Osman Gazi

OSMANLI PADISAHLARI

Hazirlayan : Ertugrul Özdemir Horb a.N @2000
Orhan Gazi
Sultan Murad
Yildirim Beyazid
Sultan Celebi Mehmet
Sultan Ikinci Murat
Fatih Sultan Mehmed
Sultan Ikinci Bayazid
Yavuz Sultan Selim
Kanuni Sultan Süleyman
Sultan ikinci Selim
Sultan Üçüncü Murad
Sultan Üçüncü Mehmed
Sultan Birinci Ahmed
Sultan Birinci Mustafa
ikinci Sultan Osman
Sultan Dördüncü Murat
Sultan Ibrahim
Sultan Dördüncü Mehmed
Sultan ikinci Süleyman
Sultan ikinci Ahmet
Sultan ikinci Mustafa
Sultan Üçüncü Ahmed
Sultan Birinci Mahmud
Sultan Üçüncü Osman
Sultan Üçüncü Mustafa
Sultan Birinci Abdülhamid
Sultan Üçüncü Selim
Sultan Dördüncü Mustafa
Sultan ikini Mahmud
Sultan Birinci Abdülmecid
Sultan Abdülaziz
Besinci Sultan Murad
Sultan ikinci Abdülhamid
Sultan Mehmed Resad
Sultan Mehmed Vahiduddin

Oğullarıma ve bütün dostlarıma birinci vasiyetim Şudur ki; her zaman gazaya devam ederek, Din-i Celil-i İslâm'ın yüceliğini yaşatınız. Cihadın kemâline ererek, sancağı şerifi hep yüksekte tutunuz. Her zaman İslâm'a hizmet ediniz. Zira Cenâb-ı Hak benim gibi zayıf bir kulunu ülkeler fethetmek için memur etti. Gaza ve cihadlarınızla Kelime-i Tevhid'i çok uzaklara götürünüz. Hanedanımdan her kim, hak yoldan ve adaletten saparsa mahşer gününde, Rasülü Azam'ın şefâatinden mahrum kalsın. Oğlum! Dünyaya gelen hiç bir insan yoktur ki, ölüme boyun eğmesin. Bana da, Hz.Allah'ın emri ile şimdi ölüm yaklaştı. Bu devleti sana emanet ediyorum. Seni de Mevlâ'ya emanet ettim. (Osman Gazi)

Kaynak : OSMANLI YAYINEVI, ASTEC GMBH

eMail icin dokun:..eMail


Babası . Ertugrul Gazi

Annesi . Hayme Hatun

Dogumu : Sögüt (M. 1258 - H. 656)

Vefatı . Bursa (M. .1326 - H. 726)

Saltanatı : 1299 - 1326 (27) sene

Osman Gazi, Ertuğrul Bey'in üç oğlundan birisidir. Osman Bey diğer kardeşlerinden büyük değildi, fakat adeta bir idareci olarak yaratılmıştı. Zira bu hususta çok büyük kaabiliyet sahibi idi. Babası vefat ettikten sonra diğer bütün beyler, ittifakla Osman Bey'i aşiretin reisi olarak tanıdılar.Osman Bey, beyliğin bayna geçtiği zaman,23 yaşında idi. Uzun boylu, geniş göğüslü, kaIın ve çatık kaşlı, elâ gözlü ve koç burunlu idi. Iki omuzları arası oldukça geniş, vücudunun belden yukarı kısmı, aşagı kısmına nisbetle daha uzundu. Çehresi yuvarlak ve teni buğday renginde idi.Büyük şeyhlerderi Edebalı'nın evinde misafir iken, istirahat için gösterilen odada, Kur'an-ı Kerim'i görünce, sabaha kadar saygısından yatmadığı ve geceyi uykusuz geçirdiği çok meşhurdur. şeyh bu durumdan cok memnun kaldığı için kendisini kızı ile evlendirmiş ve hayır dualar etmiştir.Osman Bey, 1287'de Karacahisar'ı fethetti.1280'de Domaniç'te Bizanslıları yenerek Bilecik'i fethetti ve Selçuklu Hükümdarı tarafından uç beyliğine verildi. 1299'da Inegöl fethedildi.Selçuklu Devleti yıkıldı ve Osman Bey müstakil beyliğini ilân etti. 1300'de Yenişehir ile Köprühisar, 1302'de ise Akhisar ve Koçhisar fethedildi.Osman Bey'e babasından kalan arazinin genişliği 4800 km. kare idi. Kendisi vefat ettiğinde ise, beyliğin toprak genişliği 16.000 km.kareye ulaşmytır.Vefat etmeden önce oğlu Orhan Bey'e şöyle vasiyet etmiştir :oğullarıma ve bütün dostlarıma birinci vasiyetim Şudur ki; her zaman gazaya devam ederek, Din-i Celil-i İslâm'ın yüceliğini yaşatınız. Cihadın kemâline ererek, sancağı şerifi hep yüksekte tutunuz. Her zaman İslâm'a hizmet ediniz. Zira Cenâb-ı Hak benim gibi zayıf bir kulunu ülkeler fethetmek için memur etti. Gaza ve cihadlarınızla Kelime-i Tevhid'i çok uzaklara götürünüz. Hanedanımdan her kim, hak yoldan ve adaletten saparsa mahşer gününde, Rasülü Azam'ın şefâatinden mahrum kalsın. Oğlum! Dünyaya gelen hiç bir insan yoktur ki, ölüme boyun eğmesin. Bana da, Hz.Allah'ın emri ile şimdi ölüm yaklaştı. Bu devleti sana emanet ediyorum. Seni de Mevlâ'ya emanet ettim. Her işinde adaleti üstün tut.Vefatında 68 yaşında idi. Tarih ise, Ağustos 1326'yı gösteriyordu. (Allah rahmet eylesin.) Vefat ettiğinde geriye bıraktığı mal varlığı şunlardı : Bir at mrhı, bir çift çizme, birkaç tane sancak, bir kılıç, bir mızrak, bir tirkeş,birkaç at, üç sürü koyun, tuzluk ve kaşıklık.Osman bey vefat ettiği zaman zayıf bir rivayete göre, Söğüt'te babasmn yamna defnedilmiş ve Bursa alınırsa oraya defnini vasiyet etmişti. Bupun için 1326'da Bursa alındıktan sonra vasiyeti yerine getirilerek cesedi Bursa'ya nakledilip, Hisar'da (Saint Eli) namına yapılmış olan Gümüşlü Künbed'e defnedilmiştir. Fakat vekayün tetkikine göre vefatW ın 1326'da Bursa'nın teslim alınmasından sonra olduğu anlaşılıyor.

Osman Bey zamanında yaşayan Islâm büyükleri :Silsile-i Sâdât-ı Nakşıbendiyye'nin onuncu ve onbirinci halkalarını teskil eden, Hâce, Arif Rivgiri ve Hâce Mahmud İncir Fagnevi (k.s.)Hazretleri, şeyh Saadettin Cibavi, Bahaüddin Veled ve müellif Pehlivan Mahmud Poyraz.

Erkek çocukları :

Pazarlı Boy, Çoban Bey,Hamid Bey, Orhan Bey, Alaeddin Ali Bey, Melik Bey, Savcı Bey.

Kız çocuklan :

Fatıma Hatun.


Orhan Gazi

Babası . Osman Gazi

Annesi . Mal Hatun

Doğumu : (H. 680 - M. 1281)

Vefatı . (H. 761 - M. 1360)

Saltanatı : 1326 - 1359 (33) sene

Osmanlı Devletini Osman Gazi kurmuştu.Fakat onu teşkilâtlandıran ve büyük bir devlet haline getiren Orhan Gazi idi.Orhan Gazi sarı sakallı, uzunca boylu, mavi gözlü idi. Yumuşak huylu ve merhametli, fakat yerine göre hiddetli ve şecaatliydi. Fakirleri sever ve ulemaya hürmet ederdi. Son derece dindar, adaletli ve tebaasına kendisini sevdirmesini çok iyi bilirdi. Bizzat halk içine girer, onlarla yemek yer ve dertleşirdi.Hareketlerinde çok hesaplı davranır ve hiç telâş etmezdi. İznik'i fethettiği zaman hıristiyanlara göstermiş olduğu insanca muamele,dillere destan olmuştu.Orhan Gazi'nin her yönden büyük bir insan olduğunu sadece Türkler değil, barçok yabancı tarihçiler dahi tasdik etmişlerdir.Orhan Gazi daha 15 yaynda iken harplere iştirak etmiş ve hayatının büyük bir kısmı harp meydanlarında geçmiştır. Babasından 'ı6.000 km. kare olarak teslim aldığı toprakları altı misline çıkararak 95.000 km. kare yapmıştır.Orhan Gazi bir devlet reisi sıfatı ile harplerde bizzat ordularının başında daima bulunmuştur. Orhan Gazi devletin muntazam bir idare sistemine bağlanması lüzumunu görmüş ve teşkilât işini ise, Alâeddin Paşa ile, Şeyh Edebali'nin bacanağı Çandarlı Kara Halil Paşa'ya havale etmişti.Orhan Gazi zamanında teşkilâtı üç noktada toplayabiliriz : Para, kıyafet, ordu.Orhan Bey'in büyük oğlu Süleyman Paşa,kendisinden önce vefat etmiştir. Kendi sağlığında iken başkumandanlık vazifesini ikinci oğlu Murad Hüdavendigâr'a devretmiştir.Osmanlılar tarafından yaptırılan ilk cami (1333 - 1334) senesinde İznik'te yapılan "Hacı Özbek" Camiidir. Ve Orhan Gazi yaptırmı,stır.Bursa Medresesini Orhan Bey yaptırmış ve ilk "Sultan" lâkabı da O'nun zamanında kullanılmıştır. Yine ilk Osmanlı parası da Orhan Bey zamanında basılmıştır. Müslüman Türkler Avrupa'ya ilk defa Orhan Bey zamanında geçmişlerdir. İstanbul'un Anadolu yakası tamamen Orhan Bey zamanında Osmanlı topraklarına katılmıştır.Yeni fethedilen hıristiyan topraklarında yaşayan yerli hıristıyan halktan Osmanlı hayranlığı, yeni fetihleri de kolaylaştırmıştır.Zamanında fethedilen yerler :1326'da Bursa, 1329'da İznik, 1337'de Gemlik'i fethetti ve Bizanslılara kary Palekanon(Maltepe) zaferini kazandı. 1345'de Karasi Beyliği ilhak edildi. 1354'de Ankara ve Gelibolu feihedildi.Orhan Gazi 1360 senesinde 79 yaşında vefat etmiştir. Türbesi ise Bursa'da Osman Gazi'nin türbesi yanındadır. Türbe dört köşelidir.Içinde 4 tane büyük mermer sütun vardır. Türbe bu dört sütun üzerine oturtulmuştur. Kubbesi geniş ve kurşunla örtülmüştür. Duvarları sade ve beyaza boyanmıştır. Tavanında onar kandilli birer tane avize asılıdır. Orta yerde Orhan Gazi'nin sandukası bulunmaktadır. Etrafı;pirinç parmaklıklar ile çevrilmiştir. Sandukanın kuzey yönünde Cem Sultan'ın oğlu Abdullah,kapı tarafında İkinci Bayezid'in oğlu Korkut,onun yanında Orhan Gazi'nin ailesi Nilüfer Hatun ve oğlu Kasım Çelebi ile Yıldırım'ın oğlu Musa Çelebi vardır. Bu türbede yirmiiki tane mezar bulunmaktadır. Türbeyi ise Sultan Abdülaziz yaptırmıştır.Silsile-i Sâdât-ı Nakşibendiyye'den Hâce Muhammed Bâbâ Semâsi (k.s.) Hazretleri, Şeyh Edebalı, Hacı Bektaş-ı Veli bu devrin büyüklerinden olup, Orhan Gazi zamanında vefat etmişlerdir.

Erkek çocukları :

Süleyman Paşa, Birinci Murad, İbrahim,Halil, Kasım.

Kızı : Fatma Hatun


Murad Hüdâvendigâr

Babası . Orhan Gazi

Annesi . Nilüfer Hatun

Dogumu : 1326

Vefatı . 1389

Saltanatı : 1359 - 1389 (30) sene

Sultan Murad uzun boylu, degirmi yüzlü,iri burunlu idi. Kalın ve adaleli bir vücuda sahipti.Başına mevlevi sikkesi üzerine yuvarlak testar sarılı bir başlık giyerdi. Çok sade giyinir ve kirmızı zeminli beyaz e1biseden hoşlanırdı. Gayet nazik, sevimli, çok halim ve selimdi. Âlim ve sanatkârlara hürmet gösterir, fakirlere ve kimsesizlere büyük bir şefkatle muamele ederdi.Halk tarafından "Gazi Hünkâr" diye anılır ve bir baba olarak sevilirdi.Terbiyesi ile annesi Nilüfer Hatun meşgul oldu: Gençliğini Bursa'da medreselerde, ilim ve sarfat adamları ile geçirdi. Bütün hayatı sınır boylarında ve harp meydanlarında geçmiştir. Hiç durmadan Rumeli'den Ana'dolu'ya, Anadolu'dan Rumeli'ye seferler yapmıştır. Bu kadar harp meşguliyetleri arasında, büyük ve kıymetli binalar, sanat eserleri meydana getirmeye de vakit bulmuştur. Bursa'da camiler, medreseler ve imarethaneler yaptırmıştır. Edirne'yi ilk defa O, hükümet merkezi yapmıştır. İlk Edirne sarayı da kendisi bina ettirmiştir.Orhan Gazi'nin vefatında 95.000 km. Kare olan toprakların genişligini 500.000 km. Kareye çıkardı.Zamanında alınan yerler :1362'de Edirne, 1363'de eski Zağra ve Filibe fethedildi. 1364'dE Sırpsındığı zaferi kazanıldı ve HaClılar perişan edildi. 1365'de Kara Biga Osmanlı topraklarına katıldı. 1369'da Hayrabolu, Kırklareli, Pınarhisar ve Vize alındı.1370'de Bulgar Krallığı Osmanlılara tâbi oldu.Bir müddet sonra da Çamurlu savay kazanıldı. 1371'de Çirmen zaferi elde edildi, Haçlılar bir defa daha yenildiler. 1372'de Çatalca Bizans'tan alındı. 1374'de Sırbistan Osmanlilara tâbi oldu. 1375'de Niş fethedildi. 1378'de Kütahya Vilâyeti Osmanlı topraklarına katıldı.1382'de , Sofya fethedildi. 1383'de Candaroğulları Osmanlılara tâbi oldu. 1385'de Arnavutlukun kuzeyi tamamen alındı,. 1386'da Karamanlılarla harp yapıldı., 1388'de Silistre, Ziştovi, Niğbolu, Plevne, Lofça, Deliorman ve Dobruca Türk hakimiyeti altına alındı. 1389'da Haçlılar bir defa daha perişan edildiler ve İslâm ordusunun yigitlikeri sonunda Kosova Meydan Muharebesi kazanıldı. Ne yazık ki bu şanlı zafer çok büyük bir acı ile neticelendi. Bütün gazileri derin bir matem içinde bıraktı. Şöyle ki;bu zafer sonunda yaralıların büyük bir kısmı düşman askerleri idi. Yerdekiler arasında tek türk Türk şehidi de vardı. Sultan Murad her şehidin önüne geldiği vakit büyük bir üzüntü ile "İnna lillâhi ve inna ileyhi râciün" diyor ve şehidin derhal kaldırılarak defnedilmesini emrediyordu. Yaralı blr Türk'ün yanına geldigi zaman, onu okşuyor, yarasının acıyıp acımadığını ve bir arzusu olup olmadığını soruyordu.Böylece dolaşırken biraz uzakta ölüler arasında bir kımıldama oldu. Sultan Murad o tarafa döndü. Ölüler arasından, dev gibi uzun boylu bir Sırplının kalktığı görüldü. Miloş ismindeki bu Sırplı (Kral Lazar'ın damadı) yerden kalkarak Padişaha doğru gelmeye başladı. Padişahın muhafızları ise, Sırplı'yı derhal yakaladılar.Fakat Sırpli, padişahı mutlaka görmek istiyordu ve : "Beni bırakınız, korkmanıza lüzum yok.Ben Padişahın elini öpmeye ve hem de müslüman olmaya geldim. Ayrıca size bir de müjdem var. Kral Lazar yakalandı, bakınız getiriyorlar" dedi. Padişah onun sözlerini işitmişti.İşaret ederek bırakmalarını söyledi. Muhafızlar da Kralın tutulduğu tarafa bakarlarken, yaralı taklidi yapan hain Sırplı, Padişaha yaklaştı, elini öpecekmiş gibi eğildi, bir anda ve yıldırım sürati ile koltuğunun altında sakladığı hançerini çekerek, Gazi Hünkâr'ın mübarek göğüs ve karnına sapladı. Muhafızlar neye uğradıklarını anlayamadılar. Katil kaçmaya başladı. Sonra muhafızlar kafiri yakalayarak parça .parça ettiler.Hünkâr'ın son sözleri şunlardı : "İslâmın muzafferiyeti, benim şehit olmama bağlı ise,şehadet şerbetini nasip buyurmasını Cenab-ı Hak'tan dua ve niyaz etmiştim. Duam kabul buyuruldu. Hazreti Allah'a hamd ve sena olsun ki, İslâm askerinin zaferini gördükten sonra hayatım sona ermektedir. Oğlum Bayazid'e biat ediniz. Sakın esirleri incitmeyiniz. Mal ve canlarına tecavüz etmeyiniz. Ben artık sizleri ve muzaffer ordumuzu Cenab-ı Hakk'a emanet ediyorum. Mevla devletimizi bütün fenalıklardan korusun!" diyerek ebediyyete intikal etti. Sultan Murad'ın hançerle parçalanan barsakları, şehit olduğu yere bir türbe yapılarak gömüldü. ,Cesedi ise Bursa'ya nakledilerek Çekirge'deki türbesine defnedildi.Silsile-i Sadât-ı Nakşibendiyye'den Hâce Seyyid Emir Kilâl (k.s.) Hazretleri, Muğnullebib isimli eserin sahibi ve topun mucidi olarak bilinen Cemaleddin Abdullah Efendi, Buhari'nin şârihi Semseddin Kirmani, Birinci Murad zamanında vefat etmişlerdir.İlk kazasker tayinleri, tımar kanunu ve minarelerden salatu selâm okuma adetleri bu devirde başlamıştır.

Erkek çocukları : Yakub Çelebi, Yıldırım Beyazid, Savcı Bey ve İbrahim.

Kız çocukları : Nefise ve Sultan Hatun.


Yıldırım Bayezid

Babası . Murad Hüdavendigar

Annesi . Gülçiçek Hatun

Doğumu : 1360

Vefatı . 8 Mart 1403

Saltanatı : 1389 - 1403 (13) sene

Yıldırım Bayezid tahta geçtikten sonra, babasının vefatı üzerine Anadolu'da vuku bulan ayaklanmaların tamamını zamanda bastırdı. Germiyan, Aydın, Menteşe ve Saruhan Beyliği bu devirde katıldı. Hâmid Beyliğine bağlı lsparta, Burdur, göller yöresi Osmanlıların oldu. Yıldırım 1391'de Bizanslılardan Sile'yi aldı. İstanbul'u yedi ay muhâsara etti, Tuna nehrini geçerek Romanya'yı Osmanlılara tâbi kıldı.1392'de Silivri ve Selânik Osmanlılara katıldı. 1393'de Bulgaristan tamamen fethedildi.1394'de Kastamonu ve çevresi alındı. ArnavutIuk ve çevresi de Osmanlı topraklarına katıldı. 1396'da Haçlı ordusu Niğbolu'da imha edildi. Binlercesi esir alındı. 1397'de Salona Piskoposu, Padişahı bizzat davet ederek halkın zulümden kurtarılmasını rica etmiş bunun üzerine Yıldırım Bayezid, Bizanslılardan Silivri, Mora ve Attika'yı kurtarmıştır. Türklerin Yunanistan'ı almaları böyle olmuştur.Girdiği savaşlarda göstermiş olduğu cesaretten dolayı 1397'de ona (Yıldırım) lakabı verilmişti

Karaman Beyliği tamamen Osmanlı topraklarına ilhak edildi. İstanbul yeniden muhasara edildi. Dulkadir Beyliği Osmanlılara tabi oldu.Bir haçlı ordusu, Tuna nehri kıyısında bulunan (Niğbolu) kalesini kuşatmıştı. Yıldırım Bayezid de ordusu ile Niğbolu kalesi önlerine kadar geldi. Bir gece Yıldırım Bayezid,tek başına atına binerek düşman saflarını yardı. Niğbolu kalesinin duvarları dibine yanaşarak bir elini kale duvarına dayadı ve : "Bire Doğan!" diye seslendi. Bu sesi tanıyan Niğbolu kalesi kumandanı Doğan Bey de yukarıdan : "Ne var ,şevketlüm!" diye sordu. Padişah : "Ordumla birlikte geldim. Sakın kaleyi teslim etmeyesin!" emrini verdikten sonra atını -sürerek gece karanlığında bir yıldırım gibi karargâha döndü.1400'de İstanbul bir daha muhasara edildi. 1402'de (Rivayete göre ulemadan cevazına dair fetva alınmadan) Timur ile Ankara savaşı yapıldı ve Yıldırım yenildi. Timur'un yanında esir olarak kalan büyük Osmanlı Hükümdarı ve Fatih'in dedesi üzüntüsünden 7 ay 12 gün sonra 43 yaynda iken vefat etti. Cenazesi oğlu Çelebi tarafından Bursa'ya getirilerek,kendi türbesine defnedildi. (Allah rahmet eylesin.)

Yıldırım'ın kazanmış olduğu zaferlerin en mühimlerinden birisi (25 Eylül 1396) senesinde,tek başına Müslüman Türk milletinin, bütün bir Hıristiyan Avrupa Devletlerine karşı kazanılmış ve tarihin en büyük zaferlerinden birisi olan Niğbolu zaferi idi. Bu ,şanlı zaferin neticeleri de çok büyük olmuştur. Bu zafer, Osmanlı Türk Devletinin, doğu İslâm âleminde de tanınmasına sebep oldu Mısır'daki Abbasi Halifesi (Birinci Mütevekkil) Yıldırım Bayezid'e tebrik için gönderdiği mektubunda, Türk Padişahına: "Sultan-ı İklim-i Rum" ünvanı i1e hitabetti.Silsile-i Sâdât-ı Nakşıbendiyye'den Hâce Bahaüddin Şah-ı Nakşıbend (k.s.) Hazretleri,Hâce Alâüddin Attar (k.s.) Hazretleri, Allame Saadeddin Teftazâni, Şerh-i Mekâsıd Müellifi Kemaleddin Hocendi, Hayatü'I - Hayvan isimli eserin sahibi Kemaleddin Muhammed Demiri,Hoca Hafız Şirâzi ve Kadı İbn-i Haldun Yıldırım Bayezid devrinde vefat eden büyük zatlardır.

Erkek Cocukları : Musa Gelebi, Süleyman

Gelebi, Mustafa Gelebi, İsa Çelebi, Mehmed Çelebi, Ertuğrul Gelebi, Kasım Çelebi.

Kız Cocuklarr : Fatma Sultan


Sultan Çelebi Mehmed

Babasi . Sultan Yildırım Bayezid

Annesi . Devlet Hatun

Dogumu : 1389

Vefati . 26 Mays 1421

Saltanati : 1413 - 1421 (8) sene

Çelebi Sultan Mehmed, orta boylu, yuvarlak yüzlü, çatık kaşlı, beyaz tenli, kırmızı yanaklı, geniş gögüslü idi. Kuwetli bir vücuda sahipti.Gayet hareketli ve cesurdu. Güreş yapar ve çok kuvvetli yay kirişlerini de çekerdi. Padişahlığı müddetince bizzat 24 muharebede bulunmuş ve kırka yakın yara almıştı.Başında kullanmış olduğu sarık, altın işlemeli kavuğu ile gayet güzel görünürdü. İçi kürklü ve yakası dik olan bir kaftan kullanırdı.Müslümanlara karşı göstermiş olduğu adaleti, aynı zamanda hıristiyan tebaasına karşı da gösterirdi.Çelebi Sultan Mehmed, tahsilini Bursa sarayında tamamladı. Daha sonra babası tarafından Amasya sancağına vali tayin edildi.Valiliği sırasında da devlet işlerini öğrendi.Çelebi Sultan Mehmed'e bir bakıma Osmanlı İmparatorluğu'nun ikinci kurucusu gözüyle bakılabilir. Onun uzun müddet ve başarı ile yapmış olduğu mücadeleyi kısaca şöyle sıralayabiliriz Yeşil Türbe (Çelebi Mehmed Türbesi Bursa) Evvela Anadolu'nun birliği için kardeşleri ile mücadele etti. 1410 senesinde Süleyman Çelebi'yi, 1413 senesinde de Musa Çelebi'yi tasfiye ederek birliği sağladı. Osmanlı tahtında yalnız kalınca ilk işi etrafındaki beylikleri itaati altına almaya girişmek oldu. 1414'de Karaman'a sefer yaptı ve Karaman Bey'ini esir aldı. Ona "Bir daha müslümanlara zararım dokunmayacak" diye yemin ettirdikten sonra serbest bıraktı. Candar Beyliği'ni de hakimiyeti altına aldı. 1415'de Venediklilerle ilk deniz savaşı yapıldı. 1416 ve 1417 senelerinde Avrupa'ya akınlar düzenledi, büyük zaferler kazanıldı.1419'da Tuna Nehri tekrar geçildi. 1420'de Eflak Voyvodası bir harpte öldürüldü, yerine kardeşi tayin edildi. Candar Beyliği ise tamamen Osmanlı topraklarına katıldı. 1420'de Şeyh Bedreddin diye birisi bugünkü komünizmin temel şartlarına çok benzeyen fikirlerle ortaya çıktı İslâmi ilimleri de çok iyi bilen bu şeyh bir çok fakir fukarayı sizi zengin yapacağım vaadiyle, gayrı müslimleri ise "Sizin dininiz de haktır" diyerek etrafında topladı. Birçok yerlerde mühim tahribatlar yaptı. Sonunda yanındakiler dağıtılıp kendisi yakalandı ve mahkeme edildi. Mahkemede suçunu itiraf ederek idam edilmesini bizzat kendisi istedi ve idam edildi. Timur'un yanından döndüğü söylenen bir şehzade ile daha mücadele edip onu da saf dışı yaptı. 1421 yılında 32 yaynda iken Edirne'de vefat etti. Naaşı, Bursa'ya getirilerek Yesil Türbe'ye defnedildi. (Allah rahmet eylesin.)Çelebi Sultan Mehmed vefat edeceği sırada, Bayezid Paşa'yı yanına çağırttı ve Ona :"Halef olarak yerime oğlum Murad'ı tayin ettim. Bana karşı göstermiş olduğun itaat ve sadakati ona karşı da göster. Derhal, Murad'ı buraya getirmenizi istiyorum. Zira ben artık bu döşekten kalkamam. Murad gelmeden önce emr-i hak vaki olursa Murad gelinceye kadar sakın ölümümü kimseye duyurmayın." Şehzade Murad henüz Amasya'da iken,Çelebi Sultan Mehmed 26 Mayıs 1421'de vefat etti. Padişahlar arasında ilk defa vefatı gizlenen zat kendisi olmuştur.Tarikat sahibi Seyyid Şerif Ali Cürcani,Kaamus-ı Muhıyt sahibi Allame Mecdüddin Firuzâbâdi Sultan Çelebi Mehmed zamanında vefat etmiş büyüklerdi.

Erkek çocukları : Mustafa Çelebi, Ikinci Murad, Ahmed, Yusuf, Mahmud.

Kızları : Fatma ve SeIçuk Hatun.


Sultan İkinci Murat

Babasi Çelebi Sultan Mehmed

Annesi . Emine Hatun

Dogumu : 1402

Vefati .3 şubat 1451

Saltanatı : 1421 - 1451 (30) sene

İkinci Murad, uzun boylu, beyaz tenli, doğan burunlu ve gayet güzel yüzlü bir padişahtı. Çok güzel konuşurdu. Kendisinin en büyük saadeti, Fatih Sultan Mehmed gibi eşine ender rastlanacak ve çok kıymetli bir zatın babası olmakti.Sultan Murad. süküneti ve huzurlu yaşamayı arzu eden fakat icap ettiği takdirde gayet hareketli, cesur ve hiçbir şeyden yılmayan bir kimse idi. Otuz senelik saltanatı müddetince, memleketini çok büyük bir şan ve şerefle idare ederek, emri altında bulunan herkeste, dindar. âdil ve lütufkâr bir padişah nâmı bırakmıştır.

Sultan ll. Murad çocukluğu Amasya'da geçti. 18 yaşında tahta çıktı. Şâir ve hattattı.Çok iyi bir askerdi. Şiirler yazmıştır. Zamanında Venedik donanmasıyla harbedildi. Selânik yeniden fethedildi. Düzmece Mustafa isyanı oldu ve bu isyanı bastırdı. 1422'de İstanbul'u muhasara etti. 1423'de Mora yeniden alındı. 1428'de Germiyan Beyliği Osmanlılara katıldı. Venedik ve haçlılara karşı Güvercinlik zaferi kazanıldı. 1430'da Selânik yeniden alındı. 1438'de Bosna'ya hakim olundu. 1439'da Belgrad muhasara edildi. 1443'de haçlılara karşı İzlâdi Derbendi zaferi kazanıldı.1444 Temmuz'unda Segadin antlaşması yapıldı, fakat haçlılar sözlerinde durmadılar. İkinci Murad küçük yaştaki oğlunu tahta çıkarınca,ümide kapılarak Osmanlı topraklarına girdiler.Oğlu İkinci Mehmed (Fatih) ordunun başına babasını başkumandan tayin etti. Kasım 1444'de Varna Zaferi kazanıldı. Varna Zaferinden sonra İkinci Murad tekrar tahta geçti. 1445'de Mora'ya ve Arnavutluğa sefer açtı. 1448 senesinin Ekiminde haçlılar yeniden saldırdılar.Bu defa da İkinci Kosova Zaferi kazanıldı. 1451 senesinde Sultan Murad bütün esirlerini salıverdi. 47 yaşında olduğu halde Edirne Sarayında vefat etti. Vasiyeti üzerine Bursa'da Muradiye Camii yanına defnedildi. Mezarının üzerini örtmemeyi, kenarlarına hafızların oturup Kur'an okuyabilmeleri için yerler yapılmasını ve Cuma günü mezara konulmasını vasiyet etmişti. Vasiyeti öylece yerine getirildi.Sultan Murad zamanında memleketin bir çok yerlerinde, camiler, medreseler, saraylar ve köprüler yapılmıştır. Bunlardan birisi Edirne'deki"Üç Şerefeli Cami"dir. Cami'in yanında bir medrese ve fakirler için bir imarethane mevcuttur. Yine Edirne'de "Muradiye Camii"ni bina ettirmiştir. Bu caminin duvarları ve mihrabı son derece güzel çinilerle süslenmiştir. Bursa'daki "Muradiye Camii"ni ve Ergene Nehri üzerindeki 170 ayaklı "Uzun Köprü"yü de Sultan Murad yaptırmıştır.Silsile-i Sââdât-ı Nakşıbendiyye'den, Hâce Yâkub Darhi (k.s.), ,Seyhi Emir Sultan, Hacı Bayram Veli, İbn-i Haceri Askalâni, Muhammediye kitabmın müellifi Yazıcızâde Mühammed Efendi İkinci Murad devrinde vefat eden büyüklerdir.

Erkek çocukları : Fatih Sultan Mehmed, Ahmed, Alâaddin, Orhan, Hasan, Ahmed (ll.)

Kız çocukları : Şehzâde ve Fatma Hatun.


II.Mehmed(Fatih Sultan Mehmed)

Babasi . Ikinci Sultan Murad

Annesi . Huma Hatun

Dogumu : 29 Mart 1432

Vefatı . 3 Mays 1481

Saltunatı : 1451 - 1481 (30) sene

Fatih Sultan Mehmed Han Hazretleri, uzun boylu, dolgun yanaklı, kırmızı - beyaz tenli, kırık burunlu, kolları adaleli ve kuvvetli bir padişahtı. Devrinin en büyük ulemasından birisi idi. Yedi tane yabancı lisan bilirdi. Âlim, şâir

ve sanatkârları toplar ve onlarla sohbetten çok hoşlanırdı. Gayet soğukkanlı ve cesurdu. Eşsiz bir kumandan ve idareci idi. Yapacağı işler hususunda, en yakınlarına bile hiç birşey sızdırmazdı.Fatih Sultan Mehmed'in ömrü seferlerle geçti. Yıkılmaz diye bilinen Bizans'ı yıktı. İstanbul'u fethetti.Ayasofya kilisesini câmiye çevirdi. Kryamete kadar câmi olarak kalmasını istedigi bu muhteşem mâbed için mükemmel bir vakfiye yazdırttı. (Bu,vekâlet Arşivi Tapu Defterleri No:20, 27, 167, 251 )

1127 sene kilise, 481 sene de câmi olarak kullanılan Ayasofya, 1934'de müze haline getirildi.Fatih, Enez'i, Galata ve Kefe'yi Osmanlı topraklarına dahil etti. Limni, İmroz, Şemendirek, Taşoz, Bozcaada ve Boğdan'ı ald.Belgrad'ı muhasara ettiği zaman çarpışmaya bizzat katıldı. Alnından ve dizinden ciddi şekilde yaralandı. 1458'de Mora'yı kısmen, bir sene sonra da Sırbistan'ı tamamen aldı. 1461'de Amasra'yı ve İsfendiyar Oğulları Beyliğini Osmanlı topraklarına dahil etti. Trabzon Rum İmparatorluğunu ortadan kaldırdı. 1462'de Romariya, Yayçeve Midilli'yi aldı. 1463 senesinde Papa'nın büyük gayretleri ile toplanan ve savaşa katılan herkesin altı aylık günahının affolunacağı ilân edilen 20 devletin katıldığı bir haçlı ittifakı ile 16 sene savaştı. 1463'de Bosna'yı fethetti ve Hersek'i de tabiiyeti altına aldı . 1466'da Konya ve Karaman'ı aldı. Arnavutluğu tamamen Osmanlı topraklarına kattı. 1470'de Ağrıboz'u aldı.Uzun Hasan'ı Otlukbeli savaşında kesinlikle yendi. Zafer şükranesi olarak kırkbin esiri salıvererek, hürriyetlerine kavuşturdu. 1476'da Boğdan'ı Osmanlı topraklarına kattı. Otuz sene içinde tam yirmibeş seferi bizzat kendisi idare etti. 900.000 bin kilometrekare olan topraklarını 2.214.000 kilometrekareye ykardı.Fatih Sultan Mehmed, Venedikliler tarofından tertiplenen tam ondört suikastten kurtuldu. Son suikastten ise kurtulamadı. Venedikliler, bu büyük hükümdarı, aslen bir yahudi olan Maesto Jakopo isimli bir doktor vasıtasiyle zehirleterek öldürmeye muvaffak oldular. Tarihçi Babinger'e göre bu suikastçı doktor, Yakup Paşa ünvanı ile sarayın doktorları arasında bulunuyordu.

1481 Mayısının üçüncü günü yine bir sefere çıkmışken, Gebze'de ordugâhında Perşembe günü vefat etti. Papa, Büyük Hakanın ölümünde tam üç gün üç gece bütün kiliselerin çanlarını çaldırtarak sevinç ayinleri yaptırdı. Fatih 49 sene bir ay beş gün yaşadı. İki imparatorluk, dört krallık ve onbir prenslik yıkan büyük hükümdarın cenaze namazı Fatih Camiinde Şeyh Muslihiddin Mustafa Vefa Efendi Hazretleri kıldırdı. Türbesi Fatih Camii yanındadır. (Allah rahmet eylesin.)

Fatih, Müslüman Türk Milletine yapmış olduğu büyük hizmetlerle, dünyanın en büyük hükümdarlarından birisi olduğunu isbat etmiştir. İstanbul gibi, cihanın bir incisi olan, bu muhteşem beldeyi Türk Milletine kazandırmıştır. Yapmış olduğu çalışmalar ile, memleketinde büyük çapta bir imar hareketini gerçekleştirmiştir. Bugünün üniversitesi olan (Fatih Külliyesi)ni 1470 senesinde tamamlamış, İstanbul'u fethettiği zaman 8 tane kiliseyi camiye çevirmiş, etrafındaki papaz odalarını da medrese yapmıştır. Ayrıca bir çok Anadolu kasabasında da medreseler yaptırmıştır.Hz. Eyyüb EI - Ensâri'nin (r.a.) kabri Fatih zamanında keşfedildi. Delâil-i Hayrat müellifi Şeyh Süleyman Cezuli ve Allame Ali Kiasi Fatih devrinde vefat ettiler.

Erkek çocukları : Mustafa, Ikinci Bayezid, Cem, Korkud.

Kızı : Gevherhan Sultan.


Sultan İkinci Bayezid

Babasi . Fatih Sultan Mehmed

Annesi . Mükrime Hatun

Dogumu : 3 Aralik 1447

Vefati . 26 Mays 1512

Saltanati : 1481 - 1512 (31 ) sene

İkinci Bayezid, uzun boylu, geniş göğüslü ve kuvvetli bir vücuda sahipti. Yüzü yuvarlak ve gözleri elâ idi. Cesur ve atılgandı. Aynı zamanda çok halim, selim ve dinine bağlı bir padişahtı. Babası Fatih Sultan Mehmed Han ilmi karşı büyük bir sevgi beslediği için, oğlu Bayezid'e her şeyden evvel kuvvetli bir tahsil vermeyi düşünmüştü. O devrin en meşhur âlimlerinde ders okutturmuş, bütün İslâmi ilimleri en iyi şekilde öğretmişti. İkinci Bayezid, dinine çok bağlı olduğu için kendisine (Bayezid Veli) denildi. Bayezid Veli, şâirleri saraya toplar onlarla sohbet ederdi. Bayezid Veli çok alim bir zat idi. Arapça ve Farsçayı gayet iyi bilirdi. İslâmi ilimlerin yanı sıra matematik ve felsefe tahsili de yapmıştır. Çağatay lehçesi ve Uygur alfabesini de öğrenmişti. Hattat ve bestekârdı. Avni mahlasıyla Şiirler yazardı. Ulemâ ve sanatkârlar için ayrıca bir para fonu ayırmıştı.Bayezid Veli padişah olduktan sonra, kardeşi Cem Sultan ile 14 sene mücadele etti.Kilye ve Akkerman'ı fethetti. 1484 - 1485'de Mısır Memlükleri ile harbe girdi. Devrinde Belgrad üçüncü defa kuşatıldı ve tarihte ender görülen Abdina Zaferi elde edildi. Denizden İspanya'ya sefer açıldı. Endülüs Müslüman Devletinin yardımına gönderilen bu donanma kıyı şehirlerine baskınlar düzenledi. Karşısına çıkacak bir devlet olmadı. Osmanlı Devleti tarihinde, akıncıların Avrupa'nın içlerine kadar akınlar düzenlediği devir bu devirdir. Venedik'i dahi bu akıncılar istila edip, ta Varşova'ya kadar gittiler. 1483'de tarihin sayılı deniz savaşlarından olan Sapienza Deniz Zaferi kazanıldı. 1500'de İnabahtı fethedildi. Koron, Modon ve Navarin kaleleri alındı.Anadolu'da başgösteren Şahkulu isyanı bastırıldı. Oğullarının en kudretlisi olarak kabul ettiği Şehzade Selim'in israrlı hareketleri karşısında tahtından ferâgat, etti. Dimetoka Sarayında oturmak istedi ve bu maksatla yola çıktı. Çok rahatsızdı. Dimetoka'ya varamadan Havsa kasabasının Abalar köyünde vefat etti. Cenazesi kendi yaptırdığı Bayezid Camii türbesine defnedildi. 62 yaşında idi. Vefatı duyulunca, en çok harp yaptığı Mısır'da bile cenaze namazı kılındı. Tahta çıktığında 2.214.000 km. kare olan Osmanlı topraklarını 2.375.000 km. Kareye kardı.Veziri Azamları (Başbakanları): Koca Davut Paşa, Hadım Ali Paşa, Hersekzade Ahmed Paşa, İkinci İbrahim Paşa, İshak Paşa ve bir yangında ölen Mesih Paşa.Şeyhülislâmları : Molla Gürani, Molla Abdülkerim ve Zembilli Ali Efendi.Kaptan-ı Deryaları : Küçük Davud Paşa,Hersekzade Ahmed Paşa, İskender Bey, Hacı Mesih Paşa, Güveği Sinan Paşa ve Karanişancı Vezir Davud Paşa.

Silsile-i Saâdât-ı Nakşibandiyye'den Hâce Ubeydullah Ahrar (k.s.) Mimar İbrahim Tennuri Kayseri, Şeyh Abdullah İlâhi, Mevlanâ Abdurrahman Câmi, Şeyh Ebu'I Vefa. Kesteli,Şeyh Seyyid Ahmed Neccâri, Şeyh Niyazi, (Hacı Halife) ve Abdullah Eşref İzniki İkinci Bayezid devrinde vefat etmiş büyüklerdir.

Erkek çocukları : Mahmud, Ahmed, Şehinşah, Yavuz Sultan Selim, Mehmed. Korkud, Abdullah, Alimşah.

Kız Çocukları : Aynişah, Gevher Mülük Sultan, Hatice Sultan, Selçuk ve Hüma Hatun.


Yavuz Sultan Selim

Babası . Ikinci Bayezid

Annesi . Gülbahar Hatun

Dogumu : 10 Ekim 1470

Vefatı . 22 Eylül 1520

Saltanati : 1512 - 1520 (8) sene

Yavuz Sultan Selim, uzun boylu, geniş omuzlu, kalın kemikli ve omuzları arası geniş yuvarlak başlı, kırmızı yüzlü ve çatık kaşlı,uzun bıyıklı yigit bir padişah idi. Sert tabiatlı ve cesurdu. Bu yüzden muharebeyi Cok severdi. Kuvvetli bir ilim tahsili yapmıştı. Edebiyata merakı vardı. Bir çok Farsça Şiirler yazmıştır.Şiirleri en yüksek bir divan şâiri kadar kuvvetlidir. Geniş bir kültür ve siyasete sahipti.Harpten hoşlanmakla beraber Cok ince bir ruha da sahipti.Iran'a yaptığı seferde Şah İsmail'i 12 saatte perişan etti. Şah İsmail'in iki karısı da esir oldu. Ordugâhtaki hazine ve altın taht ele geçirildi. İran'ın o zamanki başşehri Tebriz'e girdi. 2500 km.lik bir yolu yürüyerek gelip böyle parlak bir zafer kazanmak tarihte eşine az rastlanır şeylerdendir.Adana, Gaziantep, Hatay, Urfa, Diyarbakır, Mardin, Sürt, Muş, Bingöl, Bitlis, Tunceli vilâyetlerini Osmanlı topraklarına kattı. Dulkadir Beyliği'ni, Musul, Kerkük ve Erbil'i Osmanli hudutlarına dahil etti. Eyyübi Melikliği'ni aldı.1516'da Mısır seferine çıktı. 27 Temmuz'da Ramazanoğulları Beyliği'ni ilhak etti. 24 Ağustos'ta Mısır Memlükleri ile Mercidabık Ovasında karşılaştı. Memlükleri kesin bir şekilde mağlub etti. 28 Ağustos'ta Haleb'e girdi. 29 Ağustos 1516'da bütün mukaddes emanetler İstanbul'a getirildi. Suriye, Lübnan ve Filistin tamamen fethedildi.Kendi zamanına gelinceye kadar hiçbir hükümdarın göze alamadığı bir işi yaptı ki,koskoca Sina Çölü'nü 13 günde geçti. Birinci Cihan Harbinde, yeni tekniğin verdiği imkânlarla bu çöl 11 günde geçilebilmiştir. (Türkiye Tarihi, Yılmaz Öztuna, Hayat Yayınları) 22 Ocak 1517'de Memlükleri Ridaniye'de tekrar yendi ve Kahire fethedildi. Yavuz, Memlük sultanının cenazesini bizzat omuzlarında taşıdı.Kahire'nin fethinden sonra İstanbul'a gelen Mısır ulemâsı ile, Türk ulemâsı Yavuz'un halife olmasını kararlaştırdı. Daha sonra Halife Üçüncü Mütevekkil Ayasofya Camiinde minbere çıkarak Yavuz'un hilâfetini ilân etti. Mütevazi hükümdar, her öğün yemekte tek çeşit yemek yerdi ve ağaçtan tabaklar kullanırdı. 22 Eylül 1520'de Aslan Pençesi denilen bir çıban sebebi ile vefat etti. Hayatının son dakikalarında Yasin-i Şerif okuyordu. Oğlu Kanüni Süleyman, Fatih Cami'inde namazını kıldıktan sonra, Sultan Selim Cami avlusundaki türbeye defnettirdi. (Allah rahmet eylesin.)Tahtı devraldığında 2.375.000 km. kare olan Osmanlı topraklarını 6.557.000 km. kareye çıkarmıştır. Bu büyük fütuhatı ise sadece 4 seneye sığdırmıştır.Mevahib sahibi Şeyh İmam Ahmed Kastalâni, Emir Buhâri ve Reisü'I Hattâtıyn Şeyh Hamdullah, Yavuz Sultan Selim zamanında vefat eden şahsiyetlerdir.

Erkek çocuğu : Kanüni Sultan Süleyman.

Kız çocugu : Hatice Sultan, Fatma Sultan, Hafsa Sultan, Şah Sultan.


Kanuni Sultan Süleyman

Babasi . Yavuz Sultan Selim

Annesi . Hafsa Hatun

Dogumu : 27 Nisan 1495

Vefati . 7 Eylül 1566

Saltanati : 1520 - 1566 (46) sene

Kanüni Sultan Süleyman, Trabzon'da dünyaya geldi. O sırada babası orada vali idi. Babası O'nu küçük yaştan itibaren çok titiz bir şekilde yetiştirmeye basladı ve emsali görülmeyen bir terbiye ve tahsil ile yetiştirildi. 26 yaşında padişah oldu. Çok ciddi ve vakurdu. Teenni ile hareket ederdi. Yapacağı işler hakkında hiç acele etmez, gayet geniş düşünür ve verdiği emirden geri dönmezdi. İs başına getireceği adamların kabiliyet derecelerine göre vazife verirdi. Kanüni'nin yüzü yuvarlak, gözleri elâ, kaşları arası biraz açık, doğan burunlu, uzun boylu ve seyrek sakallı idi. Azim ve irade sahibiydi. Devri Türk hakimiyetinin kemale ulaştığı bir devir olmuştur.Kendisine Kanüni denmesi, yeni kanunlar icad etmesinden değil, mevcut kanunları yazdırtıp çok sıkı bir şekilde tatbik etmesinden dolayıdır. Zamanında İngiltere Kralı . Vlll. Henri,İstanbul'a bir heyet gönderip, adalet mekanizmasının nasıl işlediğini tetkik ettirerek kendi memleketine örnek almıştır.Avrupâ tarihçilerinin Muhteşem Süleyman dedikleri büyük hükümdar, büyük dedesi Fatih gibi sayısız seferlere bizzat kendisi iştirak etmiştir.Zamanında cereyan eden mühim hadiselerden bazıları şunlardır :1522 senesinde Rodos'u aldı. Fransa KraIının yardım isteğini kabul ederek Alman İmparatoruna bir mektup yazdı ve Alman İmparatoru, Birinci François'i serbest bıraktı.1526'da Mohaç Muharebesi ile Macaristann ortadan kaldırdı. Budapeşte'yi fethetti.1529'da Viyana'yı kuşattı. 1532'de Avusturya seferine çıktı. 1533'te Almanya ile anlaşma imzalandı. 1537'de Otranto fethedildi. Ancak, Venedik Savaşı sebebiyle daha sonra ordu Otranto'dan çekildi. 1543'de Estergon, İstoini ve Belgrad'ı fethetti.Barbaros kardeşler Akdeniz'de yenmedik donanma bırakmadılar ve Kuzey Afrika'yı alarak Osmanlı topraklarına bağladılar. Kırım Hanları, Moskova'ya kadar ilerlediler.Hint Okyanusu'na donanma gönderilerek oradaki müslümanlara yardımlarda bulunuldu.Sudan ve Habeşistan'da fetihler yapıldı.1548'de Tebriz dördüncü defa alındı.Osmanlıların en büyüklerinden birisi olan Muhteşem Padişah 7 Eylül 1566 günü savaş meydanında iken ahiret âlemine irtihal etti. Oanda Zigetvar kuşatmasını idare ediyordu. Vefatında 71 yaşını 4 ay 10 gün geçiyordu. 46 sene padişahlık yaptı. Büyük bir devlet adamı ve ünlü bir şairdi. Meşhur şiirlerinden birisi şudur:

Halk içinde muteber bir nesne yok devlet gibi.

Olmaya devlet cihanda, bir nefes sıhhat gibi.

Saltanat dedikleri bir cihân kavgasıdır.

Olmaya baht ü saadet dünyada vahdet gibi.

Babasından 6.557.000 km. kare olarak devraldığı İmparatorluğun topraklarını, 14.893.000 km. kareye çıkarmıştı.Cenaze namazını Şeyhülislâm Ebussuud

Efendi ve Nakibü'I - Eşraf Taşkentli Muhterem Efendi kıldırmıştır. Süleymaniye Camii avlusundaki türbesinde gömülüdür. (Allah rahmet eylesin.)

Silsile-i Saadâd'tan Hâce Muhammed Zâhid Bedahşi (k.s.) Hazretleri, Şeyh Sünbül Sinan, İbrahim Gülşeni, Şeyh Hamidullah'ın oğlu Hattat Mustafa'Dede, Kara Davud, Beyzavi'ye haşiye yazan Şeyhzade, Humayünnâme sahibi Alâaddin, Mülteka sahibi İbrahim Halebi, Şahidi İbrahim Dede, Ahteri sahibi Mustafa Efendi,Lügat sahibi Nimetullah Efendi, Şeyh Merkez Efendi, Kırklardan Hızır Efendi ve İşbah müellifi İbni Neciym, Kanüni devrinde yaşamış ve yine o devirde vefat etmiş büyüklerdir. Erkek çocukları : Ikinci Selim, Bayezid, Abdullah, Murad, Mehmed, Mahmud, Cihangir, Mustafa.

Kız çocukları : Mihrimah Sultan, Raziye Sultan.


Sultan İkinci Selim

Babasi . Kanuni Sultan Süleyman

Annesi . Hürrem Sultan

Dogumu : 28 Mays 1524

Vefatı . 15 Aralik 1574

Saltanatı : (1566-1574) (8) sene

İkinci Selim, orta boylu, alnı açık, mavi gözlü, ince kaşlı ve sarışın bir padişahtı. Zamanında cereyan eden mühim hadiselerden bazıları şunlardır :Komşu devletlerle sulh anlaşmaları yapıldı. İndonezya'ya denizden sefere Çıkıldı. Hindistan ve civarındaki müslüman hükümdarlara istekleri üzerine yardımlarda bulunuldu. Bir Türk gölü haline gelen Akdeniz'deki Kıbrıs korsanları, devamlı devletın donanmasına ve ticaret gemilerine zarar verdiğinden Kıbrıs'ın fethine karar verildi. Lala Mustafa Paşa tarafından Kıbrıs birbuçuk sene içinde tamamen fetholundu. Kıbrıs'ın imdadına gelen haçlı donanması İnebahtı'daki Türk donanmasını yakınca, padişah üzüntüsünden günlerce uyuyamadı. Çok kısa bir zaman sonra eski donanmadan kat kat üstün yeni bir donanma yapılıp yine Akdeniz'e açıldı. Bir sene içinde tam 158 gemi ile yeni donanma denize açılınca,Venedikliler sanki galip değil de mağlüb bir devletmişcesine bir anlaşma imzalamak mecburiyetinde kaldılar.Ayasofya Camii yeniden onarıldı. Selimiye Camii o devrede inşa edildi. Kırım Hanlığına,Rusya seferine Çıkma izni verildi ve Rusya vergiye bağlandı.Tunus şehri fethedildi ve bütün Tunus, Osmanlı topraklarına katıldı.İkinci Selim de babası gibi şairdi. Şaheser bir beyti :

Biz bülbül-i muhrık-ı dem-i şekvayı firâkiz

Ateş kesilir geçse sabâ gülşenimizden.

Son devrin ünlü şairlerinden Yahya Kemal, İkinci Selim'in bu beyti için, Selimiye kadar güzel bir Şiir, demiştir.Babasından 14.892.000 km. kare olarak devraldığı İmparatorluk topraklarını, 15.162.000 km. kare olarak bırakmıştır. 15 Aralık 1574 günü vefat etmiş, dedesi Yavuz gibi ancak sekiz sene padişahlık yapmıştır. Ayasofya'daki türbesine gömülmüştür. (Allah rahmet eylesin.)

Ebussuud Efendi, Şeyh,Mehmed Âşık Efendi, Kastamonulu Şeyh Şaban Efendi, Birgili Mehmed Efendi, Şakâik'a zeyl yazan Âşık Çelebi ve Kınalızade Ali Efendi, Sokollu Mehmed Paşa, Ikinci Selim devrinde vefat eden büyüklerdir.

Erkek Çocukları : Üçüncü Murad, AbdulIah, Osman, Mustafa, Süleyman, Mehmed,. Mahmud, Cihangir.

Kız çocukları : Fatma Sultan, Sah .Sultan,Cevherhan Sultan, Esma Sultan.


Sultan Üçüncü Murad

Babasi . Ikinci Selim

Annesi . Nurbânu Sultan

Documu : 4 Temmuz 1546

Vefati . 16 Ocak 1595

Saltanati : 1574 - 1595 (21 ) sene

Üçüncü Murad, orta boylu, değirmi yüzlü,kumral sakallı, elâ gözlü ve beyaz tenli bir padişahtı. Çok cömertti, herkese yardım etmeyi severdi.Zamanında cereyan eden mühim olaylar :Venedik'le anlaşma yenilendi. Portekiz'le Vâdisseyl muharebesi yapıldı ve Portekizliler kesin bir şekilde mağlüb edildi. İspanya'ya karşı İngiltere'ye yardımlar yapıldı. Lehistan kraIının tayininde çıkan mücadele kazanıldı ve 1577'de Lehistan devleti de Osmanlılara tâbi oldu.1511'de Osmanlı tabiiyetinde bulunan Kırım Hanlığı Rusya'ya harb ilân etti. Moskova'ya kadar ilerleyerek Rusya'yı vergiye bağladı.1578'de İran'la savaşlar başladı. çıldır Zaferi elde edildi, Tiflis ve Şirvan fethedildi. Hazar Denizine kadar Osmanlı hakimiyetine alındı. Tarihte meşhur Tiflis müdafaası yapıldı.Kaledeki bir avuç asker kedi ve köpeklere varıncaya kadar yiyerek kaleyi teslim etmediler.27 günde Kars Kalesi yapıldı 1583'de Meşâleler Zaferi kazanıldı ve Revan fethedildi.

1585'de Tebriz dördüncü defa fethedildi.Gence şehri alındı.1590'da İran'la sulh yapıldı. 1593'de Almanya'ya harb ilân edildi.1594'de Yanıkkale fethedildi.

Bu devirde Osmanlı topraklarının genişliği 19.902.000 km. kareye yükseldi. Osmanlı İmparatorluğu en geniş toprağa bu zamanda sahib bulunuyordu.Üçüncü Murad 16 Ocak 1595'de 49 yaşında iken vefat etti. Ayasofya Camii avlusuna gömüldü. (Allah rahmet eylesin.)Beşiktaş'taki Yahya Efendi Türbesini O yaptırmıştı. Fethiye Camiini de kiliseden camiye o çevirmişti.Beyzavi Tefsirine Hâşiye yazan Sinan Efendi (H. 986), Seyh Üftâde Hazretleri (H.989), Ahi Çelebi, Uryani Mehmed Dede ve Şakâik'a zeyl yazan Lütfi Mustafa Efendi, Molla Cami'ye şerh yazan Muharrem Efendi, Gülistan'a şerh yazan Sam'i Efendi, Vankulu Lügatının sahibi Mehmed Vani Efendi (H. 1000) bu devirde vefat eden büyüklerdir.

Erkek çocukları : Üçüncü Mehmed, Selim,Bayezid, Mustafa, Osman, Cihangir, Abdullah,Abdurrahman, Abdullah, Hasan, Ahmed, Yakub, Alemşah, Yusuf, Hüseyin, Korkud, Ali,İshak, Ömer, Alaüddin, Davud.

Kız çocukları : Ayşe Sultan, Fatma Sultan, Mihrimah Sultan, Fahriye Sultan.


Sultan Üçüncü Mehmed

Babası .Üçüncü Murad

Annesi . Safiye Hatun

Dogumu : 26 Mays 1566

Vefatı . 21 Aralik 1603

Saltanatı : 1595 - 1603 (8) sene

Üçüncü Mehmed, [image] Manisa'da doğdu. Cok kuvvetli bir ilim tahsili yaptı. Orta boylu, kumral saçlı ve güzel yüzlü idi. Dinine çok baglıydı ve tasavvufa da çok merakı vardı. Hz. Peygamberimizin mübarek ismi anılınca, saygı için derhal ayağa kaıkardı.İsmini Fatih'e benzemesi için dedesi Kanuni, "Mehmed" koymuştur. Üçüncü Mehmed devri, Osmanlı İmparatorluğunun duraklama devrine rastlar. Nitekim Avrupa topraklarında,Devleti Aliyye, birçok kalelerini Avrupalılara teslim eder. Sadrazam Koca Sinan Paşa'nın başarısızlığını gören Üçüncü Mehmed, bizzat sefere çıkmış, Haçova Meydan Savayı Avrupalılara karşı kazanmış ve Eğri Kalesini fethetmiştir. Tarihte Eğri Fatihi diye anılır. Bu devirde Türkiye İran yeniden savaşa başlamıştır. Vezirlerin ve ulema sınıfından bazı kimselerin, adam kayırmaları, ehliyetsiz oldukları halde bir çok kimseleri ehliyetli ve üstün kabiliyetli olarak padişaha tavsiyede bulunmak Için, padişahı ve Devleti Aliyyeyi güç durumlarda bırakmıştır.Üçüncü Mehmed, zamanında çıkan iç isyanlarla (Celâli İsyanları ile) uğraşmış, dışarıda ise topraklar kaybedilmiştir. Meşhur Kanije Kalesi müdafaası, Tiryaki Hasan Paşa tarafından bu devirde yapılmıştır. Üçüncü Mehmed genç yaşında iken 1603 senesinde vefat etmiştir. (Allah rahmet eylesin.)Üçüncü Mehmed de şâirdi ve Adli mahlasıyla şiirler yazmıştır. Şiirlerinden birisi de şöyledir :

Yokdurur zulme rızamız, adle biz mâilleriz.

Gözleriz Hakkın rızasını emrine kaailleriz.

Arifiz, âyine-i âlem - nümadır gönlümüz.

Rüzgârın cünbüşünden sanmayın gaafilleriz.

Püse-i aşk içre Adli kaal ezelden kalbimiz,

Gıll-ü gışdan hâliyiz, âlemde sâfi dilleriz.

Silsile-i Saadâd'tan Mevlânâ Muhammed Hâcegi Emkengi (H. 1008) ve Mühammed Bâki Billah Hazretleri (H. 1013), Şâir Bâki (H. 1008),Haşimi Osman Efendi (H. 1004), Tezkire sahibi Hasan Çelebi Efendi (H. 1013) Üçüncü Mehmed devrinde vefat eden büyüklerdir.

Erkek çocukları : Birinci Ahmed, Birinci Mustafa, 5elim, Mahmud.

Kızlarının isimleri bilinmiyor.


Sultan Birinci Ahmed

Babasi . Üçüncü Mehmed

Annesi . Handan Sultan

Dogumu : 18 Nisan 1590

Vefatı . 22 Kasim 1617

Saltanati : 1603 1617 (14) sene

Birinci Ahmed, Kanuni'den sonra devlet işleri ile bizzat kendisi ugraşan çok gayretli bir padişahtı. Çok sade giyinirdi. Çocuk denecek yaşlarında bile almış olduğu kararlar mükemmeldi. Daima ilim ve irfan sahibi büyük zatlarla istişare eder, onlara akıl danışırdı.Birinci Ahmed, 14 yaşında padişah oldu.14 sene padişahlık yaptı ve ondördüncü Osmanlı padişahıdır. Çok mükemmel bir tahsil görmüştür. Aynı zamanda iyi bir şâirdi. Bahti mahlasıyla yazdığı şiirlerinden teşekkül eden bir divanı vardır.

Dinine çok bağlı bir müslüman hatta büyük bir veli idi. Altı büyük minareli ve 16 şerefeli Sultanahmed Camiini bina ettirdi. Peygamberimiz Hz. Muhammed Efendimize (s.a.v.)bağlılığı o kadar ileri idi ki, Efendimiz Hazretlerinin mübarek ayak izlerinin resmi içine bir şiir yazmış ve o şiiri kavuğunda ölünceye kadar taşımıştır. O şiir ise şudur :

N'ola tâcım gibi başımda götürsem dâim

Kadem-i resmini ol Hazreti şâhı Rusülün.

Gül-i Gülzâri Nübüvvet, o kadem sahibidir.

Ahmedâ durma yüzün sür kademine ol gülün.

Kâbe'nin örtüleri bu devirde İstanbul'dan gitmeye başladı. Bu zamana kadar ise Mısır'dan gönderiliyordu.Sultan Ahmed tahta çıktığında, Osmanlı Devleti, içte Celâli isyanları, doğuda İran ve batıda Almanya ve müttefikleri ile savaş halinde idi. Almanya fena şekilde hırpalandı ve sulh istedi. Zitvatorok Antlaşması imzalandı.1611 senesinde Celâli isyanları tamamen bastırıldı. Sıra üçüncü gaile olan İran'a geldi. Nihayet İran ile de antlaşma yapıldı. Akdeniz'de

çok mühim deniz muharebeleri kazanıldı.1605'de Estergon ve Uyvar fethedildi. Aynı sene son derece başarılı bir Avusturya seferi yapıldı. Macaristan Kralına taç giydirildi.Denizlerde Malta seferi yapıldı.Sultan Ahmed 1617 senesinde vefat etti.Sultanahmed Camii yanındaki türbesine defnedildi. (Allah rahmet Eylesin.)

Tesâniyi sahibi Mevlânâ Aliyyül Kaari (H.1014), Muğnillebib şârihi Şeyh Ebü Abdullah Muhammed (H. 1018), Hattat Hasan Çelebi Üsküdari (H. 1023) ve Karaca Ahmed (H. 1024)Sultan Ahmed devrinde vefat etmiş büyük zatlardır.

Erkek çocukları : Ikinci Osman, Dördüncü Murad, Sultan Ibrahim, Bayezid, Süleyman, Kasım, Mehmed, Hasan, Selim, Hanzâde, Ubeyde.

Kız çocukları : Gevherhan Sultan, Ayşe Sultan, Fatma Sultan, Atike Sultan.


Sultan Birinci Mustafa

Babası:Üçüncü Murad

Annesi:Handan Hanım

Doğumu:1592

Vefatı:20 Ocak 1639

Saltanatı:1617-1623 (5) Sene

Birinci Mustafa güzel yüzlü seyrek sakallı ,sarı benizli ve iri gözlü bir padişah idi.Akli muvazenesi bozuk olduğu halde tahta çıkarıldı. Fakat saltanatı üç ayı henüz geçmişti ki, Şeyhülislâmın fetvası üzerine tahttan indirildi. Yerine İkinci Osman (Genç Osman) tahta çıktı.1622 senesinde yine bir entrika ile tahtan indirilen Genç Osmanın yerine tekrar (Mustafa I) geçti.Yedikule'de şehid edilen Genç Osman'ın yerine ikinci defa tahta Cıkarıldı.Halbuki akli muvazenesi yine yerinde değildi.Zamanında tarihteki meşhur Sultanahmed vakası meydana geldi. Halktan bir yiğit "Sultan Osman'ı niçin öldürdünüz?" diye askerlerin üzerine yürüdü. Çeşitli manevralarla tam 80 kişinin ölmesine sebep oldu. Bir müddet sonra Kapukulu sipahileri ayaklandı. Genç Osman'ı öldürdüğü bilinen Davut Paşa idam edildi.Handan Sultan 8 Ocak 1623 tarihinde devlet erkânını toplanarak karar verip aklen yetersiz olan İkinci 20 Ocak 1639 Mustafa'yı tahttan indirdiler. Şeyhülislâm Es'ad Efendı nın, tahttan indirilmesine vermış olduğu

Fetvasında :Akli dengesi bozuk olanın Hilafeti Caiz olmaz dedi.

Vefatında 47 yaşında idi.

Çocugu yoktu.


İkinci Sultan Osman

Babasi . Birinci Ahmed

Annesi . Mahfiruz Haseki Sultan

Dogumu : 3 Kasım 1604

Vefatı . 10 Mayıs 1622

Saltanatr : 1617 - 1622 (5) sene

Genç Osman istanbul'da dünyaya geldi.Annesi onun yetişmesi için çok titiz davrandı.lyi bir terbiye ve tahsil yaptırdı. Genç Osman.zeki ve enerjik bir padişahtı. Bıyıkları henüz terlememiş olan Ikinci Osman sima itibarı iIe çok güzeldi.26 Şubat 1618 senesinde, amcası B [image] irinci Mustafa akli yetersizliği sebebiyle ve ulemanın fetvası üzerine tahttan indirilince padişah oldu. Çocuk yaşta olmasına rağmen mükemmel ve muazzam plânları vardı. Büyük Lehistan seferine bizzat katılarak başkomutanlık yaptı. Atılgan, cesur ve gözü pek olan bu padişah yaşasaydı ikinci bir fatih olurdu diyenler vardır. Aynı zamanda hattat ve şâirdi. Bir beyti de şudur:

Niyetim hizmet idi saltanat ve devletime,

Çalışır hasıd ü bedhah aceb nekbetime.

Çok büyük emeller ve plânlar üzerinde duran genç padişaha hasedcilerin hasedi kabardı. Kendisine plânlarını tatbik etmesinde yardım edecek bir vezir veya bir sadrazam bulamadı. Tarihte eşine az rastlanır bir fecaatle tahttan indirilerek Yedikule Zindanlarında boğdurularak ,sehid edildi.Aynı sene içinde Istanbul Boğazı donmuş,Istanbul'dan Üsküdar'a yaya olarak geçilmişti. Yine aynı sene güneş tutulma hadisesi, vâki olmuştu. Babası Birinci Ahmed'in, Sultan Ahmed Camii yanındaki türbesine defnedildi. (Allah rahmet eylesin.)

Şâir Nevi, onun vefatı üzerine şunları yazdı :

Bir şâh-ı âlişan iken, şâh-ı cihâna kıydılar.

Gayretli,genç aslan iken, şâh-ı cihanda kıydılar.

Gazai bahadır Hân idi, ali nesli sultân idi.

Namıyla Osman Hân idi, şâh-ı cihâna kıydılar.

Molla Gânim Bağdâdi ve Şeyh Ebu'I Gays bu devirde vefat etmişlerdir.

Erkek çocukları : Ömer, Mustafa.

Kız çocugu : Zeyneb Sultan.


Sultan Dördüncü Murat

Babasi . Birinci Ahmed

Annesi . Kösem Sultan

Dogumu : 27 Temmuz 1612

Vefatı . 9 Subat 1640

Saltanatı : 1623 - 1640 (17) sene

Dördüncü Murad İstanbul'da doğdu. İyi bir tahsil gördü. Çok kuvvetli bir vücuda sahipti.200 okkalık gürzleri rahatça kaldırabiliyordu.En kuvvetli yaylar çeker, çok uzaklara cirit atardı. Attığı oklar ile kalkanları bile delebiliyordu.

Çok küçük yaşta padişah oldu. Bir müddet devlet işlerine bakamadı. Devrinde 1624 ve 1625 senelerinde Anadolu'ya iki sefer yapıldı.Celâli isyanları bastırıldı. Çok değerli bir şâir olan padişahın. daha çocuk yaşta iken Bağdatı muhasara eden ve padişahtan yardım isteyen sadrazama verdiği manzum cevap çok meşhurdur :

Hâfızâ Bagdat'a imdad etmeye er yok mu dur?

Bizden istimdad edersin sende asker yok mudur?

Genç Osman zamanındakinin bir benzeri olan ayaklanmayı çok büyük bir ustalıkla bastırdı ve tesirsiz hale getirdi. Çok tesirli bir nutukla âsilere bile kendi lehinde tezahürat yaptırdı. Sonradan da bu entrikaları çevirenleri birer ikişer yakalatıp idam ettirdi.1633 senesinde tütün yasağı koydu. 1634'de içkiyi yasakladı. Devlete bağlılığı olmayan herkesi idam ettirdi. Düzenlediği bir doğu seferinde Bağdatı fethetti ve 1638'de Bağdat Fatihi ünvanını aldı.İstanbul'da ve devletin her kesiminde bütün kabadayıları temizledi. Çok geniş bir haber alma teşkilâtı kurarak, İmparatorluğun her tarafındaki zorbaları ismen tesbit ettirdi ve sefere çıktığında geçtiği yerlerdekileri ismen çağırıp boyunlarını vurdurdu. Kâbe-i Muazzama'yı yeniden bina ettirdi.Muradi ve Şah Murad mahlasıyla şiirler

yazdı. Aynı zamanda büyük bir bestekârdı. Devlet işlerine tam hâkimdi. Her şeyden haberi olurdu. Seferlerinde askerle aynı Şartlar içinde bulunur, uykusunu bile atının üzerinde yapardı. Tahta çıktığında devlet hazinesi bomboştu. Tahtı bıraktığında ise dopdolu idi. Üstün meziyetleri geniş tarih kitaplarında yeterince anlatılmaktadır.1640 senesinde hastalandı. Kendisinden ümidini kesti fakat iyi oldu. Sonra yeniden hasta düştü. 8 Subat 1640'da 28 yaşında iken vefat etti, (Allah rahmet eylesin.)

Silsile-i Saadât'tan İmam-ı Rabbâni Ahmed Fârüki Serhendi (k.s.) Hazretleri (H. 1034),Altı Parmak Mehmed Efendi, Ganizâde Nâdir Efendi, Veys Efendi, Seyh Aziz Mahmud Hüdâi (H. 1038), Şeyh Abdurrahman Karabaş Veli, Şeyh İsmâil Ankaravi Dördüncü Murad devrinde vefat etmişlerdir.

Erkek çocukları : Süleyman, Mehmed, Alâüddin, Ahmed.

Kız çocuklar! : Safiye Sultan, Gevherhan Sultan, Kaya İsmihan Sultan, Rükiye Sultan,Zeyneb Sultan, Rükiye Sultan.


Sultan İbrahim

Babası . Birinci Ahmed

Annesi . Kösem Sultan

Dogumu : 5 Kasim 1616

Vefati . 18 Agustos 1648

Saltanatı : 1640 - 1648 (8) sene

Sultan İbrahim İstanbul'da doğdu. Uzun boylu, kuvvetli vücutlu ve kumral sakallı idi.Annesi onun iyi yetişmesi için çok gayret göstermişti.Devrinde yaşayan bazı kindar yazarların dediği gibi deli değildi. Kardeşi Dördüncü Murad'ın vefatı üzerine tahta çıkmış ve tahta çıkışında şöyle demişti : "Elhamdülillah Ya Rabbi! Benim gibi zaif kulunu bu makama lâyık gördün. Ya Rab! Saltanat günlerimde milletimin halini hoş eyle ve birbirimizden hoşnut kıl."Sultan İbrahim tahta çıktığında Osmanlıların hayatta kalan tek erkek ferdi idi. Bir sene sonra ancak Dördüncü Mehmed ve diğerleri dünyaya geldiler. Böylece Hanedân kesilmekten kurtuldu. İlk zamanlarında yeniçeri zorbaIarıyla uğraştı. Fakat zaman geçtikçe dalkavuk vezirlerin tesiri altında kalmaktan kendini kurtaramadı. Hakkındaki çirkin iftiralar ise,padişahi şehid edenler tarafından kendilerini haklı görmeleri için uydurulmuş yalanlardı.Sultan İbrahim çok şiddetli bir başağrısına mübtela idi. Meşhur tarihçi Peçevi ve Evliya Çelebi son senelerini Sultan İbrahim devrinde tamamlamışlardır.1645 senesinde Venediklilerle Girit savaşı başladı. Aynı sene Hanya ve Resmo fethedildi.1646'da Kandiye kalesi muhasara edildi. 1648'de Kandiye teslim oldu. Bu senede İstanbul'da yeni bir ihtilâl daha patlak verdi ve Sultan lbrahim tahtından indirilerek şehid edildi. (Allah rahmet eylesin.)

Şâir Ruhi-i Bağdâdi, Fusus Şarihi Abdullah Sinobi bu devirde vefat etmiş zatlardır.

Erkek çocukları : Dördüncü Mehmed, Ikinci Süleyman, Ikinci Ahmed, Orhan, Bayezid, Cihangir, Selim, Murad.

Kız Cocukları : Ümmü Gülsüm Sultan, Peykân Sultan, Atike Sultan, AySe Sultan,

Gevherhan Suttan.


Sultan Dördüncü Mehmed

Babası:Sultan İbrahim

Annesi:Turhan Sultan

Doğumu:2 Ocak 1642

Vefatı:6 Ocak 1693

Saltanatı:1648-1687 (39) Sene

Dördüncü Mehmed, İstanbul'da doğdu.Annesi onu çok iyi yetistirdi. lyi bir ilim tahsili gördü.Zamanında bir çok isyanlar oldu. Özellikle Yeniçeri isyanları bastırılmaya çalışıldı.Zamanında Kösem Sultan öldürüldü.Köprülü Mehmed Paşa sadrazam oldu. 1659'da Rusya'ya karşı büyük bir zafer elde edildi.

1660'da büyük İstanbul yangını oldu. 1661'de Köprülü Mehmed Paşa öldü. Yerine oğlu Fazıl Ahmed Paşa sadrazam oldu.1663'de Almanya savaşı başladı ve Uyvar fethedildi. 1664'de Serinvar Zaferi kazanıldı.Novigrad, Yenikale fethedildi. .Girit'in tamamı alındı.1669'da Lehistan'a sefer açıldı. 1672'de Kamaniçe, Polonya ve Galiçya fethedildi.Lehistan ile Bucaş Anlaşması yapıldı. 1673'Dördüncü Mehmed iki defa Lehistan seferine çıktı. Başarılı bir

seferden sonra Zoravno Vefatı . 6 Ocak 1693 Anlaşması yapıldı. (1676)

Silsile-i Saadât-ı Nakşibendiyye'den Şeyh Muhammed Masum (k.s.) Hazretleri (H. 1079),Şâir Cevri İbrahim Çelebi, Sarı Abdullah Efendi ve Vani Mehmed Efendi bu devirde vefat etmişlerdir.

Erkek -çocukları : İkinci Mustafa, Üçüncü Ahmed, Ahmed, Bayezid.

Kız çocukları : Hatice Sultan, Safiye Sultan, Ümmü Gülsüm Sultan, Fatma Sultan.


Sultan İkinci Süleyman

Babasi . Sultan Ibrahim

Annesi . Saliha Dilâşub Sultan

Dogumu : 15 Nisan 1642

Vefati . 22 Hpziran 1691

Saltanati : 1687 - 1691 (4) sene

Ikinci. Süleyman, İstanbul'da doğdu. Annesi tarafından titizlikle yetiştirildi. Orta boylu,kır sakallı, şişman ve halim selim bir padişahtı.

Padişah oldugu sırada askeri zorbaların ortalı karıştırması üzerine büyük temizli girişti. Asayişi kısmen de olsa temin etti. Devleti çok kötü şartlar içinde iken teslim aldı.Dördüncü Mehmed devrinde Almanların eline geçen birçok yerleri geri aldı. Cesur, dindar,vatansever, merhametli ve nazikti. Rüşvet ve sefahata son derece düşmandı.Köprülü Fazıl Mustafa Paşa'yı büyük muhalefetlere rağmen sadrazam tayin etti. Devrinde Lehistan, Rusya, Almanya ve Venedik'le

aynı anda savaşıldı. Lehliler ve Ruslara karşı kesin zafer elde edildi. Venedikliler durduruldu. Almanlardan Belgrad, Sırbistan'ın tamamı,Niş, Vidin ve Semendire tekrar alındı. (1690)lkinci Süleyman, Köprülü Fazıl Mustafa Paşa'yı bu başarılarından sonra İstanbul'a döndüğü zaman sevincinden ağlıyarak karşıladı. Bizzat kendi hırkasını çıkarıp ona giydirdi. 1691'de Macaristan fethedilmek üzere yeniden sefere çıkıldı. İkinci Süleyman, 3 yıl yedi ay 4 gün padişahlık yaptı. 49 yaşını geçiyordu ki, tutulmuş oldugu bir hastalıktan öldü. Ölüm hastası iken Islâm ordusunu Avrupa seferine uğurluyordu.Cenazesi İstanbul'a getirildi ve Kanuni Sultan Süleyman Türbesine defnedildi. (Allah rahmet eylesin.)Debbağzade Mehmed Efendi, Hacı Feyzullah Efendi, Feyzullah Fevzi Efendi gibi kıymetli şahsiyetler devrinde Şeyhülislâmlık yapmışIardır. Meşhur hattat Hafız Osman Efendi, Bestekâr Dede Efendi ve Itri Efendi gibi dehâlarda devrinde yaşamışlardır.Silsile-i Saadât-ı Nakşıbendiyye'den Şeyh Seyfüddin Arif (k.s.) Hazretleri (H. 1098), Atpazarlı Şeyh Osman Fazlı (H. 1102) bu devirde vefat etmişlerdir.

Çocuklarının isimleri bilinmiyor.


Sultan İkinci Ahmet

Babası . Sultan Ibrahim

Annesi . Hatice Muazzez Sultan

Dogumu : 25 şubat 1643

Vefati . 6 şubat 1695

Saltanatı : 1691 - 1695 (4) sene

İkinci Ahmed. İstanbul'da doğdu. Annesi onun terbiyesi ve tahsili ile sıkı bir şekilde meşgul oldu. Son derece faal ve her işi bizzat idare etmek isteyen biriydi. Yazı .yazma kabiliyeti çok üstündü. Kendisi bir çok Kur'an-ı Kerim yazmıştır. Arapça ve Farsça lisanlarına vakıftı. Devlet işlerini çok yakından takip eder,hasta bile olsa divan toplantılarına katilırdı.

Şairlere ve Şiirlere düşkündü. Fazıl Mustafa Paşayı Sadrazamlıkta bıraktı. Salan

kamen Meydan Muharebesinde, Köprülü Fazıl Mustafa Paşa şehid düştü. (1691) Venediklilerle Hanya'da Şiddetli çarpışmalar yapıldı ve Hanya Zaferi elde edildi. (Ağustos 1692)1693 senesinde İstanbul'da iki yangın oldu ve 5000 tane bina yandı.Almanlar aynı sene Belgrad'ı muhasara ettiler ve 10.000 ölü vererek çekildiler.21 Eylül'de Sakız düştü.İkinci Ahmed 6 Şubat 1695 senesinde Edirne'de vefat etti. Cenazesi, ağabeyi İkinci Süleyman gibi İstanbul'a getirildi ve Kanuni Sultan Süleyman Türbesine gömüldü. (Allah rahmet eylesin.)

Şeyh Selami Ali Efendi, Şeyh Muhammed Niyazi-i Mısri (H. 1105) bu devirde vefat etmişlerdir.

Erkek çocukları : İbrahim, Selim.

Kız çocukları : Atike Sultan, Hatice Sultan, Asiye Sultan.


Sultan İkinci Mustafa

Babasi . Dördüncü Mehmed

Annesi . Emetullah Rabia Gülnüş Sultan

Dogumu : 5 Haziran 1664

Vefati . 29 Ocak 1704

Saltanati : 1695 - 1703 (8) sene

İkinci Mustafa, Istanbul'da dünyaya geldi.Kuvvetli bir ilim tahsili yaptı. Tahta geçtiğinin üçüncü günü yapacağı işleri anlatan bir yazı neşretti. Yazısında : "Zevk, sefa ve rahatı kendimize haram eylemişizdir." diyordu. Yine vezirlerinden birine yazmış olduğu yazı şöyledir :"Bana ağırlık ve hazine lâzım değil. Yerine göre kuru ekmek yerim. Vücudumu din uğruna harcarım. Sıkıntının her çeşidine sabrederim. Milletime hizmet tamam olmadıkça, seferden dönmem. Elbette sefere bizzat kendim giderim." Devrinde Sakız Adası yeniden alındı. Çok kıymetli deniz zaferleri kazanıldı. 1695'de Lugoş Zaferi kazanıldı. Rus Çarı Büyük Petro Azak'ta hezimete uğratıldı. Fakat bir sene sonra Azak düştü. 1696'da Azak Kalesindeki 500 asker 100.000'lik Rus Ordusuna iki ay dayandı.Almanlara karşı Olaş Zaferi kazanıldı. Lehistan, Alman ve Venedik cephelerinde büyük ve kesin başarılar kazanıldı. Fakat Zenta Bozgunu diye tarihe geçen ve 30.000 Türk askerinin şehadetiyle neticelenen elim hadise bu devirde meydana geldi.1699'da Karlofça Anlaşması yapıldı. 1703'te İstanbul'da isyan oldu. İsyan büyüdü ve İkinci Mustafa tahttan indirildi. 4 ay sonra da vefat etti. Vefatında 39 yaşında idi. İstanbul'da Yeni Cami yanındaki türbesine gömüldü. (Allah rahmet eylesin.) Maruf ve meşhur Hattat Hafız Osman Efendi (H. 1110), Emirler Şeyhi Seyyid Mehmed Efendi bu devirde vefat etmişlerdir.

Erkek çocukları : Birinci Mahmud, Üçüncü Osman, Üçüncü Ahmed, Küçük Ahmed, Hüseyin, Selim, Mehmed, Murad, Osman.

Kız Cocuklan : Ümmügülsüm, Ayşe, Emetullah, Emine, Rukiye, Safiye. Zahide, Atike,Fatma, Zeyneb, Zahide.


Sultan Üçüncü Ahmed

Babası . Dördüncü Mehmed

Annesi . Emetullah Rabia Gülnüş Sultan

Dogumu : 31 Aralik 1673

Vefatı . 1 Temmuz 1736

Saltanatı : 1703 - 1730 (27) sene

Üçüncü Ahmed, uzun boylu, kara gözlü,doğan burunlu ve buğday benizli idi. Hattat ve şâirdi. Necib mahlasıyle şiirler yazmıştır.Musikiden de fevkalade anlardı.

Devrinde Oran Şehri İspanyollardan alındı. 1711 senesinde Prut seferine çıkıldi. Prut Ovasında Rus Ordusu feci şekilde kıstırıldı ve Rusya ile anlaşma yapıldı. İsveç Kralının 4 senelik misafirliği de bu devire rastlamıştır.

Azak Ruslardan geri alındı. 1715'de Mora seferi yapıldı ve Mora Venediklilerden geri alındı. 1718'de Almanya ve Venedikle Pasorofça sulhü yapıldı. Lâle Devri denilen meşhur devir bu tarihten sonra başladı.1722'de Dağıstan Türk tabiiyetine girdi.Ancak 1723'de lran Savaşı başladı. Iran'ın beş büyük eyaleti işgal edildi. Hemedan Anlaşması 1727'de yapıldı. Sonradan İranlılar işgal edilen yerlerin bir kısmını geri aldılar. Yine 1727'de ilk Türk Matbaası açıldı.

28 Eylül 1730'da Patrona Halil İsyanı oldu.Üçüncü Ahmed durumun vehametini anladı ve yeğeni Birinci Mahmud'u padişahlığa oturttu.

Bir müddet sonra da 62 yaşında olduğu halde vefat etti. (Allah rahmet eylesin.)

Silsile-i Saadât-ı Nakşıbendiyye'den Şeyh Muhammed Nüru'I - Bedvani (k.s.) Hazretleri .(H. 1135), Üsküdarlı Şeyh Mehmed Nasühi Efendi, Ruhul Beyan sahibi Bursa'lı Şeyh İsmail Hakkı Celveti Hazretleri (H. 1137) Üçüncü Ahmed devrinde vefat etmişlerdir.

Erkek çocukları : Birinci Abdülhamid,Üçüncü Mustafa, Süleyman, Bayezid, Mehmed, İbrahim, Numan, Selim, Ali, İsa, Murad, Seyfeddin, Abdülmecid, Abdülmelik.

Kız çocukları : Emine, Rabia, Habibe, Zeyneb, Zübeyde, Esma, Hatice, Rukiye, Saliho,Atike, Reyhan, Esıme, Ferdane, Nazife, Naile,Ayşe, Fatma, Emetullah, Ümmüselma, Emine,Rukiye, Zeyneb, Sabiha.


Sultan Birinci Mahmud

Babası . Ikinci Mustafa

Annesi . Saliha Valide Sultan

Dogumu : 2 Agustos 1696

Vefati . 13 Aralik 1754

Saltanatı : 1730 - 1754 (24) sene

Birinci Mahmud küçük yaştan itibaren çok kıymetli hocalardan ilim tahsil etmeye başladı.Çok azimkâr ve sebatkâr bir padişahtı. Devrindeki en değerli kimseleri seçip iş başına getirdi. Padişah olduktan sonra ilk önce Patrona Halil ve maiyetindekileri ortadan kaldırdı.Üstün karakterli bir Şahsiyetti. "Sebkâti" mahlasıyla şiirleri ve aynı zamanda büyük kıymete haiz besteleri vardı.Devrinde pek çok sadrazam değişmeleri olmuştur. 1750 senesinde İstanbul'da hem büyük bir yangın ve hem de zelzele oldu. İstanbul'un büyük camileri hasar gördü ve derhal tamir ettirdi. Yangında dükkân ve evleri yananların zararlarını kendisi karşıladı. Ev ve dükkânları yeniden yaptırıp sahiplerine teslim etti.1737'de Almanya ile savaşa başlandı.1739'da Belgrad Anlaşması yapıldı ve Belgrad alındı. İran kesin bir yenilgiye uğratıldı. 1736 senesinde İran'la İstanbul Anlaşması yapıldı.Anlaşmadan sonra İran'lılar bir çok yerleri geri aldılar. Nihayet savaş 1746 senesinde sulh yapılarak neticelendi. İran'lılar aldıkları yerleri geri verdiler. Caferi Mezhebinin Beşinci mezheb olması teklifi bu devirde Osmanlı Devleti tarafından katiyetle reddedildi.Birinci Mahmud devrinde Osmanlı İmpa ratorluğu'nun topraklarının genişliği 15.538.000 km. kare idi.Büyük alim ve Mektübat-ı Şerife'nin mütercimi Müstakiymzade Süleyman Saadeddin Efendi, Tokatlı Emin Efendi ve Ressam Levni bu devirde yaşamış büyüklerdir.Birinci Mahmud 58 yaşını geçtiği bir sırada vefat etti ve Yeni Camii yanındaki babasının türbesine defnedildi. (Allah rahmet eylesin.)Seyh Abdül Gani Nablusi (H. 1144), Hattat Seyyid Abdullah Efendi, Reisü'I - Kurra ve İmam Fil Hadis Yusuf Efendi Zâde bu devirde vefat etmiş zatlardır. Çocuğu yoktu.


Sultan Üçüncü Osman

Babasi . Ikinci Mustafa

Annesi . Şehsuvar Valide Sultan

Dogumu : 2 Ocak 1699

Vefati . 30 Ekim 1757

Saltanatr : 1754 - 1757 (3) sene

Üçüncü Osman Istanbul'da doğdu. Terbiyesi ile çok dindar olan annesi meşgul oldu.Çok cömert birisi idi. Fakirlere son derece şefkat gösterirdi. Hattatlığa çalıştı ve çok güzel yazılar yazdı. Hazreti Peygamberimizin Kademi Şeriflerini tersim ederek, yanıno bir de tugra yaptıktan sonro, Eyüp Sultan Türbesine hediye etti.Üçüncü Osman sert. asabi ve tez hüküm veren bir mizaca sahipti. Kadınlara karşı çok dikkatliydi. Sarayda gezinirken, ökçeleri çivili ayakkabı giyer, gezdikçe ayak. tıkırdılarını duyan kadınlar odalarına kaçarlardı.Tahta çıktığında 56 yaşına yaklaşıyordu.Zamanındaki mühim hadiseler şunlardır : 1755'te Haliç dondu. Aynı sene İstanbul'un yarıdan çoğunun zarar gördüğü bir yangın oldu. Bir sene sonra ikinci bir yangında da 4000'e yakın ev yandı. Birinci Mahmud'un yaptırdığı Nuruosmaniye Camii bu devirde (1755'te) ibadete açıldı.Devrinin Şeyhülislâmları : Feyzullah Zâde Murtaza Efendi, Vassaf Abdullah Efendi, Damadzâde Feyzullah Efendi, Dürrizâde Mustafa Efendilerdir. Üçüncü Osman 58 yaşını geçtiği bir sırada vefat etti. Cenazesi Yeni Camii yanındaki Sultan Mahmud Han'ın yanına defnedildi. (Allah rahmet eylesin.)Reisül - Hattatıyn Eğrikapılı Hoca Mehmed Rasim Efendi (H. 1169), Şeyh Ekici Mehmed Efendi, Uçüncü Osman zamanında vefat etmişlerdir. Çocugu yoktu.


Sultan Üçüncü Mustafa

Babası . Üçüncü Ahmed

Annesi . Mihrimah Sultan

Dogumu : 28 Ocak 1717

Vefati . 21 Ocak 1774

Saltanati : 1757 - 1774 (17) sene

Üçüncü' Mustafa orta boylu, iri gözlü, yassı burunlu ve siyah sakalli idi. Heybetli ve kuvvetli bir vücuda sahipti. Çok iyi bir tahsil yaptı. Çok çalışkan ve cömert bir insandı. Bilhassa şiirde büyük kabiliyeti vardı. (Cihangir) mahlasıyla yazdığı şiirler pek maruftur. Meşhur Şiirlerinden birisi ,sudur :

Yıkılıpdur bu cihan sanmaki bizde düzele,

Devlet-i çerh-i deni verdi kâmu müptezele.

Şimdi ebvab-ı saadetle gezen hep hezele,

Işimiz kaldı hemân merhamet-i Lem Yezel'e.

Astronomi ile meşgul oldu. İslâm ve Osmanlı tarihlerini gayet geniş olarak tetkik etti.Memleketine en büyük felâketin Rusya'dan geleceğini çok iyi bildiğinden, müdafaa için geceli gündüzlü çalışarak, her türlü hazırlığı yaptı. Muharebelerde sarfedilmek üzere iç ve dış hazineyi altın ile doldurmuştu.Tahta çıktığında 40 yaşında idi. Devletin büyük bir islahata ihtiyaci olduğunu Çok iyi bilen ve bu hususta mühim hamleler yapan bir hükümdardı. Süveyş Kanalı'nı bile açtırmayı düşünüyordu. Fakat iş başına getirecek kıymetli kimseleri bulamamanın üzüntüsü içindeydi.1766 senesinde olan zelzelede yıkılan Fatih ve Eyyüb Sultan Camilerini ve bütün İstanbul'u adeta yeniden imar etmiştir. Kara ve Deniz Mühendishaneleri onun zamanında kurulmuştur. (1764) 1768'de Rusya ile savaş başladı ve 1774 senesinde bitti. Savaş neticesinde Kaynarca Anlaşması yapıldı. Büyük ve önemli ölçüde toprak kaybı oldu. Devletin esas gerileme devri de bundan sonra başladı Rus savaşında üzüntüsunden hastalanmış ve vefat etmiştir. Vefatında 57 yaşına yaklaşıyordu. (Allah rahmet eylesin.)Lâleli Camii 4 sene içinde bu devirde inşa edildi. Şeyh Abdullah Kaşkari bu devirde vefat etmiştir ve Eyüp'de medfundur.

Erkek çocukları : Üçüncü Selim, Mehmed.

Kız Cocukları : Şah Sultan, Fatma Sultan,Bekhan Sultan, Fatma Sultan, Hibetullah


Sultan Birinci Abdülhamid

Babasi . Üçüncü Ahmed

Annesi . Rabia şermi Sultan

Dogumu : 20 Mart 1725

Vefati . 7 Nisan 1789

Saltanatı : 1774 - 1789 (15) sene

Birinci Abdülhamid İstanbul'da doğdu. Annesi ona kuvvetli bir tahsil yaptırdı. Zamanındaki mevcut tarihlerin,hepsini gözden geçirdi.Hat sanatı ile de meşgul oldu. Çok hassas ve nazik bir insandi. Zamanında bir çok ıslahat ve imar hareketlerinde bulunmuştur.Osmanlı Devleti'nin gerilemeye başladığı bir zamanda padişahlık yapması onun şahsiyetine gölge düşürmemiştir. Tahta çıktığında geleneklerin dışına çıkarak cülus bahşişi dağıtmadı.Devrindeki bazı mühim hadiseler :1775'de İran savaşı başladı ve 1779'da bitti. Tarafların kan akıtmaktan başka hiç bir menfati olmadı.1787'de Almanya ile savaş başladı. Almanlar çok ümitlerle girdikleri bu savaşı kaybettiler.

1779'da Aynalıkavak Anlaşması yapıldı.1783'de Kırım Hanlığı sona erdi.

1787'de Rusya ile yeniden savaşa girildi.1788'de Almanya'ya karşı Sebes Zaferi elde edildi. Bu zaferden sonra Birinci Abdülhamid'e Gazi ünvanı verildi.Alman harbinde düşen, Özi faciası meydana geldi ki, bu kaleyi ellerine geçiren AImanlar tek fert bırakmadan sivil ve asker bütün halkı öldürdüler. 25.000 nüfusu olan Özi halkını tamamen imha ederek ellerine geçirdiler. Birinci Abdülhamid'e bu haber gelince üzüntüsünden felç oldu. Kısa bir zaman sonra da vefat etti. Vefatında 64 yaşını henüz bitirmişti. Cenazesi Bahçekapısındaki türbesine defnedildi. (Allah rahmet eylesin.)

Silsile-i Saadât-ı Nakşibendiyye'den Şemssüddin Habibullah (k.s.) Hazretleri (H. 1195)bu devirde vefat etmiştir.

Erkek çocukları : Dördüncü Mustafa, İkinci Mahmud, Murad, Nusret, Mehmed, Ahmed, Süleyman.

Kız çocukları : Esma,Emine,Rabia Alimşah, Dürrüşehvar,Hibetullah

Fatma, Melikşah,


Sultan Üçüncü Selim

Babasi . Üçüncü Mustafa

Annesi . Mihrişah Sultan

Dogumu : 24 Aralık 1761

Vefatı . 28 Temmuz 1808

Saltanatı : 1789 - 1807 (18) sene

Üçüncü Selim İstanbul'da doğdu. Sarayda çok güzel bir Şekilde yetiştirildi. Edebiyata ve güzel yazı yazmaya çok meraklı idi. Yazmış olduğu hat ve levhalardan bazıları cami ve türbelerde asılmıştır.Arapça ve Farsça lisanlarına fevkalade vakıftı. Çok merhametli ve nazik tabiatlı idi.Devrinde olan mühim hadiseler :1791'de Awsturya ile Ziştovi, 1792'de de Rusya ile Yaş anlaşmâsı yapıldı.1793'de Nizam-ı Cedid askeri teşkilâtı kuruldu.1798'de Napolyon'un Mısır'a saldırmasıyla, Fransa ile savaş başladı. 1799'da Rusya ve İngiltere ile ittifak yapıldı.Napolyon'a karşı meşhur Akka müdafaası yapıldı. Cezzar Ahmed Paşa Mısır'da Fransızlara boyun eğdirdi. Bazı iddialara göre Napolyon bu devirde müslüman oldu.1801'de Fransızlar Mısır'ı mecburen boşalttılar. 1802'de Fransa ile Paris Anlaşması yapıldı.Aynı senelerde Arabistan'da (Vehhabilik)isimli bâtıl mezhebin faaliyetleri görüldü. Vehhabiler üç ay müddetle Mekke'yi ve Medine'yi işgal ettiler. Bütün mübarek şahsiyetlerin kabirlerine hakarette bulundular, yakıp yıktılar.1806'da Sırp ihtilâli oldu ve Ruslarla savaş başladı.1807'de Kabakçı ihtilâli oldu. Bu ihtilâlle Üçüncü Selim tahttan indirildi. Bir sene sonra da 46 yasında iken şehid edildi. (Allah rahmet eylesin.)

Dini, vatanı ve milletine çok düşkün olan Üçüncü Selim, aynı zamanda şairdi. Kırım'ın Rusların eline geçtiğinde şu içli mısraları söylemiştir :

Kalalım mı kılıç altında öyle

Oturmak dinimizde var mi böyle

Esir etmiş nice tatarı bir bir

Kırım Rusya'da kalsın mı söyle

OI Moskof'tan varıp öcüm alayım

Ya düşman içre helâk olam şöyle.

Telgraf ve Litoğrafya bu devirde icad edilmiştir. Çocuğu yoktu.


Sultan Dördüncü Mustafa

Babası . Birinci Abdülhamid

Annesi . Ayşe Saniye Perver Sultan

Dogumu : 8 Eylül 1779

Vefatı . 16 Kasım 1808

Saltanati : 1807 - 1808 (1) sene

Dördüncü Mustafa İstanbul'da doğdu. Yetişmesi ile annesi meşgul oldu. lyi bir tahsil yaptırdı. Diğer padişahlar gibi o da hattatlığa çalıştı. Gayet güzel yazıları vardır. Osmanogulları içinde Besinci Murad'dan sonra en az padişahlık yapanlardan birisidir.Kabakçı Mustafa, Üçüncü Selim'in yenileşme hareketlerine karşı koyup mani olmak maksadı ile Üçüncü Selim'in de merhametinden istifade edince, Üçüncü Selim'i tahttan indirmişti Bunun üzerine âsiler tarafından Dördüncü Mustafa padişah yapıldı. Âsiler pek çok mühım mevkileri ellerine geçirdiler. ÜCüncü Selim tarafından kurulmuş olan Nizam-ı Cedid'in ileri gelenleri Ruscuk'ta bulunan Alemdar Mustafa Paşa'nın yanında toplandılar. Alemdar Mustafa Paşa büyük bir kuvvet halinde İstanbul'a gelerek âsileri temizledi ki, Üçüncü Selim'in şehid edildiği öğrenildi. Bunun üzerine İkinci Mahmud'u tahta çıkardı.Dördüncü Mustafa zamanında Ruslarla savaşa devam edildi.

Dördüncü Mustafa bir yıl iki ay saltanatta kaldı. İkinci Mahmud tahta çıkınca Topkapı Sarayının bir dairesinde oturmaya mecbur edildi. Bazı kimselerin İkinci Mahmud'u indirip,Dördüncü Mustafa'yı tahta çıkarmayı tasarlamaları üzerine, ulemadan fetva alınarak öldürüldü. Cenazesi babası Birinci Abdülhamid'in Bahçekapısındaki türbesine defnedildi. (Allah rahmet eylesin)

Vapurun icadı bu zamanda olmuştur.Emine Sultan isminde bir kız çocuğu vardı.


Sultan İkinci Mahmud

Babasi . Birinci Abdülhamid

Annesi . Nakşidil Valide Sultan

Dogumu : 20 Temmuz 1785

Vefatl . 30 Haziran 1839

Saltanatı : 1808 - 1839 (31 ) sene

İkinci Mahmud istanbul'da doğdu. Diğer padişahlar gibi kuvvetli bir tahsil gördü. Tahta çıktağanda 23 yaşında idi. Üçüncü Selim'in, öğrenimine bizzat önem vererek yetiştirdiği kıymetli bir şahsiyetti. Hattat, bestekâr ve şairdi.(Adli) mahlasayla şiirler yazmıştır. Cesur, temkinli, sabırlı ve azimli bir tabiata sahipti.Dağılan Nizam-a Cedid askerinin yerine Sekbân-a Cedid askeri teşkilâtını kurdu. Çok geçmeden âsiler ayaklanınca, bu ocağa kendiliğinden dağıttı.

1808'de ayaklanan âsiler, Alemdar Mustafa Pasa'yı öldürdüler. 1812'de Ruslarla Bükreş Antlaşması yapıldı.1813 senesinde, Mekke ve Medine'de mukaddes yerlere hakaretlerde bulunan Vehhabiler temizlendiler. Osmanla İmparatorluğu yakılıncaya kadar bir daha huzursuzluk çıkaramayacak hale getirildiler.1821'de Yunan İhtilâli oldu. Binlerce sivil halk öldürüldü.1826'da Yunan İhtilâli bastırıldı. Yeniçeri Ocagı, Seyhülislâmın fetvası, ulemâ sınıfı, asker ve halkın ayaklanması ile tamamen ortadan kaldırıldı Bu olaya tarihçiler Vak'ay-ı Hayriye diye isim verdiler. 1827'de Rus savaşı yeniden başladı. 1829'da Edirne Anlaşması yapıldl. 1831 ve 1839'da Mısır isyanları oldu. 1839 senesinin Temmuz ayanda İkinci Mahmud vefat etti. Hayatı boyunca uğraşmaş olduğu elim hadiselerin tesiriyle üzüntüden verem olmuş ve bu hastalıktan vefat etmişti. Cenazesi Divanyolundaki türbesine defnedildi. (Allah rahmet eylesin)İkinci Mahmud her sahada çok geniş çalışmalarda bulundu. Bir çok ye [image] ni mektepler açtı. Büyük binalar inşa ettirdi. Istanbul'daki bütün büyük camilerin tamirini yaptırdı. Un kapanı Köprüsü de onun zamanında yapıldı.Mekke-i Mükerreme'de bir medrese yaptırdı ve Mescid-i Aksa'yı da tamir ettirdi.Sümbülzâde Vehbi ve Keçecizâde Izzet Molla Efendi bu devirde vefat etmişlerdir.

Erkek çocuklara : Abdülmecid, Abdülaziz,dört adet Ahmed isimli şehzade, Bayezid, Abdülhamid, Süleyman, Mehmed, Murad, Nizameddin, Mehmed, Abdullah; Osman.

Kız çocukları : Emine Sultan, Hamide Sultan, Hayriye Sultan, Sali Sultan, Saliha Sultan,Ayşe Sultan, Atike Sultan, Fatma Sultan, Münire Sultan, Fatma Sultan, Mihrimah Sultan,Adile Sultan.


Sultan Birinci Abdülmecid

Babasi . Ikinci Mahmud

Annesi . Bezmiâlem Valide Sultan

Dogumu : 25 Nisan 1823

Vefati . 25 Haziran 1861

Saltanatı : 1839 - 1861 (21) sene

Abdülmecid İstanbul'da dünyaya geldi. Babası ona iyi bir tahsil yaptırmak için çok titiz davrandı. Kendisi biraz zayıfça idi. Çok zeki,terbiyeli, merhamet ve şefkatli bir kimseydi.Tâhta çıktığında 16 yaşındaydı. Yeni gelişmeleri çok sıkı bir şekilde takip eder ve hemen Devlet-i Aliyyede tatbik edilmesini isterdi. Devrinde olan önemli olaylar :1839 senesinde Gülhane Hattı Hümayunu okundu. 1846'da Mustafa Reşid Paşa Sadrazam oldu. Maarif alanında pek çok ilerlemeler oldu. Bir çok meslek okulları açıldı. 1848'de Macar isyanı dolayısıyla Macaristan'dan çok sayıda ilticalar oldu. Eflak ve Bogdan'da ihtiIali oldu. Mübarek yerler meselesi ortaya çıktı.1853'de Rusya harbi başladı. Sinop baskını oldu. 1854'de Ruslar karada büyük kayıplar verdiler. Meşhur Silistre müdafaası yapıldı 've Ruslar bozuldu. Yerköyü Muharebesi kazanıldı. Fransa ve İngiltere de Türkiye yanında yer aldılar ve Kırım'a çıkarma yapıldı.1855'de Sivastopol alındı. Telgraf ve demiryolu hatları yapıldı. 1856'da Paris Anlaşması yapıldı. Ruslara karşı büyük menfaatler sağIandı.Abdülmecid Dolmabahçe Sarayı'nı yaptırdı

ve Ortaköy'deki Mecidiye Camiini inşa ettirdi.25 Haziran 1861'de babası gibi verem hastalığına tutularak vefat etti. Öldüğünde 38 yaşındaydı. Fatih'teki Sultan Selim Camii avlusundaki türbesine gömüldü. (Allah rahmet eylesin)

Silsile-i Saadât-ı Nakşıbendiyye'den Hâfız Ebü Said Sâhib (k.s.) Hazretleri bu devirde vefat etmiştir.

Erkek çocukları : Ahmed, Mehmed Burhaneddin, Bahaüddin, s2üştü Mehmed, Seyfüddin, Osman, Ziyaeddin Mehmed, Abid Mehmed,Abdüssamed Mehmed, Fuad Mehmed, Nureddin, Vamuk Mehmed, Abdülhamid, Mehmed Vahidüddin, Süleyman, Kemaleddin, Nizameddin,Mehmed Reşad.

Kızları : Bedihe, Behice, Samiye, Mediha,Refia, Şehime, Sabiha, Aliye, Fatma, Cemile,Seniha, Fehime, Mühibe, Mukbile, Münire, Naime, Neyyire, Behiye.


Sultan Abdülaziz

Babasi . Ikinci Mahmud

Annesi . Pertevniyal Valide Sultan

Dogumu : 8 şubat 1830

Vefati . 4 Haziran 1876

Saitanati : 1861 - 1876 (15) sene

Sultan Abdülaziz Istanbul'da doğdu. Çok kuvvetli bir tahsil gören padişahın edebi kültürü de gayet genişti. Uzun boylu, değirmi yüzlü, kumral sakallı ve geniş omuzluydu. Vücudu pek iri ve heybetli idi. Cihan pehlivanları ile güreşebilecek kuvvete sahipti. Aynı zamanda bestekâr, şâir ve ressamdı. Memleketin imarı için bir çok çalışmalar yapmıştır. Yaptırmış oldugu savaş gemilerinin planlarınıcoğu zaman kendisi çizmiştir.Devrinde olan önemli olaylardan bazıları :1863'de Mısır ve 1867'de Avrupa seyahatlerine çıktı.

1868 'de Şurayı Devlet kuruldu. 1869'da Süveyş Kanalı açıldı. 1871'de Mithat Paşa sadrazam oldu. Fakat iki ay sonra, bütçede açık oldugu halde açık olmadığını söyleyip yalanı meydana çıkınca, sadrazamlıktan azledildi.1874'de Hüseyin Avni Paşa sadrazam oldu. Bir yıl sonra azledilince, bu kindar adamın kini padişaha karşı son haddine vardı. Abdülaziz çok büyük bir adam kıtlığı ile karşı karşıya bulunuyordu. Kime vazife vereceğini bilemiyordu.Hiç bir işe yaramadıkları alenen ortaya çıkmış olan Mithat Paşa, Mahmud Nedim ve Hüseyin Avni Paşaların teşvikleriyle başlayan bir nümayiş ihtilâle döndü. Abdülaziz'i tahttan indirdiler. Tahttan indirilmekle de kalmayarak intihar süsü verip zorla öldürdüler.Halbuki bu büyük padişah, zamanında Osmanlı Devletini, askeri bakımdan Dünyada ikinci veya üçüncü duruma getirmişti. Çok çalışkan, gayretli, dindar ve ilerisi için büyük ümitler taşıyan bu büyük Hakan, şahsiyetleri çok düşük olan bazı siyasiler tarafından, tahttan indirilmesi devletin bu kritik günlerinde felâket oldu. Bütün mal varlığı çapulcular tarafından yağma edildi.

5 Haziran 1876 senesinde şehid edildiği zaman 46 yaşında bulunuyordu. Cenazesi Divanyolu'ndaki Sultan Mahmud Türbesine defnedildi. (Allah rahmet eyiesin)

Erkek çocukları : Selim Mehmed, Mahmud Celaleddin, Mehmed Şevket, Seyfeddin, Sehzade Yusuf İzzeddin, Salahaddin, Abdülmecid.

Kız çocukları : Saliha Sultan, Emine .Sultan,Nazime Sultan, Esma Sultan, Emine Sultan, Fatma Sultan, Münire Sultan.


Beşinci Sultan Murad

Babası , Suttan Abdülmecid

Annesi . şevk efzâ Kadın Efendi

Dogumu : 21 Eylül 1840

Vefoti . 29 Agustos 1904

Saltanatı : 1876'da (93) gün

Beşinci Murad da İstanbul'da dogdu. Değerli âlimler tarafından yetiştirildi. Şiir ve Nesir üzerinde çalışmalar yaptı.Tahta çıktığında 35 yaşında idi. Sultan Abdülaziz'i tahttan indirenler onu padişah yaptılar. Tahta çıktığı zaman akli muvazenesi tamamen bozuldu. Dünyanın en mütehassıs doktorlarına teslim edilmesine ragmen iyileşemedi. Zamanında Osmanlı Tarihinin en büyük cinayeti işlenmiştir. Hüseyin Avni Paşa, Mithat Paşa ve kafadarları, bir başka ihtilâl olur da Sultan Abdülazizi tekrar tahta çıkarırlar korkusu ile Sultanı hapsettikleri Feriye Sarayında hunharca şehid ettiler.Bu hadiseden 11 gün sonra, Binbaşı Çerkez Hasan Olayı oldu. Bir kabine toplantısında Sultan Abdülaziz'in kayınbiraderi olan Binbaşi Hasan Bey, Hüseyin Avni'yi, Hariciye Naziri Raşit Paşa'yı ve bir de subayı öldürdü.Böylece Hüseyin Avni'den eniştesinin intikamını almış oldu.Devlet bu devrede Rüştü Paşa tarafından idare edilmekteydi. Bu sırada ise devletin en büyük felâketi olan Osmanlı - Rus Harbi başamak üzereydi. Beşinci Murad Abdülaziz ile beraber Avrupa seyahatine çıkmış ve bilhassa Fransa'yı yakından tanır hale gelmişti. Mükemmel bir Fransizca biliyordu. Müsikişinastı. Fakat bütün bu meziyetleri tahta çıktigında bir işe yaramadı. Akli muvazenesi bozulduğu için, devletin ileri gelenleri onu tahttan indirmek mecburiyetinde kaldılar. Hayatının sonuna kadar Çırağan Sarayında oturdu. Bir müddet sonra aklı tamamen düzeldi. Hayatı çırağan Sarayında geçti. Yine bu sarayda 64 yaşında iken vefat etti. Yeni Camii yanındaki türbeye gömüldü. (Allah rahmet eylesin)

Erkek Cocukları : Mehmed Selahaddin.

Kız Cocukları: Fehime Sultan, Fatma Sultan, Hadice Sultan.


Sultan İkinci Abdülhamid

Babası . Sultan Abdülmecid

Annesi . Tirimüjgan Kadın Efendi

Dogumu : 21 Eylül 1842

Vefatr . 10 şubat 1918

Saltanatı : 1876 - 1909 (33) sene

İkinci Abdülhamid İstanbul'da doğmuştur.Uzun boylu, buğday benizli, siyah ve sık sakallıydı. Kaşlarının üzeri hafifçe çıkıntılı ve gözleri de siyahtıDevrinin en kıymetli alimlerinde, çok iyi bir tahsil yaptı. Kuvvetli bir hafıza ve basirete

sahipti. Gayet güzel ve düzgün konuşurdu. Dehâ derecesinde bir siyasete sahipti. Aynı zamanda çok cesur bir padişahtı. Spor yapmaktan hoşlanırdı. Gayet güzel silah ve kılıç kullanırdı. Son derece takva idi. Tasavvufa ait geniş bilgisi . vardı.Padişahlığı zamanında yıkılmak üzere olan devleti ayakta tutacak en iyi tedbir ne ise onları hiç tereddüt etmeden yerine getirdi ve devletin yıkılmasını tam 33 sene geciktirdi.Devrinde yapmış olduğu işleri, bazı aydın geçinen tabaka hariç, herkes takdirle karşılıyordu. Aleyhine her türlü iftiralar en kötü isnatlar uyduruluyor ve Avrupa devletlerinin himayesinde yaşayan çeyrek aydın bile olamıyanlar gazetelerinde, durmadan bu iftira ve isnatları yazıyorlardı. Hiç yılmadan ve bıkmadan,Devlet-i Aliyyeyi 33 sene idare etti. Dünya savaşın çıkacağına inanıyor, çıktığında ise Osmanlı Devletini kurtaracak şeyin, ancak denizlerde kuvvetli bir devletin yanında savaşa katılmak olduğunu düşünüyordu. Tahttan indirildiğinden hemen sonra bu görüşünün tam zıddı yapılmış koca devlet de tamamen yıkılmıştı.Prens Bismark'a göre 100 gram aklın 90 gramı Abdülhamid Han'da, 5 gramı kendisinde, 5 gramı da [image] diğer siyasilerdedir.En büyük talihsizliği devleti en kötü şartlar altında eline almış olmasıdır. Tahttan indirildikten sonra zaman ilerledikçe, aleyhinde olup da pişman olmayan hemen hemen kalmamış gibiydi. Son derece dindar ve namuslu idi. Zevk ve sefaya düşkün değildi. Abdestsiz olarak hiç bir devlet işine imza atmadığı meşhurdur. 1908 senesinde düzmece bir irtica olayı bahane ederek tahttan indirdiklerinde yüksek bir veli derecesinde olan Büyük Hakan : "Bu Cenabı Hakkın takdiridir." Diyerek elinde muazzam kuvvetler olduğu halde müdahale bile etmeden tahtını terketmiştir. Tahttan indirilmesinde birinci derecede Yahudilerin rolü vardı. çünki daha o zamanlar Yahudiler Filistin'den toprak istemişler, Sultan Abdülhamid de reddetmişti.Siyasi ve diplomatik hadiselerin en çok olduğu devir şüphesiz Abdülhamid Han devridir. Bu büyük padişaha, bütün tarihi hakikatler ortaya çıkmış olmasına rağmen, hala iftira edenlere rastlamak mümkündür.Tahta çıktığında, amcası Sultan Abdülaziz'in intihar edip etmediğini tesbit etmek için bir mâhkeme kurdurmuş ve kurulan bu mahkemede; Hüseyin Avni, Mithat Paşa ve daha bazılarının öldürttüklerini tesbit ettirmiş, bunun üzerine Mithat Paşa'nın idam edilmesini, Gazi Osman Paşa ve Ahmed Cevdet Paşa gibi büyük dâhiler bile istemiş olmalarına rağmen idam cezasını müebbet hapse çevirmiştir.«Yeryüzünün son bağımsız Müslüman Türk Devletinin Hükümdarı İkinci Abdülhamid'e Cuma selamlığında camiden çıkarken atılan bombanın fitilini bir şahıs değil, koca bir ehlisalip cephesi ateşlemişti. O gün gaflet içinde bulunan bazı aydınlarımız, bu arada şâir Tevfik Fikret suikastçının şahsında ehlisalip cephesine kaside yozıyorlardı. Çocuğu Halük'a verdiği terbiye ile onu ancak papaz yapabilen bir şâirin bu açık ihanet vesikası çok acıdır.

Abdülhamid neler yapmıştır :

Polis teşkilâtını geliştirdi. · Komiserlik ve başkomiserlik makamlarını ihdas etti. ·Savcılık müessesesini kurdu. · Ceza ve Ticaret usulü kanunlarını çıkarttı. · Askeri dikimevleri, tersaneler, feshaneler kurdurdu. ·

İstanbul, İzmir limanlarını tesis etti. · Taht'a çıktığı zaman 252 milyon altın borcumuzu taht'ı bıraktığında 30 milyon altına indirdi. ·Hereke Halı ve Dokuma, Beykoz Deri, Yıldız Çini, Cibali Tütün, Yedikule İplik ve Havagazı,Kireçburnu Tuğla, Çubuklu Carrı, Istınye Buz Fabrıkalarını işletmeye açtı. · Zirai alanda haralar, örnek çiftlikleri tesis ettı; Ziraat, Baytar, Ipek böcekçilik, Halkalı Ziraat, Orman ve Maden, Ticareti Bahriye, Mülkiye. Hukuk; Sanayii Nefise, Tıbbiye, Ticaret ve Hendesei Mülkiye, Dârü' I-muallim, Dârülfünian gibi her dereceden okulları açtırdı ki bugün hepsi kullanılmaktadır. · Köylerdeki ilkokulların dışında 300 tane ortaokul açtırdı ki bu okullarda yabancı dillere kadar birçok yeni dersler okutuluyordu. ·Arkeoıoji, Askeri Müze, Yıldız Müzesi, Yıldız ve Beyazıt Kütüphaneleri yine o devirde açıldı.· Gureba Hastanesi, Hamıdiye Etfal Hastanesi, Yıldız Askeri Hastanesi o devirde hizmete girdi. Kuduz Müessesesi o devirde açıldı, bugünkü Darülâceze yine o devirde hizmete girdi. · Hamidiye çeşmeleri ve Terkos Su Şirketini yine Abdülhamit kurdurdu ve Kırkçeşme ile Halkalı Suları'nın ıslahı yine Abdülhamid'e nasip oldu.» Tahttan indirildikten sonra Selânik'e sürülmüş, bir çok işkenceler yapılmış ve Selânik'in düşman işgali altında kalma ihtimali çıkınca İstanbul'a Beylerbeyi Sarayı'nda oturmaya mecbur edilmiştir. Büyük Hakan 1918 senesinin 10 Şubat'ında bu sarayda hayata gözlerini yummuş, Divanyolu'ndaki Sultan Mahmud Türbesine, amcası Sultan Abdülaziz ile dedesi Ikinci Mahmud'un yanına defnedilmiştir. Vefatında 75 yaşını 4 ay geçiyordu. Cenazesinde en hareketli aleyhtarları bile ağlamışlardır. (Allah rahmet eylesin)

Erkek çocukları : Mehmed, Selim, Abdülkadir, Ahmed Nuri, Mehmed Burhaneddin, Abdürrahim, Ahmed Nureddin; Mehmed Âbid, Ahmed.

Kız çocukları : Ulviye Sultan, Zekiye Sultan, Naime Sultan, Naile Sultan, Ayşe Sultan,Refia Sultan, Sadiye Sultan.


Sultan Mehmed Reşad

Babası . Sultan Abdülmecid

Annesi . Gülcemal Kadın Efendi

Doğumu : 2 Kasım 1844

Vefatı . 3 Temmuz 1918

Saltanatı : 1909 - 1918 (9) sene

Beşinci Mehmed Reşad İstanbul'da doğdu.Orta boylu, mavi gözlü ve beyaz tenli idi. Şiirle de meşgul oldu. Fakirlere ve hastalara çok yardım ederdi. Tarih kitaplarını okumaktan zevk alırdı. Çok kuvvetli bir hafızaya sahipti.Babası onun tahsiline cok ehemmiyet verdi.Daha ziyade şark ilimleri ile meşgul oldu.Sultan Devrinde idareye hiç tesiri olmuyordu.Daha ziyade devlet paşaların ellerindeydi. Meşrutiyet ilân edilmiş ve Meclis-i Mebusan kararı müessir olarak bulunuyordu.Bu devirde 1910 senesinde Arnavutluk isyanı bastırıldı. 1912'de Balkan Harbi başladı.1914'de Almanların safında, Birinci Dünya Savaşına girildi. 1915'de Müttefikler hemen bütün taarruzları durdurdu. İngilizler ve Fransizlar Çanakkale'de 130.000 ölü verdiler.1916'da Çanakkale'yi geçemiyeceklerini anlayan İngiliz ve Fransız kuvvetleri çekildiler.1917'de yapdan antlaşma ile Rusya, Kars,Batum ve Ardahan'dan çekildi. 1918 senesinin Temmuz ayında Beşinci Mehmed Reşad vefat etti. Vefatında 73 yaşını geçiyordu. Eyüp Sultan'daki türbesine gömüldü. (Allah rahmet eylesin)

Erkek çocuklan : Mehmed Necmeddin,Mehmed Ziyaeddin, Ömer Hilmi.

Kız çocugu olmamıştır.


Sultan Mehmed Vahıduddin

Babasi . Sultan Abdülmecid

Annesi . Gülistü Kadın Efendi

Dogumu : 2 Subat 1861

Vefatı , 15 Mays 1926

Saltanatı : 1918 - 1922 (4) sene

Mehmed Vahidüddin de İstanbul'da doğmuştur. Orta boylu, zayü fakat kuvvetli bir vücudu vardı. Kıymetli ulema tarafından iyi bir tahsil yaptırıldı.Tahta çıktığında Osmanlı Devleti en kötü günlerini yaşıyordu. Birinci Dünya Savaşında kendi cephelerimizde gâlip gelmemize rağmen yenik çıkmıştık. En ağır şartları ihtiva eden Mondros ve Sevr anlaşmaları yapıldı. Devletin tamamen elden çıktığını gören padişahın yüksek seviyede bir gizli toplantı yaparak zamanının kabiliyetli subaylarına, Anadolu'ya geçip milleti istilâcılara karşı ayaklandırıp teslim olmamalarını tavsiye ettigi söylenir. Anadolu'da Milli kıyam harekâtı oldu. Milli Meclis teşekkül etti. Yeni meclis Padişahlığı kaldırarak, Cumhuriyet idaresini kabul etti. Zaten İstanbul işgal altında idi.Padişahın elinde ne bir kuvvet ve ne de bir selâhiyet vardı. Padişahlığın kaldırılması ve Osmanlı Hanedanına yapılan tenkitlerin son hadde varmasıyla İstanbul'dan, dolayısryle Türkiye den ayrıldı. 641 senelik Osmanlı Hanedanının son üyesi, son padişahı ve müslümanların yüzüncü halifesinin bu ayrılışında sene 1922 idi. Avrupa'nın bir çok yerlerine uğradı. Pek çok yerden oturma teklifi aldı. Fakat hiç kimsenin gizli gayesine alet olmadı. Nihayet İtalya'nın San Remo şehrinde oturmaya karar verdi. Vefatına kadar orada kaldı. Hayatı maddi sıkıntılar içinde geçti. 15 Mayıs 1926 tarihinde vefat etti.Cenazesi Türkiye'den istenmediği için Türkiye'ye getirilemedi Borçları bulunduğundan tabutuna haciz kondu. Suriye Devlet Başkanı cenazeye sahip çıktı ve tabutu Suriye'ye getirtti. Şam'da Sultan Selim Camii avlusuna defnedildi. Vefatında 65 yaşında idi. Defnedildiği mezarlık 1965 senesinde park haline getirildi.Şimdi mezarının da kat'i olarak nerede olduğu belli değildir. (Allah rahmet eylesin).Son padişahın şeyhülislamları:

Musa Kazim Efendi, Dağıstanlı Ömer Hulusi Efendi, Hayderi Zâde ibrahim Efendi, Mustafa Sabri Efendi, Dürri Zade Abdullah Efendi, Medeni Mehmed Nuri Efendi. Sadrazamları :Talat Paşa, izzet Paşa, Ahmed Tevfık Paşa,Damad Ferid Paşa, Ali Rıza Paşa, Hulusi Salih Paşa ve Tevfik Paşa.

Erkek çocukları: Mehmed Ertugrul Efendi.

Kız Çocukları: Rukiye Sultan, Sabiha Sultan,Fatma Ulviye Sultan.