Mektûbât-ı Rabbânî

Hakîkat Ltd. Şti. Yayınları No: 7

selam.n3.net

furkan@furkan.cjb.net

MÜJDECİ MEKTÛBLAR TERCEMESİ

YAZAN

Âriflerin ışığı, Velîlerin önderi, İslâmın bekçisi
ve Müslimânların Baştâcı

İMÂM-I RABBÂNÎ
AHMED-İ FÂRÛKÎ SERHENDÎ

Terceme eden:

1-21 ABDÜLKÂDİR AKÇİÇEK

22-313 MÜSTEKÎMZÂDE SÜLEYMÂN SA’DEDDÎN

Yirmidördüncü Baskı

Hakîkat Kitâbevi
Darüşşefeka Cad. 57 P.K.: 35 34262
Tel: 0212 523 45 56 Fax: 0212 525 59 79
http://www.hakikatkitabevi.com
e-mail: bilgi@hakikatkitabevi.com

Fâtih-İSTANBUL

2001

Hilmi! Mektûbunuza müteşekkir oldum. Sıhhatinize şükr etdim. Din ve dünyânıza en ziyâde yarıyan ve dîn-i islâmda misli te’lîf olmıyan (Mektûbât) kitâbını okuyup, ba’zısını anlamak, çok ziyâde bir fadl ve ihsândır. Bu ihsâna kavuşduğunu anlayınca, Rabbime çok şükr eyledim.

Abdülhakîm-i Arvâsî

_________________

TENBÎH: Bir çocuk ve bir hayvan yavrusu dünyâya gelir gelmez, bütün a’zâları ve his organları çalışmağa başlıyor. Bunların âhenkli, muntazam çalışmalarıyla yaşamağa devâm ediyor. Bu hâl, bütün akl sâhiblerini, bütün ilm adamlarını hayretde bırakıyor. Bu organları var eden ve böyle çalışdıran sonsuz kuvvet sâhibinin ismi (Allah)dır. Allahın var olduğunu anlamayan kimse yokdur. İnsanların gözünde kuvvet olsaydı, kendisini görürlerdi. Her insana, her iyiliği, her râhatlığı gönderen ve her derdi, her sıkıntıyı gönderen Allahdır. Ni’met gelince şükr, derd gelince, istigfâr ve sabr etmelidir. Derdler, ni’metin kıymetinin anlaşılmasına sebeb olmakdadır. İstigfârın ve sabrın sevâbı pek çokdur. Dünyâdaki derdler, âhıretde çok sevâb verilmesine sebeb olmakdadır.

Her gün (Estagfirullah min külli mâ kerihallah) çok okumalıdır. Bunun ma’nâsı, (Yâ Rabbî, râzı olmadığın, beğenmediğin şeylerden, yapdıklarımızı afv et! Yapmadıklarımı yapmakdan koru!)dır.

_________________

KELİME-İ TENZÎH

(Sübhânallahi ve bi-hamdihi sübhânallahil-azîm). Bu kelime-i tenzîh, bu kitâbın 307 ve 308.ci mektûblarında yazılıdır. Bunu, sabâh ve akşam yüz kerre okuyanın, günâhları afv olur. Derdlerden kurtulur. Bir dahâ günâh işlemekden muhâfaza olunur.

Baskı: İhlâs Gazetecilik A.Ş.
İSTANBUL Tel: 0.212.454 30 00

MÜJDECİ MEKTÛBLAR TERCEMESİ

ÖNSÖZ

İşte budur, miftâh-ı genc-i kadîm:
Bismillâhirrahmânirrahîm.

Allahü teâlâ, dünyâda bütün insanlara acıyor. Fâideli şeyleri yaratıp, dostu ve düşmanı ayırmadan, herkese gönderiyor. Âhıretde, Cehenneme gitmesi gereken mü’minlerden tevbe etmiyenlere ihsân ederek, onları afv edecek, Cennete kavuşduracakdır. Her canlıyı yaratan, her vârı, her ân varlıkda durduran, hepsini korku ve dehşetden koruyan yalnız Odur. Böyle yüce bir Allahın şerefli ismine sığınarak, bu kitâbı yazmağa başlıyoruz.

Allahü teâlâya hamd olsun! Peygamberlerin en üstününe ve Onun temiz Âline ve Ona Eshâb olmakla şereflenmişlerin hepsine selâmlar ve hayrlı düâlar olsun!

Târîh boyunca, îmânlılar ile îmânsızlar çarpışmakda, kuvvetli, çalışkan olan, gâlib ve hâkim olmakda, inançlarını, düşüncelerini yaymakdadır. Bu çarpışma, harb vâsıtaları ile, döğüşerek olduğu gibi, propaganda ile, neşr yolu ile de yapılmakdadır. Şimdi, ikinci savaş bütün hızı ve kuvveti ile hergün devâm etmekdedir. Îmânsızlar, alçakça ve açıkça iftirâ etdikleri gibi, müslimân şekline girerek, din adamı görünerek, islâmiyyeti içerden yıkmağa da çalışıyorlar. Kitâblı ve kitâbsız bu kâfirlerin, plânlı olarak hâzırladıkları uydurma kitâbları, radyo, televizyon neşriyyâtı ve sinema filmleri bir yandan, câhil ve münâfık kimselerin, dünyâlık ele geçirmek için, ortaya çıkardıkları yanlış, bozuk din kitâbları ve sözleri de bir yandan, dîni, îmânı yok etmekdedir. Bu ma’nevî yıkıntıyı durdurabilmek için, Ehl-i sünnet âlimlerinin doğru bilgilerini yaymakdan başka kurtuluş yolu yokdur. Bunun için, yıllarca çalışarak, o büyük âlimlerin kitâblarını inceledik. Sonsuz ölüme sürükleyen kalb hastalıklarının ilâcı olan kıymetli yazıları toplamağa ve terceme etmeğe uğraşdık. Cenâb-ı Hakkın yardımı ve ihsânı ile, birkaç kitâb hâsıl oldu ve basıldı.

Resûlullahın vefâtından sonra da, islâm düşmanları dîne, îmâna insafsızca saldırmışlardı. Allahü teâlâ, Hindistânda, imâm-ı Rabbânî Ahmed-i Fârûkî Serhendîyi “kuddise sirruh” yaratarak, o korkunç akıntıyı, bunun çalışmaları ile durdurmuşdu. Bu yüce imâmın mektûbları, kitâbları, insanları gafletden uyandırdı. Dünyâya ışık saldı. Kendisi 1034 [m. 1624] senesinde Hindistânda vefât etdi. Çeşidli memleketlere göndermiş olduğu mektûblardan beşyüzotuzaltı mektûbu, üç cild hâlinde toplanarak (MEKTÛBÂT) kitâbı meydâna gelmişdir. Büyük âlim, seyyid (Abdülhakîm Efendi), (Allahın kitâbından ve Resûlullahın hadîslerinden sonra, islâm kitâblarının en üstünü, en fâidelisi, İmâm-ı Rabbânînin Mektûbât kitâbıdır. Mektûbâtda bildirilen tesavvufdan, tarîkatden ve hakîkî mürşidlerden şimdi hiç kalmadı. Bizler, Mektûbâtdaki ince bilgileri, ma’rifetleri anlıyamayız) buyurdu. [Abdülhakîm efendinin hâl tercemesi (Eshâb-ı Kirâm) kitâbımızda yazılıdır.] Bu kitâbdaki mektûbların birkaçı arabî, geri kalanların hepsi fârisîdir. 1392 [m. 1972] senesinde, Pâkistânda, Karaşide (Edeb Menzil Saîd Kompani) de gulâm Mustafâ hân tarafından, üç cildi iki kitâb hâlinde ve hâşiyesinde açıklamalar olarak, gâyet okunaklı ve nefîs basılmışdır. Bu fârisî baskının, 1397 [m. 1977] senesinde, İstanbulda, foto-kopisi basdırılmışdır. Muhammed Murâd-i Kazânî Mekkî tarafından binüçyüziki 1302 [m. 1884] senesinde arabîye terceme edilerek (Dürer-ül-meknûnât) adı verilmiş, 1316 [m. 1898] da, Mekke-i mükerremede Mîriyye matba’asında basılmışdır. 1382 [m. 1963] de, İstanbulda da (Hakîkat Kitâbevi) tarafından foto-kopisi basılmışdır. Muhammed bin Abdüllah Kazânî 1352 [m. 1933] de Mekkede vefât etmişdir. İmâm-ı Rabbânînin ve oğlu Muhammed Ma’sûmun (Mektûbât) kitâbları Müstekîmzâde Süleymân efendi tarafından farscadan türkçeye terceme edilip, [1277] hicrî senesinde İstanbulda taşbasması yapılmışdır. Din ve fen bilgilerinde derin ihtisâsı olan ve çok sayıda, çok kıymetli eserleri ile meşhûr olan muhterem Hüseyn Hilmi Işık da, (Mektûbât)ın birinci cildini fârisîden türkçeye terceme etmiş, (Müjdeci Mektûblar) ismi verilerek 1968 de İstanbulda basılmışdır.

Târîh incelenirse, kitâblı ve kitâbsız bütün islâm düşmanlarının ve müslimân ismini taşıyan câhil ve sapıkların (Ehl-i sünnet) âlimlerinin kitâblarına çamur atmağa, bu doğru yolun bilgilerini çürütmeğe, yok etmeğe saldırdıkları hemen görülür. Bir tarafdan da, din câhili münâfıkların, dünyâ çıkarları için, tarîkatcılık yapdıkları görülüyor. Temiz gençleri, şehîd evlâdlarını bu alçakça saldırılardan korumak, onlara se’âdet ve kurtuluş yolunu göstermek ve tarîkatcıların tuzaklarına düşmemeleri için, (Mektûbât) kitâbının hepsini, fârisîden türkçeye terceme edip, basdırarak, kıymetli okuyucularımıza sunmağı lüzûmlu gördük. Bunun için Müstekîmzâdenin tercemesini ele aldık. Ehl-i sünnet bilgilerini ve çok ince ve derin yazılmış olan tesavvuf ma’rifetlerini kolay anlaşılacak açık kelimelerle yazdık.[1] Ba’zı yerleri iyi açıklıyabilmek için, başka kaynaklardan eklemeler yapdık. Bu eklemeleri ve te’vîlleri bir köşeli parantez [ ] içine yazarak, (Mektûbât)dan ayrı olduklarını belli etdik. Birinci cilddeki üçyüzonüç mektûbdan, başdan yirmibirini mürşidine yazarak tesavvuf yolunda rastladığı müşkilleri sormakdadır. Bunları iyi anlayamadığımız için, diğer mektûbların baskısı yapılarak, kıymetli gençlerin istifâdelerine sunuldu.

İşbu (Müjdeci Mektûblar Tercemesi) kitâbında, îmân ve tesavvuf bilgilerine ağırlık verilmişdir. Bu kitâbı dikkat ile okuyan tâli’li bir kimse, kâmil bir îmân ve güzel ahlâk sâhibi olur. Tesavvufu, hakîkî tarîkati anlıyarak, sahte tarîkatcılara aldanmaz. Peygamberimiz “sallallahü aleyhi ve sellem”, (Kâmil mü’min, eli ile, dili ile, mahlûklara zararı dokunmıyan kimsedir) buyurdu. Derin âlim seyyid Abdülhakîm efendi “rahmetullahi aleyh” de, (Er-Riyâdut-tesavvufiyye) kitâbında, (Tesavvuf, tarîkat, kötü huyların hepsinden kurtulmak, iyi huyların hepsine kavuşmakdır) demekdedir. Görülüyor ki, bu kitâbımız, insanları zararsız ve iyi huylu yapmak için yazılmışdır. Bu kitâbı anlıyan ve uyan insan, Allahü teâlânın emrlerine ve devletin kanûnlarına itâ’at eder. İslâm dîni, hükûmete isyân etmeği, kanûnlara karşı gelmeği, fitne çıkarmağı şiddetle yasak etmiş, bu konuda hiçbir özr kabûl etmemişdir. Seyyid Kutbun ve Mevdûdînin ihtilâlci, bölücü kitâblarına ve boş kafalarından yazdıkları uydurma fetvâlarına aldanmamalı, fitne çıkarmamalıdır. Müslimân, vatanına, milletine fâideli olur. Vatandaşların aynı hak ve hürriyyetlere mâlik olduklarını bilir. Kendini kimseden üstün görmez. Râhat ve huzûr içinde yaşadığı azîz vatanını, milletini ve bayrağını çok sever. Herkese iyilik eder. Bölücülük yapmaz. Gayrı müslimlere, başka dinden, başka mezhebden olanlara, turistlere, yabancı tüccârlara, müsâfirlere de hiç kötülük yapmaz. Müslimânların güzel huylu, iyi insanlar olduklarını, güler yüzü ile, tatlı sözleri ile ve iyi hareketleri ile, bütün dünyâya tanıtır. Herkesin seve seve müslimân olmalarına sebeb olur. Kötülük yapanlara nasîhat verir. Kimseye hîle, hıyânet yapmaz. Devâmlı çalışır. Halâl kazanır. Kimsenin hakkına dokunmaz. Vergilerini, borçlarını vaktinde öder. Bunu, Allah da sever, kullar da sever. Çalışarak halâl para kazanmanın lâzım ve çok sevâb olduğu (Mekâtîb-i şerîfe)nin seksensekizinci mektûbu sonunda uzun yazılıdır. Bu mektûb, (Se’âdet-i Ebediyye) ikinci kısm sonundadır.

Allahü teâlâ, bütün insanları, imâm-ı Rabbânî hazretlerinin yazılarından ve rûhâniyyetinden feyz alarak, küfrden ve sapık inanışlardan korusun!

(Ehl-i sünnet) âlimlerinin, Resûlullahdan alarak bizlere ulaşdırdıkları, biricik kurtuluş yoluna kavuşdursun! Âmîn.

Bugün, müslimânlar üç fırkaya ayrılmışdır. Birincisi, Eshâb-ı kirâmın yolunda olan hakîkî müslimânlardır. Bunlara (Ehl-i sünnet) ve (Sünnî) denir. İkincisi (Şî’î), üçüncü fırka (Vehhâbî)lerdir. Bu ikisine (Fırka-i mel’ûne) denir. Çünki bunların müslimânlara müşrik dedikleri (Kıyâmet ve Âhıret) kitâbımızda yazılıdır. Müslimânları bu üç fırkaya parçalayan, yehûdîlerle ingilizlerdir. Hangi fırkadan olursa olsun, nefsine uyan ve kalbi bozuk olan, Cehenneme gidecekdir. Her mü’min, nefsini tezkiye için, ya’nî nefsin yaratılışında mevcûd olan küfrü ve günâhları tenmizlemek için, her zemân çok (Lâ ilâhe illallah) okumalı ve nefsden ve şeytândan ve kötü arkadaşlardan ve zararlı, bozuk kitâblardan gelen küfr ve günâhlardan kalbini tasfiye için, kurtulmak için (Estagfirullah) okumalıdır. İslâmiyyete uyanın düâları muhakkak kabûl olur. Nemâz kılmıyanın, açık kadınlara bakanın ve harâm yiyip içenin, islâmiyyete uymadığı anlaşılır. Bunun düâları kabûl olmaz.

Mîlâdî Hicrî Şemsî Hicrî Kamerî
2001 1379 1422

Aşkın bağında açan güllere, bülbül olan,
İslâmın hasret ile beklediği kahramân,
Ma’şûkunun aşkından yanıp yanıp kül olan,
Ağlasa yeri vardır, seni görmiyen zemân!

İlmîle, irfanîle, sâhib olan (Sılâ)ya,
İki temel bilgiyi, vasl eden bir araya,
dalıp uçsuz bucaksız, o mu’azzam deryâya,
Ve bu zikr deryâsından en büyük payı alan!

Kimi sâhile gider ve bu bana yeter der;
kimi uzakdan görür, mest olur, başı döner,
kimi yalnız seyr eder, kimi bir katra içer;
bir Sensin, bu deryâdan, içip içip de kanan!

Kur’ândan, hadîslerden sonra, gelir eserin,
rûhlara şifâ olan, o mubârek sözlerin,
baş kumandanısın sen velîlerin, erlerin;
ve (Müceddid-i elf-i sânî) adını alan!

Bize seni duyuran, fıtraten dostun olan,
ve cihânda bir tekdir, senin izinde kalan.
(Seyyid Abdülhakîm) O, senin aşkınla yanan,
hürmetine nasîb et, bize şefâ’atından!

Eserinle cihânı, yeniden tenvîr eden,
sihrli bir kuvvetle, bizi kendine çeken,
ondördüncü yüzyılın, zulmetini gideren,
(Arvâs)ın ışığıdır, gerisi hayâl yalan!

Biz onun talebesi, o sizin tâlibiniz,
muhakkak aks yapar; o nûrlu kalbleriniz,
belli, birbirinize, âşıksınız ikiniz,
ve size âşık olur (Mektûbât)ı anlıyan!

Besmeleyle başlıyalım kitâba!
Allah adı en iyi bir sığnakdır.
Ni’metleri sığmaz, ölçü hisâba.
Çok acıyan, afvı seven bir Rabdır!


1

MEVZUU :

a) Yüce Allah'ın Zahir ismi ile münasebeti olan hallerin beyanı..

b) Tevhid babında has kısmın zuhuru beyanı..

c) Arşın üstündeki derecelere yükselmenin beyanı..

d) Cennet derecelerinin aşikâr olması..

e) Özellikle bazı velilere ait mertebelerin meydana çıkması..

f) Molla Kasım Ali'nin hali ve diğer müridler..

NOT : İMAM-I RABBANİ Hz. bu mektubu, şeyhi Muhammed Bakibillah'a yazmıştır, İmam-ı RABBANİ Hz. nin şeyhi olan bu zatın künyesi şöyledir: Kâmil şeyh, velayet derecelerine vâsıl, nihayeti bidayetine dere eden bu tarikatta yol gösteren Yüce Hakkın hoşnut olduğu bu İslâm Dini uğruna güç sarfeden şeyhimiz İmamımız Muhammed Baki Billah Nakşibendî Ahrarî..

Yüce Allah, onun pek mukaddes sırrının kudsiyetini artırsın. Temennilerinin de üstündeki nimetlere erdirsin..

***

Bu bir arzuhaldir.. Yani; Mektup.. Kulların en küçüğü Ahmed'den, hal anlatılan makamın yüce katına.. Mübarek emir icabı, kendisinden alınan cesaretle çeşitli halleri anlatılmaktadır.

Şöyleki: Bu tarikat edeplerine dair işlere devamım sırasında, Yüce Allah'ın ZÂHİR ismine bir zuhur yeri olma şerefine erdim; hem de tam manası ile, her şeyden ayrı bir manada.. O kadar ki: Bütün eşyada, tek tek bu tecelliyi gördüm, özellikle kadınların kisvesinde.. Hatta ayrı ayrı her yanlarında.. Bu kadınlar zümresine o kadar ram oldum ki: Anlatamam. Bu ram olma işinde çaresiz bir duruma düştüm.

Bu, öyle bir zuhurdur ki, yalnız bu mahalde olmuştur; bir başka mahalde zuhura geldiği olmamıştır. Ne letaif hususiyetleri (insan duygularının özellikleri) arasında, ne acaip muhassenatı (şaşırtıcı işlerin güzellikleri) meyanında gördüm. Zuhur yerlerinin hiç birinde, asla böyle zuhur olmamıştır.

Hâsılı: Su gibi eridim; bu kadınların elinde eriyip aktım. Anlattığım manada bir tecelli her yemekte ve içmekte, her giyim işinde başka başka oluyordu. Lezzetli mükellef bir yemek sofrasında (veya yenen şeyin kendisinde) bulduğum lezzeti, başkasında bulamadım. Bu değişiklikler, tatlı su ile tuzlu beyninde oluyordu: belki de her şeyde.. Her şeyin tadı, başkalarından ayrı olarak, kendi değişik derecelerine göre kemal hususiyetleri arasındaydı. O kadar ki: Bu tecellilerin özelliklerini yazı ile anlatmak mümkün değildir.

Ancak, huzurunuzda bulunmuş olsaydım, bunları belki dille anlatabilirdim. Halbuki ben, bu tecelliler esnasında (Resulüllah S.A. efendimizin son nefesinde dilediği) refik-ı âlâya müştaktım; ondan başka ele iltifat etmedim. O hale mağluptum; başka yana iltifat gücünü kendimde bulamıyordum.

Bu arada şu durum bana malum oldu; Bu tecelli, tenzihe (sırf varlığa) bağlı nisbete münafi değildir. Çünkü, batın bu nisbetle alâkalıdır. Onun, zahire aslâ iltifatı yoktur. Bu tecelli ile teşerrüf eden zahirdir. Ki o: bu nisbetten yana boştur; muattaldır. Hak adına yemin olsun; batını söyle buldum: Göz, başka yana kayma iptilâsına uğramamıştır. O, bütün bilinenlerden ve zuhurlardan uzak durmuştur. Ancak zahir, kesrete ve ikiliğe dönük olduğu için; bu tecelli saadetine ermiştir.

Belli bir zamandan sonra, bu tecelli, gizli saklı yolu tuttu. Hayret ve cehalet nisbeti, olduğu gibi kaldı. O tecelliler, böylece; sanki, daha önce hiç gelmemiş gibi oldular.

***

Üstte anlatılan halin akabinde, has manada bir fena hali arız oldu. Bu dahi, ilmî manada bir taayyün idi. Ama, taayyün avdetinden sonra zuhur edip anlatılan fena halinde tükenen ilmî taayyün.. O zaman dahi, benlik (ENE) zannından yana hiç bir eser kalmadı..

İşbu anlatılan zamanda, İslâmî yollar belli olmaya, görünmeye başladı; zuhurda gizli şirkin yokluk alâmetleri belirdi. Bu alâmetler, amellerde kusuru ve ertelemeyi görmektir. Keza, niyetlere, bozuk hatıralara ve tehlikelere parmak basmaktır.

Yine bu cümleden olmak üzere, kulluk ve izmihlal (benlik davasının silinmesi) emareleri zuhura geldi..

Allah-ü Taâlâ, teveccühünüzün bereketi ile bizleri kulluk makamının hakikatine ulaştırdı. Yine bu teveccühünüzün bereketi ile arştan öteye yükselmeler çokça olmaktadır.

***

Sonra..

Birinci mertebede bir yükselme oldu. Arştan öte makamlara ulaştım. Hali ile bu yükselme, mesafelerin dürülmesi sonucu meydana geldi. Huld cenneti ve altındakiler müşahede edilir oldu. Tam bu anda hatıra geldi:

— Bazı Hak erenlerin makamını göreyim..

Dedim.. O yana teveccüh edince, onların makamlarına göz ilişti. Görmek arzu ettiğim şahısları o yerde gördüm. Hem de: Mekân, mekânet, (yer, yerleşme) zevk ve şevk cihetinden değişik derecelerine göre.

** *

Sonra..

İkinci derecede bir yükselme oldu. Böylece: Büyük meşayıhın keremli ehl-i beytin, insanların mürşidi Hulefa-i Raşidin'in makamlarından başka Resulüllah S.A. efendimizin has makamı; sair nebilerin, şanlı resullerin değişik makamları, mele-i âlâ arşın fevkinde görüldü..

Bu arada, bir başka yükselme oldu. Ama arşın üstünde bir yükselme idi. Yer merkezinden arşa varan mesafe mikdarı veya az kısa. Hazret-i Hace Bahaeddin Nakşibend'in makamında nihayet buldu. Allah sırrını takdis eylesin.

Bu son gördüğüm makamın ötesinde veya az ilerisinde sayılı bazı meşayih vardı. Meselâ: Şeyh Maruf-u Kerhî, Şeyh Ebu Said Harraz.. Kalan meşayihten bazılarının makamı onun altında; bazılarının makamı da onunla birdi.

Makamları altta olanlardan, şunlar vardı: Şeyh Alâüddevle Simnanî ve Şeyh Necmedin-i Kübra..

Üst makamda olanlar ise şunlardı: Ehl-i Beyt imamları..

Daha yukarıda Hulefa-i Raşidin'in makamları vardı. Allah onlardan razı olsun..

Sair peygamberlerin makamları, Resulüllah S.A. efendimize has makamın bir yanında; ulvî meleklere ait makam ise., diğer yanında idi..

Resulüllah S.A. efendimize has makamın, bütün makamlara nisbetle bir üstünlüğü ve asaleti vardı. Allah-ü Taâlâ ona salât ve selâm eylesin.

işlerin hakikatlerini en iyi bilen Yüce Allah tüm noksan sıfatlardan münezzehtir.

***

Allah'ın inayeti ile, her istediğimde manevî yükselme olmaktadır. Bazı vakitlerdeyse.. istemeden d.e oluyor.. Bu yükselme hallerinde, anlatılan işlerden başka şeyler de müşahede edilir. Bazı yükselmelerdeyse.. değişik izlenimler meydana gelir; onlardan pek çoğu da unutuluyor..

Her ne zaman bazı halleri yazmayı murad etsem; anlatılacağı anda hatıra gelmiyor; böyle bir şey müyesser olmuyor.. Onlar arasında öyle şeyler var ki, görünüşte küçük gibi; ama onun için istiğfar edilmesi gerekli.. Yazmak şöyle dursun.. Onlardan bazıları, bu imlâ esnasında hatırdaydı; ama yazacağım zaman, aklımda kalmadı.. Esasen, bu yazılanlardan fazlasını yazmak da edep dışıdır.

***

Molla Kasım Ali'nin hali pek güzel.. Kendisine istihlâk ve istiğrak (manevî hal) ağır bastı. Tüm cezbe makamlarım geçti; onların üstü makama kadem bastı.

Önceleri, sıfatları asla bağlı görüyordu. Şimdi ise., o sıfatları kendi varlıkları ile, kendisinden uzak görmektedir. Kendi nefsini de "tam manası ile boş görmektedir. O kadar ki: Sıfatların kaim durduğu nuru dahi, kendisine aralıklı görmektedir. Kendisini de, o nurun bir yanında buluyor. Diğer (müridlerin) halleri de, gün gün terakkide devamlıdır. Aziz Allah'ın izni ile, bunları tafsilâtı ile diğer mektuplarda anlatırım.


2

MEVZUU : Yükselişlerin olması ve Yüce Hakkın yardımları ile övünmek..

***

NOT : İMAM-I RABBANİ Hz. bu mektubu kendi şeyhi büyük zat, şey Muhammed Bakibillah'a yazmıştır.

***

Bu bir arzuhaldir. Yani: Mektup.. Kulların en küçüğü AHMED'den (AHMED: İMAM-I RABBANİ Hz. nin esas ismidir.) hal anlatılan makamın yüce katına..

Ramazan ayına yakın günlerdeydi; Mevlâna Şah Muhammed, istihare emrini tebliğ etti.

Ramazan ayına girmeden, yüce eşiğinize yüz sürme fırsatını bulamadım. Başka yolu da kalmadığından, mübarek ramazan ayının geçmesini bekledim. Zaruret icabı, kendimi teselliye çalıştım.

Yüce Hakkın inayetlerini, büyük makamınıza nasıl arz edeyim ki!. Tevatür halinde, peş peşe arasız gelmektedir. Haliyle bu olanlar, üstün teveccühünüzün bereketi ile olmaktadır.

Bu manada bir şiir:

Ben bir bahçe gibiyim, oraya bahar:

Bulutlarından zülâl yağmurlar yağar.

Bin tane dilim olsa senaya dursam;

Ona infialden başka neyim artar?.

Açıklanan bu husus, bir cür'et ve edebi terke yorulabilir. Övünmek ve böbürlenmek manası da çıkabilir. Şu şiir bu hali anlatır:

Ama şahım yüceltti makamımı yerden;

Onunla ayda, yıldızda ayıldım birden.

***

Ayılma ve beka alâmetlerinin belirmesi, rebiülevvel ayının sonlarına doğru oldu. Şu ana kadar, her süre içinde, has bir beka ile teşerrüf etmekteyim. Şöyleki:

Önce, ben zatî tecelliye almıyorum. Ki bu tecelli Şeyh Muhyiddin'e bağlanır. Allah sırrının kudsiyetini artırsın. Daha sonra da, sekir haline geçiriliyor um.

Yükselme ve iniş hallerinde; duyulmamış ilimler, hayrete şayan irfan duygulan hâsıl olmaktadır.

Her mertebede, o mertebe makamının durumuna uygun manada has müşahedeye ve ihsana nail olmaktayım.

***

Ramazan ayının altısındaydı (ALTISINDAYDI: Farsçasında ve Arapça tercümesinde böyledir. Ancak, daha önce Müstakimzade tarafından yapılan tercümede:— SEKİZİNDEYDİ.. Gibi bir mana var. Nereden alındığını tesbit edemedik.)

beka ve ihsan şerefine nail oldum. Öyle ki: Onu arza güçlü değilim. Öyle sanıyorum ki: İstidadın sonu, bundan öteye geçemez.

Hale uygun manada vuslat müyesser oldu. Şu anda dahi, cezbe ciheti tam manası ile, tamama erdi. Yüce Allah'ın sonsuz varlığında seyir hali başladı; ki bu durum: Cezbe makamına münasiptir.

***

Her ne zaman ki: Fena hali tam manası ile olur; onun düzenin de kurulu beka tam manası ile kemal bulur.

Her ne zaman ki: Beka tam manası ile kemal bulur; orada ayıklık hali ağır basar.

Her ne zaman ki: Ayıklık hali ağır basar; ilimlerin şeriat-ı garraya uygunluğu daha ileri olur.

Tam manası ile ayıklık hali, peygamberlere has bir durumdur. Bu meyanda onlardan zuhur eden marifet duyguları ise.. şeriat ilimlerinin kendisidir.

Bir de onların beyan ettikleri, akideler vardır ki: Zat ve sıfat üzerinedir.

Bazı marifet hallerinin, dile gelişte, dış manası ile çelişmesi, sekir halinin bakiyesinden olsa gerek..

Bu FAKİR'e (İMAM-I RABBANİ Hz. kendisini kasd ediyor.) feyz yollu gelen irfan duyguları ise., pek çoğu, şeriata dair marifetlerin tafsilinden ibarettir. Bunların beyanı: Keşfe dayalı, zarurî istidlali ilim (inkârı, cehaleti imkânsız bilgi) meydana getirir; toplu manalar, yaygın hale gelir. Yani: İşin detaylarına inilir.

Bunları anlatmaya kalksam, tafsilâtlı şerhi uzar. Kaldı ki ben: Korkuyorum; çekiniyorum, bilhassa işin edep dışı bir yöne kaymasından.. (Bu son cümle Farsça aslında şiir olarak gözükmektedir. Arapçasında nesre benzediğinden normal tercümesini verdik.)

***


3

MEVZUU : Yarenlerin, belli bir makamda durakladıkları ve bu manada bazı meseleler.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu büyük şeyhine yazmıştır.

***

Arz edilmek istenen durum şudur:

Burada belli bir süre için kalan ve buranın yerli yarenlerinden her biri, bir makamda tutulup kalmış. Onları bu makamdan çıkarmak ise., pek zor.. Öyle ki: Bu makama münasip yeterli gücü kendimde bulamıyorum.

Allah-ü Taâlâ, üstün teveccühünüzün bereketi ile, bize terakki nasib eylesin..

Yakınlarımdan birri anlatılan makamı geçti; zatî tecellilerin basamaklarına ulaştı. Hali cidden güzel.. Adımlarını bu FAKÎR'in (FAKİR: Lâfzı ile İMAM-I RABBANÎ Hz. kendisini kasd ediyor.) izinde atmaktadır. Aynı şeyi, diğer yarenler için de dilerim.

***

ihvandan bazıları var ki; mukarrebin (Yüce Hakka yakın olanlar) yolu ile hiç bir münasebetleri yoktur. Bunların haline uyan, ebrar (iyi amellere devam) yoludur. Yakin babında elde ettikleri bir şey varsa., o bir ganimettir. En uygunu, kendilerine bu yolu emretmenizdir. Bu manada bir mısra şöyledir:

İşi vardır her insanın kendine mahsus..

Bu söylediğim kimselerin isimlerini tafsilâtı ile yazmaya cesaret edemiyorum. Zira onlar, size gizli değiller..

Bundan daha fazlasını yazmak edep dışıdır.

***

Bu mektubu yazdığım gün, Mir Seyyid Şah Hüseyin kendi halinde meşgulken bir rüya görmüş. Anlattığına göre: Büyük bir kapıya varmış. Kendisine söylenmiş:

— Burası hayret kapısıdır.. Sonrasını şöyle anlattı:

— Kapıdan içeri baktığım zaman, gördüm ki Hazret-i Şeyh içeride.. Sen de onunla berabersin.. Kendimi içeri atmak istedim; bir türlü ayağım varmadı..

***


4

MEVZUU : a) Mübarek ramazan ayının faziletleri.

b) Hakikat-ı Muhammediye'nin (kabiliyet-i ulâ) beyanı.. Ona ve âline salât, selâm ve saygılar..

c) Kutbiyet makamı, ferdiyet mertebesi..

***

NOT : İMAM-I RABBANİ Hz. bundan önceki mektuplar gibi. bunu da büyük şeyhi Bakibillah'a yazmıştır.

***

Hizmette olanların en küçüğünden bir arzuhaldir. (Yani: Mektup..)

Süre hayli uzadı. Bu kapıda hizmet edenlerin hallerine muttali olamadım: Ne feyizlenme, ne de güzel mektuplaşma yolundan..

***

Şimdilik, mübarek ramazan ayının gelmesini bekliyorum. Bu ayın, Kur'an-ı Mecid'le tam bir münasebeti var. Hem de zata bağlı kemalatı ve onun zuhuratı sayılan işlerin tümünü özünde toplamak

sureti ile..

Kaldı ki o, asalet dairesine dahildir. Öyleki: Asla, onun üzerine gölge düşmemiştir. KABİLÎYET-İ ULÂ, onun uzayan gölgesidir. Bu manada gelen âyet-i kerime meâlen şöyledir:

— «Ramazan ayı öyle bir aydır ki; Kur'an, o ay içinde indirildi.» (2/185)

İşbu âyet-i kerime, sözün doğruluğuna delildir.

Anlatılan mana ile bağlılık kurulunca; işbu ramazan ayının, cümle hayırları ve bereketleri özünde topladığı anlaşılır.

Bütün sene boyunca gelen cümle hayırlar ve bereketler; bu ayın, bereketleri denizinden bir damladır. Ama, kime olursa olsun; hangi yönden gelirse gelsin.. Bu ayın kadri o kadar yücedir ki: Sonu yoktur.

Bu ay içinde olan birlik ve beraberlik, yıl boyu sürecek birlik ve beraberliğe sebeptir. Aynı şekilde, bu ay içindeki ayrılık, yıl boyu sürecek ayrılığa sebeb olur.

Saadetler olsun o kimseye ki: Ramazan ayı, kendisinden razı olarak ayrılır. Yazıklar olsun o kimseye ki: Ramazan ayı, kendisine dargın gider. Dolayısı ile, bereketleri elde etmeye bir vasıta sayarak.

Ramazan ayı ile, Kur'an-ı Kerim hatmini biraraya getiren kimse için ümid edilir ki: Onun bereketlerinden mahrum kalmaya; hayırlara kavuşmasına engel olmaya..

Bu aya mahsus olan bereketler, başkalarına benzemez. Bu ayın gecelerindeki hayırlar da, başkaları ile kıyaslanamaz.

Akşamlan, iftarda acele etmenin; sahurlardaysa, ağır davranmanın hikmeti ve sırrı bu olsa gerek. Böyle olur ki: Gecenin ve gündüzün tüm cüzlerindeki imtiyaza ermek hâsıl ola..

Yukarıda:

— KABİLİYET-İ ULÂ..

Şeklinde bir cümle anlatıldı. İşte, Hakikat-i Muhammediye, bundan ibarettir. Bu Hakikat-ı Muhammediye'nin zuhur yerine salât selâm ve saygılar..

İşbu KABİLİYET-İ ULÂ, zatî kabiliyet değildir.

Anlatılan Hakikat-ı Muhammediye; tüm sıfatları özünde topladığı için, bazıları:

— Kabiliyet-i Zat..

Olarak hükmetmiştir. Halbuki kabiliyet-i zat, ilmî itibar içindir. Hem de zat ve sıfatlara dayalı tüm kemalât ile ilgilidir. Bu dahi, Kur'an-ı Mecid'in ele, dile getirdiğidir. Şanı yüce olsun.

Kabiliyet-i sıfata gelince., bu: Sıfatlar vatanı ile münasebettir; zatla sılat, beyninde bir boşluktur. Bu dahi, sair peygamberlerin hakikatleridir.

Resulüllah efendimize ve sair peygamberlere salât ve selâm..

Anlatılan bu kabiliyet, içine giren itibarların mülâhazası ile, müteaddid hakikatler halinde meydana gelir.

Hakikat-ı Muhammediye sayılan kabiliyet'e gelince; her nekadar onda zılliyet var ise de, sıfatların rengi onda belli olmaz. Hiç bir şekilde, zatla aralarında hail yoktur.

Muhammedî meşrebe dahil olan cemaatın hakikatlerine gelince: îlmî itibara göre, zat kabiliyetlidirler. Ama anlatılan bazı kemalâtla ilgili olaraktan.. Bu meyanda Kabiliyet-i Muhammediye; zatla bu müteaddid kabiliyetler arasında bir aralıktır. Bazılarının, yukarıda anlatıldığı üzere buna:

— Kabiliyet-i Zattır.

Demeleri, şu manadaki sebebe dayanır: Onun, (kabiliyet-i zatın) sıfatlar âleminde bir adımlık yen vardır. Bu sıfatlar âleminin son yükselişi ise., o kabiliyete kadardır. Ulaştıkları bu makamdaysa.. Resulüllah S.A. efendimize bağlandıklarında şüphe yoktur.

Kabiliyet-i ittisaf için, hiç. bir şekilde yükselme yoktur. Bu mananın bir icabı olarak, bazıları zarurî olarak şu hükmü verdiler:

— Hakikat-ı Muhammediye daima haildir.

Halbuki. Hakikat-ı Muhammediye. kendi zuhur yerindedir; ki; Zatta mücerret bir itibardır. Bundan ötürü de, gözden kaybolması mümkündür: hatta olmuştur.

Kabiliyet-i ittisaf her ne kadar itibari ise de, sıfatların rengini ve vasfını almıştır, amma berzahiyet yoluyla..

Sıfatlar hariçte vardır; ama ziyadeden bir varlıkla.. Böyle olunca, yükselmeleri imkân dairesi dışındadır. İşbu mana icabı olarak, anlatılan hailin daimî varlığına hükmedilmiştir.

Asaletle zılliyet arasını birleştiren bu tür bilgilerin benzerleri çok gelmiştir; pek çoğu da tarafımdan yapraklara yazılmıştır.

***

Kutbiyet makamı: Zılliyet makamı ilimleri inceliklerinin menşeidir.

Ferdiyet mertebesi: Asıl daire maarifinin varidatına vasıtadır.

Zil ve asıl (asıl varlık ve gölgesi) arasındaki imtiyaz: Anlatılan iki devlet, biraraya gelmedikçe olmaz.

Anlatılan mana icabı olarak; meşayih, KABİLİYET-İ ULÂ'nın ziyadeliğine kail değildirler. İşbu kabiliyette:

— Zat babında taayyün-ü evvel..

Denir. Şundan ki: Bu kabiliyetin müşahedesini zatî tecelli sanmışlardır. Ama gerçek, benim tahkikimdir; iş, izah ettiğim gibidir.

Gerçeği meydana çıkaran Allah sübhandır. Bu yola hidayet eden odur.

**

Yazmakla memur olduğum risalenin bitmesini, şu ana kadar başaramadım. Olduğu gibi, müsvedde duruyor. Bu duraklamadaki ilâhî hikmeti anlayamadım.

Bu manada, cür'etin ziyadesi edebe uzaktır.

***


5

MEVZUU : Hace Bürhan'ın Muhammed Bakibillah'a gönderilmesi ve bazı hallerinin beyanı. Ki o: İhlâs sahiplerinden biri idi.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu büyük şeyhi Muhamnıed Bakibillah'a yazmıştır.

***

Hizmette olanların en küçüğünden bir arzuhaldir. (Mektuptur.) Hacegân tarikatı beyanında bir risale yazdım. Allah-ü Taâlâ, onların sırlarının kudsiyetini artırsın.

O yazdıklarımı, yüce katınıza yolluyorum. Dilek: Teberrüken görüşünüzü almaktır. Ne var ki o risale, müsvedde halindedir; temize çekmek için fırsat bulamadım. Sebebi: HACE (HACE: Alim. şeyh. seyyid, ağa ve muallim manalarına gelir.) Bürhan'ın acele yola çıkması oldu. Belki de, ona bazı bilgiler eklenecektir.

***

Günlerden bir gün, Ahrar silsilesine gözüm ilişti. Hatırıma geldi ki: Onu size arz edeyim. Ondaki bilgilerin beyanı babında bir şey yazasınız. Olmazsa, bu FAKİR'e (F A K î R: Lâfzı ile, İMAM-I RABBÂNİ Hz. kendisini kasd ediyor.) emir buyurasınız, ona bir şey yazayım.

Bu düşüncem, gelişti.

Anlatılan düşünceye dalgın iken, bu müsveddedeki bilgiler feyiz yollu geldi; yazdım.

Bu gönderdiğim müsveddeleri, o risale için bir bütünleme sayarsanız ne âlâ.. Olmazsa, bazı uygun bilgiler ona eklenir; onun bir başka yönü olur.

Bu manada fazla açılmayı, edebe aykırı sayarım.

***

Hace Burhan, bu süre içinde güzel fiiller işledi; beğenilecek işler yaptı. Cezbe makamına uygun, üçüncü seyirden nasibe nail oldu. Ne var ki, şu anda geçim sebepleri ile, hali teşvişe düşmüştür. İşleri dağınık durumda. Bu halleri ile yüce katınıza yönelmiş bulunuyor. Kendisine emredilecek her şey, uğur ve bereket olur.

***


6

MEVZUU : a) Cezbe ve sülûk husulünün beyanı.

b) Celâl ve cemal sıfatları ile terbiye almak.

c) Fenanın ve bekanın beyanı.

d) Nakşibendî tarikatına mensub olmanın üstünlüğü. Belâ ve musibet için dua..

***

NOT : İMAM-I RABBANÎ Hz. bu mektubu muhterem şeyhi Muhammed Bakibillah'a yazmıştır.

***

Bendegânın en küçüğü AHMED'den (AHMED İMAM-I RABBANÎ Hz. nin kendi ismidir.) bir arzuhaldir.

Şanı büyük mutlak mürşid olan Yüce Hak, üstün teveccüh bereketi ile; bana şu ikramda bulundu: Cezbe ve sülük terbiyesi..

Sonra..

Beni celâl ve cemal sıfatları ile terbiye etti. Şu anda: Celâl cemalin aynı oldu; cemal dahi celâlin aynı oldu.

RİSALE-İ KUDSİYE (RİSALE-İ KUDSİYE: Şeyh İmam Muhyiddin Muhammed b. Ali b. Arabi Halemi Taî Mekkî Hz. nin eseridir. Hicretin 638 (M. 1240) yılında vefat etmiştir. Allah-ü Taâlâ, sırrının kudsiyetini artırsın.) için yazılan haşiyelerde; bu ibarenin sarih manasını tahrif edip mevhum manaya almışlar. Halbuki ibare manası zahirine göre verilmiştir; tahrif ve tevil edilmesi kabil değildir.

Bu terbiyenin alâmeti: Zata dayalı sevgide tahakkuktur. Anlatılan manada tahakkuk olmadan, bu terbiyenin husulüne yer yoktur.

Zata dayalı sevgi, fena bulma alâmetidir. Fena ise.. Allah-ü Taâlâ'nın zatından başka şeyleri unutmaktır.

İlimler, tam manası ile sine sahasından ayrılmadıkça; cehl-i mutlakla tahakkuk hâsıl olmadıkça, fenadan yana nasip gelmesi imkânsızdır.

Anlatılan manadaki cehil, daimîdir; onun zevaline imkân yoktur. Bazen gelip bazen de giden cinsten değildir.

Bu babda son gaye mana şudur: Bekadan evvel sırf cehalet vardır; bekadan sonra da cehalet ve ilim birleşir. Burada anlatılan cehalet gözünde şuur vardır; hayret gözündeyse.. huzur..

İşbu anlatılan makam: HAKK'el-YAKİN makamıdır; orada ilimden ve aynden sayılan her biri, diğerine perde olamaz. Misali anlatılan cehaletten önce gelen ilim, itibar derecesi dışındadır.

Her nekadar bu makamda ilim varsa da, özdedir; şuhud varsa, o da özdedir; marifet dahi özdedir. Dışarıda göz kaldığı süre; özünde hâsıl olan bir şey yoktur.

Şayet nazar, öze dönük ise., yani: Tamamen.. O zaman uygun olan: Nazarın tamamen dıştan kesilmesidir.

Bu manada Hace Nakşibend Hz. şöyle anlattı:

— Ehlüllah, fenadan ve bekadan sonra ne görürlerse., onu kendi özlerinde görürler. Marifet yollu elde ettikleri her şeye de, kendi özlerinde arif olurlar. Hayretleri dahi, yine kendi özlerinde olur.

Bundan açıkça anlaşılıyor ki: Müşahede, marifet, hayret sadece özdedir; onun dışında bir şey değildir. Bunlardan, yalnız biri özde bulunursa., fenadan yana haz ve nasib yoktur. Onlardan bir kısmı dışarıda olunca,, sonunda gelmesi umulan beka nasıl gelsin?. Fena ve beka işindeki mertebelerin nihayeti budur. Ve bu: Mutlak fena halidir. Mutlak fena ise., diğerlerine göre, daha şümullüdür. Beka durumu dahi, fena hali mikdarına göre olur.

Üstte anlatılan mana icabı olarak, ehlüllahtan bazılarının; fena ve beka ile tahakkuk sonu dışa dönük müşahedeleri vardır. Ancak bu acizlerin, (Yani: Nakşibendilerin) bağlı bulundukları makam, bütün nisbetlerin üstündedir.

Bu manada bir şiir şöyledir:

Her esen nesime misal Hicazî olmaz;

Kalaylı demir Yemanîce revaç bulmaz.

(Bu şiir Arapça metinden alınmıştır. Ancak, Farsça nüshada, şu mana ile gelmiştir:

Her ayine tutan da İskender mi olur?

Her kılık değiştiren Hak eri mi olur?)

Geçip giden nice asırlardan sonra; anlatılan silsilenin büyüklerinden bir iki zat; bu tarikat bağını şereflendirirken, diğer silsileler için ne söylerler?

Bu bağlılık, Abdülhalik Gucdüvanî Hz. ne ulaşır; sırrının kudsiyeti artsın. Onu kemale erdirip tamamlayan zat ise.. Şeyhler Şeyhidir. Yani Nakşibend namı ile maruf Bahaeddin'dir; sırrının kudsiyeti artsın.

Anlatılan durum bir devlettir ki ona: Kendi halifelerinden Hace Alâaddin Attar ermiştir. Bu büyük bir saadettir. Daha başka kimlere nasib olacağı, zamanla görülecektir.

***

Bu yolda şaşılacak durum şudur:

Her ne zaman belâ ve musibet vaki olsa; öncelikle feraha ve sürura sebeb oluyor. O zaman şöyle diyorum:

— Daha yok mu?.

Dünya metaı cinsinden bir şeyim benden gitse, gönlüm hoş oluyor; aynısının olmasını temenni ediyorum.

Sebebler âlemine indirildiğim an, nazarın aczime ve fakrime ilişti. Bu da, benim için bir nevi hüzün oldu. Bu dahi, ilk baştan gelen az zarar dolayısı ile oluyordu.

Anlattığım üzüntü devam ediyordu, isterse o az zarar, tezce gitsin; hiç gelmemiş gibi olsun.

Bir belânın, yada musibetin defi için Subhan Allah'a dua ettiğim zaman; bundan maksad, o belânın veya musibetin kalkması değildi. Gerçek olan:

— «Bana dua ediniz.» (40/60)

Emrine imtisaldi. Ne var ki, şu anda duadan maksad, belâ ve musibetlerin kalkmasıdır.

Bundan önce zail olup giden korku ve hüzün geri döndü. Bu da, bana malum olduğuna göre: Sekir halinden geliyor.

Ayıklık haline gelince., avam insanlarda bulunan acz, korku, hüzün, gam, ferahtan yana ne varsa., ayıklık hali sahibinde mevcuttur.

Başlangıçta duadan gaye: Belânın kalkması değildi; ama bu mana gönlüme pek hoş gelmiyordu. Ancak, içinde bulunduğum bir hale mağlûb olmuştum.

Bu arada aklıma gelen şu oldu: Peygamberlerin duaları, yalnız niyetlerinin hâsıl olması yönünde değildir. Allah-ü Taâlâ onlara salâtlar ve selâmlar eylesin.

Son anlatılan hale erdikten sonradır ki: İşin hakiki yüzü meydana çıktı. O zaman bildim ki: Peygamberlerin duaları Yüce Hakka karşı acz, iftikar, korku, inkisar yönlüdür; yalnız ilâhî emir gereği değildir.

***

Emir gereği olarak; zaman zaman, vukua gelen işleri arz etme cür'eti meydana geliyor.

***


7

MEVZUU : İMAMI RABBANİ Hz. bazı garip hallerini beyan etmekte ve bazı zaruri işlerini sormaktadır.

***

NOT: İMAM-1 RABBANİ Hz. bu mektubu, pek keremli şeyhi Bakibillah'a yazmıştır.

***

Kulların en küçüğü AHMED'den bir arzuhaldir.

Arştan öte bir makam var ya, işte ruhumu orada buldum. (Yani: Melekût âleminde..) Ama, manevî bir yükselme yolu ile.. Bu makamda, Hace Nakşibend Hz. nin özel bir yeri vardır.

Allah-ü Taâlâ, onun kudsiyetini artırsın.

Aradan bir süre geçti; bu maddî bedenimi de orada buldum.

Bu sıralarda bana şöyle geldi: Felekiyattan, unsuriyattan alta inen bu âlemden ne bir isim, ne de bir resim var. Hem de tam manası ile..

Bu çıktığım makamda, ancak büyük velîlerden bazıları vardı..

Şu anda, bu âlemin tamamını, mahal ve makam olarak, kendime ortak buluyorum; bunun için de hayret hâsıl oluyor. Şundan ki: Kendimi tam manada yabancıların varlığı ile beraber görüyorum.

Hasılı: Bazan öyle halet zuhura geliyor ki, onda ne ben kalıyorum; ne de bu âlem.. Sonra, daha başka bir şey de zuhura gelmiyor; ne nazarda, ne de ilimde..

Anlattığım hal, şu ana kadar devam edip geldi. Bu âlemin varlığı ı nazardan ve ilimden yana kapalı durmaktadır.

Sonra..

Bu makamda, büyük bir köşk peydah oldu. Ona merdivenler kurulmuştu: çıktım.

Anlatılan makam, âlern misali tedricî bir surette indi; an bean kendimi onda yükselir buldum. Tam olarak, iki rikât şükür namazı kıldım.

Bunu takiben, gerçekten üstün bir makam zahir oldu. Orada DÖRT NAKŞİBENDÎ BÜYÜĞÜNÜ GÖRDÜM. (DÖRT NAKŞİBENDİ BÜYÜĞÜ GÖRDÜM: Cümlesi ile şu zatlara işaret edilmiş olabilir: Hace Abdülhalik Gucdüvanî. Hace Muhammed Bahaeddin Naksibend. Hace Alaeddin Attar, Hace Ubeydüllah Ahrar. Sırlarının kudsiyeti artsın.) Allah-ü Taâlâ, sırlarının kutsiyetini artırsın.

Bu makamda, anlatılan zatlardan başka meşayih dahi vardı. Meselâ: SEYYİD'ÜT-TAİFE ve daha başkaları.. (SEYYİD'ÜT - TAİFE: Bu zat, Ebülkasim Cüneyd b. Muhammed olup daha çok CÜNEYD-İ BAĞDADÎ lakabı ile bilinir. Sırrının kudsiyeti artsın.)

Meşayihten bazıları, anlatılan makamın üstünde idiler. Ama oturmuş, bu makamın sütunlarına tutunmuşlardı. Bazıları da, değişik derecelerine göre, bu makamın altında bulunuyorlardı.

Kendimi, cidden bu makama yabancı buldum; o kadar ki: Kendim için bu makamla hiç bir münasebet görmüyordum.

Anlatılan bu vakıadan ötürü; kendimde tam bir ıstırap hâsıl oldu; o kadar ki: Deli olmama ramak kaldı. Hüznün, esefin şiddetinden ruhum bedenimden ayrılacak hale geldi.

Anlatılan hal, uzun bir süre devam edip gitti. Sonradan, üstün teveccühlerinizin bereketi ile; kendimi o makama münasip gördüm.

İlk önceleri, başımı bu makamın hizasında buldum. Sonra tedricen yükseldim; o makamın üstünde oturdum.

Daha sonra, hatırıma şöyle geldi: Burası, tam tekmil makamıdır; sülûkün tamama ermesinden sonra, oraya vâsıl olunur. Sülûkünü tamamlamayan meczubun burada alacağı haz yoktur.

Bu sırada aklıma şöyle geldi: Bu makama kavuşmak, sizin hizmetinizde bulunduğum sırada gördüğüm rüyanın neticelerindendir. Bu vakıa (rüya) şöyle olmuştu:

Efendimiz Hazret-i Ali'yi r.a. gördüm. (Kv.) Geldi; şöyle dedi:

— Semaların ilmini sana öğretmek için geldim.

İyi dikkat edince gördüm ki: Bu makam, sair Hulefa-i Raşidin arasında Hz. Ali'ye (Kv.) mahsustur. Allah onların hepsinden razı olsun.

En iyi bilen, Yüce Subhan Allah'tır.

***

Yukarıdaki hususları anlattıktan sonra, maruzatımı aşağıda sıralayacağım.

BİR:

Bana öyle geliyor ki; kötü huylar, zaman zaman kalkıyor. Onlardan bazısı, bedenden iplik gibi çıkıyor; bazısı da kurt gibi..

Bazı zamanlar, şöyle düşünüyorum: Onların hepsi ayrılıp gidiyor, sonradan, bir başka, vakitte zuhur ediyor.

İKİ:

Bazı marazların ve sıkıntıların defi için teveccühe dairdir. Bu iş için, başta Yüce Hakkın rızasını bilmek şart mıdır, yoksa değil mi?. REŞEHAT'ta (REŞEHAT: Farsça yazılı bir kitaptır, içinde, Nakşibendî meşayihinin menkıbeleri vardır; onların yol yönlerini açıklar. Yazan: Hüseyin b. Ali Vaiz Kâşifi Beyhakî olup Safî, lakabı ile meşhurdu. Bu eserini Hicrî 909 (M. 1503) yılında bitirdi. Bu eseri. Mektubat mütercimi Muhammed Murad Menzilevî Arap diline çevirdi, İbn-i Şerif Abbasî namı ile maruf Mevlâ Muhammed dahi Türk diline çevirmiştir. Bu zat dahi Medine-i Kahire'de: Hicrî 1002 (M. 1593) yılında vefat etmiştir. Allah onlara rahmet eylesin.) Hace Ubeydüllah Ahrar'dan naklen gelen ibareden çıkan manaya göre: Şart değildir. Bu hususta nasıl bir hükme varırsınız?. Teveccüh dahi, ona göre iyi görülmemektedir.

ÜÇ:

Taliplerde, huzurun tahakkukundan sonra; huzuru muhafaza emri verilip zikirden men' etmek gerekir mi? gerekmez mi?.

Sonra., o hangi mertebedir ki: Orada zikir olmaya?. Durum böyle iken, bazıları önünden sonuna kadar zikri bırakmamışlardır, iş sonuna varıncaya kadar zikirden imtina etmemişlerdir.

İşin hakikati nedir?. Ne emir buyurursunuz?.

DÖRT:

Hace Ubeydüllah Ahrar FIKARAT'ta (F I K A R A T: Bu eseri, Hace Ubeydüllah Ahrar Hz. yazmıştır. Mektubat mütercimi Şeyh Muhammed Murad Menzilevî Mekkî Arapçaya çevirmiştir.) şöyle anlattı:

— Sonunda zikir emri verirler. Zira, bazı MAKSATLAR ancak

zikirle yerine gelir. Burada anlatılan MAKSATLAR nelerdir? tayin

buyurunuz.

BEŞ:

Taliplerden bazıları, kendilerine tarikat talimi istemekte; ama onlar, lokmada ihtiyatsızdır. Bu ihtiyatsızlığa rağmen, huzur elde etmekte, bir nebze istiğraka varmaktalar. Şayet onları, lokmaya ihtiyat için sıkıştıracak olsak; hepsini bırakacaklar. Yani: Talebin zayıflığından, tarikatı terki seçecekler. Bu hususta hüküm nedir?.

Bir başkaları ise., bu silsile-i şerifeye yalnız bağlılık isterler. Bunlarda, zikir talimi talebi yoktur. Böyle bir şey caiz olur mu? Yoksa olmaz mı?. Böyle bir şey caiz ise., yolu nedir?. .

***

Bundan fazlasını yazıp açılmak, edep dışına çıkmak sayılır..


8

MEVZUU : a) Beka ve sahv (ayıklık) mertebeleri ile ilgili hallerin

beyanı. b) itikada dair bazı meseleler.

***

NOT : İMAM-I RABBANÎ Hz. bu mektubu büyük şeyhi Bakibillah'a yazmıştır.

***

Kulların küçüğü Ahmed'den bir arzuhaldir.

Sekir (manevi sarhoşluk) sahv (ayıklık) haline çıkarılıp beka ile şerefyab olduğum zaman; benzeri olmayan ilimler ve bilinmeyen marifet duyguları zuhur etmeye başladı. Bunlar feyiz yollu ve devamlı idi. Bunların pek çoğu da; evliyanın beyan yoluna ve onların dillerde dönen ıstılahına uymuyordu.

Onlar, vahdet-i vücuda dair bir mesele beyan ettikleri ve söyledikleri ne varsa onunla ilk hallerde şerefyab oldum; sonra vahdet şühudu kesrette müyesser oldu. (Teklik, çoklukta görüldü.)

Sonra, Melik-i Allam zatın inayeti ile; bu makamdan terakki ettim. Çok yüksek derecelere erdim. Bu meyanda bana çeşitli ilimlerin feyzi geldi.

Ne var ki, evliyanın kelâmında bu makamların tasdiki yoktur; bu marifetlerin ve sözlerin de sarih bir şekilde tasdiki yoktur. Ancak, bazı büyüklerin kelâmında, bunun için icmal yollu işaretler ve remizler var.

Ne var ki, adil şahid; anlatılanların sıhhatına, pak şeriatın zahirine uygun olduğuna, ehl-i sünnet topluluğu alimlerine ters düşmediğine şehadet eder. Şöyleki: Hiç bir şeyde, pak şeriata dışta aykırı değil.. Felsefecilerin sözlerine ve onların akla dayalı kurallarına da uymuyor. Ehl-i sünnete muhalif duran İslâm âlimlerinin yollarına benzemiyor.

***

Şu mana açıldı: Bir işin gereği olan güç, o işle beraberdir; fiilden evvel bir güç yoktur. Kudret yapılan işle eş olarak gelmektedir.

Gelen teklif ise., sebeblerin ve duyguların sağlam olmasına dayanır. Nitekim ehl-i sünnet uleması da, bunu böyle kararlaştırdı.

**

Bu makamda kendimi, Hace Bahaeddin Nakşibend Hz. nin izinde buluyorum; çünkü o, bu makamdadır. Hazret-i Hace Alâeddin Attar'ın da bu makamdan nasibi vardır. Bunlardan başka bu sisile-i aliyyenin büyüklerinden Hace Abdülhalik Gucdüvanî ile, daha evvel göçen zatlardan Maruf-u Kerhî, Davud-u Taî, Hasan-ı Basrî ve Habib-i Acemî'nin de bu makamdan nasipleri vardır. Allah-ü Taâlâ onların sırlarının kudsiyetini artırsın.

İşbu makamın hâsılı: Tam manası ile uzaklık ve vahşettir, işin ilâç kabul eder yanı da yoktur. Bu arada perdeler kaldıkça; ihtimam gösterip çalışmak sureti ile, onu kaldırmak gerekir. Şu anda, iş hicap yönü ile daha da zorlu oldu. Bu manada bir şiir şöyledir:

Bu iş için ne tabip var ne de efsun kâr eder.

Bazıları, bu tam vahşete ve münasebetsizliğe; bir vuslat ve bitişme ismi verdiler. Heyhat ne gezer!.. Şu beyt, onların haline uygundur:

Sakın ha visalini dileyip çağıran;

Bir olmaz, yerde kalanla semada duran.

Şuhud nerede?. Şahid kim?. Meşhud nedir?. Bu manada bir şiir şöyledir:

Halkta görülünce cemal nuruna bak;

Ne bağı kurar Rablar Rabbıyla toprak.

***

Hülâsa: Kula lâzım olan şudur ki; nefsini güçsüz bir mahluk bile.. Keza bütün âlemi de öyle.. Yüce Kadir Halik'ı ise., aziz ve celil Hak bilecektir.. Asla bunun dışında bir nisbet isbat edilemez. Aynen görmek nerede? aynadaki nerede?.

Bir mısra şöyledir:

Hangi ayna ötelerden suret verir?.

***

Ehl-i sünnet vel-cemaat sayılan zahir âlimleri, bazı amellerde kusurlu olabilirler. Ama itikad cihetinden, dışa nurlu sahih itikad yayarlar. Onların ortaya attıkları bu nurlu görüşleri, kusurlarını siler atar. Bunların meydana attıkları bu görüşleri, tasavvuf ehlinin çoğunda bulunmaz. Şundan ki: Riyazetlerinin, mücahedelerinin olmasına rağmen; zat ve sıfat üzerine sağlam itikatları yoktur.

***

Âlimler ve ilim talipleri hakkında; özümde bir sevgi hasıl oldu; onların gidişleri bana pek güzel gelmeye başladı. Onların zümresinden olmayı, ilim talipleri ile ilmî müzakere yapmayı arzu ediyorum.

Bilhassa Tavzih (TAVZİH: Bu eser, Tenkîh adlı eserin zor yanlarını çözmektedir: ki, Tenkîh'ül - Usul adlı eserin şerhidir. Bu da, Sadr'üş - Şeria Fazıl Allâme Abdullah b. Mes'ud Mahbubî Buharî Hanefî'nin-eseridir. Kendisi. Hicretin 747. (M. 1346.) yılında vefat etmiştir Allah Rahmet eylesin.) ve Telvih (TELVİH: Tenkih'in hakikatlarını keşif üzerine yazılan bir kitaptır. Sadr-ı Şeria'nın şerhi üzerine yazılmıştır. Allâme Sa'deddin Mesud Teftezanî'nin eseridir. Bu zat, hicretin 792. (M. 1389.) yılında vefat etmiştir. Allah rahmet eylesin.) eserleri için. Ki bunlar: Mukaddemat-ı Erbaa'dan sayılır. Bundan başka, fıkha dair Hidaye (HİDAYE: Şeyh'ül - İslâm Burhaneddin Ali b. Ebi Bekir Murğınanî Hanefi'nin eseri olup Bidaye-i Mübtedi, ismini verdiği eserin metin şerhidir. Hicrî 593. (M. 1156.) yılında vefat etmiştir. Allah rahmet eylesin.) adlı eserin mubahasesini de onlarla yapmak isterim. Ayrıca şu hususta ulemanın kavline iştirak ediyorum: İlmî yoldan Yüce Hakkın ihatası ve halkla maiyeti.. (Oluşu..)

***

Şunu biliyorum: Yüce Hak, bu âlemin aynı olmadığı gibi; ona muttasıl ve ondan munfasıl değildir. Ne âlemle beraber, ne de ondan ayrıdır. Onu sarmış ve ona geçmiş de değildir.

Şunu da biliyorum: Zatlar ve sıfatlar, hep birden Yüce Hak için mahluktur. Ama böyle demek:

— Mahlukatın sıflatları, Yüce Hakkın sıfatları, mahlukatın fiilleri Yüce Hakkın filleridir.

Manasına gelmez.

Elbette şunu biliyorum: Fiillerde müessir olan, ancak Yüce Hakkın kudretidir. Mahlukun kudretinin bunda hiç bir tesiri yoktur. Nitekim, kelâm ulemasının kavli de budur.

Şunu da biliyorum: Yüce Hakkın yedi sıfatı mevcuttur.

Şunu da biliyorum: Yüce Hak iradelidir; diler.

Kudreti, şu manada tasavvur ediyorum: Bir fiilin sıhhati ve terkidir.. Ama yakin hali ile.. Ancak şu manada değil: Dilerse yapar, dilemezse yapmaz.. Fakat, bu ikinci şart için:

— Vukuu mümkün değildir..

Diyemem. Tıpkı bazı hükemanın dediği gibi.. Yani: Sefih felsefeciler ve bazı sofiye gibi.. Böyle bir şey, sözü Yüce Hak için zorlamaya götürür ki, bu: Hükema usulünce söylenen bir söz olur.

Kaza ve kader meselesi üzerine ulemanın kavline itikad sahibiyim. Zira mülkün sahibi Yüce Zat, kendi mülkünde istediği gibi tasarruf edebilir.

Kabiliyetin ve istidadın, bu işlerde bir dahli olduğu görüşünde değilim. Şundan ki: Böyle bir şey, Yüce Hak için zorlama olur. Halbuki o: Muhtar bir zattır; dilediğini yapar. Kıyas budur.

Hallerin arzı, anlatılması zorunlu cümleden olunca, onları zarurî olarak, arz etme cür'etinde bulunduk. Bir şiir:

Kula lâzımdır ki, zaman haddini unutturmaya..

***


9

MEVZUU :

a) Nüzul makamına münasip hallerin beyanı.

b) Hayır - şer.

c) Cezbe - suluk.

d) Resulüllah S.A. efendimize tabi olmak.

***

NOT : İMAM-1 RABBANÎ Hz. bu mektubu pek keremli şeyhi Muhammed Bakibillah'a yazmıştır.

***

Şöyle bir kimsenin arzuhalidir:

Kara yüzlü bir kaçaktır. Kötü huylu kusurludur. Haline, zamanına aldanmıştır. Mevlânın muhalefetine tam manası ile gayret eder. Azimet (zor) ve uygun yolları bırakmıştır. Halkın gördüğü yerleri süsler; ama Yüce Hakkın nazargâhını harab etmiştir. Bütün himmetini dışının süsüne harcamış; batın ciheti ile, ağyara dönmüştür. Sözü haline aykırı olup hali dahi hayaline dayalıdır.

Bu uykudan ve bu hayalden ne hâsıl olur?. Bu halden ve bu sözden ne çıkar?

Vaktini kaçmakla ve ziyanla bitirdi. Sermayesi kabalık ve dalâlet oldu.

Nefsi, şerrin ve fesadın mebdei olup zulüm menşei oldu. Kulların Rabbına masiyet kaynağı haline geldi.

Hülâsa bu kul: Mücessem günahlar, toplu ayıplarla doldu.

Hayır işleri itilmeye ve redde lâyıktır. Hasenatı dahi atılmaya ve tarda lâyıktır.

— «Nice Kur'an okuyan vardır ki, Kur'an ona lanet eder.»

Manasındaki hadis-i şerif, bunun adil şahididir.

— «Nice oruç tutan vardır ki, oruç ona lanet eder.»

Manasına gelen hadis-i şerif, onun şanında doğru şahiddir.

Makamı, kemali, hali ve derecesi anlatıldığı gibi olana yazıklar olsun.

Bunun istiğfarı da günahtır; diğer günahlar gibi; hattâ onlardan da şiddetlidir. Tevbesi dahi masiyettir; sair masiyetlere benzer. Belki onlardan daha kötüdür.

Her yaptığı kötülüğün neticesi, kötülük oluyor. Bunun doğruluğu şu manadaki şiirden anlaşılır:

O ki, diken tohumu atar;

Nasıl taze üzümler toplar.

Onun bu hastalığı özüne işlemiştir; ilâç kâr etmez. Derdi de yerleşmiştir; ilâcın faydası olmaz. Tıpkı: Mizacı bozulan gibi.. Bir şeyin özü, kendi özünden ayrılır rnı?. Bu manada gelen bir şiir şöyledir:

Habeşî'nin siyahlığı nasıl gider?.

Siyahlık aslîdir, soyuna çeker.

Durum anlatıldığı gibi olunca, biz ne yapabiliriz?. Bu manada şu âyet-i kerime sarihtir:

— «Allah onlara zulmetmedi; lâkin onlar, kendi nefislerine zulmederler.» (16/33)

***

Evet.. Sırf hayır olan bir mana, sırf şer olan bir şeyi davet eder; şundan ki: Hayırlı olmanın hakikati zahir olup, meydana çıksın..

Sonra..

Eşya, ancak, zıdlan ile açıklanabilir.

Hayır ve kemal, hazır oldukları zaman; şer ve noksanlık, karşısından ayrılmaz .olur.

Şu mana da açıktır: Güzellik ve cemal elbette ayna ister. Ayna ise., ancak bir şeyin karsısında olmalıdır.

Şu manada hiç bir şüphe yoktur: Şer, hayrın aynasıdır; noksanlık dahi kemalin aynasıdır; karsısında durur. Noksanlık azalınca, kemal artar; şer azalınca da, hayır bollaşır.

Asıl şaşılacak mana şudur: Bu kötüleme, övme manasının yüzünden açıldığı zaman; şer ve noksanlık hayra ve kemale mahal olur.

Yukarıda anlatılan manalar açısından bakılınca, şunda şüphe olmadığı görülür: Kulluk makamı bütün makamların üstündedir; çünkü: Bu mana kulluk makamında eksiksiz ve ekmeldir. Bu makamla ancak sevilen zatlar şerefyab olurlar. Sevenler ise., rnüşahade zevkine dalıp lezzet alırlar. Kullukla lezzete dalmak, onunla ünsiyet etmek ancak, sevilen zatlara mahsustur. Yâni: Yüce Hak tarafından sevilmiş olanlara.. Sevenlerin ünsiyeti sevilen zatı müşahedededir. Sevilmiş olanların ünsiyeti ise., sevilen Yüce Hakkın kulluğundadır.

İşbu kullar, bu ünsiyet, bu devlet ve bu nimetle şerefyab olmuşlardır.

Anlatılan bu meydanın süvarisi olan üstün zat, mutlak olarak: Dünyanın ve âhiretin efendisidir; evvellerin ve âhirlerin efendisidir; Alemlerin Rabbı Allah'ın sevgilisidir. Salâvatın en tamı ona, saygıların en eksiksizi ona..

***

Asıl dileğim odur ki: Bir şahıs, bu devlete sırf ilâhî ihsan olarak ersin. Ama önce şöyle olmalı: Resulüllah S.A. efendimize mütabaatta, tam olarak yerleşsin.. Sonra bu mütabaat, onu en yüksek zirveye çıkarır.

İşbu anlatılan durum şu âyet-i kerimede manasını bulur:

— «Bu, Allah'ın fazlıdır; onu dilediğine verir. Ve.. Allah, büyük fazlın sahibidir.» (62/4)

***

Anlatılan şerden ve noksandan murad, onlara karşı ilmî bir zevke sahip olmaktır; onlarla sıfatlanmak değildir. İşbu ilmin sahibidir ki, Yüce ve Mukaddes Allah'ın ahlâkı ile ahlâklı olmuştur. Aynı zamanda anlatılan ilim: Sözü edilen ahlâka sahip olmanın bir neticesidir. Kendilerinde bu iki hale karşı, ilmî bir ilgiden gayrı, bir şey olmayınca, bu makamda nasıl bir yeri olabilir?. Kaldı ki bu ilim, ancak, katıksız hayrı, tam olarak müşahede sonunda gelir. Bu müşahedenin yanında, başka her şey, şer olarak görünür. Bu müşahede ise., ancak mutmainne nefis, kendi makamına nüzul ettikten sonra olabilir.

Anlatılan mananın olması için, bazı şeyler gerekir. Şunu hemen açıkça anlatalım: Bir kul, nefsanî .hazzını atmadıkça, onun hazzını yere vurmadıkça, halen anlatılan mertebeye eremez. Şanı Yüce Mevlâsının kemalinden kendisine nasib gelmez. Hele kendini Mevlânın aynı, sıfatlarını da onun sıfatları itikad eden kimse bir yana.. Yüce Allah, böyle bir halden yana, tam bir üstünlüğe sahiptir Kaldı ki, böyle bir itikad: Esma ve sıfatta ilhaddır. Bu itikada sahib olan zümre; Yüce Allah'ın şu buyruğu altına girmişlerdir:

— «Onun esmasında ilhada düşenleri bırak.» (7/180)

***

. Şu da bir başka hakikattir: Cezbesi, sülûkünü geçen herkes, sevilenlerden olamaz. Ama, sevgililer arasına girmek için, cezbenin takaddümü (daha önde olması) şarttır.

Evet..

Her cezbe, mahbubiyet manasından bir nebze bulunur; şundan ki: Cezbe onsuz olamaz.

Anlatılan bu cezbeli mana: Arızalar babından, arızî bir sebebden onlarda hâsıl olmuştur; zatî değildir. Çünkü zati mana, eşyanın hiç biri ile muallel değildir. Şunu görmez misin ki: Her müntehi sayılan kimseye, sonunda cezbe müyesser olur. Hem de, kendisi sevenler zümresine dahil olduğu halde.. Bu meyanda, kendisinde, arızî bir vasıta ile mahbubiyet manası zahir olur. Halbuki bu, onun için yeterli değildir. Yani: Bir salik için, sırf sevilen olmak yeterli değildir. Anlatılan arızî şey, (Yani: Cezbe) bir manaya göre: O kimsede, tasfiye ve tezkiyedir.

Anlatılan arızî mana, özellikle müptedilerde görünür ki bu: Resulüllah S.A. efendimize ittiba olarak meydana gelir. İsterse, umumî manada olsun. Aynı mana, müntehi sayılanlarda da olur. Bu dahi, Resulüllah S.A. efendimize bir ittiba sonucudur.

Aynı mananın, zatî yönden gelen bir fazilet olarak zuhuru; mahbub zatlarda dahi, Resulüllah S.A. efendimize tabi olmaya bağlıdır.

Bu hususta, açık olarak şunu demek istiyorum:

— Bu zatî mananın zuhuru, sırf Resulüllah S.A. efendimizle zatî münasebet yolundan olmaktadır.

Bu münasebeti şöyle anlatabiliriz: Bir isim düşünün; ki o: Resulüllah S.A. efendimizin Rabbıdır. (Yani: O ismin sahibi) Resulüllah S.A. efendimizin Rabbı olan (terbiyesine gelen) isim ise., anlatılan bu hususiyette vakıaya uygundur. Yani: Anlatılan mana hususiyeti babında..

İşbu saadet, anlatılan sebeble kazanılır. Yani: Resulüllah S.A. efendimize tabi olmak yolundan.. Ama, tam manası ile..

Doğruyu en iyi Allah bilir. Gidiş ve dönüş onadır. Hakkı meydana çıkaran Allah'tır; bu yola hidayet eden odur.

***


10

MEVZUU : a) Kurb (yakınlık) ve Bu'dün (uzaklığın) husulü.

b) Farkın ve vaslın, (ayrılığın ve birliğin,) alışılmamış şekilde manalandırılması.

Üstteki mevzular, bu makama münasip ilimlerle anlatılacaktır.

**

NOT : İMAM-1 RABBANÎ Hz. bu mektubu büyük şeyhi Muhammed Bakibillah'a yazmıştır.

***

Bu babda hizmete duranların en küçüğünden bir arzuhaldir. Şöyleki:

Ara hayli uzadı. Bu yüce kapıya hizmete duranların hallerine, benim için hiç ittila nasib olmadı. Bu hale intizar da arttı.

Üstteki manada bir şiir şöyledir:

Şaşılmaz, can bulur ruhum geldiği zaman;

Selâm, uzaktaki vefalı dosttan haman.

Bu manada söylenen bir başka şiir de şöyledir:

Bildim gayrı, katılamam kervanına;

Kâfi, uydum çan sesinin yankısına.

Ne kadar şaşılacak bir iştir. Şöyleki: Bu'dün nihayetine kurb ismini vermişler; firakın sonuna da vuslat.. Sanki onlar, bu mana zımnında, şuna işaret etmektedirler: Vuslat ve kurb yoktur..

Bu manada bir şiir şöyledir:

Nasıl erilir o saadete hep oralar;

Yüksek yüksek dağlar, tehlikeli uçurumlar.

Şüphesiz sonsuz hüzün, daimî tefekkür imdada ve yardıma gelir; işin sonunda murad olan. iradesi ile mürid olur. Mahbub ise., muhib ve sevilen zatın mahabbeti ile mübtelâ olur.

Üstte anlatılan manada, Resulüllah S.A. efendimizin hali bilinen bir durum.. Zira onun: Murad olma, mahbub olma makamı var iken; mürid ve muhib oldu. Şüphesiz bu halini de kendisi anlattı. Kaldı ki o: Daimî bir hüzün ve tefekkür içinde idi.

Anlatılan manada, Resulüllah S.A. efendimiz söyle buyurdu:

— «Hiç bir peygambere, bana olduğu kadar eziyet edilmemiştir.»

Asıl muhibler, (sevenler) mahabbetin ağırlığına tahammül edenlerdir. Beyle bîr ağırlığı taşımak, mahbublara zor gelir.

Bu manada bir şiir:

O şeyin ki çok kıssası var;

Yapılsa nice şerhi çıkar.

Bir başka şiir de şöyledir:

Hep böyledir aşkın hikâyesi;

Olmaz hiç bitip tükenmesi..

***

Bu arzuhali getiren Şeyh İlâhbahş'ta; cezbe ve mahabbet çeşidi bir hal başladı. Onun teşviki ile, hizmetinizin devamı ile şerefyab olanlar çanında birkaç kelime meydana geldi.

Onun hakkında asıl gaye şu ki: Kendisi mülâzemet şevki izhar etti; bu hadde kadar geldi. Daha önce. irade babında bazı şeyleri izhar eylemişti. Bu Fakir, onda; bir duraklama, esas muradına erme işinde tehir manası sezince, mücerret mülakatla yetindi. İşbu cümleleri, anlatıları manadan ötürü sıraladık.

***

Bu hususta daha fazla açılmak, edep dışı sayılır.

***


11

MEVZUU : a) Bazı keşiflerin beyanı, nefsin kusurlarını görme makamının hnsulü ve bütün hallerde onu itham etmek.

b) Ebülhayr Şeyh Ebu Said Harraza ait üç cümlenin manası ve sırrı.

c) Arkadaşlarından bazısına ait hallerin beyanı.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu mükerrem şeyhi Muhammed Bakibillah'a yazmıştır.

***

Kulluk babında en küçük Ahmed'den bir arzuhaldir.

Beni daha önce yerinde gördüğün bir makam vardı; mübarek emir icabı, mülâhazadan sonra, üç halifenin oradan geçişine nazar vaki oldu.

O makamda, benim için bir durak ve istikrar yoktu; bunun için, ilk vehlede onları orada görememiştim. Kaldı ki, orada: Ehl-i Beyt'in iki imamı (Hazret-i Hasan ve Hazret-i Hüseyin) bir de İmam Zeynelabidin'den başkası için bir sebat yoktur. Allah onların cümlesinden razı olsun. Fakat, bunlar da buradan geçtiler. Dikkatle nazar edildiği takdirde, bunu idrâk mümkün olur.

Gelelim, nefsimi ilk önce oraya münasip görmemeye.. Bu münasebetin olmayışı, iki şekilde olmaktadır. Şöyleki:

BİRİNCİSİ: Yollardan herhangi bir yolun zuhur etmeyişidir. Şayet bana, orası için bir yol gösterilmiş olsaydı; bu münasebetsizlik ortadan kalkardı.

İKİNCİSİ: Mutlak surette burası ile münasebetin olamayışı.. Böyle bir durum ise., şekillerin hiç biri ile zeval kabul etmez.

Bu makama ulaştıran yol ikidir; bunların üçüncüsü yoktur. Demek istiyorum ki: Nazarda, bu iki yolun dışında bir başka yol zuhur etmez. Şöyleki:

BİRİNCİSİ: Nefsin noksanını ve kusurunu görmek; hayırlara dair niyetinde dahi onu kuvvetli cezbe ile ithamdan azade bırakmamak.

İKİNCİSİ: Sülûkünü tamamlayan mükemmel meczub zatın sohbeti.

Allah-ü Taâlâ, üstün inayetinizin bereketi ile, istidad kadar bana birinci yolu nasib eylesin..

Şöyle olmalıyım: Benden sudur eden her hayır işte, mutlaka nefsimi itham edeyim; hiç durup dinlenmeden, kalbim karar kılmadan o işte onu itham altına alayım.

Hattâ kendimi şöyle göstermeliyim: Sağ tarafımdaki meleğin yazabileceği hiç bir hayırlı amel benden çıkmadı.

Şöyle itikad etmeliyim: Sağımdaki kitabım, hayırlı amellerden yana boştur. Onun kâtipleri de yazmaktan yana atıl dururlar. Bu durumumla, Yüce Hakkın kabulüne nasıl müstahak olurum?.

Şöyle bilmeliyim: Bu âlemde bulunan Firenk kâfirleri, zındıklar, mülhidlerin cümlesi benden daha faziletlidir; hem de her yönü ile..

Tüm şerrin kaynağı benim.

***

Cezbe cihetine gelelim. Her ne kadar seyr-i ilellah yolunun tamam olması ile, sülük tamamlanmış olsa dahi; cezbenin gereği ve bölünmez parçalan sayılan cinsten bir şeyler kalmıştı. Şu anda, o bakiyeler dahi tamam oldu; ama fena zımnında.. Bu fena dahi, seyr-i fillah makamının merkezinde vaki olmuştu.

İşbu anlattığın; fena hallerini, daha önceki arzuhallerimde tamamı ile yazmıştım.

Burada vaki olan fenadan murad, Hace Ubeydüllah Ahrar'ın kelâmında belirttikleri olabilir. Ki o, büyük zatların bu manada dediklerini şöyle anlattı:

— Bu fena işinin nihayeti, öyle bir fena halidir ki; zatî tecelli ve seyr-i fillahta tahakkuk sonu gerçekleşir. İrade fenası ise., anlatılan fena hali şubeleri cümlesinden sayılır.

Bu manada bir şiir şöyledir:

O ki bulmaz, fena Mevlâsı sevgisinde;

Nasipsizdir, onun kibriyası izinde..

Bu makamla münasebeti olmayanlar, nazarda kalmışlardır; iki taife olarak anlatılır:

BİRİNCİ TAİFE: O makama teveccüh ederler; o makam yoluna talip olmuşlardır.

İKİNCİ TAİFE: O makama iltifatları olmadığı gibi; kendilerinde o yöne teveccüh de yoktur.

Ancak Yüce Hazret'in teveccühü; (İmam-ı Rabbani Hz. kendi şeyhi Muhamrned Bakibillah'ı kasd ediyor.) ikinci yolda daha şiddetli zuhur buluyor. Yani: O makama ulaştıran iki yolun ikincisinde.. Bu yola olan münasebet, daha açık oluyor.

Yüce Hazretinizden emir almış olduğumdandır ki; anlatılan misillu işleri yazıp beyan etmeye cesaret ettim. Bu da, emre imtisal sayılır. Yoksa, ben şu dünkü Ahmed'im; asla değişmedim.

*** İkinci Maruzat..

Bu makamı, ikinci kere mülahaza esnasında, bir başka makamlar peydah oldu; onlar birbiri üstündeydi.

inkisarla, iftikar izharı ile teveccühten sonra; bir evvelki makamın üstüne ulaştığım zaman bana ayan beyân belli oldu ki orası: Hazret-i Osman Zinnureyn'in makamıdır. Allah ondan razı olsun. Kalan Hülefa-i Raşidin bu makamdan geçip gitmiş.. Allah onlardan razı olsun.

İşbu makam, kemale erdirmek ve irşad makamıdır. Bu mertebede böyle olduğu gibi, bundan sonra anlatılacak iki mertebede dahi durum aynıdır. Yani: Onlar da irşad ve tekmil makamıdır.

Daha sonra, bunun üstündeki makama göz ilişti; oraya ulaştığım zaman bana belli oldu ki; Orası Hazret-i Ömer'ül-Faruk'un makamıdır. Allah ondan razı olsun.

Kalan iki halife dahi buradan öteye aşmıştır.

Sonra, Hazret i Sıddık-ı Ekber'in makamı zuhur etti. Allah ondan razı olsun. Oraya da vâsıl oldum. Hace Bahaeddin Nakşibend Hz. ni, meşayih arasında, bütün makamlarda bana arkadaş buldum. Kalan üç halife dahi buradan geçmiş.. Arada; ancak ağmak, makam, mürur ve sebattan başka fark yoktur.

Bu son ulaştığım makamın üstünde hiç bir makam görülmüyordu; ancak, Hatem'ün-Nebiyyin vel-Mürselin Resulüllah S.A. efendimizin makamı müstesna.. Salatların eksiksizi ona, saygıların en tamamı ona..

Hazret-i Ebu Bekir Sıddık'ın tam makamı hizasında bir başka makam zuhur etti. Allah ondan razı olsun. Hem nuranî, hem de cidden yüksek bir makamdı. Onun benzerini hiç görmedim. Bu makama nazaran, onun biraz yüksekliği vardı. Sofanın, yerden biraz yüksekliği gibi.. Bu arada bana belli oldu ki: Burası mahbubiyet makamıdır.

İşbu makam, pek süslü ve nakışlı bir makamdı. Onun bana yansımasından dolayı, kendimi dahi süslü ve nakışlı buldum.

Sonra, bu keyfiyet içinde kendimi lâtif bir şekilde buldum. Kendimi, hava misali, bir parça bulut misali ufuklara yayılmış buldum. O kadar ki: Yerin bazı yanlarını da kapladım.

Hazret-i Hace Nakşibend, Sıddık makamında idi; ben dahi kendimi, aynı hizada, keyfiyeti arz edilen makamda buldum.

*** Üçüncü Maruzat..

BU AMELLER'le iştigali terk etmek, hoş görülmüyor. Şundan ki, âlem dalâlet dalgalarında boğulmakla yüzyüzedir. Bir kimse, kendinde bu dalgalardan kurtulma gücünü bulduktan sonra; nasıl onun için nefsine hoşgörü yolu tanınır?., isterse, onun özünde bir başka yol bulunsun; herhalde bu işle uğraşmak zarurîdir; hoştur. Şu şartla ki: Bazı vesvese, akla gelen uygunsuz duygulara karşı istiğfar bırakılmaya.. Bilhassa, bu amelin işlenişi esnasında.. Bu şart dahi, rıza tahtına dahildir. Bu şartın mülâhazası olmadan olmaz; pek alt kalır. Ancak anlatılan mülâhaza olmadan dahi Hâce Bahaeddin Nakşibend ve Hace Alâeddin Attar Hz. için BU AMELLER (BU AMELLER: Tabirinden murad, kulların irşadı ile ilgili ameller olsa gerektir.) hoş görülür. Onlarda bu mülâhaza şart değildir.

Bu Fakiri'n ameline gelince, anlatılan mülâhaza şartı olmadan bazı kere rızaya dahildir. Bazen dahi dûn (alt) kalmaktadır.

**

Dördüncü Maruzat..

Nefehat isimli eserde anlatıldığına göre Şeyh Ebu Said Ebül- hayr şöyle demiştir:

— Aynı (özü - esası - aslı) kalmadıktan sonra; eser nasıl kalsın?. Ne boş bırakır; ne de yok eder, (Yani: Bir yandan yeniler; bir yandan tüketir.)

Doğrusu şu ki: Bu kelâm, bana ilk nazarda, biraz karışık geldi. Zira Muhyiddin b. Arabî ve onu izleyenler şuna kaildirler:

— Allah-ü Taâlâ'nın malumatından malum bir şey olan ayn'ın zevali muhaldir. Aksi halde, ilim cehle döner. Ayn kalır da eser gider.

Hâsılı: O cümle zihne yerleşip kaldı. Şeyh Ebu Said'in kelâmı hiç bir açıklık kazanmadı. Bilâhare, tam bir teveccühten sonra, bir yönü ile sübhan olan Yüce Hak, bu kelâmın sırrını çözdü, işte o zaman şu bir gerçek oldu: Ne aynı kalmış; ne de eser var. Bu manayı, aynı şekilde özümde dahi buldum; hiç bir müşkil yanı kalmadı.

Anlatılan marifet makamına da göz ilişti; onu, cidden çok yüksek gördüm. Şeyh ve yolunda gidenlerin beyan ettikleri makamdan üsttü.

Üstte anlatılan iki ayrı görüş, birbirine menfi yönlü değildir. Çünkü: Biri, bir makamda; diğeri de başka bir makamdadır. Bu bahsin tafsili, anlatılsa uzun ve yorucu olur.

Şeyh Ebu Said Ebülhayr'ın anlattığı mana zuhur etti. Yani: Tecelli yönünden. Bu tecellinin de neden ibaret olduğu, devamının nasıl olduğu belli oldu. Nadirattan olsa dahi, bu tecelliyi özümde devamlı buldum.

***

Her ne hal ise, kalbim kitap mütalaasına meyilli değil; bir tat da almıyor. Meğer ki içinde büyük meşayihin menkıbeleri, makamlarda olan üstün halleri bulunan kitaplar ola. Bu gibi kitapları mütalaa bana hoş gelmektedir. Geçmişteki meşayihin hallerine daha fazla rağbet var. Hakikatlara ve marifetlere dair kitapları okumaya güçlü değilim. Bilhassa, vahdet-i vücud sözlerine ve tenezzülât mertebelerine dair olanlara.. Bu babda, kendimi Şeyh Alâüddevle ile çok bağlı bulmaktayım. Bu meselede; zevk ve hal olarak onunla birliğim. Ne var ki, ilm-i sabık, onları inkâra beni yanaştırmıyor; o yolun erbabım sert çıkışı bırakmıyor. İşbu hal, Şeyh Alâüddevle'den dahi sudur etmişti.

***

Defalarca, bazı hastalıkların defi için tarafımdan teveccüh oldu tesiri de görüldü.

Aynı şekilde, berzah âleminde (kabirde) bulunan bazı ölülerin halleri de görüldü; açığa çıktı. Aynı zamanda bunlardan, elen: ve sıkıntıların defi yönünde dahi teveccüh vaki oldu; tesiri de görüldü. Ne var ki, şu anda teveccüh gücü kalmadı. Eşyadan herhangi bir şey için özümü toplayamıyorum. Sebebi şu ki: Bu Fakir hakkında bazı müsaderelerin çıkması, bazı insanların zulmü, çevri ve işi zora dökmeleridir. Bu taraftaki yakınlarımın çoğuna zulüm ettiler; haksız yere yerlerinden attılar. Durum anlatıldığı gibi olmasına rağmen, gönüle hiç bir toz konmuyor; kalbe bir ağırlık ve sıkıntı da gelmedi; onlara bir kötülük kasdının çıkması şöyle dursun.

***

Arkadaşlardan bazıları, bu cezbe makamında müşahede ve marifet elde ettiler; ama şu ana kadar, sülük menzillerine, konamadılar Şimdi ben, onların hallerinden bir nebze anlatayım; onları makamınıza arz edeyim. Ümid odur ki: Allah-ü Taâlâ onları, cezbe cihetinin tamam olmasından sonra, sülük devleti ile şerefyab eyler.

Başlıyorum:

Şeyh Nur, bu makamla tutulup mahpus kalmıştır. Henüz cezbe makamının üstünde bir noktaya ulaşmadı. Duruşlarda ve hareketlerde sıkıntı görmekte: iyiyi, kötüden ayırd edememektedir. Arzu dışında, işi duraklamaya kaldı

Aynı şekilde, arkadaşlardan pek çoğunun işi duraklamaya kaldı. Sebeb: Edebe riayetin olmaması.. Bu babda ben, şaştım kaldım. Çünkü, bu taraftan onların duraklamasına bir arzu yoktur; herhalde onların terakkisine arzu vardır. Asıl istenen de budur. Bir istek vaki olmadan, onların işlerinde böyle bir eğlenme vaki oklu; halbuki gidilse yol pek yakın.

Mevlâna Ma'hud, son noktaya ulaştı. Cezbe işini tamamladı; bu makamın berzahiyetine vâsıl oldu. Bir yönü ile farkı, nihayete erdirdi. Önce sıfatları gördü; hattâ kendinden ayrı olarak, sıfatların kaim olduğu nuru gördü. Kendini dahi, boş bir kalıb olarak buldu. Daha sonra, sıfatları zattan dağılmış gördü. İşbu hal üzere, anlatılan görüşle cezbe makamından; ehadiyet makamına ulaştı. Şu anda, âlemden ve kendinden geçmiş durumda.. O kadar ki: Ne ihataya, ne de maiyete kail olmaktadır. İçeriden daha içeri bir yöne dönüktür. Dolayısı ile, kendisinde hayret ve cehaletten gayrı hâsıl olan bir şey yoktur.

Aynı şekilde, Seyyid Şah Hüseyin dahi, son noktanın yakınına ulaştı. Yani: Cezbe makamında.. Öyleki: Başı son noktaya değdi. Sıfatları da, zattan dağılmış buldu. Amma, her mahalde Ehad Zat'ı bulmaktadır; zahiren de hazzını alıyor.

Meyan Cafer dahi, son noktanın yakınına aynı şekilde ulaştı. Çoğunlukla şevk ve neşe içindedir. Hüseyin Şah'a da yakındır.

Kalan arkadaşlar, birbirinden farklı durumdalar.

Meyan Sinan, Şeyh İsa, Şeyh Kemal cezbe makamında üst noktaya ulaştı.

Şeyh Kemal, nüzule dönüktür.

Şeyh Nagürî, üst noktanın altına ulaştı; ama önünde henüz alacağı çok mesafe var.

Burada kalan arkadaşlardan, sekiz, dokuz ve on şahıs üst noktanın altına vardı. Noktaya ulaşanlar da var. Bazıları da, nüsul hazırlığı içinde.. Bazısı da, ona yakın; bazıları da ondan uzakta..

Şeyh Meyan Müzzemmil, nefsini yok saymaktadır. Sıfatlan asla bağlı görmekte; mutlak varlığı her mahalde bulmaktadır. Eşyayı itibardan düşen serap gibi görüyor; belki de hiç bir şeye benzer görmüyor.

Mevlâna Ma'hud, taliplere beğenilen işleri talim için, bu hususta bir yönlü icazet çıkarıyor. Lâkin, cezbe haline uygun bir icazet..

İstifade edilmesi gereken bazı işler vardı; ama gelmekte acele etti; eğlenmedi. Pek mukaddes huzura vardığı zaman, kendi iyiliğine olan işleri, emir buyurursunuz. (Bu mektubu götüren zatı kasd ediyor.)

Bu Fakir'in bilgisinde olanları arz etmiş oldum; hüküm sizdedir.

Hace Ziyaeddin Muhammed, günlerdir burada. Hülâsa olarak, huzur ve cemiyet hali elde etti. Maişet sebeplerinin azlığından olacak, bir başka işe gönül vermeye gücü yetmedi; sonunda askere gitti.

Mevlânâ Şir Muhammed'in oğlu, nezdinizde devamlı kalmak için, o tarafa doğru yola çıktı. Bir mikdar huzuru ve toplu hali var; ama, bazı engeller sebebi ile lâyıkı üzere terakki edemedi.

Bu manada daha fazla açılmak, edep dışıdır. Bir şiir:

İnsana düşen odur ki, zaman haddini unutturmaya..

***

Üstteki maruzatımı yazdıktan sonra, bazı keyfiyete ve halete uğradım; onların, yazı ile beyanı mümkün değildir.

Bu mahalde, iradenin fena bulması tahakkuk etti. Tıpkı daha önce, murad olan işlere irade ile bağlanmanın yok olup gittiği gibi.. Maruzatımda anlattığım gibi, iradenin aslı kalmıştı; şu anda iradenin damarları da tamamen kesildi. Şu anda, ne murad var; ne de irade..

Anlatılan fena halinin, nazarda dahi sureti zahir oldu: bu makama münasip bazı ilimler, feyiz yollu geldi. Bilgilerin sıklığı, vaktin darlığı icabı bu ilimleri yazmak zor. Bunun için, kalem boynunu yazmaktan aldık.

Bu fena hali ile tahakkuk, ilimlerin feyiz yollu gelmeleri; vahdet ötesi has bir nazarla oldu. Her ne kadar, bir emr-i mukarrer olarak; vahdet ötesinde nazar yok?a da, hatta, öyle bir nisbet dahi yoktur. Lâkin, o makamın suretini vahdetin ötesinde görmekteyim. Onu her ne zaman, arz etmeye kalksam, yazmaya cesaret bulamıyorum. Yakin mertebesine ulaşıncaya kadar bu böyle kalacak. Onun öyle olduğuna şüphe yoktur. Tıpkı Akre'nin, Dehli ötesinde olduğu gibi.. Bunun böyle olduğuna hiç şüphe izi düşmemiştir.

Nazarda vahdet, vahdet ötesi, hakikat namına anlatacağım bir makam, ötesinde Hakkın olduğunu anlatacağım bir yer yok; ama, hayret ve cehalet anlattığım görüş sebebi ile bozulmamıştır.

Durum anlatıldığı gibi olunca, ne arz edeyim? bilemiyorum. Her şey, tenakuz içinde tenakuz.. Söz bağına getirmek mümkün değil isterse, hal onda şüphe götürmeyen bir şekilde tahakkuk etmiş olsun.

Allah-ü Taâlâ'dan bağışlamamı dilerim. Söz, fiil, hatır, nazar olarak, Yüce Allah'ın istemediği şeylerden tevbe ederim.

**

Şu anda hakikat olan bir şey daha oldu. Daha önce, sıfatların fenası sandığım fena hali; hakikatta olduğu gibi, sıfatların hususiyetleri fenası imiş,. temyizleri zımnında olanlarmış.. Hali ile, sıfatlar, vahdet zımmına girince; hususiyetler de ortadan kalkıyor. Onların fenası dahi, bundan dolayı tevehhüm ediliyor.

Şu anda, sıfatlar silinip kayboldu; onlardan hiç bir şey kalmadı. İsterse indiraç ve indimaç yollu olsun. Ehadiyet kahrı, hiç bir şey bırakmadı, icmal yollu olsun, tafsil yollu olsun; ilim mertebesinden hasıl olan temyiz de kalmadı. Tamamen nazar, harice döndü. Var olan Allah'tır; onunla ikinci bir şey yoktur; şu anda dahi durum böyledir. Bu andaki hale de anlatılan mana uygundur..

Sabık ilim, anlatılan (üstte siyah yazılı) hadis-i şerifin zımnındadır; ama hal olarak değil..

Ümid edilen odur ki: Bu fikrin doğruluğu ve yanlışlığı üzerine, bir uyarma meydana gele.

Mevlânâ Kasım için; tekmil makamından nasib görülmektedir. Aynı şekilde, arkadaşlardan bazıları için de bu makamdan nasib görülmektedir.

Hakikat hali, en iyi bilen, Yüce Sübhan Allah'tır.

***


12

MEVZUU : a) Fena ve bekanın elde edilmesi..

b) Her şeyde has yüzün ortaya çıkması..

c) Seyr-i fillâhın hakikatı.

d) Zat-ı berkî tecellisi ve diğerleri..

***

NOT : İMAM-1 RABBANİ Hz. bu mektubu büyük şeyhi Muhammed Bakibillah'a yazmıştır.

***

Kulların en küçüğü Ahmed'den bir arzuhaldir; hal arzı makamının yücesine sunar.

halini arz eder etmesine ama, kusurlarından hangisini arz edeceğini, o dahi bilemez.

Allah-ü Taâlâ'nın dilediği şey olur; onun istemediği bir şey olmaz. Güç ve kuvvet, ancak Yüce Azim Allah'ındır.

***

Fenafillah ve bekabillah makamları ile ilgili ilimleri; inayeti ile Sübhan Hak açtı. Bundan sonra:

a) Her şeyde has yüz nedir?.

b) Seyr-i fillah işinin manası nedir?.

c) Zat-ı berkî tecellisi nedir?.

d) Muhammedi meşrebdeki kimdir?. Ve.. Anlatılanların benzeri şeyler belli oldu.

***

Her makama ıttıla peydah olmaktadır. Ama, o makamın levazimi ve zaruriyatına göre.. Bundan sonra, oradan geçiş vuku buluyor.

Az bir şey dışında, Allah'ın velî kullarının haber verdiklerinden bir şey kalmadı. Hemen hepsini, illetsiz olarak, gösterdim ve öğrettim. (Yahut: Gördüm, bildim.) Kabul eden etti.

Aynı zamanda, eşyanın kendini yapma olarak görüyorum. Keza kabiliyetlerin ve istidadların da aslını yaratılma çeşidinden yapılmış görüyorum.

Sübhan Allah, kabiliyetlerin mahkûmu değildir; zira ona: Hiç bir şeyle aleyhte hükmedilemez.

Bu manada daha fazla açılmayı edep dışı bilerek bırakıyoruz.

Bir şiir:

İnsana düşen odur ki, zaman haddini unutturmaya..

***


13

MEVZUU : a) Bu yolun nihayetsiz olduğu..

b) Hakikat ilimlerinin, şeriat ilimlerine mutabık bulunduğu..

***

NOT : İMAM-I RABBANİ Hz. bu mektubu büyük şeyhi Muhammed Bakibilah'a yazmıştır.

***

Kulların en küçüğü Ahmed'den bir arzuhaldir.

Ah! bin kere ah!.. Bilhassa bu tarikatın (yolun) sonsuzluğundan ötürü.. Hem de bu sür'atli gidişe, iradelerin ve inayetlerin çokluğuna rağmen..

Anlatılan manadan ötürüdür ki, meşayih şöyle demiştir:

— Seyr-i ilellah mesafesi elli bin senedir. Şu âyet-i kerime dahi bu manaya işaret eder:

— «Melekler ve Ruh, öyle bir, günde ona yükselir ki; onun. mikdarı elli bin senedir.» (70/4)

İş ye'se girince, ümit kesilince Allah-ü Taâlâ'nın şu kavline yapışmak gerekli oldu:

_ «O, öyle bir zattır ki; insanlar, ümitlerini kestiklerinde yağmuru indirir. Rahmetini dağıtır.» (42/28)

***

Günlerdir, eşyada seyir vaki olmaktadır. Ama irşad talipleri galeyane geldi; ikinci kere ısrar ettiler. Bunun üzerine, genellikle onların işlerine başladım. Ne var ki kendimi bu makama kabiliyetli bulamıyorum. Ancak, mürüvvet ve haya iktizası onlara bir şey belletmeye çalışıyorum. Haliyle, onların ısrarı ve zorlamasının çokluğu bu işe amil oluyor.

***

Daha önce tekrarla yazdığım gibi; vahdet-i vücud meselesinde duraklamış bulunuyordum. Fiilleri ve sıfatları asla bağlıyordum. Ama işin hakikati malûm olunca, duraklamayı bıraktım.

— Her şey ondandır.

Kelâmını pek güzel buldum. Kemal itibarı ile bu cümleyi:

— Her şey odur.

Cümlesinden daha ziyade (yeterli) buldum. Sıfatları ve fiilleri bir başka renkte, yani: Bir başka yüzden aldım.

Her şey, bana tek tek gösterildi; sonra üst makama çıkarıldım. Asla, bir şek ve şüphe kalmadı.

Keşiflerin tümü, şeriata mutabık olarak geldi; şeriatın zahirine kıl kadar aykırı bir durum yoktur.

Keşifler ciheti ile, sofiyeden bazılarının beyan ettiği şeriatın zahirine göre beliren aykırı durum, şu sebepler dolayısı ile olmaktadır:

a) Sehiv yolu ile.. (Manevî yanılma.)

b) Sekir yolu ile.. (Manevî sarhoşluk.) Yoksa, batınla zahir arasında hiç bir aykırı durum yoktur. Bu yola giriş esnasında beliren aykırılık, ancak nazarî bir arızadır; bunun giderilmesi de, teveccühle birleşmeye muhtaçtır. Amma, hakikî manada yolun sonuna varan müntehi zat; batını, şeriatın zahirine muvafık bulur.

Anlatılan manada, ulemanın marifeti ile meşayih-i kiramın marifeti arasındaki fark şöyle anlatılabilir:

— Ulema, delillere ve dış bilgilere dayanarak marifet sahibi olur. Meşayih ise., keşifle, zevkle marifet sahibi olur. O büyüklerin hallerine, sağlamlık itibarı ile, anlatılan mutaba-attan daha iyi delil ne olabiliri.

***

«İçim daralıyor; dilim dönmüyor.» (26/13) Vakit de daraldı; ne arz edeceğimi bilemiyorum.

***

Bazı hallerin müsveddesini yazmaya muvaffak olmuştum; ama onları bu arzuhallere yazmak mümkün olmadı. Belki, bunda da bir hikmet vardır.

***

Dilek odur ki: Bu mahrum mehcuru; gariplere bol olan teveccühünüzden mahrum bırakmayasınız; onu yolda terk etmeyesiniz.

Söze girişe başlangıç sen oldun; Varsa uzun söz şayet, sebeb oldun..

Bu manada daha fazla açılmak, cür'etkârlık sayılır. Bir mısra:

insana düşen odur ki, zaman haddini unutturmaya..

***


14

MEVZUU : a) Bu tarikatta iken, arız olan bazı vakıalar..

b) İrşad olma talebinde olanlardan bazılarının hallerini beyan..

***

NOT : İMAM-I RABBANİ Hz. bu mektubu, büyük şeyhi Muhammed Bakibillah'a yazmıştır.

***

Kulların en küçüğü Ahmed'den bir arzuhaldir.

Bu kevnî (yaratılmış) mertebelerde zuhur eden tecellilerden bazılarını; bundan önceki mektuplarımda bildirmiştim. Onlardan sonraki tecelliler, külli sıfatları özünde toplayan vücub mertebesinde zuhur etti. Hem de; yüzü kara, kötü bir kadın suretinde göründü. Daha sonra da, ehadiyet mertebesinde tecelli etti. Uzun boylu bir erkek suretinde göründü. Yüksek olmayan, ince bir duvar üzerinde idi.

Anlattığım tecellilerin her ikisi de, şu unvanla zuhur etti: Hakkaniyet.

Ne var ki bu, bundan önceki tecellilerin hilâfına idi; onlar, bu unvanla olmamışlardı.

Bu esnada bana, ölüm temennisi arız oldu. Hayalime şöyle geldi: Kendim Bahr-i Muhit sahilindeyim; ayaktayım. Kendimi oraya atmaya çalışıyorum; ama arkadan bir iple bağlanmışım. Bunun için, denize atlamam mümkün olmuyor.

Bundan bana şu malum oldu: Bu ip, bu bedenle olan bağlantıdan ibaret.. Dolayısı ile, bu bağlantının kesilmesini temenni ettim.

Bundan sonra bana has bir keyfiyet arız oldu. işte o vakit, zevk yollu şu hali buldum: Kalbde, Sübhan Hak'tan gayrı şey kalmamış..

. ***

Bundan sonra; vucuba dayalı külli sıfatlara nazar vaki oldu. Ki bunlar: Mahal ve zuhur yerleri itibarı ile hususiyet kesbetmişlerdir. Sonradan, bu hususiyetler de düştü; hem de tamamı ile.. Sıfatlar, ancak şu unvanla kaldı: Külliye-i vücudiye.. (Her manada varlık..) Başka kalmadı.

Aynı şekilde; onların, anlatılan hususiyetlerden tecerrüdüne de nazar ilişti. O zaman da şu "malum oldu: Şu anda sıfatlar, gerçekten aslına verilmiştir Ama, hususiyetlerden tecerrüd etmeden evvel, aslına verilme manası çıkmaz. Meğer ki, cevaz yollu bir durum ola.. Su-rî tecelli erbabının halinde olduğu gibi..

İşbu vakit içinde, hakikî fena tahakkuk etti. İşbu haletle tahakkuk sonundadır ki: Bende ve benden başkalarında olan sıfatları hep bir yoldan buldum; mahal imtiyazları kalktı.

Bundan sonradır ki: İncelik taşıyan gizli şirk çeşitlerinden kurtulmak müyesser oldu.

Artık ne arş kaldı; ne de ferş.. Ne zaman kaldı; ne de mekân.. Hattâ, ne cihetler kaldı; ne de sınırlar.

Durum anlatıldığı gibi olunca, senelerce tefekküre daldığımı farz edelim; bu âlemden bir zerrenin dahi, mahluk olduğuna dair bir bilgi elde edilemez.

Sonra..

Nefsimin taayyününe ve özümde has yüze nazar vaki oldu. Bu taayyün, eski bir elbise suretindeydi. Yırtık pırtıktı; bir şahsa da giydirilmişti. Bildim ki: Bu şahıs, o has yüzdür; lâkin, hakkaniyet unvanı ile suret bulup öyle şekil almamış..

Bu arada, o şahsın üzerinde bulunan ince bir deriye nazar ilişti. Sonradan, kendimi o deri buldum. Taayyün sayılan o elbiseyi de kendime yabancı gördüm. Yani: Benden ayrılıp gitmiş..

Yine nazar, o deri üzerinde bulunan bir nura ilişti; ama o nur, bir an sonra, gözden kayboldu. Aynı şekilde, o elbise ve deri de gözden kaybolup eritti. Ve., önceki cehalet hali baki kaldı.

Bu anlatılan vakıanın tabirini, bilgimin yetiştiği kadar arz etmeye çalışacağım. Yeter ki: Doğruluğu ve yanlışlığı bilinsin. Şöyleki:

O anlatılan suret, ayn-ı sabitten ibarettir; vücubla imkân arasındaki berzah gibi. Nasıl ki, onların her biri, iki yandan bir yana ayrılır; kemal derecedeki farkla tahakkuk eder.

Elbise ile nur arasındaki deriye gelince., o da: Varlıkla yokluk arasındaki berzahtır. (Aralık, boşluktur.)

Sonradan, kendimi o derinin aynı bulmam ise., berzahiyete ulaşmama işarettir. »

Bundan önce, Vakıalarda; kendimi varlıkla yokluk arası berzahta bulmuştum. Bundan zahir olan odur ki: Afaka nisbetle durum böyledir ve bu nefse olan nazardır.

Anlatılandan başka bir fark daha zahir oldu ama, yazı sırasında onu unuttum. Bu ve daima hâsıl olmakta olanlar; cehalet ve yabancılıktan başka bir şey getirmedi.

Bu gibi oyunlar, ara sıra çıkıyor; sonradan da kayboluyor. Ancak, ona dair bir marifet kalıyor o kadar..

Bazı vakıaların (rüyaların) tabirinden âciz durumdayım. Onların tabiri zımnında hatırıma gelenlere ise., itimad edemiyorum. Bunun için, size arz etme yoluna cür'et ediyorum. Ümid odur ki: Hazretin uyarması ile, yakin hali hâsıl ola..

Beklenen odur ki: Bu düşük ilgilerden, teveccühünüz bereketi ile necat hâsıl ola.. Aksi halde, iş cidden zordur.

Anlatılan manada bir şiir şöyledir:

Yardımı yoksa kula, Hakkın ve has kullarının;

Melek olsa da, gitmez karası safhalarının.

***

Serhend meşayihinden, Şeyh Abdullah Niyazi'nin oğlu Şeyh Taha ki; bu zatla Hacı Abdülaziz arasında tam bir sevgi bağı vardır. Kendisi, mübarek ayaklarınızı öpmeyi dilemektedir. Aynı zamanda inabe ve bu tarikat-i aliyye-i şerifeye girmek isteği de var. Sadakatle, ingin gönülle bana iltica etti; kendisine istihare emrini verdim. Zahirde bir bağlılığı da var.

***

Burada zikir yolu akınlar, çoğunlukla rabıta yolu ile uğraşmaktalar. Rüyada gördüğü mana sebebi ile. bazıları rabıta almak için geliyor. Bazılarının da, Dehli'den gelmeden önce rabıta ile bağı var; baştan, huzur ve istiğrakla da gitmektedirler.

Onların bazısı, sıfatları asla vermektedir; yani: Sıfatları ondan görmektedir. Bazıları da böyle değildir. Lâkin, onlardan hiç biri, vahdet-i vücud yoluna gitmemektedir; hattâ nurlara ve kesiflere de..

Molla Kasım Ali, Molla Mevdud Muhammed ve Abdülmümin; cezbe makamında üst noktaya vâsıl oldular. Fakat, Molla Kasım, nüzule dönüktür. Diğerlerinin nüzulü malum değil..

Şeyh Nur, o noktaya yakındır; ama henüz oraya ulaşmadı.

Molla Abdürrahman dahi, o noktaya yakındır; ama arada az mesafe var.

Molla Abdülhadi'nin kendinde, istiğrakla huzur var. Şöyle diyor:

— Mutlak münezeh şanı büyük Allah'ı eşyada tenzih sıfatı ile müşahede ediyorum. Keza fiilleri de, o Yüce Zat'tan görmekteyim.

***

Taliplere ve istidadlılara gelen feyizler; ancak yüceliğinizden gelen bir devlettir. Onların feyizleri babında, bu Fakir'in bir katkısı yoktur.

Bir mısra:

Ben yine o Ahmed'im, değişmedim.

***

Vakıalardan bir vakıa (rüya) esnasında şöyle demiştiniz:

— Eğer onda mahbubiye; manası olmasaydı; maksada erişmekte çok duraklama olurdu.

Böylece, inayetinizle mahbubiyeti de beyan etmiş oldunuz. Bu kelâmdan, benim tam bir ümidim var. Bu cür'etlerin hemen hepsi de ondan geliyor.

***


15

MEVZUU : Bazı saklı sırlarla, hübut ve nüzul (iniş ve düşüş) makamı ile bağlantısı olan hallerin beyanı..

***

NOT : İMAM-1 RABBANİ Hz. bu mektubu büyük şeyhi Muhammed Bakibillah'a yazmıştır.

***

Bu, hazır olduğu halde gaib olmuşun; bulduğu halde yitirenin; dönük göründüğü halde iraz etmişin bir arzuhalidir. (Mektubudur.)

Onu, uzun bir süre taleb etti; buldu. Sonra, işi bir başka mertebeye erişti: Eğer ararsa kendini buluyor.

Şu anda, onu. yitirdi; ama nefsini buldu. Yani: Kendini.. Onu yitirmesine, kaybetmesine rağmen; aramıyor ve ondan bir haber de sormuyor.

İlim açısından bakılsa: Hazır, bulucu, dönük durumda..

Zevk cihetinden bakılsa: Kaybolmuş, yitik, yüz çevirmiş halde..

Zahirde baki; ama batında fanidir.. Beka gözü ile fanidir; ama fena gözü ile de bakidir. Ne var ki, fena ilmî yönlüdür; beka ise, zevke dayalı..

Artık işi, hübut ve nüzula (Yani: Düşüp inmeye) kaldı; suuda ve uruca (yükselerek çıkmaya) engel var.

Her ne zaman onu, Mukallib'ül - kulub'a (kalblerir sahibine) kalbden alıp yükseltseler; tekrar onu. Mukallib'ül - kulub'dan alıp kalb makamına indirirler.

Ruhun, nefis elinden halâs bulmasına; nefsin dahi itminan sonrası, ruh nurlarının baskılarından kurtulmasına rağmen, yine onu: Ruh ve nefis cihetine birleştirici eylediler. Onu, anlatılan iki cihetin berzahiyeti ( boşluğu) ile yüzyüze getirdiler.

Ona, üstten faydalanmayı; alta da faydalı olmayı birarada verdiler. Buna sebeb: Üstte anlatılan berzahiyet durumudur.

Şimdi istifade kaynağında faydalıdır; faydalı gözündeyse.. istifadelidir.

Bu manada bir şiir şöyledir:

Ey o kıssa ki, girilse şerhine uzar;

Nasıl uyulsun, yazıldıkça kalem kırar.

***

Bir başka maruzat..

Sol el, kaîb makamından ibarettir. Ama bu makam, kalblerin sahibi yüce varlığa yükselmeden öncekidir. Yüksekten düştükten sonra, kendisine inilen kalb makamı ise., bir başka makamdır. Burası, sağla sol arası bir boşluktur. (Yani: Berzah..) Erbabına açık olan mana da budur.

Sülûkü olmayan meczuplara gelince.. Bilhassa kalb erbabı olarak, kalblerin sahibi zata ulaşmaları sülûke bağlı bir durumdur.

Bir makamın, herhangi bir şahsa bağlanması; o makamda, o şahıs için belli bir makamın olmasından kinayedir. O makam erbabı kimselere bakarak; bu şahsın, orada belli bir imtiyazı vardır. Bu imtiyaz cümlesinden olarak; üzerinde durduğumuz mana için, cezbe halinin önceden gelmesidir.

Anlatılan makama uygun olan ilimlerin ve marifetlerin menşei has beka makamı; kalb makamı ilimlerinin tahkiki; cezbenin, sülûkün, bekanın ve benzeri işler yazılması vaad edilen risalede tafsilatı ile yazılmıştır.

***

Seyyid Şah Hüseyin, telaşla ve acele ile yola çıktı. Gönderilen yazının temize çekilmesine fırsat kalmadı. İnşaallah, tezce mütalaanıza sunulur.

Aziz Mütavakkıf, cezbe makamının üstünde iniş kaydetti. Ne var ki, bu âleme dönük yüzü henüz yoktur; yönelişi hep yukarıya.. Üste yükselmesi, zorlama ile olduğundan; cezbeye tab'an daha bağlı.. O makamdan nüzulü esnasında, az bir şeyi beraberinde getirdi. Sahip olduğu şeyin derecesi ise, zorlamalı teveccühten ne olduysa o kadar.. Zaten, yükselmesi de; bu teveccühün eseri olup şu anda dahi vardır. Ama, cezbesi nisbetindedir. Meselâ: Cesetteki ruh, karanlıktaki aydınlık gibi bir şey.. Ancak, bu cezbe; Hacegân zatların cezbesi gibi değil. Allah onların sırlarının kudsiyetini artırsın. Daha çok bu cezbe; büyük babalarından gelip kendisine ulaşan Hace Ubeydüllah Ahrar'ın cezbesine benzemektedir. (REŞEHAT nam eserde anlatıldığına göre; burada Ubeydüllah Ahrar Hz. nin, ana tarafından dedelerine işaret ediliyor. Meselâ: Ömer Bağıstanî ve çocukları, akrabaları..) Onların bu makamda, kendilerine has yerleri vardır.

Taliplerden bazıları, rüyada şöyle görmüş: Bu Aziz Mütavakkıf, üstte anlatılan Hace'yi tamamen yemiş bitirmiş.

Anlatılan rüyanın tesiri, bu makamda görülüyor.

Bu cezbe halinin, faydalı olma makamı ile bir münasebeti yoktur. Zira, bu cezbe makamında teveccüh, daima yukarıya dönüktür. Daimî sekir hali, bu makamın ayrılmaz parçasıdır.

Cezbe makamlarından bazısı vardır ki; içine daldıktan sonra, sülûke aykırı olduğu görülür. Ama, sülûke aykırı olmayanları da vardır; hatta bu ikinci cezbeye geçtikten sonra, sülûke yönelenler vardır. Ancak, sülük haline girince, bu çeşit cezbe ona aykırı düşer.

Bu maruzatımı yazdığım zaman, anlatılan bu makama teveccüh ettim; bu teveccühten bazı incelikler zuhur etti. Ama, sebepsiz yere bir teveccüh de kolay olmuyor.

Hakikî durumu en iyi bilen Sübhan Allah'tır.

Adı geçen bu Aziz Mütavakkıf, aylardan beri inişe devam ettiği halde; bir türlü anlatılan cezbe makamına tam manası ile giremedi. Buna engel, bu makamın bilgisine sahip olamamaktır. Bir de, tefrikaya ve zihin dağınıklığına sebeb olan teveccühlerdir. Beklenen odur ki: Birbirine irtibatı olmayan (ayrı manalar ifade eden) bu cümleleri mütalaa sırasında, oraya duhul kendisine müyesser olur. Belki de bundan sonra, Hazret-i Hace tam bir iniş dahi kaydeder.

***


16

MEVZUU : Uruc, (yükselme) nüzul (iniş) ve diğer hallerin beyanı..

***

NOT : İMAM-I RABBANİ Hz. bu mektubu büyük şeyhi Muhammedi Bakibillah'a yazmıştır.

***

Taleb babında en az duranlardan birinin arzuhalidir.

İltifat dolu mektubunuzu, Mevlâna Alâaddin ulaştırdı. Zikredilen mukaddimelerden her birinin keşfi zımnında; vaktin müsaadesi nisbetinde karalama yaptım.

Bu yazılan bilgileri tamamlayacak, daha mükemmel bir şekle getirecek manalar da akla. geldi. Fakat, bu mektubu getirenin hemen yola çıkması; onu yazma iırsatı vermedi. İnşaallah, tez zamanda, onu da emrinize sunacağım.

Şu anda, başka bir risale yolluyorum; bunu temize çekmişim.

Bu risalede, arkadaşlardan bazılarının arzusunu yerine getirdim.

Onlar, benden istemişlerdi ki: Bu tarikatta kendilerin: faydalı olacak nasihatları kendileri için yazayım; onun manaları ile amel edeler. Gerçek şu ki: Görülmemiş güzel bîr risale oldu; bereketi de çok..

Onu yazdıktan sonra malum oldu ki: Resulüllah S.A. efendimiz mana âleminde; ümmetinin, toplu halde çokça meşayihi ile hazır olmuştu. Elinde de bu mübarek risale vardı. Kemal derecesinin keremi icabı onu öpüyor ve mesayihe göstererek şöyle buyuruyordu:

— Lâyık olan odur ki, bunda bulunan itikad işleri tahsil yollu biline..

Bu ilimlerle saadet bulan cemaat ise., nurlu, mümtaz, aziz varlıklar olarak, Resulüllah S.A. efendimizin karşısında duruyorlardı.

Hâsılı: Resulüllah S.A. efendimiz, bu rüyanın yayılması ve açıktan anlatılması için, o mecliste bu Fakir'e emir verdi. Bir mısra:

Keremli zatlarla olan işte neden güçlük olsun.,

***

Huzurunuzdan ayrıldıktan sonra; içimde, irşad makamı için pek bağlılık kalmadı. Sebeb: Daha yükseğe meyil arzusunun varlığı..

İstiyorum ki: Zaviyede bir müddet oturup kalayım. İnsanlar, arslan ve kaplan misali görünmekteler..

Uzlet ve inziva azmi, samimi geliyor; ancak, istihare bu matluba muvafık düşmüyor.

***

Yakınlık derecelerinin sonsuzluğunun da sonsuzluğuna yükselmek; ne kadar bunun sonu yok ise de, müyesser oldu. Fakat, o kadar da kolay olmadı; çünkü haller daima değişmektedir.

— «Zira o, her anda bir başka şandadır.» (55/29) Mealine gelen âyet-i kerime, bu manada açıktır.

Hülâsa: Allah-ü Taâlâ'nın dilediği nisbette beni, cümle meşayihin makamlarından geçirdiler. Bu manada bir şiir şöyledir:

Aldı gülü kerem ehli zatların elleri;

Uzattılar Yüce Zat'a tuttular ileri.

Bu işte, meşayih ruhaniyetinin tavassutunu saymaya kalksam; iş uzar ve bıktırır.

Hâsılı: Cümleten, asıl olan makamlardan geçirildim; tıpkı gölge makamlarını geçişim gibi.. Evvelden de evvel, illetsiz, sonu olmayan bu inayetleri nasıl anlatayım?. Yazılması mümkün olmayan, velayet ve kemalât çeşitleri bana sunuldu.

***

Zilhicce ayında, nüzul (iniş) derecelerinden kalb makamına indim. İşbu makam: Tekmil ve irşad makamıdır. Lâkin, bu makamın tamama ermesi, tekmili için bazı şeyler mutlaka lâzım. Bunları bulmak da nasıl müyesser olur ki?. Bu iş kolay değildir..

Murad olma durumunun varlığı ile, menziller kat edilir. Müridlere Nuh Nebi ömrü verilmiş olsa dahi, kolayım bilemezler. Gerçek o ki, bu husus: Murad olanlara mahsustur; müridlere burada yer yok..

Efrad zatların son yükseldiği makam ise., asıl olan makamın ilkidir; hepsi bu kadar.. Efrad zatların bundan öteye geçmeleri yoktur.

— «Bu Allah'ın fazlıdır; onu dilediğine verir. Ve Allah büyük fazlın sahibidir.» (62/4)

Mealinde gelen âyet-i kerime bu manaya açıktır.

İşte., tekmil ve irşad mertebelerinde durmanın iç yüzü budur..

Bu arada nurun görünmez yokluğu, ancak şu sebebe dayanır: Gayb zulmeti nurunun zuhuru.. Bundan başka bir şeye yorulmaz.

İnsanlar, anlatılanın dışında bazı şeyleri hayalhanelerinde yoğururlar ki, onlara itibar etmek doğru değildir.

Bu manada bir şiir:

Ahmaklar ne anlar büyüklerin hallerinden;

Kısa sözle selâmla, sessiz geç önlerinden.

Anlatıldığı gibi olan zanların, zarar ihtimali çok fazladır. Bu GÖNLÜ KIRIK (İMAM-1 RABBANÎ Hz. kendisini kasd ediyor.) olanın, hallerine karşı; onların hayalât nazarlarını kapama emri yerindedir. Zira o gibi nazarların da, kendilerine göre bakacak yerleri vardır.

Şu dahi bu manada bir başka şiir:

Eriteni ayıplamayın varlığını;

Hak'ta, sakının çekmeyin dargınlığını.

Yüce Sultan Hakkın gayreti üzerine düşünmek lâzımdır. Yüce Hakkın dilediği bir işin noksanlığına kail olup kelâm etmek cidden uygun değildir. Aslında böyle bir şey, o Yüce Zat'la çekişmeye girmektir..

***

Az önce anlatılan kalb makamına nüzul; hakikatta fark (aralıklı) makamına nüzuldür ki, irşad makamıdır.

Bu yerde görülen fark, nefsin ruhtan, ruhun dahi nefisten ayırd edilmesinden ibarettir. Ama, nefsin ruh nuruna girişinden sonra.. Fakat, özünde birlik olan bir mana için.

Anlatılan giriş olmadan evvel; cem ve farktan anlaşılan mana bir sekir halinden ileri gelir.

Yüce Hakkı, halktan ayrı ve açılmış görmeyi sanırlar ki fark makamıdır; bu bir hakikat değildir. Hattâ, anlatılan ruhu da Hak sanırlar. Ayrıca, ruhun nefisten ayırd edilişini, farklı durumunu da. Hakkın müfarakatı sanırlar. Halbuki, Yüce Hakkın imtiyazlı durumu, halkın çok çok ötesinde yüce ve mukaddes bir mana taşır.

Üstte anlatılan kıyas, ekseriyetle sekir erbabının bilgileridir; işin gerçek yüzü onlardan kaybolmuştur.

işin aslı, Sübhan Allah'ın katındadır.

**

Cezbe ve sülük erbabının ilimlerini ve bu iki makamın her birini, tafsilatı ile bir başka risalede yazdım. Mübarek nazarınız ona değerse şeref başedecektir inşaallah.

***


17

MEVZUU : Uruc (çıkış), nüzul (iniş) ile ilgili haller hakkındadır.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu, mükerrem şeyhi Muhammed Bakibülah'a yazmıştır.

***

Hizmet babında en küçük olandan bir arzuhaldir.

Uzun zamandan beri, duraklamada kalan bir Aziz vardı ya; bu mektubu yazdığım gün, bir zuhurat oldu. O: Bu kaldığı makamdan yükseliş kaydetti; yani: Uruca benzeyen bir halle.. Sonra alta indi; ama tam manası ile inemedi.

Bu makamın altında bulunan kimseler dahi, aynı şekilde yükseldiler. İnişe doğru yönelmeye de başladılar. Yani: Bu üst makamın yolu ile..

Bundan sonra, zuhur edecek olan her keyfiyeti arz edeceğiz.

Anlatılan muameleye uğrayan da, halinin açılmasından sonra kir şey yazsa, doğruya daha yakın olur. Çünkü, bu nüzul hadisesini anlatıp yazmak pek zor.

Gül suyu ile gıda alması sebebi ile, bu Fakir'e dahi zaaf geldi. Bütün bunlardan dolayı, bu nüzul isi ile meşgul olamadım; sonunun neye vardığım da, göremedim.

İnşaallah yakında, bazı zuhurat olur..

***


18

MEVZUU : a) Telvinden sonra hâsıl olan temkin..

b) Üç velayet mertebesinin beyanı.

c) Vacib Taâlâ'nın vücudu zatından ayrı olduğu ve daha başka hususlar.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu mükerrem şeyhi Muhammed Bakibillah'a yazmıştır.

***

Kulların en küçüğü kusurlu Abdülahed oğlu Ahmed'in arzuhalidir.

Bu haller varidatı, devam edip geldikçe; onları arz etmek cesaretinde bulunuyoruz.

***

Sübhan olan Yüce Hak yüksek teveccühlerinizin bereketi ile hallerin köleliğinden kurtarıp telvinden halâs ederek temkin makamı ile şerefyab ettikten sonra; işin neticesi olarak hayret ve acizlikten başka bir şey hâsıl olmadı.

Vuslattan yana, ayrılmak ve bölünmek kaldı.

Yakınlıktan yana uzaklıktan gayrı bir şey kalmadı.

Marifetten yana da, nekreden gayrısı artmadı.

İlim olarak, cehaletten gayrısı olmadı.

İşte.. anlatılanlardan Ötürüdür ki: Arzuhallerin takdiminde duraklama vaki oldu. Sırf ayrılık günlerinin hallerini arz etmeye de cesaret edemedim, iş bununla da kalmadı; bende öyle bir soğukluk meydana geldi ki: Hiç bir şeye karşı bende bir meyil kalmadı; keza bir şevk de kalmadı. Tembellik erbabının yolunda olduğu gibi; herhangi bir amelle meşgul olamıyorum.

Bu manada bir şiir şöyledir:

Bir pey değilim, daha noksanı kimdir?

Muattal kalır, o ki bir şey değildir.

***

Neyse., asıl maksada dönelim. Arzedeceğimiz şudur: Acaip bir durum; Sübhan Hak beni şu anda hakkal-yakin makamı ile müşerref eyledi. Orası öyle bir makarn ki; ilim ve ayn orada birbirine perde değil.. Fena ile beka, orada birarada.. Hayret gözünde ve emare yokluğunda ilim ve şuur var. Gaybetin özünde ünsiyet ve huzur var. İlmin ve marifetin varlığına rağmen; cehalet ve nekreden başka artan yok.

Bu manada bir mısra:

Dikkatle bakıp şaşınız, vuslattaki şaşkına..

Allah-ü Taâlâ bana, katıksız olan sonsuz inayeti ile; yakınlık ve kemalât basamaklarında nihayeti olmayan terakkiler nasib etti.

Velayet makamının üstü, şehadet makamıdır. Velayet ile şehadet makamının nisbeti; surî tecelli ile zatî tecellinin nisbeti gibidir. Hattâ, velayetle şehadet arasındaki uzaklık; bu iki tecelli arasındaki uzaklıktan bir misli daha fazladır.

Şehadet makamının üstünde, sıddıkıyet makamı vardır. Bu iki makam arasındaki mesafe, ibare ile anlatılmaktan çok uzaktır; ona işaret edilip belirtilmekten yana da çok çok yüksektir.

Sıddıkıyet makamının üstünde, ancak nübüvvet makamı vardır. Nübüvvet ehli zatlara saiât, selâm ve saygılar... Nübüvvet makamı ile, sıddıkıyet makamı arasında başka bir makamın olduğu yoktur; hatta muhaldir. İşbu hüküm, yani: Muhal olma hükmü, açık vs sağlam kesifle bilinmiştir.

Ehlüllahtan bazılarının isbata çalıştığı, bu iki makam arası vasıtalı olarak bir makam bulup adına:

— Makam-ı kurb (yakınlık makamı).

Dedikleri makama da ulaştım; hakikatına muttali oldum. Ama, nice çok teveccühten ve ağır tazarrudan sonra.. Önce bana. büyüklerden bazısının beyan ettiği durum .zuhur etti; sonradan da, işin hakikati malum oldu.

Evet., bu makamın husulü ancak: Uruc (yükseliş) zamanı sıddıkıyet makamının husulünden sonra olur.. Ne var ki, bunun vasıta oluşu da, teemmül mahalli olup düşündürür. Yani: İki makam arasında vasıta oluşu..

Neyse..

İşin hakikatini bu suretle huzurunuza vardıktan sonra; inşaallah tafsilâtı ile arz edeceğiz..

Bu makam, (yani: Sıddıkıyet makamı) cidden yüksek bir makamdır.. Yükseliş menzillerinde; bunun üstünde bir makam bilinmiyor. Allah-ü Taâlâ'nın vücudunun, zatından ayrı bir mana taşıdığı da bu makamda zahir oluyor. Ehl-i Hak bilginleri katında mukarrer olan da budur. Allah-ü Taâlâ, onların çalışmalarım şükrana lâyık eylesin.

Buradaki bu vücud, yolda kalmaktadır; sonra, yükseliş onun ötesinde devam eder.

Nitekim, üstte anlatılan manayı, Şeyh Ebülmekârim Rükneddin Alâüddevle bazı eserlerinde anlattı.

Bu vücud âleminin üstünde; Melik Vedud zatın âlemi vardır.

Sıddıkıyet makamı, beka makamı olup bu âleme bakar. Nüzul itibarı ile, âleme ondan daha alta dönük olan nübüvvet makamıdır ki: Hakikatta, sıddıkıyet makamından daha yüksektir. Zira, nübüvvet makamı, ayıklık ve beka makamıdır.

İşbu anlatılanlardan anlaşılıyor ki: Kurb makamı için; anlatılan iki makam arasında bir berzahiyet durumu yoktur; çünkü bunun gözü, sırf tenzihe dönüktür; yükselişin de tamamı sayılır. O iki makamla bunun arasında çok fark vardır.

Bu manada bir şiir şöyle gelmiştir:

Tuttular beni aynaya sanki kuşlarıyım; Kavlini ezelî ustamın konuşmalıyım.

***

Şer'î, nazarî, istidlali ilimler, (şeriatın görerek delillerle elde edilen bilgileri): Zarurî ve keşfi olmuştur. Bunlarla şeriat âlimleri usulleri arasında kıl kadar fark yoktur. Ancak, bu ilimler, icmal yolundan tafsile getirilmiş; nazariyattan zaruriyata çıkarılmıştır.

Bu manada, Hace-i Azam Bahaeddin Nakşibend Hz. ne şöyle soruldu:

— Sülükten maksad nedir?.

Allah sırrının kudsiyetini artırsın; söyle anlattı:

— Bundan maksad, icmal yollu olan marifeti tafsile dökmektir; istidlali olanı da keşfe getirmektir.

Bunlardan başka bilgilerin hâsıl olacağını söylemedi.

Evet., bu tarikatta, çok çok ilimler zuhur eder; çok değerli irfan duyguları hâsıl olur. Lâkin, bütün bunları geçmek gerekir.

Bir salik, sıddıkıyet makamı sayılan nihayetler nihayetine ulaşmadıktan sonra; bu hakikat ilimlerinden, yakin haline dayalı marifetlerden yana nasibi olamaz.

Ne olurdu bileydim; bu makamın ilimlerinden, marifetlerinden yana hiç bir nasipleri olmadığı halde, ehlüllahtan kimlerdir ki: Kendileri için bu makamdan nasibe kail olurlar?.. Yolu nedir?. Şu âyet-i kerime bu manada ne kadar güzeldir.

— «Her ilim sahibinden üstün bir bilen vardır.» (12/76)

***

Kaza ve kader meselesinin sırrına da muttali oldum. Bunlarla, Şeriat-ı garranın esasına aykırı olmayan bir yolla bu meseleyi bildim. Şekillerin hiç biri ile, onların arasında aykırılık yoktur. Hem ele, icab noksanlığından ve cebir şaibesinden münezzeh ve beri olarak. İşbu mana zuhurda; mehtaplı gecedeki ayın ondördü gibidir... Asıl şaşılacak durum şu ki: Şeriatın esasına aykırı bir durumu olmadığı halde, bu meselenin gizli tutulmasına sebeb nedir?. Şayet onda, bir aykırılık şaibesi olsaydı; gizli saklı tutma isinde bir bağlantı kurulabilirdi. Belki de bu sır şu âyet-i kerimede saklıdır:

— «Yaptığından sual olunmaz.» (21/23) Bu manada gelen bir şiir şöyledir:

O kimdir söz eder işi hakkında;

Ey sözcü, rıza ve teslim dışında.

***

Maarif ve ilimlerin feyizleri, bahar bulutlarından yağan yağmur gibi feyiz olarak gelmektedir. O şekilde ki: Kuvve-i müdrike, (idrâk akıl gücü,) onu taşımaktan âciz durumdadır. Kuvve-i müdrike, mücerred bir tabirdir. Yoksa, Yüce Sultanın ihsanları, ancak onu taşıyıcılarına yüklenebilir.

***

İlk önceleri, bu duyulmamış ilimleri kitaba yazmak için içimde bir heves vardı; ama buna muvaffak olamadım. Bu hususta, bende bir ağırlık ve zorluk oluyordu. Sonunda, kendi kendimi teselli ettim. Şöyleki:

Bu türlü feyiz yollu gelen ilimlerden gaye meleke husulüdür; onu ezberleyip durmak değildir. Nitekim, ilim talebeleri; ilmi, mevlevi bir melekeye nail olmak için öğrenirler; yoksa sarf, nahiv ve diğer ilimlerin usullerini ezberlemek değildir.

***

Yukarıda işaret edilen ilimlerden bazılarını arz etmek istiyoruz. Önce şu âyet-i kerime ile başlayalım:

— «Onun benzeri gibi yoktur: o, hakkıyla işiten, kemaliyle görendir.» (42/11)

Bu mübarek cümlenin başı; zahir olan mana gibi, sırf tenzihin isbatıdır.

— «Hakkiyle işiten, kemaliyle görendir.» (42/11) Bölümü ise, tercihi tam ve tekmil etmektedir. Bunların daha açık beyanı şöyledir:

Yaratılmışlar için işitme ve görme durumunun sübutu; toplu manada olsa dahi, bir benzeyişin sabitliği dolayısı ile vehim yollu vardır. İste, Allah-ü Taâlâ bu vehmin defi için, görmeyi ve işitmeyi onlardan nefyetmektedir. Kısaca şu mana anlatılmak istenir: Hakkiyle işiten, kemaliyle gören o Yüce Allah'tır.

Bu mana yanlış anlaşılmasın; biraz daha açılalım:

Mahluklarda, göz ve kulak mevcuttur; ama bunların, gerçek manası ile görmekte ve işitmekte bir dahli yoktur. Sübhan olan Yüce Hak, kulağı ve gözü yarattığı gibi; görmeyi ve işitmeyi de yaratmıştır. Hem de, âdet olduğu yoldan, sözü edilen iki sıfatı yarattıktan sonra.. Bunda mahlûk sıfatların hiç bir tesiri yoktur. Bu arada bir tesir sözü edecek olsak dahi; ondaki bu tesir dahi mahluktur. O mahlukların kendileri sırf cemad nev'inden olduğu gibi; aynı şekilde sıfatları cemad nev'inden sayılır.

Üstte anlatılan manaya bir misalle yol verelim:

Allah-ü Taâlâ Kadir sıfatı ile, sırf kudreti icabı taşta bir konuşma yarattığı zaman:

— Hakikaten taş konuştu.. Onda konuşma vasfı vardır.

Denemez.

Hülâsa olarak, mana bu merkezdedir. Taş cemad (cansız) sayılır; anlatılan sıfatın onda varlığı farz edilse dahi, o da kendi gibi cansız cemaddır. Onun, asla harf ve ses çıkarmakta bir dahli yoktur. . İşte, bütün sıfatlar, üstte anlatılan kabilden olup öyle kıyaslanabilir.

Bu babda asıl anlatılmak istenen gaye şudur: Bu iki sıfat; diğerlerine nazaran, daha fazla zuhur etmekte olduğundan, Allah-ü Taâlâ, onların nefyi için bir özellik yarattı. Kalanların nefyi, bunlara kıyasla daha uygundur.

Şu da ilim üzerine bir ilmî görüş..

Sübhan olan Yüce Allah, mahlukta önce ilim sıfatını yarattı; sonra onun maluma teveccühünü yarattı. Daha sonra o sıfatın, bu mahlukla ilgisini yarattı. Daha sonra bu malumun ona inkişafını yarattı. İlim sıfatını yaratmasının akabinde dahi mahlukta inkişafı yarattı.

İşbu yaratma durumu, ilâhî âdetin cereyan tarzına göre olup gitti. İşte, bundan da bilinmiş oldu ki: Anlatılan inkişafta, ilmin bir. dahli yoktur.

Şimdi, üstte anlatılan mana yolundan; daha önce anlatılan işitme ve görme sıfatlarını tekrar ele alalım. Şöyleki:

Allah-ü Taâlâ, mahlukta önce işitme sıfatını yarattı. Sonra duymayı ve işitilen şeye teveccühü yarattı. Sonra, işitmenin kendisini yarattı. Daha sonra, işitilen şeyin idrâkini yarattı.

Görme durumu da aynı. Önce görme sıfatını yarattı. Sonra, göz bebeğinin Dönüşünü ve görülecek şeye teveccühünü yarattı. Daha sonra görülen şeyin idrakini yarattı.

Anlatılan kıyas, sair sıfatlarda dahi caridir.

Tam manası ile işiten, gören o kimsedir ki: İşitmesinin ve görmesinin başında; anlatılan iki sıfat bütünüyle kendisinde buluna.. Bir kimse böyle değilse., o: Hakkıyle işiten, kemaliyle gören olamaz.

Bütün bunlardan anlaşılıyor ki: Mahlukların sıfatları ,da, kedileri gibi, cemadat nev'indendir.

Bu manada son kelâm şudur:

— Allah-ü Taâlâ, yaratılmışlardan, başlıca, bu sıfatları nefyetti; artık onlar için kendilerine has olan bir sıfat yoktur. Bu sıfatlar, Sübhan Allah'ın zatı için sabit olmuştur ki; tenzihle teşbih beyni birleştirile.. Hattâ, mevzuumuz olan âyet-i kerimenin tamamı; tenzihin isbatı, başlıca benzeyişin nefyi içindir.

Birinci manada anlatılan bilgi.. Yani: Bu mahluklardaki sıfatların Sübhan Hakka ait oluşunu, onların kendilerini sırf cemadat çeşidinden sayıp anlatılan sıfatların onlardaki zuhurunu görmek için şu misal yerindedir: Oluk, testi ve bunlardan zuhur eden su.. Sıfatların onlardaki zuhurunu, mahlukta anlatıları misaldeki gibi görmek, velayet makamına yakışan ilimler meyanında sayılır.

İkinci manada anlatılan bilgiye gelince.. Yani: Bu mahlûklardaki sıfatların, Sübhan Hakka ait olduğunu vicdanen görmek, bilmek.. Cemadatta görüldüğü gibi.. O rnahlukları dahi, ölüler misali şuursuz itikad etmek.. Nitekim, bu manada, Allah-ü Taâlâ şöyle buyurdu:

— «Sen meyitsin; onlar dahi meyitlerdir.» (39/30)

İşbu manada anlatılan ilim, şehadet makamına yakışan bir ilimdir.

Bu misalle, aynı zamanda; iki makam arasındaki fark dahi anlaşılmış oldu.

Az şey, çoğa delil olduğu gibi; damla su, bolluğa delildir. Bu manada bir şiir şöyledir:

Senenin bolluğu bahardan bellidir.

Nitekim, bu yüksek makama çıkanlar; mahlukattaki fiilleri, ölü ve cemadattaki gibi görmektedirler. Hal böyle iken, o mahlukların fiillerini Sübhan Hakka bağlamazlar.

— Bu fiillerin faili Allah'tır.

Demezler. Alah-ü Taâlâ, böyle bir bağlantı kurulmaktan yana pek yücedir. Bu manayı, aşağıdaki misallerle biraz daha açalım.. Şöyleki:

Bir şahıs, bir taşı hareket ettirdiği zaman, hiç bir şekilde:

— Bu şahıs hareket etti.

Denmez.. O şahıs, ancak hareketi meydana getirdi. Asıl hareket eden ancak taştır.

Aynı şekilde, o taş cansız cemadat cinsinden olduğu gibi, onda görülen hareket dahi öyledir. Yani: Sırf cansız cemadat çeşidi bir»

hareket.. Bu mana icabı olarak; anlatılan hareket icabı bir şahsın öldüğünü farz edelim; hiç bir şekilde:

— Onu taş öldürdü. Denmez. Şöyle denir:

— Taşı atan şahıs öldürdü..

Şeriat âlimlerinin kavli, bu ikinci manada anlatılan ilme uygundur. Allah-ü Taâlâ, onların çalışmalarını şükrana lâyık eylesin. Onlar, şöyle derler:

— Kullarda görülen yapılmış işler, aslında Sübhan Hakkın yarattığı san'atıdır. Dilemek ve seçmek sureti ile işlerin onlardan çıkmasına rağmen durum budur. Fiillerin masnuiyetinde (işlerin yapılmasında) onların bir dahli yoktur.

Onların işleri, yapılan amelin meydana gelişine göre olan tesir dışında; belli karışık bazı hareketlerden ibarettir.

Burada şöyle bir soru sorulabilir:

— Durum anlatıldığı gibi olunca, onların fiillerine sevap ve ikap akla yakın bir say olmaz. Zira onların durumu, taşa verilen bir emir gibidir. Taşın fiiline yapılacak zem ve medih gibi olur.

Bu suale vereceğim cevap şudur:

— Taşla mükellef kişiler arasında fark vardır. Teklifin yeri, güç ve iradenin bulunduğu yerdir. Taşta ise ne irade vardır; ne güç. Halbuki mükelleflerde irade vardır. Lâkin, onların bu iradeleri de, Sübhan Hak tarafından yaratıldığından; muradın husulü babında bir tesiri yoktur. Dolayısı ile, işbu irade meyyit gibidir.

Hülâsa: Murad olan dahi, ilâhî âdetin cereyan tarzına göre; tahakkuk ettikten sonra mahluktur, (Yaratılmıştır.)

Her nekadar, mahlukun kudretinin müessir olduğu söylenirse de, isterse umumî manada olsun; kaldı ki: Maveraünnehir âlimleri de bu yola gitmişlerdir, işbu tesir dahi kudrette mahluktur. Tıpkı kudret kendi zatında mahluk olduğu gibi.. Çünkü onun tesiri zımnında asla mahlukun bir seçme hakkı yoktur. Bunun için, o kudretin tesiri dahi cemadat mesabesindedir.

Bu mevzuu, şöyle bir misalle kapatalım:

Bir şahıs, birinin tahriki sonu; yukarıdan aşağı bir taşın indiğini ve bir hayvanı (canlıyı) öldürdüğünü gördüğü zaman inancı şudur: Bu taş cemad nev'indendir; keza o taşı harekete getiren fiil dahi cemaddır. Şuna da inanır: Bu fiilin neticesi olan ölüm dahi cemaddır.

Hülâsa: (Mahlukata ait) zatlar, sıfatlar, fiiller sırf cemadattır; sırf ölüdürler..

— «Hayy Kayum.» (2/255)

Ayet-i kerimesinde anlatılan sıfatın sahib-i hakikîsi Allah'tır.

— «Hakkıyle işiten; kemaliyle görendir.» (42/11)

Mealine gelen âyet-i kerimesi ile anlatılan, yine odur..

— «Tanı manasi ile bilen, gerçekten haberdar olandır.» (66/3) Mealindeki âyet-i kerime ile anlatılan yine odur.

— «İrade buyurduğunu yapandır.» (85/16)

Mealindeki âyet-i berime ile beyan edilen Yüce Zat yine odur. Ve şii mealdeki mübarek âyet, onun şanında nekadar güzeldir:

— «Anlat, söyle: Rabbımın kelimeleri için denizler mürekkeb olsa, Rabbımın kelimeleri bitmeden denizler tükenir; isterse bir misli daha yardıma gelsin..» (18/109)

*** Edep dışı saydığım işler arttı; sözü uzatmam haddi aştı.

Ne yapabilirim ki? Kelâmın güzelliği, mutlak Cemil zattan geliyor. Beni öyle bir yere ulaştırdı ki, orada: Söz uzadıkça güzelleştiği sanılıyor. Her ne mikdar ondan anlatılsa; lezzet ve halâvette en üst dereceye varılıyor. Bununla beraber, kendimi o Yüce Zat'tan konuşmaya münasip görmüyorum: Hattâ, ismini dahi söylemeye cesaret edemiyorum. Bu manada bir şiir var:

Misk, gülsuyuyla yusam ağzımı bin kere;

Yine de ehil olamam hiç onu zikre..

Bir başka manada şiir:

İnsana yakışan odur ki, zaman haddini unutturmaya..

***

Bu arada, asıl dilek şudur: Bol teveccüh ve inayet..

Yaramaz hallerimi nasıl arz edeyim?. Kendimde her ne gibi iyi bir hal bulsam; o, anlattığım üstün teveccühün bir başlangıcıdır. Yoksa:

Ben yine o Ahmed'im, hiç değişmedim..

***

Meyan Şah Hüseyin'e tevhid yolu zuhur etti; şu anda onunla hazza dalmış durumda.. Hatıra, onu oradan çıkarmak geliyor ki; hayrete ulaşsın; asıl gaye de. budur.

Muhammed Sadık, kendini zapt edemiyor; bunu küçüklüğüne vermek gerek. Seferde arkadaş olsa; çok terakkiye nail olur. Dağa çıkarken, arkadaştı; çok terakkiye nail oldu. Hayret ummanından kana kana içti. Hayret babında, bu Fakir'le onun tam bir münasebeti var.

Şeyh Nur dahi aynı şekilde bu makamdadır. Çok terakki etti. Bu Fakir'in yakınlarından bir genç var; hoş halli cidden. Berk? tecelliye yakındır; galiba ona karşı istidadı da var.

***


19

MEVZUU : İhtilaç sahiplerinden bazılarının işlerini ısmarlamaya dair.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu mükerrem şeyhi Muhammed Bakibillah'a yazmıştır.

***

Hizmette olanların en küçüğünden bir arzuhaldir.

Bir şahıs askerden geldi. Şöyle anlattı:

Dehlî ve Serhend dervişlerine, sonbahar faslı için toplanan meblağ; vazifeliler tarafından alınmış yüce dergâhınızda devamlı kalanlar için gönderilmiştir. Bunun, iyi bir tahkikten sonra, hakkı olanlara ulaştırılması arzu. edilmektedir.

Anlatılan durum dolayısı ile, bu mektubu yazmak cesaretinde bulundum.

Eğer bu haber doğru ise.. Bu arzuhali getiren kimseye; aşağıda yazılı mikdar, ismi belirtilen şahıslara verilmek üzere havale edilmelidir:

Şeyh Hafız Ebülhasan'a bin dirhem.. Bu zat, ilim ehlidlir.

Şeyh Hafız Şalı Muhammed'e bin dirhem. Bu zat, Şeyh Nevvab'ın vekil kıldığı kimselerdendir.

Anlatılan şahıslardan her ikisi de hayatta ve hizmette devamlıdırlar; kendilerinde, hiç bir şüpheli durum yoktur.

Her ikisi de, Serhend'de olup mutemed vekillerini göndermişlerdir.

***


20

MEVZUU : ihtiyaç sahiplerinden bazılarının işlerine dairdir.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu muazzam şeyhi Muhammed Bakibillah'a yazmıştır.

***

Hizmet babında olanların en küçüğünden bir arzuhaldir. Yüce dergâhta bulunanların vakitlerini boşa giderme işi bizden defalarca sudur etti. Bu durum, şunların işleri için oluyordu: Habibüllah Serhendî'nin anası, nikâhlı kadını, bu mektubun zımnında yazılan diğer hizmetçiler..

Bunların işlerine dair meblâğ, Dehlî'de ise.. Mevlâna Ali'ye emir buyurunuz, onu kendilerine teslim etsin.

Bunlardan bazısı bu iş için, birini gönderdi; bazıları da kendi geldi. Şayet, onlara ödenecek meblâğ Dehlî'de değilse; kendileri hayattadırlar; hisselerinin sağlanmasını taleb ediyorlar. Bunun dışında bir şey yazmak, fazladan açılmak olur.

***


21

MEVZUU : a) Velâyet-i Muhammediye başta olmak üzere, velayet dereceleri. O velayet sahibine salât-ü selâm ve saygılar.

b) Nakşibendî tarikatının medhi, sair tarikatlara nazaran üstünlük nisbeti. Allah-ü Taâlâ, bu yol ehlinin sırlarının kudsiyetini artırsın.

***

NOT : İMAM-I RABBANİ Hz. bu mektubu Hacı Musa'1 - kari'nin oğlu Muhammed Mekkî'ye yazmıştır.

***

Latif mektup, zaif nahif kula ulaştı.

Allah-ü Taâlâ, ecrinizi artırsın; işlerinizi kolay kılsın, özrünüzü kabul buyursun. Zeyğ-ı basardan mütahhar (gözün maddeye kaymasından) yana temiz olan Beşerin Efendisi hürmetine..

Ona ve onun âline salâtların en faziletlisi, selâmların en kemallisi olsun.

***

Ey kardeşlerim,

Bilmiş olunuz; ehlüllah katında:

— Fena.

Olarak anlatılan, ölümden evvelki ölüm gerçekleşmedikçe, mukaddes zata ulaşmak kolay olmaz. Hattâ, havaî enfüsî ilâhlara, (görünmeyen putlara) afakî sayılan batıl mabudlara ibadetten necat dahi mümkün olmaz. Keza, İslâm'ın hakikatına enlemeyeceği gibi; imanın kemale ermesi dahi kolay olmaz. Nerede kaldı ki: Tanı abid kullar zümresine girilsin; evtad zatlar derecesine erilsin.

Durum anlatıldığı gibi olmasına rağmen; bu fena hali, velayet mertebelerine atılan ilk adımdır ve işin başında hâsıl olan bir kemal derecesidir.

Anlatılan mana açısından bakılıp velayetin evveline göre âhiri; ilk derecesine göre de son derecesi kıyas edile..

Bu manada şu şiir ne kadar güzeldir:

Gör gül bahçemi, anla baharımı.. Şu da bir başka şiir:

Bolluğu senenin, bellidir baharından..

***

Velayet makamlarının birbirinden üstün dereceleri vardır. Şundan belli olmuştur ki: Her peygamber basamağında, kendisine has bir velayet makamı vardır.

Velayet derecelerinin en yüksek basamağındaysa.. Resulüllah S.A. efendimizin kademi vardır. Ona ve kardeşlerine salâvatın en tamamı saygıların en uğurlusu..

Bir tecelli-i zatî var ki orada: İsimler, sıfatlar, şüun ve itibarlar için; ne icab yönü ile ne de selb yönü ile itibar vardır. İşte orası: Resulüllah S.A. efendimizin velayetine mahsustur. İtibara ve vücuda bağlı itibar perdelerinin cümlesi, ilim ve ayn olarak açılması ancak, bu makamda tahakkuk eder.

İşte, anlatılan zamandadır ki, vuslat açıktan hâsıl olur; gerçek olarak vecd hali tahakkuk eder; ama bir zan olarak değil..

Resulüllah S.A. efendimize tabi olan kâmil zatlara; bu pek değerli makamdan nasib vardır. Ona salât ve selâm.

Üstte anlatılan mana icabı olarak, Resulüllah S.A. efendimize tabi olmanız gerekir; şayet: Bu büyük velayet makamını elde etmek, bu yüksek dereceyi tekmil için yönelmiş iseniz, size de oradan nasib gelir.

***

Pek çok mefayih katında, üstte anlatılan zatî tecelli, BERKİ sayılır; Allah onlara rahmeti ile muamele eylesin.

— BERKİ.

Demenin manası şudur: Şam büyük Yüce Hazret'e karsı perdeler, şimşek misali az bir zarnan içinde açılır.. Bundan sonra, isimlerin ve sıfatların perdeleri gelir; Yüce Zat'ın nurlarını gizler.

İşbu mana icabıdır ki: Zati olan huzur, şimşek gibi çakıp geçer; ama gaybet-i zatiye (zata bağlı gizlilik veya özde kaybolmak) cidden çok kalır.

Nakşibendiye meşayihi katında bu zatî huzur, daima vardır. Onlara göre: Geçip giden, gaybete tebdil olan huzura itibar yoktur. Allah-ü Taâlâ, onların sırlarının kudsiyetini artırsın.

Anlatılan büyük zatların kemal derecesi; bütün kemal derecelerinin üstündedir; nisbetimiz dahi, bütün nisbetlerin üstündedir. Nitekim, onların ibarelerinde şöyle gelmiştir:

— Bizim nisbetimiz, bütün nisbetlerin üstündedir.

Bu cümlede gecen:

— Nisbet.

Tabirinden murad, daimî zatî huzurdur,

***

Yukarıda anlatılandan daha hayret verici bir durum şudur: Bu büyük zatların tarikatında; nihayet, bidayet içindedir. Bu manada, Resulüllâhın ashab yolunu izlerler.. Allah-ü Taâlâ ona salât ve selâm eylesin. Şöyleki: Resulüllah'ın S.A. ashabı, onunla yaptıkları ilk sohbette, işin sonunda erileceğe hemen ermişlerdir. İşbu mana, sonun ilke ağdırılmış olmasının manasıdır.

Resulüllah S.A. efendimizin velayet makamı; cümle nebilerin ve resullerin makamlarından üstün olduğu gibi, anlatılan büyüklerin velayet makamları, cümle velîlerin makamından üstündür. Allah-ü Taâlâ, onların sırlarının kudsiyetini artırsın.

Nasıl anlatıldığı gibi olmasın ki; bunların velayetleri: Sıddık-ı Ekber'e r.a. dayanmaktadır.

Evet., bu büyük meşayihin bazı fertlerine, bu bağlılıktan bir nisbet ulaşır; ne var ki o: Sıddık-ı Ekber'den gelen bir nasibdir. Allah ondan razı olsun.

Nitekim, anlatılan mananın devamı olarak, şu haberi Ebu Said verdi:

— Hazret-i Sıddık-ı Ekber'in r.a. cübbesi bana ulaştı. Bu cübbenin, adı geçen Ebu Said'e ulaşma haberi, Nefehat sahibi tarafından nakledilmiştir.

**

Bu Tarikat-ı Aliyye-i Nakşibendiye'ye has bazı kemalâtları açıklamaktan maksad: Talipleri bu yola teşviktir. Ne var ki, onun kemalâtını tam manası ile anlatmak bana göre değil.. Mevlevi —Mevlâna Celâleddin-i Rumî— Mesnevî'de şöyle dedi:

Boşa gider onun şerhi cahillere; Aşk gizlilik ister, düşmesin dillere..

Onları anlattım ki rağbet edile; Yitirilip, dalınmaya hüzünlere..

Selâm size ve tüm hidayete tabi olanlara..

***


22

Bu mektûb, Lâhor müftîsi şeyh Muhammedin oğlu şeyh Abdülmecîde yazılmışdır. Rûhun nefse niçin bağlanmış olduğu ve bunların yükselmelerini ve inmelerini ve cesedin ve rûhun Fenâ ve Bekâlarını ve Da’vet makâmını bildirmekdedir:

Nûr ile zulmeti birlikde bulunduran Allahü teâlâ, her dürlü aybdan, kusûrdan uzakdır. Mekânsız, cihetsiz olan rûhu, cihetli olan, maddeden yapılmış olan bedene yaklaşdıran, Rabbimizi tesbîh ederiz. Zulmetli olan bedeni, nûrlu olan rûha sevdirdi. Nûr zulmete âşık oldu. Çok severek, onun ile birleşdi. Bu bağlantı ile, nûrun cilâsı artdı. Ona yakınlaşmakla, parlaklığı çoğaldı. Nûrun bu hâli, ayna yapılacak cama benzemekdedir. Cama parlaklık vermek için ve cismleri gösterebilmek kuvvetini kazanması için, önce toprak maddeleri ile sıvanır. Karanlık, katı toprak maddeleri ile sıvanan camın parlaklığı artar. Kıymetsiz, çamur gibi madde ile sıvanan camın kıymeti çoğalır. Parlak olan nûr, karanlık cesede bağlanınca, önceden Allahü teâlâya olan yakınlığını unutdu. Hattâ, kendi varlığını ve özelliklerini unutdu. Karanlık bedene olan sevgisine dalarak ve yalnız bir görünüş olan o heykele bağlanarak kendini unutdu. Onunla bir arada kalınca, kıymetini gayb etdi. Kötüleşdi. Bu dalgınlık çukurundan kendini kurtaramazsa, ona yazıklar olsun! Onun bedenle birleşmesi, yükselmesi için idi. Buna kavuşamazsa, yükselmeğe uygun olan yaratılışını bozarsa, yolundan saparsa, ona yazıklar olsun! Allahü teâlâ ona ezelde merhamet etdiyse, onu lutfüne, inâyetine kavuşdurdu ise, başını kaldırır, elinden kaçmış olan ni’metleri hâtırlar, eski hâline döner.

Arabî beyt tercemesi:

Hep seni düşünürüm, haccım ve ömrem sanadır.
Herkes taş toprak düşünür, kalbim senden yanadır.

Nûr bedenden yüz çevirip, mukaddes olan sevgilinin şühûduna dalarsa, ona bağlanırsa, karanlık bedeni de, o mukaddes makâma sürükler. Buraya olan sevgisi, karanlık bedene olan bağlılığını unutduracak kadar çoğalırsa, beden de onun nûrları ile aydınlanır. Nûrların müşâhedesinde kendini unutur.

Matlûbun huzûruna perdesiz olarak kavuşur. İnsan, şimdi hem cesedin, hem rûhun fenâsına kavuşmakla şereflenir. Bu fenâdan sonra, bu şühûd ile bekâ hâsıl olursa, fenâ ve bekâ temâmlanmış olur. Velî ismini almak hakkı olur. Vilâyet derecesine kavuşunca, iki şeyden biri olur: Yâ, tam şühûda dalar, kendini hep unutur. Yâhud, insanları Hak teâlâya çağırmak için geri döner. Geri döndükden sonra, bâtını Allahü teâlâ ile, zâhiri insanlar ile olur. Bu zemân nûr, kendisine karışmış olan zulmetden kurtulur. Matlûbuna, ya’nî Hak teâlâya döner. (Eshâb-ı yemîn)den olur. Kendisinin sağı solu yok ise de, hâli sağ olmağa uygundur. Çünki hayrları kendinde toplamışdır, kemâle kavuşmuşdur. Bu ikisi de sağda bulunur. Sağ mubârekdir. (Allahü teâlâ hakkında da, iki eli, mubârek olan sağ tarafdadır) buyurulmuş olması da bunun gibidir. (İki eli demek, Onun râzı olduğu, beğendiği şey demekdir). Mekânsız nûr ve bâtın dediğimiz rûhdur. Ciheti olan karanlık ve zâhir ise, nefs demekdir.

Süâl: Birinci kısmdan olan, ya’nî geriye dönmeyen Evliyâ da, âlemi biliyor, insanlarla birlikde yaşıyor. Bunların hep Allahü teâlâya bağlı olmaları ve kendilerini unutmaları ne demekdir?

İnsanları Allahü teâlânın rızâsına, sevgisine kavuşdurmak için geri dönen Evliyâ ile bunların arasında ne fark vardır?

Cevâb: Kendilerini unutmak ve hep Allahü teâlâya bağlı kalmak demek, nefs rûhun nûrları arasına girdikden sonra, rûh ile nefsin birlikde, Allahü teâlâya teveccüh etmesi demekdir. Böyle olduğu yukarıda bildirilmişdir. Mahlûkları bilmek ise, his organları ve kuvvetleri ile ve hareket organları ile olur. Bu organlar, nefsin tafsîlidir. Nefsin arzûları ile işlemekdedir. Hulâsa olan, kuvvet merkezi olan nefs, rûhun nûrları altında Allahü teâlâyı müşâhede etmekdedir. Bunun tafsîli, açıkda olan kısmları, eski şü’ûru ile hareket etmekdedir.

Hulâsanın yok hâle gelmesi ile, onların hareketinde gevşeklik hâsıl olmuyor. Bu âleme rücû’ etmiş olan Evliyâ “rahmetullahi aleyhim ecma’în” böyle değildir. Bunların nefsi, mutmeinne oldukdan sonra, rûhun nûrları altından çıkıyor. Mahlûklar âlemine bağlanıyor. Bu bağlılıkla, insanları Allahü teâlânın rızâsına çağırıyor.

Nefs hulâsadır, toplulukdur dedik. His organları ve hareket organları ve kuvvetleri, nefsin tafsîlidir, açıkda bulunan parçalarıdır dedik. Çünki nefsin etden olan kalbe ya’nî yüreğe bağlılığı vardır. Yüreğin de, (Hakîkat-i câmi’a-i kalbiyye), ya’nî kısaca kalb veyâ gönül denilen latîfeye bağlılığı vardır. Yürek, gönüle olan bu bağlılığı sebebi ile, rûha da bağlanmış olur. Rûhdan gelen feyzler, bu bağlılıklar vâsıtası ile nefse gelir. Sonra nefsden organlara ve kuvvetlere yayılır. Bunlar nefsde hulâsa olarak mevcûddur. Bu anlaşılınca, Evliyânın iki kısmının başka oldukları anlaşılmış olur. Birincileri, sekr sâhibleridir, ya’nî şü’ûrsuzdurlar. İkincileri sahv sâhibleridir. Ya’nî şü’ûrludurlar. Birincileri dahâ şerefli, ikincileri ise, dahâ üstündür. Birincilerin hâli Evliyâlığa uygundur. İkincilerin hâli Peygamberliğe uygundur. Allahü teâlâ, bizleri Evliyânın kerâmetlerine kavuşmakla şereflendirsin ve Enbiyâya “salevâtüllahi teâlâ ve selâmühü alâ nebiyyinâ ve aleyhim ve alâ cemî’i melâiketil mukarrebin vel’ibâdissâlihîn ilâ yevmiddîn” tam uymakla yükseltsin! Bu satırları yazan düâcınızın, arabîsi, fârisîsinden dahâ güzel değil ise de, şerefli mektûbunuz arabî kelimelerle yazılmış olduğundan, mektûbumuzu da, sizin gibi yazdık. Sözümüz burada temâm oldu. Hepinize selâm olsun!


23

Bu mektûb, Hân-ı Hânân ismi ile meşhûr Abdürrahîme “rahmetullahi teâlâ aleyh” arabî olarak yazılmış olup, dîni, câhillerden öğrenmeği men’ etmekde ve soy adı seçmekden bahs etmekdedir:

Allahü teâlâ hepimizi lâfdan kurtarıp, iş yapmak nasîb buyursun. İnsanların en iyisi ve hepsinin Peygamberinin “sallallahü aleyhi ve sellem” hâtırı için, amelsiz ilmden, işe yaramıyan bilgilerden korusun!

Arabî mısra’ tercemesi:

Bir kimse ki, bu düâya âmîn diye,
Hak teâlâ, o kula rahmet eyleye!

Ey, yüksek yaratılışlı kardeşim! Allahü teâlâ, sizin yaratılışınızda bulunan kemâlâtın meydâna çıkmasını ihsân eylesin! Bu dünyâ âhıretin tarlasıdır. Burada tohum ekmeyip, yaratılışda bulunan, toprak gibi yetişdirici kuvvetini işletmeyenlere, bundan fâidelenmeyenlere ve amel, ibâdet tohumlarını elden kaçıranlara yazıklar olsun! Toprak gibi yetişdirici kuvveti işletmemek, oraya birşey ekmemekle veyâ zararlı, zehrli tohum ekmekle olur. Bu ikincisinin zararı, bozukluğu, birincisinden kat kat dahâ çokdur. Zehrli bozuk tohum ekmek, dîni, din derslerini, dinden haberi olmayanlardan öğrenmek ve din düşmanlarının kitâblarından [mecmû’alarından] okumakdır. Çünki, din câhilleri, nefsine uyar, keyfi peşinde koşar. Dîni, işine geldiği gibi söyler. Karşısındakinin de nefsini azdırır ve kalbini karartır. Çünki, din câhilleri, din dersi verirken [din kitâbı yazarken], islâmiyyete uygun olmıyanı uygun olandan ayıramaz. Gençlere neleri ve nasıl anlatmak lâzım geldiğini bilemez. Kendi gibi, talebesini de câhil yetişdirir. Birçok şeyler okuyup ezberlemekle, [başka ilm kollarında söz sâhibi olmakla, fen ve san’at şu’belerinde ihtisâs kazanmakla] insan din adamı olamaz, [din kitâbı yazamaz] ve din bilgisi veremez.

Bir din âlimi, gençlere din öğreteceği zemân, bunlara önce, dinsizler, islâm düşmanları [ve câhil din adamları] tarafından şırınga edilen, yanlış propagandaları, iftirâları anlayıp, anlatıp, onların temiz ve körpe kafalarını bu zehrlerden temizler. Zehrlenen rûhlarını tedâvî eder. Sonra, yaşlarına, anlayışlarına göre, islâmiyyeti ve meziyyetlerini, fâidelerini, emrlerindeki ve men’lerindeki hikmetleri, incelikleri ve insanlığı se’âdete ulaşdırdığını, onlara yerleşdirir. Böylece gençlerin rûh bağçelerinde derdlere devâ, rûhlara gıdâ olan nefis çiçekler yetişir. Böyle bir din âlimini ele geçirmek, en büyük kazancdır. Onun bakışları, rûhlara işler. Sözleri, kalblere te’sîr eder. Dîn-i islâmı, hâzır lokum gibi yutmak, susuz kalmış iken, soğuk şerbet içip ciğerlerine kadar serinliyebilmek, ancak böyle bir Allah adamının sunması ile mümkindir. Allahü teâlâ, hepimizi Muhammed aleyhissalâtü vesselâmın doğru yolundan ayırmasın! Âmîn. Çünki, insanları dünyâ ve âhıret râhatına kavuşduran, ancak bu yoldur. Şu fârisî beyt ne güzel söylenmişdir. Beytin tercemesi:

Arabistândan doğan, Muhammed “aleyhisselâm”
İki cihânda, üstün Odur, hemân!
Kara toprak altında kalsın, her an,
Onun kapısında, toprak olmıyan!

Peygamberlerin “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” en yükseğine, en üstününe bizden selâmlar olsun!

Ne kadar şaşılacak şeydir ki, kıymetli teveccühünüze kavuşmakla şereflenen şâ’irlerden birinin, bir kâfir ismini soyadı aldığını işitdim. Hem de, kendisi seyyidlerden, sevmemiz lâzım gelen büyüklerden biridir. Keşki bunu duymasaydım. Bu alçak ismi acabâ niçin aldı? Bir dürlü anlıyamıyorum. Böyle ismleri almakdan, korkunç arslanlardan kaçmakdan, dahâ çok kaçmak lâzımdır. Böyle ismleri, her çirkinden dahâ çirkin görmek lâzımdır. Çünki, bu ismler ve onların sâhibleri, Allahü teâlânın düşmanlarıdır. Onun Peygamberinin “sallallahü aleyhi ve sellem” düşmanlarıdır. Müslimânların, [ister hıristiyan olsun, ister yehûdî olsun, isterse kitâbsız olsun bütün] kâfirleri düşman bilmesi emr olunmuşdur. Bu gibi pis ismleri, evlâdına koymamaları, her müslimâna vâcibdir. Benim tarafımdan ona söyleyiniz! Bu ismi değişdirsin! Onun yerine, ondan hayrlı ve müslimâna yakışan bir ism koysun. Müslimân olana, müslimân ismini koyması yakışır. Allahü teâlânın sevdiği ve Onun Peygamberinin “sallallahü aleyhi ve sellem” beğendiği, islâm dîninde bulunmakla şereflenmiş bir kimsenin hâline uygun da, ancak budur.

[Ebû Dâvüd ve Muhammed ibni Hibbân bildiriyor ki, Resûlullah “sallallahü aleyhi ve sellem”, (Kıyâmet günü ismlerinizle ve babalarınızın ismleri ile çağrılacaksınız. Onun için güzel ismler alınız!) buyurdu. Tirmüzî bildirdiğine göre Âişe “radıyallahü anhâ” buyurdu ki, (Resûlullah “sallallahü aleyhi ve sellem” çirkin ismleri değişdirirdi).]

Tirmüzî ve İbni Mâce “rahmetullahi aleyhimâ” bildiriyor: Abdüllah bin Ömer “radıyallahü anhümâ” buyurdu ki, (Hazret-i Ömerin bir kızının adı Âsıye ya’nî isyân edici idi. Resûlullah “sallallahü aleyhi ve sellem”, onu değişdirdi. Cemîle yapdı). Bunlar gibi, dahâ birçok insan, yer ve sokak ismini değişdirerek, müslimâna yakışan ismler takdığını Ebû Dâvüd bildirmekdedir. Hadîs-i şerîfde, (Kötü zan altında kalınacak yerlerden kaçınız!) emr olundu. Dinsizlik alâmeti olan ve bu zannı uyandıran ismleri koymakdan, [sözleri söylemekden ve alâmetleri kullanmakdan ve işleri yapmakdan] kaçınmak, her müslimânın vazîfesidir. Bekara sûresi, ikiyüzyirmibirinci âyetinde meâlen, (Mü’min olan bir köle, kâfir olan bir beğden, dahâ kıymetlidir!) buyuruldu.

Muhammed aleyhisselâmın yolunda gidenlere, Allahü teâlâ, selâmet versin! Âmîn.

Mâlu mülke olma mağrûr, deme var mı ben gibi!
Bir muhâlif yel eser, savurur harman gibi.


24

Bu mektûb, Kılınc Hâna yazılmışdır. Sofînin kâin ve bâin olduğu ve kalbin birden fazla şeye bağlanmıyacağı ve muhabbet-i zâtiyye hâsıl olunca sevgiliden gelen elemlerle ni’metlerin müsâvî olduğu ve mukarreblerle ebrârın ibâdetleri arasındaki başkalığı ve kendini yok bilen Evliyâ ile insanları da’vet için geri dönmüş olan Evliyânın başkalıkları bildirilmekdedir:

Allahü teâlâ, Peygamberlerin en üstünü hurmetine “aleyhi ve alâ âlihissalevâtü vetteslîmât” size selâmet ve âfiyet versin! Hadîs-i şerîfde, (Kişi, sevdiği ile birlikde olur) buyuruldu.

Kalbinde, Allahdan başka hiçbirşeyin sevgisi kalmayan ve ancak Onu “teâlâ ve tekaddese” dileyen kimselere “rahmetullahi teâlâ aleyhim ecma’în” müjdeler olsun. Bu hadîs-i şerîfe göre, bu kimse, Allahü teâlâ ile berâber olur. Görünüşde insanlar ile birlikde ve onlarla alış verişde ise de, hakîkatde Allahü teâlâ iledir. Kâin ve bâin olan sofînin hâli böyledir. Bu sofî, Allahü teâlâ ile (Kâin)dir. Ya’nî Allahü teâlâ ile bulunur ve insanlardan (Bâin)dir. Ya’nî ayrıdır. Yâhud, görünüşde insanlar ile kâindir. Hakîkatde ise insanlardan bâindir. Kalb, ya’nî gönül birden fazla şeyi sevmez. Bu bir şeye olan sevgisi kesilmedikçe başka şeyi sevemez. Kalbin mal, evlâd, mevkı’, medh olunmak gibi çeşidli arzûları ve bağlantıları ve sevdikleri görülür ise de bu sevgilileri hakîkatde hep bir sevgilisi içindir. O biricik sevgilisi de, kendi nefsidir. Onların hepsini, kendi nefsi için sevmekdedir. Bunları, hep kendi nefsi için istemekdedir. Onların nefslerini düşünmemekdedir. Nefsine olan sevgisi kalmazsa, nefsi için onlara olan sevgisi de kalmaz. Bunun içindir ki, kul ile Rabbi arasındaki perde, kulun kendi nefsidir. Çünki hiçbirşeyi o şey için sevmemekdedir. Onun için hiçbirşey perde olmaz. Kul, hep nefsini düşünmekdedir. Bunun için perde, yalnız kendisidir. Başka hiçbir şey değildir. Kul, kendinin nefsini düşünmekden büsbütün kesilmedikçe Rabbini düşünemez. Allahü teâlânın sevgisi onun kalbine yerleşemez. Bu büyük ni’met, ancak tam fenâ hâsıl oldukdan sonra elde edilebilir. Mutlak olan Fenâ da, Tecellî-i zâtîye bağlıdır. Çünki, ortalıkdan karanlığın kalkması, ancak, parlak olan güneşin doğması ile olur. (Muhabbet-i zâtiyye) denilen bu sevgi hâsıl olunca, sevgilinin ni’metleri ve elemleri, sevenin yanında eşid olur. Bu zemân, ihlâs hâsıl olur. Rabbine ancak Onun için ibâdet eder. Kendi nefsi için değil. İbâdeti, ni’metlere kavuşmak için olmaz. Çünki, ona göre ni’metlerle azâblar arasında başkalık yokdur. İşte bu hâl mukarreblerin derecesidir.

Ebrâr böyle değildir. Bunlar, Allahü teâlâya ni’metlerine kavuşmak için ve azâbından korkdukları için ibâdet ederler. Bu iki dilekleri ise, nefslerinin arzûlarıdır. Çünki bunlar, Allahü teâlânın zâtını sevmek se’âdetine kavuşmamışlardır. Bunun için (Ebrârın hasenâtı, mukarreblerin seyyiâtı olmuşdur). Çünki, ebrârın hasenâtı, bir bakımdan hasenâtdır. Başka bakımdan seyyiât olur. Mukarreblerin hasenâtı ise, her bakımdan hasenâtdır. Ya’nî iyilikdir. Evet, mukarreblerden, tam Bekâya kavuşdukdan ve bu sebebler âlemine indikden sonra, Allahü teâlâya, korku ile ve ni’metlerine kavuşmak için ibâdet eden de vardır. Fekat, bunların korkuları ve arzûları kendi nefsleri için değildir. Bunlar, Allahü teâlânın rızâsına, sevgisine kavuşmak için ve Onun gazabından, gücenmesinden korkdukları için ibâdet ederler. Bunlar Cenneti de isterler. Çünki, Cennet, Allahü teâlânın rızâsının, sevgisinin bulunduğu yerdir. Yoksa Cenneti istemeleri, nefslerinin zevkleri için değildir. Bunlar Cehennemden korkar. Ondan koruması için düâ ederler. Çünki, Cehennem, Allahü teâlânın gazabının bulunduğu yerdir. Yoksa, Cehennemden korkuları, nefslerini azâbdan kurtarmak için değildir. Çünki, bu büyükler, nefslerine köle olmakdan kurtulmuşlardır. Allahü teâlâ için hâlis kul olmuşlardır. Bu mertebe, mukarreblerin en üstün derecesidir. Bu mertebeye kavuşan, (Vilâyet-i hâssa) makâmına erdikden sonra (Peygamberlik) makâmının yüksekliklerinden bir şeylere de kavuşur.

Sebebler âlemine inmeyen ise, müstehlik olan, ya’nî kendini yok bilen Evliyâdan olur. Bunun Peygamberlik makâmının kemâlâtından haberi yokdur. Başkalarını kemâle getiremez. Yukarıda bildirdiğimiz birinci sınıf Evliyâ “rahmetullahi aleyhim ecma’în” gibi değildirler. Allahü teâlâ, insanların en üstünü hürmetine “aleyhi ve alâ âlihi ve etbâ’ihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” bizleri bu büyükleri sevmekle şereflendirsin. Çünki, (Kişi, sevdiği ile berâber olur). Evvelimiz ve sonumuz selâmetde olsun!

Niçin küfrân eder insân, Hudâ ni’met verir iken,
Utanmayıp eder isyân, kamûyu ol görür iken.
Beher an hamdü şükretmez, dahî ihsânı fikretmez,
Hergün Hakkı zikretmez, bedende cân durur iken?


25

Bu mektûb, hâce Cihâna yazılmışdır. Peygamberlerin en üstününe “aleyhi ve aleyhim minessalevâti ekmelühâ ve minetteslîmâti etemmühâ” ve Hulefâ-i Râşidîne uymağa çalışmak lâzım olduğu bildirilmekdedir:

Allahü teâlâ kalbinize selâmet versin! Göğsünüzü genişletsin! Nefsinizi temizlesin! Cildinizi yumuşatsın! Bunların hepsi, hattâ rûhun, sırrın, hafînin ve ahfânın bütün kemâlâtına kavuşmak, ancak Peygamberlerin en üstününe uymakla olur “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”. Öyle ise, Ona uymak için ve Onun dört halîfesine uymak için çok çalışınız.

Onun dört halîfesi doğru yoldadırlar. Ondan sonra, herkesi doğru yola onlar getirmişdir. Onlar, insanları doğru yolda ilerleten yıldızlardır. Evliyâlık semâsının güneşleridirler. Onların izinde yürümeğe kavuşmakla şereflenenler, tam kurtuluş ile kurtulurlar. Onların yolundan ayrılanlar, doğru yoldan sapar, felâkete düşerler. 286.cı mektûbun son iki sahîfesini okuyunuz!

Merhûm Şeyh Sultânın iki oğlu çok sıkıntıdadır. Geçimleri güç durumdadır. Yüksek makâmınızdan dileğimiz onların imdâdına, yardımlarına yetişmenizdir. Bu hayrlı işe siz lâyıksınız. Hattâ bütün insanların ihtiyâclarını gidermek için cenâb-ı Hak size başarılar vermişdir. Allahü teâlâ başarılarınızı artdırsın. Hep hayrlı işlere ulaşdırsın. Allahü teâlâ, size ve doğru yolda olanlara selâmet versin!


26

Bu mektûb, Şeyh-ul-âlem Mevlânâ Hâce Muhammed Lâhorîye yazılmışdır. Şevk, arzû ebrârda olur. Mukarreblerde olmaz. Bu makâmla ilgili birkaç şey bildirilmekdedir:

Allahü teâlâ bizi ve sizi Muhammed aleyhisselâmın nûrlu caddesinde bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”.

Hadîs-i kudsîde, (Ebrâr bana kavuşmağı çok istiyor. Ben de onları çok istiyorum) buyuruldu. Allahü teâlâ, ebrârın şevk, arzû sâhibi olduklarını bildirdi. Çünki, mukarrebler vâsıl olmuşlardır. Bunlarda kavuşmak arzûsu artık kalmamışdır. Şevk, ayrı olanlarda bulunur. Mukarreblerde ayrılık gayrılık yokdur. Herkes bilir ki, kimse kendi nefsine kavuşmak için şevk sâhibi değildir. Hâlbuki kendi nefsini taşkınca sevmekdedir. Çünki, nefsinden ayrı değildir. Allahü teâlâda bâkî ve kendi nefsinden fânî olmuş bir mukarrebin Allahü teâlâya olan yakınlığı, bir kimsenin kendi nefsine olan yakınlığı gibidir. Bunun için zevk, yalnız ebrârda bulunur. Çünki, ebrâr çok sevmekdedir ve kavuşmamışdır. Ebrâr demek, sona varmamış, mukarreb olmamış sâlik demekdir. Tesavvuf yolunun başında veyâ ortasında bulunur. Sona varmasına kıl kadar ayrılık kalsa bile, mukarreb olmaz. Şu fârisî şi’rde ne güzel söylenmişdir. Fârisî beytin tercemesi:

Dostun ayrılığı az olsa da, az değildir;
Eğer gözde yarım kıl olsa da, çok görünür.

Sıddîk-ı ekber “radıyallahü teâlâ anh” bir kimsenin Kur’ân-ı kerîm okurken ağladığını gördü. (Biz de böyle idik, fekat şimdi kalblerimiz katılaşdı) buyurdu. Bu söz, kötülemeye benzeyip, övünmek olan sözlerdendir. Şeyhimden “kuddise sirruh” işitdim, (Nihâyete ermiş, kavuşmuş olan, yolun başlangıcında, kendisindeki şevkı, arzûyu özleyebilir) buyurdu. Şevkın giderilmesi makâmın dahâ yükseldiğini, dahâ temâm olduğunu gösterir. Bu makâm ye’s makâmıdır. Ya’nî anlayamamakdan hâsıl olan üzüntü makâmıdır. Çünki kavuşulabilecek şey için şevk olur. Kavuşmak ümmîdi olmayan bir yerde şevk olmaz. Yüksek derecelerin sonuna ulaşmış olan bir kâmil, bu âleme geri döndüğü zemân, ayrılık ateşine düşdüğü hâlde, eski şevkı, arzûsu geri gelmez. Çünki, şevkın gitmesi, ayrılık kalmadığı için değildi. Ye’s, ümmîdsizlik geldiği içindi. Geri döndükden sonra da bu ye’s kendisinde vardır. Birinci kâmil “rahmetullahi aleyh” böyle değildir. O, âleme dönünce, şevk de geri gelir. Çünki, önceden yok olmuş olan (Fakd) ya’nî gaybûbet, yok olmak, yine hâsıl olmakdadır. Bir kâmil, geri döndüğü zemân, fakd, ayrılık bulunursa, fakdın gitmesi ile yok olan şevk tekrâr hâsıl olur.

Süâl: Vüsûl mertebeleri ya’nî kavuşduran yol, sonsuzdur, bitmez tükenmez. Ne kadar ilerlese yine uzak olacağı için, hep şevk bulunmaz mı?

Cevâb: Vüsûl mertebelerinin sonsuz olması, ismlerde ve sıfatlarda ve şü’ûnda ve i’tibârâtda olan geniş yolculuklardadır. Böyle seyr eden bir sâlik için, yolun sonu olmaz. Ondan şevk hiç gitmez. Yukarıda bildirilen müntehî ise, bu mertebeleri kısaca geçerek, söz ile, kelime ile, işâret ile anlatılamıyacak makâma vâsıl olmuşdur. Orada hiç ümmîdlenmek yokdur. Bunun için kendisinde şevk ve taleb kalmaz. Bu hâl, Evliyânın büyüklerinde olur. Bunlar sıfatların çukurundan kurtulmuşlar. Zât-i ilâhîye “teâlet ve tekaddeset” kavuşmuşlardır. Bunlar, sıfatlarda uzun uzun ilerliyen ve şü’ûnât mertebelerinde seyr eden sâlikler gibi değildir. O sâlikler, bitmez tükenmez sıfatların tecellîlerine bağlanıp kalırlar. Bunlar için olan vüsûl mertebeleri kendisini ancak sıfatlara kavuşdurur. Zât-i ilâhîye yükselmek ancak sıfatlarda ve i’tibârâtda, kısaca seyr etmekle olabilir. İsmlerde uzun uzadıya seyr eden bir kimse, sıfatlara ve i’tibârâta bağlanıp yolda kalır. Böylece şevk ve taleb kendisinden ayrılmaz. Vecd ve tevâcüdden kurtulmaz. Vecd ve tevâcüd sâhibleri, sıfatların tecellîlerine kavuşanlardır. Bunlar için (Tecelliyât-i Zâtiyye) yokdur. Şevkleri, vecdleri oldukça bu tecellîlerden nasîb alamazlar.

Süâl: Allahü teâlâya şevk olması ne demekdir? Çünki, Allahü teâlâdan hiç birşey mefkûd, yok değildir?

Cevâb: Burada şevk demek, belki (Müşâkele San’ati) ile söylenmiş olabilir. Çok olduğunu bildirmek içindir. Çünki, azîz, cebbâr olan Allahü teâlânın her şeyi şiddetlidir, çokdur. Za’îf insanların her şeyinden gâlib ve kuvvetlidir. Bu cevâb âlimlere göre verilen cevâbdır. Bu fakîr kulun başka bir cevâbı dahâ vardır ki tesavvuf yoluna uygun bir cevâbdır. Fekat bu cevâbda biraz sekr, şu’ûrsuzluk bulunmakdadır. Sekr olmayınca, güzel olmuyor. Hattâ câiz olmuyor. Çünki, sekr sâhibleri özrlü olur, afv edilirler. Sahv, şü’ûr sâhibleri mes’ûl olurlar. Sorguya çekilirler. Şu anda, tâm sahv hâlindeyim. Şimdi o cevâbı bildirmek yerinde olmaz. Önceleri ve sonraları Allahü teâlâya hamd olsun. Onun Peygamberlerine bitmez tükenmez salât ve selâm olsun!


27

Bu mektûb, Hâce Ammek için yazılmışdır. Tarîkat-i aliyye-i Nakşibendiyyeyi övmekdedir:

Allahü teâlâya hamd olsun. Onun sevdiği kullarına selâm olsun! Merhamet ederek bu dostunuza gönderdiğiniz kıymetli mektûb gelerek bizleri sevindirdi. Selâmetde olunuz. Bu yüksek Nakşibendiyye zincirini övmekden başka birşeyle başınızı ağrıtmak istemiyorum. Yavrum! Bu yüksek zincirin büyükleri “kaddesallahü teâlâ esrârehüm” buyuruyorlar ki, (Bizim nisbetimiz bütün nisbetlerin üstündedir). Nisbet dedikleri huzûr ve âgâhlıkdır. Bunlar hiç gayb olmayan huzûra kıymet verir. Böyle devâmlı olan huzûra (Yâd-i Dâşt) demişlerdir. Bu büyüklerin nisbeti, yâd-i dâşt olmakdadır. Bu fakîrin anladığına göre, yâd-i dâşt şöyle açıklanmakdadır: Allahü teâlânın ismleri, sıfatları ve şü’ûnu ve i’tibârâtı birlikde olmaksızın, yalnız zât-ı ilâhînin zuhûr etmesine ya’nî kalbe, rûha görünmesine (Tecellî-i Zât) denir. Bu tecellîye (Berkî) demişlerdir. Ya’nî, şü’ûn ve i’tibârât perdelerinin aradan kalkması, zâtın görünmesi, şimşek çakar gibi bir ân sürer. Sonra bu perdeler hemen araya girerek örtülür. Böyle olunca, gaybsız, devâmlı huzûr düşünülemez. Bir ân huzûr, ondan sonra devâmlı yoklukdur. Bu büyükler “rahmetullahi aleyhim ecma’în” böyle olan nisbete kıymet vermemişdir. Hâlbuki başka silsilelerin, tarîkatların büyükleri, öyle olan tecellî nihâyete kavuşanlara nasîb olur dediler. Bu huzûr, devâmlı olursa, hiç örtünmezse, ismlerin ve sıfatların ve şü’ûnun ve i’tibârâtın perdeleri araya karışmadan tecellî ederse, gaybsız, perdesiz huzûr olur. Yâd-i dâşt olur. İşte, bu büyüklerin nisbeti olan Yâd-i dâşti, başkalarının nis- betleri ile karşılaşdırmalıdır. Böylece hepsinin üstünde olduğunu anlamalıdır. Çok kimse, böyle bir huzûrun varlığına inanamaz. Arabî beyt tercemesi:

Ni’mete kavuşanlara âfiyet olsun;
Zevallı âşık birkaç damla ile doysun.

Bu yüksek nisbet, öyle garîb oldu ki, hattâ bu büyük kıymetli zincire bağlanmış bulunanlara da söylense çoğunun inanmayacağı umulur. Şimdi, bu büyüklerin yolunda bulunanlara göre nisbet demek, Allahü teâlânın huzûru ve anlaşılamayacak bir şühûdudur ve cihetsiz olarak Ona teveccüh etmekdir. Yukarıda olmak hayâle gelirse de, cihetsizdir ve görünüşde devâmlıdır. Bu nisbet yalnız cezbe makâmında hâsıl olur. Böyle nisbetin başka tarîkatlardaki nisbetlerden yüksek bir tarafı yokdur. Hâlbuki, yukarıda bildirdiğimiz Yâd-i dâşt, cezbe temâmlandıkdan ve sülûk makâmları sona erdikden sonra hâsıl olur. Bunun derecesinin yüksekliğini bilmeyen kimse yokdur. Eğer gizli kalmışsa, elde edilememesindendir. Bir kimse hased ederek inanmazsa ve aşağı bir kimse kendi kusûrundan dolayı inâd ederse ona bir diyeceğimiz yokdur. Fârisî iki beyt tercemesi:

Bir câhil bu büyüklere dil uzatırsa,
Cevâb vermeğe değmez dersem iyi olur.
Hep aslanlar, bu zincire bağlanmışlardır,
Kurnaz tilki bu zinciri nasıl koparır?

Evveliniz ve sonunuz selâmetde olsun!


28

Bu mektûb, yine Hâce Ammeke yazılmışdır. Hâlinin yüksekliğini bildirmekdedir. Fekat bu yazıdan, hâlinin alçaldığı ve uzaklaşmış olduğu anlaşılmakdadır:

Lütf ederek bu dostunuza gönderdiğiniz merhametli mektûb gelerek bizleri sevindirdi. Okuyarak şereflendik. Hürriyyete kavuşanların, kelepçede olanları hâtırlaması ne büyük ni’metdir. Kavuşanların, ayrı kalanların dertlerine ortak olması, çok sevindirici birşeydir. Ayrı kalan bu zevallı, kendini kavuşmağa lâyık bulmadığı için, uzak bir köşeye çekildi. Yaklaşmakdan kaçarak, uzaklarda soluğu aldı. Kavuşmakdan vaz geçip ayrılığa katlandı. Hürriyyeti seçmekde zindân hayâtını gördüğü için, seve seve zindân hayâtını seçdi. Fârisî beyt tercemesi:

Sultân birşey beklerse köleden,
Kanâ’at kalksın artık ortadan.

Bozuk yazılarla ve saçma işâretlerle başınızı ağrıtmıyayım. Allahü teâlâ, bizi ve sizi Peygamberlerin efendisinin yolunda bulundursun “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minettehıyyâti ekmelühâ”!


29

Bu mektûb, Şeyh Nizâmeddîn-i Tehânîserîye yazılmışdır. Farzları kılmağa ve sünnetleri, edebleri gözetmeğe teşvîk etmekde ve farzların yanında nâfileleri yapmanın kıymetinin az olduğu ve yatsı nemâzını gece yarısından sonra kılmamağı ve abdestde kullanılan suyu içmemeği ve mürîdlerin secde etmelerinin câiz olmadığını bildirmekdedir:

Allahü teâlâ, bizi ve sizi te’assubdan, ya’nî başkasını çekememekden ve doğru yoldan ayrılmakdan korusun ve insanların en üstünü o temiz Peygamberi hürmetine “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ” pişmân olacak, üzülecek şeyleri yapmakdan kurtarsın!

İnsanı Allahü teâlânın rızâsına, sevgisine kavuşduracak işler, farzlar ve nâfileler olmak üzere ikiye ayrılır. Farzların yanında nâfilelerin hiç kıymeti yokdur. Bir farzı vaktinde yapmak [vakti geçmiş ise, hemen kazâ etmek], bin sene nâfile ibâdet yapmakdan dahâ çok fâidelidir. Hangi nâfile olursa olsun, ne kadar hâlis niyyet edilirse edilsin, ister nemâz, oruc, zikr, fikr olsun, ister başka nâfileler olsun, hep böyledir. Hatta, farzları yaparken, bu farzın sünnetlerinden bir sünneti ve edeblerinden bir edebi gözetmek de, böyle çok fâidelidir.[1] Öğrendiğimize göre, Emîr-il-mü’minîn Ömer Fârûk “radıyallahü anh” hazretleri sabâh nemâzını cemâ’at ile kıldıkdan sonra, cemâ’ate bakdı, eshâbından birini bulamadı. (Filân kimse cemâ’atde yokdur) buyurdu. Orada bulunanlar, o kimse gecenin çok sâatlerinde uyumaz. [Nâfile ibâdet yapar.] Belki şimdi uykuya dalmışdır, dediler. Halîfe, (Eğer bütün gece uyuyup da sabâh nemâzını cemâ’at ile kılsaydı dahâ iyi olurdu) buyurdu. Bundan anlaşılıyor ki: Bir edebi gözetmek ve tenzîhî olsa bile, bir mekrûhdan sakınmak, zikrden ve fikrden ve murâkabeden ve teveccühden dahâ fâidelidir. Tahrîmî olan mekrûhdan sakınmanın fâidesini, artık düşünmelidir. Evet, bu nâfile işler, farzları gözetmek ile ve harâmlardan, mekrûhlardan sakınmak ile birlikde yapılırsa, elbette dahâ güzel, çok güzel olur. Fekat böyle olmazsa, pek zararlı olur. Meselâ zekât olarak bir dank [ya’nî bir dirhemin dörtde birini ki, bir gram gümüş demekdir] bir müslimân fakîre vermek, nâfile olarak dağlar kadar altun sadaka vermekden ve hayrât, hasenât ve yardımlar yapmakdan kat kat dahâ iyidir, kat kat dahâ çok sevâbdır. Bu bir dank zekâtı verirken, bir edebi gözetmek, meselâ, akrabâdan bir fakîre vermek de, nâfile iyiliklerden kat kat dahâ fâidelidir. Bundan anlaşılıyor ki, yatsı nemâzını gece yarısından sonra kılmak ve böylece gece nemâzı sevâbını da kazanmayı düşünmek, çok yanlışdır. Çünki, hanefî mezhebindeki imâmlara göre “radıyallahü teâlâ anhüm” yatsı nemâzını gece yarısından sonra kılmak mekrûhdur. Sözlerinden de, (Kerâhet-i tahrîmiyye) olduğu anlaşılmakdadır. Çünki, yatsı nemâzını gece yarısına kadar kılmak mubâh demişlerdir. Gece yarısından sonra kılmak mekrûh olur buyurmuşlardır. Mubâhın karşılığı olan mekrûh ise, tahrîmen mekrûhdur. Şâfi’î mezhebinde gece yarısından sonra yatsıyı kılmak câiz değildir. Bunun içindir ki, gece nemâzı kılmış olmak için ve bu vaktde zevk ve cem’ıyyet elde etmek için, yatsıyı gece yarısından sonraya bırakmak çok çirkindir. Böyle düşünen bir kimsenin, yalnız vitr nemâzını gece yarısından sonraya bırakması yetişir. Vitr nemâzını gece yarısından sonra kılmak müstehabdır. Böylece, hem vitr nemâzı müstehab olan vaktinde kılınmış olur, hem de gece nemâzı kılmak ve seher vaktinde uyanık bulunmak ni’metlerine kavuşulmuş olur. O hâlde bu işden vaz geçmek ve geçmiş nemâzları kazâ etmek lâzımdır. İmâm-ı a’zam Ebû Hanîfe Kûfî “radıyallahü teâlâ anh” hazretleri, nemâz abdestinin edeblerinden bir edebi terk etdiği için kırk senelik nemâzı kazâ etmişdir.

Şunu da söyliyelim ki, abdestsizliği gidermek için veyâ sevâb kazanmak için abdest almakda kullanılmış olan suya (Müsta’mel su) denir. Bu suyun içilmesi için kimseye izn vermeyiniz! Çünki, İmâm-ı a’zama göre müsta’mel su, kaba necsdir. Fıkh âlimleri bu suyun içilmesini yasak etmişlerdir. Bu suyu içmenin mekrûh olduğunu bildirmişlerdir. Evet, abdest aldıkdan sonra ibrikde kalan kullanılmamış sudan içmek şifâ olur demişlerdir. Eğer böyle olduğuna inanan bir kimse isterse, bu kullanılmamış sudan veririz. Bu fakîr, Dehli şehrine son gitdiğim zemân bu iş başıma gelmişdi. Sevdiklerimizden birkaçına rü’yâda, bu fakîrin abdestde kullandığı müsta’mel sudan içmelerinin lâzım olduğu, içmezlerse büyük zarar görecekleri bildirilmiş. Böyle şey olmaz diye çok karşı geldi isem de, fâidesi olmadı. Fıkh kitâblarına bakdım. Kurtuluş yolunu şöyle buldum ki, üç kerre yıkadıkdan sonra, (Kurbet) ya’nî sevâb kazanmak niyyet etmeden, dördüncü yıkamak ile kullanılan su müsta’mel olmuyor. Bu sevdiklerimizin yalvarması üzerine niyyet etmeden dördüncü yıkamakda kullanılan suyu içmek için kendilerine verdim:

Şunu da bildirelim ki, güvenilir birkaç kimsenin bildirdiklerine göre, halîfelerinizden birkaçına mürîdleri secde ediyorlarmış, yeri öpmekle kalmıyarak kendilerine karşı secde yapıyorlarmış. Bu işin kötülüğü güneşden dahâ çok meydândadır. Bu işi yasak ediniz! Hem de çok sıkı yasak ediniz! Böyle işlerden herkesin sakınması lâzımdır. Hele başkalarına önderlik eden bir kimsenin böyle işlerden sakınması dahâ çok lâzımdır. Çünki, onun yolunda bulunanlar, onun yapdıklarını yaparlar ve bu belâya düşerler.

[Allah için yapılan secde, kıbleye karşı yapılır. Başka tarafa yapılan secde hiçbir zemân câiz değildir.]

Şunu da bildirelim ki, tesavvuf yolunda ilerliyenlerin bilgileri, hâl ile kavuşulan bilgilerdir. Hâller de, amellerden hâsıl olur. Amelleri dürüst olan ve ibâdetleri hakkı ile yapan kimselerde hâller hâsıl olur. Bu hâller, birçok şeyleri öğrenmelerine sebeb olur. Amellerin, ibâdetlerin düzgün olabilmesi için, bunları tanımak, herbirinin nasıl yapılacağını bilmek lâzımdır. Bu bilgiler, islâmiyyetin ahkâmını ya’nî emrlerini ve yasaklarını, meselâ, nemâzın, orucun ve bunlardan başka farzların ve alış verişlerin ve nikâh, talâk gibi mu’âmelâtın bilgileridir. Kısaca, Allahü teâlânın insana emr etdiği şeylerin bilgileridir. Bu bilgiler, öğrenilmekle elde edilir. Bunları öğrenmek, her müslimâna elbette lâzımdır. Herşeyi öğrenmeden önce ve öğrendikden sonra birer cihâd vardır. Birincisi, ilmi aramak, bulmak ve elde etmek için çalışmak cihâddır. İkincisi, ilmi elde etdikden sonra yerinde kullanabilmek için yapılan cihâddır. Bunun için, kıymetli toplantılarınızda, tesavvuf kitâbları okunulduğu gibi, fıkh kitâblarının da okunulması ve öğrenilmesi lâzımdır. Fârisî dilinde yazılmış fıkh kitâbları çokdur. (Mecmû’a-i hânî) ve (Umde-tül-islâm) ve (Kenz-i fârisî) fıkh kitâbları çok kıymetlidir. Hattâ tesavvuf kitâbları okunmasa da, zararı olmaz; çünki, tesavvuf bilgileri hâl ile, zevk ile, tadını tadarak elde edilir. Okumakla, dinlemekle anlaşılmaz. Fıkh kitâblarını okumamak ise, zararlı olabilir. Bundan çok yazmak, sıkıntı verebilir. Az yazmak, çok şeyleri gösterir. Fârisî beyt tercemesi:

Az söyledim, dikkat etdim kalbini kırmamağa,
Bilirim üzülürsün, yoksa sözüm çokdur sana.

Allahü teâlâ bizi ve sizi, sevgili Peygamberine “aleyhi ve alâ âlihissalâtü vesselâm” tam olarak uymakla şereflendirsin!


30

Bu mektûb da, şeyh Nizâm-ı Tehânîserîye yazılmışdır. Âfâkda ve enfüsde olan şühûdları ve abdiyyet makâmını bildirmekdedir:

Allahü teâlâ sizi Muhammed aleyhisselâma tâm uymakla şereflendirsin ve Muhammed Mustafânın “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minettehıyyâti ekmelühâ” sünnetlerinin süsü ile zînetlendirsin!

Ne yazacağımı bilemiyorum. Mevlâmız, sâhibimiz “teâlâ ve tekaddes” hazretlerinden söz edersem, yalan söylemiş ve iftirâ etmiş olurum. O, o kadar büyükdür ki, bu saçma sapan konuşan aşağı kimsenin söz konusu olmakdan çok yüksekdir. Maddeden yapılmış olan, his organlarının esîri bulunan bir kimse, maddesiz olandan ve his organları ile anlaşılamıyandan ne söyleyebilir? Yok iken sonradan yaratılmış olan bir kimse, hiç yok olmayandan ne anlayabilir? Maddeli, zemânlı ve mekânlı olan, maddesiz, zemânsız ve mekânsız olana nasıl yol bulabilir? Zevallı mahlûk, kendi âleminden dışarıya nasıl çıkabilir? Dışarıdan haber alamaz. Fârisî beyt tercemesi:

Çok iyi veyâ çok fenâ olsa da bir zerre,
Ömrünce dolaşsa, gezer kendi âleminde!

Bu hâl, seyr-i enfüsîde de hâsıl olmakdadır. (Seyr-i enfüsî), bu yolun nihâyetinde ele geçer. Yüksek hocamız Behâeddîn-i Nakşibend “kaddesallahü sirrehül akdes” hazretleri buyurdu ki, (Ehlüllah, ya’nî Allah adamları, Fenâ ve Bekâ makâmına kavuşdukdan sonra, her gördüklerini kendilerinde görürler. Her tanıdıklarını kendilerinde tanırlar. Bunların hayretleri, anlayamamaları kendilerinde olur). Zâriyât sûresinin yirmibirinci âyetinde meâlen, (Kendinizdedir, görmüyor musunuz?) buyuruldu. Seyr-i enfüsîden önce olan seyrlerin ya’nî ilerlemelerin hepsi, (Seyr-i âfâkî) idi. Seyr-i âfâkîde ele geçen şeyler hiçdir. Ya’nî, aranılana göre hiç sayılır. Yoksa, şühûd-i enfüsîye kavuşmak için, önce seyr-i âfâkî lâzımdır. Aldanmamalı! Şühûd-i enfüsîyi, şühûd-i tecellî-i sûrî ile karışdırmamalıdır. Hâşâ ikisi bir şey değildir. Tecellî-i sûrîler nasıl olursa olsun, sâlikin nefsinde ya’nî kendinde müşâhede olunurlar, ya’nî görünürler ise de, hepsi seyr-i âfâkîde hâsıl olmakdadır. Ve (İlm-ül-yakîn) mertebesinde hâsıl olurlar. Şühûd-i enfüsî ise, (Hakk-ul-yakîn) mertebesindedir. Bu mertebe ise, yüksek mertebelerin sonuncusudur. Başka kelime bulunamadığı için şühûd diyoruz. Çünki, aranılan, istenilen şey, hiçbir şeye benzemediği gibi, Ona uygun olan, Ona bağlı olan herşey de anlaşılamaz ve anlatılamaz. Anlaşılabilen şeyler, anlaşılamıyan şeylere benzemez. Fârisî iki beyt tercemesi:

Anlaşılmaz, ölçülemez bağlılıkdır,
Nâsın Rabbi, kuluna böyle bağlıdır!
İnsan bu bağlılığı anlamaz aslâ,
Herşeyi bilir, cânını bilen Mevlâ!

Şühûd-i enfüsîyi bu şühûd-i sûrî ile karışdırmak, insanın her iki makâmda Bekâ hâsıl etmesinden ileri gelmekdedir. Çünki, tecellî-i sûrî, sâliki fânî yapmaz. Birçok bağlılıklarını yok eder ise de, fenâya kadar götüremez. Bundan dolayı, bu tecellîde, sâlikin varlığından birşeyler bulunmakdadır. Seyr-i enfüsî, tâm Fenâdan ve son Bekâdan sonra olduğundan ve sâlikin anlayışı az olduğundan, bu iki Bekâyı birbirinden ayıramaz. İkisini birleşmiş sanır. Eğer bu ikinci bekâya (Bekâ-billah) denildiğini ve bu varlığa, Allahü teâlânın verdiği vücûd denildiğini bilseydi, ikisini karışdırmakdan kurtulurdu.

Süâl: (Bekâ-billah) demek, kendini Hak teâlâ olarak bulmak değil midir?

Cevâb: Hayır, öyle değildir. Tesavvuf büyüklerinin birkaçının sözlerinden böyle olduğu anlaşılmakda ise de, bu bekâ, birçoklarına, cezbe makâmında, kendilerini yok bildikden sonra hâsıl olmakdadır. Kendilerini böyle yok bilmeleri, Fenâ makâmına kavuşmağa benzemekdedir. Nakşibendiyye büyükleri “kaddesallahü teâlâ esrârehüm” bu Bekâya (Vücûd-i adem) adını vermişlerdir. Bu, fenâdan öncedir. Bu hâl yok olabilir. Yok olduğu görülmüşdür de. Zemân olur ki, bu hâli ondan alırlar. Sonra geri verirler. Tam Fenâdan sonra hâsıl olan Bekâ ise, hiç yok olmaz. Hiç sarsılmaz. Bunların Fenâsı, devâmlıdır. Bekâda iken fânîdirler. Fenâda iken de bâkîdirler. Çabuk geçen, tükenen fenâ ve bekâ, kalbin hâlleri ve değişiklikleri sırasında gelip geçici şeylerdir. Bizim anlatmak istediğimiz ise, böyle değildir. Hâce Behâeddîn-i Nakşibend “kaddesallahü teâlâ sirreh” buyurdu ki, (Vücûd-i adem denilen hâl, insanın tabî’î hâline döner. Fekat vücûd-i fenâ, insanlık vücûdüne dönmez). Bunun için Fenâ sâhiblerinin hâlleri elbette hiç değişmez. Vaktleri süreklidir. Belki, bunların vaktleri ve hâlleri yokdur. Bunlar, vaktleri ile değil, vaktlerin sâhibi iledir. Bunların işi hâlleri veren iledir. Geçip gitmek, bitmek, vaktde ve hâlde olur. Hâlden ve vaktden kurtulanlar için bitmek, yok olmak tehlükeleri kalmaz. Bu Allahü teâlânın öyle bir ni’metidir ki, dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir.

Vaktin devâmlı olması demek, bu vaktdeki hâlin bilinmesi ve başka şeyleri gibi eserlerinin, alâmetlerinin devâmlı olması demek değildir. Belki, vaktin olduğu gibi devâm etmesi ve hâlin kendisinin devâmlı olması demekdir. Bir şeyi yanlış zan etmek, onun doğru olmasına ziyân getirmez. Hattâ çok zanlar vardır ki, günâh olur.

Söz uzadı. Biz yine kendimize gelelim! Mukaddes meydânda “celle şânüh” söz binicisini koşturamıyacağımız için, kendi kulluğumuzu, aşağılığımızı ve gücümüzün yetersiz olduğunu anlatalım. İnsan, kulluk vazîfelerini yapmak için yaratıldı. Bir kimseye başlangıçda ve ortalarda aşk ve muhabbet verilirse, onun Allahü teâlâdan başka şeylere olan bağlılıklarını kesmesi için verirler. Aşk ve muhabbet de aranılacak, özenilecek şey değildir. Kulluk makâmına kavuşmak için birer aracıdırlar. Bir kimsenin Allahü teâlâya kul olması için, Ondan başka şeylere kul olmakdan ve bağlanmakdan tam kurtulması lâzımdır. Aşk ve muhabbet, bu bağlılıkları kesmekden başka bir işe yaramaz. Bunun için, vilâyet ya’nî evliyâlık mertebelerinin sonu, en yükseği (Abdiyyet makâmı)dır. Vilâyet derecelerinde, abdiyyet makâmının üstünde hiçbir derece yokdur. Bu makâmda, kul ile sâhibi arasında, kulun sâhibine muhtâc olmasından ve sâhibin kendisinin ve sıfatlarının hiçbir şeye hiç muhtâc olmamasından başka hiçbir bağlılık yokdur. Burasını iyi açıklayalım ki, kendisi ile Onun kendisi arasında ve sıfatları ile Onun sıfatları arasında ve kendi işleri ile Onun işleri arasında, hiçbir bakımdan hiçbir benzerlik bulmayacakdır. Onun zılli, görüntüsü olduğunu söylemekde, bir benzerlik, bir bağlılık olur. Bundan da kaçınmak lâzımdır. Onu yaratıcı, kendisini yaratılmış bilmelidir. Bundan başka hiçbir şeye ağız açmamalıdır. Tesavvuf yolunda ilerliyenlerin çoğu “rahmetullahi teâlâ aleyhim ecma’în” (Tevhîd-i fi’li) ile karşılaşmakdadır. Her şeyi yapan Allahü teâlâdır derler. Bu büyükler, bu işleri yaratanın bir olduğunu bilir. Bu işleri yapan birdir demek istemezler. Böyle söylemek, zındıklık olur. Bunu bir misâl ile açıklıyalım:

Kukla oynatan bir kimse, perde arkasında oturur. Tahtadan, kartondan insan şeklinde yapılmış cansız şeyleri iple oynatır. Seyrciler, perdede oynayan karton, tahta parçalarının birçok şeyler yapdığını görür. Aklı olan kimseler bu hareketleri, perde arkasında oturan adamın yapdığını anlar. Fekat bu işler, perdedeki tahta parçalarından meydâna gelmekdedir. Bunun için, bu şekller hareket ediyor denir. Perde arkasındaki adam hareket ediyor denmez. Bu sözleri, işin doğrusunu göstermekdedir. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” yolları da böyle olduğunu bildirmekdedir. İşleri yapan bir yapıcıdır demek, sekr hâlinde söylenen sözlerdendir. Sözün doğrusu şöyledir ki, işleri yapan çokdur. İşleri yaratan birdir. Tevhîd-i vücûd bilgileri de böyledir. Sekr vaktinde ve hâl kapladığı zemân söylemişlerdir. Keşf yolu ile edinilen bilgilerin doğru olması, islâmiyyetde açıkça anlaşılan bilgilere uygun olmaları ile ölçülür. Kıl kadar ayrılık sekrden ileri gelir. Din bilgilerinin doğrusu, Ehl-i sünnet vel-cemâ’at âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” anladıkları bilgilerdir. Bunlara uymamak yâ zındıklık ve ilhâddır, ya’nî doğru yoldan ayrılmakdır, yâhud sekr hâlinde söylenmişdir. Sekrden tam kurtulmak, (Abdiyyet makâmı)nda olur. Başka makâmların hepsinde az çok sekr bulunur. Fârisî mısrâ’ tercemesi:

Dahâ söylersem sonu gelmez.

Hâce Behâeddîn-i Nakşibend “kaddesallahü teâlâ sirrehül akdes” hazretlerinden (Sülûk niçin yapılıyor?) diye sorulduğunda, (Kısa, toplu olan bilgilerin genişlemesi, açıklanması ve akl ile, düşünce ile bulunan bilgilerin, keşf ile, kalb ile anlaşılması için) buyurdu. İslâmiyyetin bildirdiği bilgilerden başka şeyler öğrenmek için demedi. Tesavvuf yolunda ilerlerken, islâmiyyetde bulunmayan şeylerle karşılaşılmakda ise de, yolun sonuna varınca bu bilgilerin hepsi yok olur. Yalnız islâmiyyetin bildirdiği şeyler, açık ve geniş olarak bilinir. Aklın dar çerçevesinden kurtularak, keşfin sonsuz meydânına açılmak hâsıl olur. Ya’nî Peygamberimiz “aleyhissalâtü vesselâm” bu bilgileri melekden aldığı gibi, bu büyükler de, bu bilgilerin hepsini, kalblerine gelen ilhâm yolu ile kaynakdan alırlar. Âlimler, bu bilgileri islâmiyyetden alırlar. Kısaca, topluca bildirirler. Bu bilgiler, Peygamberlere “aleyhimüssalevâtü vetteslîmât” keşf yolu ile geniş, uzun bildirildiği gibi, Evliyâya da böylece bildirilmekdedir. Ancak Peygamberler “aleyhimüssalâtü vesselâm” asldırlar, önce gidenlerdir. Evliyâ ise bunların arkalarında, izlerinde gelenlerdir. Evliyânın yükseklerinden pek azını “rahmetullahi aleyhim ecma’în” ancak yüzlerle sene sonra, birbirinden pek uzak zemânlarda seçerek, bu yüksek makâma kavuşdururlar.

Akl ile, düşünce ile anlaşılan bir bilgiyi keşf yolu ile açıklamak istiyordum. Fekat kâğıdda yer kalmadı. Böyle olmasında Allahü teâlânın hikmeti olsa gerek. Vesselâm.


31

Bu mektûb, şeyh Sofîye gönderilmişdir. Tevhîd-i vücûdînin hakîkati ve Allahü teâlâya yakın olmak ve berâber olmak ne demek olduğu bildirilmekdedir:

Allahü teâlâ hepimizi, Peygamberlerin seyyidinin “aleyhimüsselâm” yolundan ayırmasın! Yanınızdan gelen bir zât dedi ki, şeyh Nizâm-i Tehânîserînin talebesinden biri, sizin yanınızda, bu fakîr için vahdet-i vücûde inanmıyor demiş. Bu zât, bunu bildirdikden sonra, bu sözün doğru olup olmadığını sordu ve talebenizin okuyup aydınlanması ve kötü düşüncelere saplanmamaları için, vahdet-i vücûd üzerindeki bilgimi yazmamı istedi. Müslimâna karşı kötü zanda bulunmak, günâh olduğundan, talebenizi günâhdan korumak düşüncesi ile, birkaç kelime yazıp, başınızı ağrıtıyorum:

Muhterem yavrum! Bu fakîr, çocukluğumdan beri, vahdet-i vücûde inanmakdaydım. Babam “kaddesallahü teâlâ sirreh” de, buna inandığını, her zemân bildirirdi. Mubârek kalbi, vahdet-i vücûddan ve herşeyden uzak olan, hiçbir sûretle varılmayan varlığa doğru olduğu hâlde, bu i’tikâddan hiç ayrılmamışdı. Âlimin oğlu da, yarım âlim demekdir sözü gereğince, bu fakîrin bu bilgiden büyük payı olmuşdu. Çok lezzetler almışdım. Fekat, Allahü teâlâ, sonsuz ihsânı ile, büyük rehber, hakîkatlerin, ma’rifetlerin kaynağı, islâm dîninin hâmisi, hocam, önderim, kurtuluş yoluna kavuşdurucu, Muhammed Bâkî “kuddise sirruh” hazretlerine kavuşdurdu. Bu fakîre tarîkat-i aliyye-i Nakşibendiyyeyi ta’lîm buyurdu. Hiçbirşeye yaramıyan bu miskîni, mubârek kalblerinin ışıkları altında bulundurmakla şereflendirdi. Bu üstün yolda ilerlemeğe alışdırınca, az zemânda, vahdet-i vücûd bilgileri önüme çıkdı. Bu makâmın çeşidli ilmleri, ma’rifetleri kapladı. Bu mertebenin inceliklerinden, göstermedikleri hemen birşey kalmadı. Muhyiddîn-i Arabînin “kuddise sirruh” bildirdiği ince bilgiler, olduğu gibi meydâna çıkdı. (Füsûs) kitâbında yazdığı ve urûcun, bu yolun sonu olduğunu sanıp, bundan ötesi ademdir, yoklukdur dediği, tecellî-i zâtî ile de, şereflendirdiler. Kendisine Evliyânın sonuncusu diyerek yalnız Evliyânın sonuncusuna mahsûs olduğunu yazdığı, bu tecellînin çeşidli bilgilerini, ma’rifetlerini uzun uzadıya, bu fakîre bildirdiler. Bu ma’rifetlere, o kadar daldım, o kadar kapıldım ki, vahdet-i vücûd hâli, herşeyi unutdurdu. Bu bilgilerin serhoşu oldum. O anlarda, hocamın yüksek huzûruna arz etdiğim mektûblarımda, bu serhoşluğumun derecesini gösteren çılgınca yazılarım vardır. [Bu yolda yazılı bir rübâ’înin tercemesini uygun görmeyip geçiyoruz.] Uzun zemân, bu hâlde kaldım. Seneler geçdi. Nihâyet, Cenâb-ı Hakkın sonsuz lutf ve inâyeti, ânsızın, imdâdıma yetişip, bîçûn, bî keyf olan [ya’nî anlaşılmaz olan] cemâlden perdeler, birdenbire kaldırıldı. [Sanki seller, felâketler yapan fırtınalı kara bulutlar, bir ânda sıyrılıp, mâvi semâ açıldı. Güneş heryeri aydınlatdı.] Önceden olan, vahdet-i vücûd, ittihâd, Allahü teâlânın herşeyle birleşmiş, berâber görünmesi gayb oldu. İhâta, sereyân, kurb ve ma’ıyyet, ya’nî Allahü teâlânın heryeri kaplaması, doldurması, yakın olması gibi bilgiler, örtüldü, gitdi. İyice anladım ki, yaratanın, yaratdıkları ile hiçbir benzerliği, hiçbir bağlılığı yokdur. İhâta, kurb gibi şeyler, Ehl-i sünnet âlimlerinin “Allahü teâlâ o büyük âlimlerin çalışmalarına çok mükâfât versin” bildirdiği gibi, hep Allahü teâlânın, ilmi içindir. Kendisi için değildir. Allahü teâlâ hiçbirşeyle birleşmiş değildir. O, Odur, mahlûklar, mahlûkdur. O, bîçûndur, erişilmez, anlaşılmaz, anlaşılamaz. Bütün âlem ise, his olunan, anlaşılabilen şeylerdir. Anlaşılamıyan anlaşılan gibi olamaz. Vâcib, mümkin gibidir denemez. Kadîm olan, hâdis olana benzemez. Yokluğu mümkin olmıyan, yok olabilen gibi değildir. Hakîkatler değişemez. Birisi için olan, öteki için söylenemez. Ne kadar şaşılacak şeydir ki, şeyh Muhyiddîn-i Arabî “kuddise sirruh” ve onun yolunda giden büyükler [onların sözlerinden ezberleyip, ötede beride söyleyen, yazan, câhiller değil], (Allahü teâlâ, hiçbir sûretle anlaşılmaz. Hiçbir şeye benzemez) dedikleri hâlde, Zât-i ilâhî, herşeyi ihâta etmiş, kaplamışdır, herşeye yakîndir, herşeyle berâberdir diyorlar. Bunun doğrusu, Ehl-i sünnet âlimlerinin bildirdiğidir. Yakîn olan, ihâta eden, Allahü teâlânın kendisi değil, ilmidir.

Tevhîd-i vücûdî bilgileri yok olup da, başka ilmler, ma’rifetler hâsıl olduğu zemân, çok üzülmüşdüm. Çünki, vahdet-i vücûd ma’rifetlerinden dahâ üstün şeyler bulunacağını bilmiyordum. Bu ma’rifetlerin yok olmaması için yalvarıyor, çok düâ ediyordum. Fekat, perdeler, temâmen kalkıp, hakîkat bütün açıklığı ile bildirilince, anladım ki, âlemler, mahlûklar, Sıfât-ı ilâhiyyenin aynaları ve Esmâ-i ilâhiyyenin görünüşleri ise de, (Tevhîd-i vücûdî) var diyenlerin sandığı gibi, görünenler, gösterenin kendi değildir. Bir şeyin gölgesi, o şeyin kendisi değildir. Sözümüzü bir misâl ile dahâ açıklıyalım: Büyük bir âlim, düşündüklerini bildirmek için, harfleri ve sesleri kullanır. Kafasındaki kıymetli bilgiyi, harflerin, seslerin içinde açığa çıkarır. Bu harfler ve sesler, o bilgileri gösteren ayna gibidir. Fekat, harfler, sesler bu bilgilerin aynıdır, bilgilerin kendisidir veyâ bu bilgilerin kendilerini kaplamışdır veyâ bunların kendilerine yakîndir veyâ bilgilerin kendileri ile berâberdir denemez. Ancak, harfler ve sesler, bu bilgileri meydâna çıkaran işâretlerdir. Bilgilere delâlet etmekden, belli etmekden başka, birşey denemez. Bilgilerin, harf ve seslerle hiç benzerliği yokdur. Benzerlik, berâberlik, vehm ve hayâl ile söylenebilir. Hakîkatda, böyle şeyler yokdur. Bu bilgiler ile, harfler ve sesler arasında görünmek, göstermek ve belli olmak, belli etmek gibi bağlılık olduğundan, ba’zı kimselerin vehminde, bu bağlılıkdan, birleşmek, berâberlik gibi şeyler doğuyor. Hakîkatde bunların hiçbiri yokdur.

İşte, Allahü teâlâ ile, bu âlem de böyledir. Göstermek ve gösterilmekden, belli etmek ve belli olmakdan başka, hiçbir bağlılık yokdur. Mahlûkların herbiri, yaratanın varlığını gösteren birer alâmetdir. Onun ismlerinin, sıfatlarının büyüklüğünü bildiren, birer ayna gibidir. Bu kadarcık bağlılık ba’zı kimselerin hayâlinde büyüyerek, ba’zı şeyler söylemelerine sebeb olmakdadır. Bu hâl, bilhassa, tevhîd üzerinde murâkabesi çok olanlarda görülüyor. Murâkabelerinin sûreti, hayâllerinde yerleşiyor. Ba’zıları da kelime-i tevhîdin ma’nâsını, kısaca düşünüp, çok söylediklerinde, bu hâle düşüyor. Bunların her ikisi de, ilm ile hâsıl oluyor. Hâl ile ilgileri yokdur. Ba’zıları da, aşırı sevgi ile, bu hâle düşüyor. Allahü teâlâdan başka, hiçbir şeyin varlığını görmiyorlar. Bunların böyle görmesi, herşeyin yok olmasına sebeb olmaz. Çünki, hissimiz, aklımız ve islâmiyyet, herşeyin var olduğunu bildirmekdedir. Bu sevginin taşkınlığı zemânında, ba’zan, Allahü teâlânın kendisi ihâta etmiş, kendisi yakîndır sanıyorlar. Sevgi ile hâsıl olan tevhîd, önce bildirdiğimiz iki tevhîdden dahâ yüksek olup, hâl ile hâsıl olmakdadır. Fekat, bu da yanlışdır. İslâmiyyete uygun değildir. Bunu, islâmiyyete uydurmağa kalkışmak, boşuna uğraşmakdır. Felsefecilerin zan ile, kısa aklları ile söyledikleri, bozuk sözler gibidir. Fennin ve islâmiyyetin ışıkları altında olmayıp da, yalnız zan ile konuşan felsefecileri, ilm adamı sanan ba’zı müslimânlar, bunların bozuk sözlerini, yazılarını, islâmiyyete uydurmağa uğraşıyor. (İhvân-us-safâ) gibi kitâblar, böyle çürük sözleri, âyet-i kerîme ve hadîs-i şerîfler ile isbâta kalkışan câhiller tarafından yazılmışdır.

[Şimdi de, fıkh kitâblarında, harâm olduğu bildirilen birçok şeyleri Avrupalılar, Amerikalılar yapdığı için, bunların harâm olmadığını, âyet ile, hadîs ile isbâta uğraşan Amerikan hayrânlarını görüyoruz. İslâmiyyeti, kâfirlerin âdetlerine, tapınmalarına çevirmeğe uğraşan, bozuk kitâbları okumamalıyız. Ehl-i sünnet âlimlerinin kitâblarında gösterilen, doğru yoldan ayrılmamalıyız. Din düşmanlarının, âyet-i kerîme ve hadîs-i şerîfler ile süsledikleri, yaldızlı yeni fetvâlara, kitâblara, mecmû’a ve gazetelere aldanmamalıyız. Senenin onbir ayında, din düşmanlığı yapan, Ramezân gelince, para kazanmak için, müslimân imiş gibi dinden bahs eden yazıları, din câhili gazeteleri okumamalı, bunlara inanmamalıdır!].

Evliyânın keşfinde hatâ etmesi, yanılması, müctehidlerin ictihâdda yanılması gibidir; kusûr sayılmaz. Bundan dolayı, Evliyâya dil uzatılmaz. Belki, hatâ edene de, bir derece sevâb verilir. Yalnız şu kadar fark vardır ki, müctehidlere uyanlara, onların mezhebinde bulunanlara da, hatâlı işlerde sevâb verilir. Evliyânın yanlış keşflerine uyanlara, sevâb verilmez. Çünki ilhâm ve keşf, ancak sâhibi için seneddir. Başkalarına sened olamaz. Müctehidlerin sözü ise, mezhebinde bulunan herkes için seneddir. O hâlde, Evliyânın yanlış ilhâmlarına, keşflerine uymak câiz değildir. Müctehidlerin “rahmetullahi aleyhim ecma’în” hatâ ihtimâli olan sözlerine de uymak câiz ve hattâ vâcibdir.

Tesavvuf yolunda ilerleyen sâliklerden ba’zısının, bu mahlûklar aynasında gördükleri de, böyledir. İster (Şühûd-i vahdet) desinler, ister (Şühûd-i ehâdiyyet) desinler, Allahü teâlâda, mahlûk sıfatları yokdur ki, mahlûklarda görülebilsin. Mekânı, yeri olmıyan, bir yerde yerleşmez. Mahlûklara hiç benzemiyeni, mahlûkların dışında aramak lâzımdır. Yeri olmıyanı, madde ve mekânın dışında aramalıdır. Âfâkda ve enfüsde, ya’nî insanın dışında ve kendisinde görülen herşey O değildir. Onun alâmetleridir. Evliyânın büyüklerinden Behâeddîn-i Nakşibend “kaddesallahü teâlâ sirreh” buyurdu ki, (Görülen, işitilen ve bilinen herşey, O değildir. Bunları, lâ ilâhe derken yok etmelidir). Fârisî iki beyt tercemesi:

Her şekl dardır, ma’nâ, nasıl sığar?
dilenci kulübesinde, sultânın ne işi var?
Şekle bakan gâfil, ma’nâdan ne anlar?
cemâli görmeyince, cânânla ne işi var?

Süâl: Nakşibendiyye ve diğer tesavvuf büyükleri “rahmetullahi teâlâ aleyhim ecma’în”, vahdet-i vücûd, ihâta, kurb, ma’ıyyet-i zâtiyye ve kesretde vahdeti görmek ve kesretde ehâdiyyeti görmek gibi şeyler olduğunu açıkça söylemişlerdir. Bu sözlere ne dersiniz?

Cevâb: Bunları, tesavvuf yolunun ortalarında görmüşlerdir. Sonra bu makâmları geçmişlerdir. Nitekim, bu fakîr kendi hâlimin de, böyle olduğunu yukarıda yazmışdım. Şunu da bildirelim ki, ba’zı büyüklerin bâtını [kalbi ve rûhu], hiçbirşeye benzemiyen bir mevcûdu ararken, zâhiri, bedeni mahlûklar arasında olduğu için, vahdet-i vücûd bilgisi ile şereflendirirler. Bâtını, bir olan mevcûdu ararken, zâhiri, Onu mahlûkların aynasında görmekdedir. Nitekim, kıymetli babamın böyle olduğunu, yukarıda bildirmişdim. Vahdet-i vücûd derecelerini bildirdiğim uzun mektûbda, dahâ uzun anlatmışdım. Burada kısa kesmek uygundur.

Süâl: Hâlık başka, mahlûk başka olunca ve Zât-i ilâhî, mahlûklara yakın olamaz, ihâta etmez deyince ve Allahü teâlâ bu dünyâda görülemez ise, bu büyüklerin sözleri yanlış olmaz mı?

Cevâb: Bu büyükler, gördüklerini söylüyor. Meselâ, aynaya bakan bir kimse, şeklimi, sûretimi aynada gördüm der. Bu söz de, yerinde değildir. Çünki, aynada sûretini görmemişdir. Çünki, aynada sûret, şekl yokdur ki görsün. Fekat bu kimseye, yalan söylüyorsun demeyiz. Bu sözünü ma’zûr görürüz.

Büyüklerin, saklamak gereken böyle hâllerini bildirmelerine sebeb, başkasını taklîd etmediklerinin anlaşılması içindir. Vahdet-i vücûdu kabûl edenler de, inkâr edenler de, kendi keşf ve ilhâmlarını söylemişlerdir. Keşf, ilhâm, başkalarına sened olamaz ise de, ilhâm olunan zât için, kıymeti inkâr olunamaz.

İkinci cevâb olarak deriz ki, herhangi iki şey arasında, ortak olan sıfatlar ve ayrı olan sıfatlar vardır. Mahlûklar, Allahü teâlânın kendisinden her bakımdan ayrı oldukları hâlde, görünüşde müşterek olan cihetler de vardır. Allahü teâlânın sevgisi, bir kimseyi kaplayınca, ayrılığa sebeb olan noktalar, görünmeyip, müşterek olanlar kalıyor. Hâlık ile mahlûk, birbirinin aynıdır diyerek gördüklerini doğru söyliyorlar. Sözleri yalan olmıyor. Zât-ı ilâhînin yakîn olması, ihâta etmesi için olan sözleri de, böyle söylemişlerdir, vesselâm.


32

Bu mektûb, mirzâ Hüsâmeddîn Ahmede yazılmışdır. Eshâb-ı kirâmın “aleyhimürrıdvân” kemâlâtını ve hazret-i Mehdîyi bildirmekdedir:

Lutf ederek gönderdiğiniz mektûb geldi. Bu garîbleri hâtırladığınıza şükr eyledim. Büyük hocamızın senelerle hizmetinde hiç istifâde etmemiş gibiyim diyor ve sebebini soruyorsunuz. Efendim! Böyle şeylerin cevâbını yazmak, hattâ anlatmak uygun değildir. Çünki, okumakla, dinlemekle anlaşılmaz. Sevgi ve i’timâd olmak şartı ile, uzun zemân berâber bulunmak lâzımdır. Başka yol ile ele geçemez. Fârisî beyt tercemesi:

Râhat gece, tatlı mehtâb bul bana,
Her şeyden anlatayım, o zemân sana.

Her süâle cevâb vermek lâzımdır buyurmuşlar. Onun için kısaca bildireyim ki, tesavvuf yolculuğunda, her makâmın, ayrı bilgileri, ma’rifetleri, hâlleri vardır. Her makâm için ayrı vazîfe, zikr ve teveccüh lâzımdır. Ba’zı makâmda zikr, başka makâmda Kur’ân-ı kerîm okumak, nemâz kılmak, ba’zısında cezbe, ba’zısında sülûk, ba’zısında ise bu ni’metin her ikisi vardır. Öyle makâmlar da vardır ki, cezbe ve sülûk oraya yanaşamaz. Bu son makâmlar çok yüksek, pek kıymetlidir. Peygamberimizin “sallallahü aleyhi ve sellem” eshâb-ı kirâmının “aleyhimürrıdvân” hepsi, bu makâmlara kavuşmuş, bu büyük ni’met ile şereflenmişdir. Bu makâmların sâhibleri, başka makâmların sâhiblerine benzemez. Başka makâmların sâhibleri ise, birbirlerine az çok benzer. Bu makâm, Eshâb-ı kirâmdan sonra, hazret-i Mehdîde görünecekdir. Tesavvuf büyüklerinden pek az kimse, bu makâmdan haber vermişdir. Bu makâmın ilmlerinden, ma’rifetlerinden söyliyen ise, yok gibidir. Bu makâm, Allahü teâlânın, öyle büyük bir ni’metidir ki, dilediği, seçdiği bahtiyârlara nasîb olur. Eshâb-ı kirâm “aleyhimürrıdvân” bu pek yüksek mertebeye, dahâ ilk sohbetde ayak basardı ve zemânla bu mertebelerde yükselirlerdi. Sonra gelen Evliyâdan birini, bu ni’met ile şereflendirmek ve Eshâb-ı kirâmın terbiyesi ile yetişdirmek isterlerse, cezbe ve sülûk mertebelerini geçirip ve bunların ilm ve ma’rifetlerini atlatdıkdan sonra, bu devlete erişdirirler. Bu mertebelere yetişebilmek, insanların en üstününün “aleyhi ve alâ âlihissalevât” sohbeti ile mümkin olabilir. Onun izinde gidenlerden pekaz kimseye de, bu bereketi ihsân edebilirler. Bunun sohbetine kavuşan da, bu mertebelere ulaşdıran nisbet ile, yol ile şereflenir. Fârisî beyt tercemesi:

Rûhul-kudsün feyzine kavuşursan eğer;
Mesîhin yapdıkları, senden de hâsıl olur.

Cezbe, sülûkden önce olduğu zemânlarda yapdıkları gibi, bu yolda da, nihâyetin hâlleri, başlangıçda gösterilir, tatdırılır. Bundan fazla yazmağa imkân bulamıyorum. Eğer buluşursak ve dinliyenlerin arzû ve hevesleri anlaşılırsa, inşâallahü teâlâ bu makâmlardan biraz bildirmek nasîb olur. İnsanları herşeye kavuşduran Allahü teâlâdır.

Sevdiklerimizden birkaçı için yazdıklarınız anlaşıldı. Bu fakîr, hepsinin kusûrunu bağışlıyorum. Allahü teâlâ, merhametlilerin en merhametlisidir. O afv buyurur. Fekat sevdiklerimize nasîhat buyurunuz ki, bir arada bulundukları veyâ uzakda oldukları zemân üzücü birşey yapmasınlar, hareketlerini değişdirmesinler! Ra’d sûresinin onikinci âyetinde meâlen, (İnsanlar gidişlerini bozmazlarsa, Allahü teâlâ da bunlara verdiği ni’metlerini değişdirmez. Allahü teâlâ bir millete cezâ vermek isteyince, bunu kimse durduramaz. Onların Allahü teâlâdan başka hâkimi yokdur) buyuruldu. Meyân Şeyh İlâhdâd için çok yazmışsınız. Bu yazı fakîre bir sıkıntı vermedi. Fekat, onun hâlini bozmasından dolayı pişmân olması lâzımdır. Hadîs-i şerîfde, (Pişmân olmak tevbedir) buyuruldu. Şefâ’atcı aramak da, tevbenin bir parçasıdır. Her ne olursa olsun, bu fakîr “rahmetullahi aleyh” afv etmekdeyim. Fekat, ne yapacağınızı siz bilirsiniz.

Serhend şehrinde yerleşmelisiniz. Muhabbet bağları ve aşk mektebindeki talebelik arkadaşlığı, ufak tefek şeylerle kopacak kadar gevşek değildir. Dahâ ne yazayım? Allahü teâlâ hepimize selâmet versin! Yüksek hocamın “rahmetullahi aleyh” kıymetli çocuklarına ve o şerefli evde bulunanların hepsine düâlar ederim.

Bu mektûbu hâzırladıkdan sonra, oradaki sevdiklerimizin yanıldıklarını ve afv olunduklarını dahâ açıklamayı düşündüm. Kısa yazılınca, anlaşılamayan yerleri kalabilir. Efendim! Yanlış işlerin afv edilebilmesi için, işleyenlerce bunların suç olduğunun bilinmesi lâzımdır. Bu işleri yapanların pişmân olması lâzımdır. Böyle olmazsa, afv etmek doğru olmaz.

Sığınağımız, kıymetli rehberimiz “kuddise sirruhül’azîz” burada bulunanların gözü önünde, bu makâmı Şeyh İlâhdâda bırakmış olduğunu yazıyorsunuz. Bu sözü incelemek lâzım gelmekdedir. Ona bırakmak demek, orada bulunanlara ve gelip gidenlere hizmet etmek ve bunların yimelerinden, içmelerinden bilgisi olmak demek ise, biz de böyle söylemekdeyiz. Yok eğer, orada bulunanları yetişdirmek ve şeyhlik makâmında oturmak demek ise, bu olamaz. Kendileri ile son buluşduğumda, bu fakîre dönerek, (Şeyh İlâhdâdın bizim tarafımızdan giderek, çalışmak istiyenlere vazîfe vermesini ve oradakilerin hâllerini bize bildirmesini uygun görür müsün? Bizim artık talebe yanına çıkacak ve onlara ders verecek ve hâllerini soracak gücümüz kalmadı) buyurmuşdu. Fakîr “rahmetullahi aleyh” bunun için bile duraklamışdım. Zarûret olduğu için, yalnız bu kadar yapması uygun görülmüşdü. Bu kadar bildirmek (Sefâret) vazîfesidir. Hele zarûret olunca, hiç bir üstünlük göstermez. Zarûret kadar izn verilir. Bu sefâret vazîfesi de, onların yaşadığı zemânda idi. Vefâtından sonra, tâliblere ders vermek ve hâllerini sormak hıyânet olur.

Süâl: Sığınağımızın, yüksek rehberimizin nisbeti değişmemişdir. Ya’nî artmamış ve azalmamış diyorsunuz.

Cevâb: Efendim! Tekmîl-i sınâ’at, telâhuk-ı efkâr iledir. Ya’nî san’atların ilerlemesi, fikrlerin, düşüncelerin birbirlerine eklenmesi ile olur. Sibeveyh tarafından kurulmuş olan Nahv bilgisi, sonra gelenlerin düşünceleri ile binlerce kat çoğalmışdır. Çoğalmadan, olduğu gibi kalması, noksanlık olur. Hâce Behâeddîn-i Nakşibend hazretlerinin nisbeti, hâce Abdülhâlık hazretleri zemânında yok idi “kaddesallahü sirrehümâ”. Her zemân da böyle olmuşdur. Bundan başka, yüksek hocamız Bâkî-billah hazretleri “rahmetullahi aleyh”, bu nisbeti olgunlaşdırmak istiyordu, temâm olmamış biliyordu. Eğer dahâ yaşasaydı, Allahü teâlânın irâdesi ile, bu nisbeti kim bilir nereye kadar yükseltecekdi. Bunun yükseltilmemesi için uğraşmak doğru değildir. Fakîr, bu nisbetin değişmeden nasıl kalacağını bilemiyorum. Sizdeki nisbet bile başkadır. Onların nisbetine hiç benzememekdedir. Bu sözümüz, onların yüksek huzûrunda çok söylenmişdi. Şeyh İlâhdâd fakîri, nisbetin ne olduğunu nereden bilmekdedir? Kalbinde bir parça huzûr vardır. Ne hâlde olduğunu başkaları da bilmekdedir. O nisbeti kendisine veren kimdir? Bunları bana bildiriniz. Böylece bu fakîr de kendisine yardımda bulunayım. Rü’yâlara güvenmeyiniz! Çünki, çoğu hayâl ile görülmekdedir, doğru olmazlar. Şeytân, kuvvetli düşmandır. Onun aldatmasından kurtulmak güçdür. Ancak, Allahü teâlânın koruduğu seçilmiş kimseler kurtulur.

Süâl: Kazanılmış olan nisbetlerin geri alınmasını soruyorsunuz?

Cevâb: Efendim! O nisbeti geri almakda rehberin ihtiyârı, irâdesi olmaz. Birlikde iken de söylemişdim. O hâl, şimdi de öyledir, yok olmamışdır. Yok oldu sanmak doğru değildir. Kalbden işitdiğiniz sesin de, bununla bir ilişiği yokdur. Ateşin külü soğuyunca ve içinde ateş kalmayınca da, üzerine su dökülürse, ateşe dökmüş gibi ses çıkarır. Sesi duyunca, külün içinde ateş kalmışdır demek doğru olmaz. Yine söylüyorum, rü’yâlara kıymet vermeyiniz! Bu sözüm, bugün sizden gizli ise, yarın inşâallahü teâlâ belli olacakdır. Mektûbunuzda üzerine çok düşmüş olduğunuz için, cevâbını bildirmeğe mecbûr kaldım. Yoksa, sebeb olmadan bir şey yazılamıyor.


33

Bu mektûb, molla hâcı Muhammed Lâhorîye yazılmışdır. Dünyâyı seven ve ilmi, dünyâyı kazanmağa harc eden kötü ilm adamlarının zararını bildirmekde ve dünyâya düşkün olmayan âlimleri medh etmekdedir:

Âlimlerin dünyâyı sevmesi ve ona düşkün olması, güzel yüzlerine siyâh leke gibidir. Böyle olan ilm adamlarının, insanlara fâidesi olur ise de, kendilerine olmaz. Dîni kuvvetlendirmek, islâmiyyeti yaymak şerefi, bunlara âid ise de, ba’zan kâfir ve fâsık da, bu işi yapar. Nitekim, Peygamberlerin efendisi “aleyhi ve alâ âlihissalevâtü vetteslîmât” kötü kimselerin de, dîni kuvvetlendireceğini haber vermiş ve (Allahü teâlâ bu dîni, fâcir kimselerle de, elbette kuvvetlendirir) buyurmuşdur. Bunlar, çakmak taşına benzer. Çakmak taşında enerji vardır. İnsanlar bu taşdaki kudretden ateş yapar, istifâde eder. Taşın ise, hiç istifâdesi olmaz. Bunların da ilmlerinden kendilerine fâide olmaz. Hattâ, bu ilmleri, kendilerine zararlıdır. Çünki, kıyâmet günü, bilmiyorduk, günâh olduğunu bilseydik yapmazdık diyemezler. Hadîs-i şerîfde buyuruldu ki, (Kıyâmet gününde, en şiddetli azâb görecek kimse, Allahü teâlânın kendi ilminden, kendisini fâidelendirmediği âlimdir). Allahü teâlânın kıymet verdiği ve herşeyin en şereflisi olan ilmi, mal, mevkı’ kapmağa ve başa geçmeğe vesîle edenlere, bu ilm zararlı olmaz mı? Hâlbuki, dünyâya düşkün olmak, Allahü teâlânın hiç sevmediği birşeydir. O hâlde, Allahü teâlânın kıymet verdiği ilmi, Onun sevmediği yolda harc etmek, çok çirkin bir işdir. Onun kıymet verdiğini kötülemek, sevmediğini de kıymetlendirmek, yükseltmek demekdir. Açıkçası, Allahü teâlâya karşı durmak demekdir. Ders vermek, va’z etmek ve dînî yazı, kitâb, mecmû’a çıkarmak, ancak, Allah rızâsı için olduğu vakt ve mevkı’, mal ve şöhret kazanmak için olmadığı zemân fâideli olur. Böyle hâlis, temiz düşünmenin alâmeti de, dünyâya düşkün olmamakdır. Bu belâya düşmüş, dünyâyı seven din adamları, hakîkatda dünyâ adamlarıdır. Kötü âlimler bunlardır. İnsanların en alçağı bunlardır. Din, îmân hırsızları bunlardır. Hâlbuki bunlar, kendilerini din adamı, âhiret adamı ve insanların en iyisi sanır ve tanıtır. Sûre-i Mücâdelede, (Onlar, kendilerini müslimân sanıyor. Onlar son derece yalancıdır. Şeytân onlara musallat olmuşdur. Allahü teâlâyı hâtırlamaz ve ismini ağızlarına almazlar. Şeytâna uymuşlar, şeytân olmuşlardır. Biliniz ki, şeytâna uyanlar ziyân etdi. Ebedî se’âdeti bırakıp sonsuz azâba atıldı) meâlindeki âyet-i kerîme bunlar içindir. Büyüklerden biri şeytânı boş oturuyor, insanları aldatmakla uğraşmıyor görüp, sebebini sorar. Şeytân cevâb olarak, (Zemânın din adamı geçinen, kötü âlimleri, insanları yoldan çıkarmakda, bana o kadar yardım ediyor ki, bu mühim işi yapmama lüzûm kalmıyor) demişdir. Doğrusu, zemânımızda islâmiyyetin emrlerini yapmakdaki gevşeklikler ve insanların dinden yüz çevirmesi, hep din adamı perdesi altında söylenen sözlerden, yazılardan ve bu adamların bozuk niyyetlerinden dolayıdır. [Din adamları üç kısmdır: Akl sâhibi, ilm sâhibi, din sâhibi. Bu üç sıfatı da birlikde taşıyan din adamına (Din âlimi) denir. Bir sıfatı noksân olursa, onun sözüne güvenilmez. İlm sâhibi olmak için, akl ve nakl ilmlerinde mütehassıs olmak lâzımdır.]

Dünyâya gönül kapdırmıyan, mal, mevkı’, şöhret kazanmak, başa geçmek sevdâsında olmıyan din âlimleri, âhıret adamlarıdır. Peygamberlerin “aleyhimüsselâm” vârisleri, vekîlleridir. İnsanların en iyisi bunlardır. Kıyâmet günü, bunların mürekkebi, Allahü teâlâ için cânını veren şehîdlerin kanı ile dartılacak ve mürekkeb, dahâ ağır gelecekdir. (Âlimlerin uykusu ibâdetdir) hadîs-i şerîfinde medh edilen, bunlardır. Âhıretdeki sonsuz ni’metlerin güzelliğini anlıyan, dünyânın çirkinliğini ve kötülüğünü gören, âhıretin ebedî, dünyânın ise fânî geçip tükenici olduğunu bilen onlardır. Bunun için kalıcı olmayan, çabuk değişen ve biten şeylere bakmayıp, bâkî olana, hiç bozulmıyan ve bitmiyen güzelliklere sarılmışlardır. Âhıretin büyüklüğünü anlıyabilmek, Allahü teâlânın sonsuz büyüklüğünü görebilmekle olur. Âhıretin büyüklüğünü anlıyan da, dünyâya hiç kıymet vermez. Çünki, dünyâ ile âhıret birbirinin zıddıdır. Birini sevindirirsen öteki incinir. Dünyâya kıymet veren âhıreti gücendirir. Dünyâyı beğenmiyen de, âhırete kıymet vermiş olur. Her ikisine birden kıymet vermek veyâ her ikisini aşağılamak olamaz. İki zıd şey bir araya getirilemez. [Ateş ile su bir arada bulundurulamaz.]

Tesavvuf büyüklerinden ba’zısı, kendilerini ve dünyâyı temâmen unutdukdan sonra, birçok sebebler, fâideler için, dünyâ adamı şeklinde görünürler. Dünyâyı seviyor, istiyorlar sanılır. Hâlbuki, içlerinde hiç dünyâ sevgisi, arzûsu yokdur. Sûre-i Nûrda, (Bunların ticâretleri, alış verişleri, Allahü teâlâyı hâtırlamalarına hiç mâni’ olmaz) meâlindeki âyet-i kerîme bunlar içindir. Dünyâya bağlı görünürler. Hâlbuki, hiç bağlılıkları yokdur. Hâce Behâeddîn-i Nakşibend Buhârî “kuddise sirruh” buyuruyor ki, (Mekke-i mükerremede Minâ pazarında, genç bir tâcir, aşağı yukarı, ellibin altın değerinde alış veriş yapıyordu. O esnâda, kalbi, Allahü teâlâyı bir an unutmuyordu).


34

Bu mektûb, molla hâcı Muhammed Lâhorîye yazılmışdır. Âlem-i emrdeki beş cevheri uzun ve açık bildirmekdedir:

İki cihân se’âdetine kavuşmak, ancak, dünyâ ve âhıretin en yükseğine uymakla ele geçebilir “aleyhi ve alâ âlihî minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”. Felesoflar, islâmiyyetin sâhibine “aleyhissalâtü vesselâm” uymadıkları, kalb gözlerini Ona uymak sürmesi ile parlatmadıkları için, âlem-i emrden haberleri bile yokdur. Nerede kaldı ki, Allahü teâlânın zâtına ve sıfatlarına erişebilsinler. Onların kısa görüşleri, ancak âlem-i halka yetişebiliyor. Bunu bile iyi göremiyorlar.

[Allahü teâlânın yaratdığı şeylerin hepsine birden (Âlem) denir. Çünki, herşey Onun varlığını ve sıfatlarını gösteren, birer alâmetdir, işâretdir. Âlem ikiye ayrılır: 1- (Âlem-i halk). Madde ve ölçü bulunan şeylerdir. Arşın içinde bulunan herşey, canlılar, yer, gökler, Cennet, Cehennem, melekler, tabîat kuvvetleri, hep âlem-i halkdır. Bu âleme (Âlem-i şehâdet) ve (Âlem-i mülk) de denir. Halk, ölçmek de demekdir. 2- (Âlem-i emr). Ol emri ile, bir ânda yaratılan, Arşın dışındaki şeylerdir ki, maddesiz, zemânsız, ölçüsüzdürler. Bu âleme (Âlem-i melekût) ve (Âlem-i ervâh) da denir].

Felsefecilerin beş cevher dedikleri şeyin hepsi, âlem-i halkdandır.

[(Cevher), felsefe dilinde, mâhiyyet, asl, öz demekdir. Kendi kendine bulunan şeydir. Bugünkü anlayışımızla madde, bir cevherdir. (Araz), sıfat demekdir. Araz, cevher üzerinde bulunur. Yalnız başına bulunmaz. Çok sayıda kitâbları bulunan, büyük islâm âlimi, seyyid şerîf Alî bin Muhammed Cürcânî “rahmetullahi aleyh” (Ta’rîfât) kitâbında buyuruyor ki, (Felsefecilere göre, beş cevher: Heyûlâ, sûret, cism, nefs ve akldır. Çünki var olan şey, yâ maddedir veyâ madde değildir. Ya’nî, mücerreddir. Ya’nî, bir maddeye yer olmaz ve kendisi başka bir maddeye yerleşmez. Mücerred olan cevher, akl ve nefsdir. Mücerred olmıyan, madde dedikleri cevher, mürekkeb [bileşik] ise, cism denir. Mürekkeb değilse, başka cevhere yerleşmiş ise sûret denir. Başka cevhere mahal olmuş ise heyûlâ denir)].

Nefse ve akla mücerredâtdandır, demeleri, bunları tanımadıkları içindir. Nefs veyâ nefs-i nâtıka dedikleri cevher, nefs-i emmâredir. Nefs-i emmâreyi temizlemek lâzımdır. Çünki, hep kötülük, aşağılık ister. Bunun âlem-i emrde ne işi var. Mücerred olmak nesine gerek. Akl da, ancak his uzvları ile anlaşılan şeyleri ölçebilir. His edilmiyen ve his olunanlara benzemiyen şeyleri kavrayamaz. Böyle şeyler, akl ile anlaşılamaz. Bundan dolayı, âlem-i emri anlıyamaz. O hâlde akl da, âlem-i emrden değildir. Ya’nî mücerredâtdan olamaz.

Âlem-i emrin birinci basamağı (kalb)dir. [Kalb, göğüsdeki et parçası değildir. Buna yürek denir. Kalb, bu yüreğe alâkası, ilgisi bulunan, maddesiz, yersiz bir kuvvetdir. Kalbin, yürekde bulunması, elektriğin ampulde bulunmasına benzer. Elektrik ampulde bulunur. Fekat, görünmez, his olunmaz. Varlığı, eseri ile meselâ ampuldeki ince teli ısıtarak, telin ışık vermesi ile anlaşılır.] İkinci mertebesi (Rûh)dur. Rûhun üstü, (Sır) mertebesidir. Sırrın üstü, (Hafî), hafînin üstü (Ahfâ) mertebesidir. Bu beşine, (Beş cevher) denirse, yeri vardır. İşin özünü göremediklerinden, saksı parçalarını cevher sanmışlar.

Âlem-i emrin bu beş cevherini anlamak ve bunlar üzerinde bilgi edinmek ancak, Muhammed Resûlullahın “sallallahü aleyhi ve sellem” izinde gidenlerin büyüklerine nasîb olmuşdur.

İnsana, (Âlem-i sagîr) [küçük âlem] denir. İnsandan başka mahlûkların hepsine, (Âlem-i kebîr) [büyük âlem] denir. Âlem-i kebîrde bulunan herşeyin, Âlem-i sagîrde bir nümûnesi, benzeri vardır. İnsandaki beş cevher de, birer nümûnedir. Bunların Âlem-i kebîrde aslları vardır. Âlem-i kebîrdeki o beş cevherin birincisi Arşdır. Ya’nî insandaki kalbin, Âlem-i kebîrdeki aslı, Arşdır. Bunun için, kalbin bir ismi (Arşullah)dır. O beş cevherin, diğer dördü, hep Arşın üstündedir. Kalb, Âlem-i sagîrdeki Âlem-i halk ile, Âlem-i emr arasında ortak bir geçid olduğu gibi, Arş da, Âlem-i kebîrdeki, Âlem-i halk ile Âlem-i emr arasında bir geçiddir. Kalb ile Arş, Âlem-i halkda bulunuyor ise de, Âlem-i emrdendirler. Bu beş cevheri iyice anlamak, ancak tesavvuf yolundaki mertebeleri [konakları] etraflıca ve temâmen geçip, nihâyete varan, Evliyânın büyüklerine nasîb olur. Beyt:

Her zevallı merd-i meydan olamaz;
Sivri sinek de Süleymân olamaz.

Allahü teâlânın lütfü, ihsânı, bahtiyâr bir insana yetişip de, kalb gözü açılıp, vücûb mertebeleri gösterilirse, Âlem-i kebîrdeki, bu beş cevherin mukaddes asllarını da, orada görür ve Âlem-i sagîr ve kebîrdeki cevherlerin, bunların nümûneleri, sûretleri olduğunu anlar. Mısra’:

Bu büyük devleti bugün kime verirler.

Bu, öyle büyük bir ni’metdir ki, Allahü teâlâ, dilediği, seçdiği kimseye ihsân eder.

Âlem-i emr bilgilerini anlatmak yasak edilmişdir. Çünki, çok ince bilgilerdir. Dinleyenler yanlış anlar. Sûre-i İsrâ, seksenbeşinci âyetinde meâlen, (Sizlere, ilmden pek az verildi) buyuruldu. Burada bildirilen ilm ile şereflenen, râsih âlimler, perde arkasını seyr etmekdedirler. Mısra’:

Ni’met sâhiblerine ni’metler âfiyet olsun.

Fârisî beyt tercemesi:

Perde ardındaki esrârı açmak, uygun değildir,
yoksa, rindler meclisinde, verilmiyecek haber yokdur.

Mukaddes cevherlerin birincisi, Allahü teâlânın izâfî sıfatlarındandır. Bu sıfatlar, vücûb ile imkân arasında geçid gibidir. [(Vücûb), Allahü teâlânın ve sekiz hakîkî sıfatının mertebesidir. (İmkân) da mahlûkların mertebesidir.] İkinci cevher, hakîkî sıfatlardır. İzâfî sıfatlar, kalbe, hakîkî sıfatlar, rûha tecellî eder. Hakîkî sıfatların üstünde bulunan üç cevher, Zât-i ilâhî mertebesindedir. Bu üç mertebenin tecellîlerine, (Tecelliyât-i Zâtiyye) derler. Bundan fazla yazmak fâideli olmaz. Fârisî mısra’ tercemesi:

Kalem buraya gelince ucu kırıldı.

Allahü teâlâ size ve hidâyete kavuşanlara ve Muhammed Mustafâya “aleyhisselâm” tâbi’ olanlara selâmet versin!

Her ne varsa güzel, Onu anmakdan başka,
Hepsi câna zehrdir, şeker dahî olsa!


35

Bu mektûb, meyân hâcı Muhammed Lâhorîye yazılmışdır. Allahü teâlânın zâtını sevmek ve bu sevgide üzmenin ve sevindirmenin, berâber olduğu bildirilmekdedir:

Allahü teâlâ, insanların seyyidi “aleyhi ve alâ âlihissalevâtü vetteslîmât” hurmetine, hepimizi yanılmakdan, şaşırmakdan korusun! Seyr ve sülûkdan maksad, nefs-i emmâreyi tezkiye etmek, ya’nî temizlemekdir. [(Seyr), gitmek, (Sülûk), bir yola, mesleğe girmekdir.] Böylece nefs, aşağı, çirkin isteklerinin sebeb olduğu, Allahü teâlâdan başka şeylere tapınmakdan kurtulur. Ondan başka, bir ma’bûdu, maksadı kalmaz. Dünyâdan birşey istemediği gibi, âhıretden de, birşey istemez. Evet, âhıreti istemek iyidir, sevâbdır. Fekat, ebrâr için [ya’nî nefslerinin sevgisinden kurtulmamış olup, nefslerini azâbdan korumak ve ni’metlere kavuşdurmak için, ibâdet edene] sevâbdır. Mukarrebler âhıreti istemeği de günâh bilir. Zât-ı ilâhîden başka bir şey istemez. Mukarrebler derecesine yükselmek için, (Fenâ) hâsıl olmak lâzımdır ve Zât-ı ilâhînin sevgisi insanı kaplamalıdır. Bu sevgiye kavuşan, elemlerden, sıkıntılardan da lezzet alır. Ni’metler ve musîbetler, müsâvî olur. Azâblar da, ni’metler gibi tatlı olur. [Allahü teâlânın her işinden, Onun işi olduğu için râzıdırlar. Fekat, günâhlardan, kulun kesbi olmak bakımından râzı değildirler.] Cenneti, Allahü teâlânın râzı olduğu yer olduğundan ve Cenneti istiyenleri sevdiği için, isterler. Cehennemden sakınmaları da, Allahü teâlânın gazab etdiği yer olduğu içindir. Yoksa, Cenneti istemeleri, nefslerine tatlı geldiği için değildir. Cehennemden kaçınmaları, orada azâb ve sıkıntı olduğu için değildir. Çünki, bu büyükler, sevgilinin yapdığı her şeyi güzel görür. Bunları kendilerinin matlûbu, maksadı bilirler. Sevgilinin her işi, sevgili olur. İşte, tâm ihlâs budur. Yalancı ma’bûdlardan kurtuluş makâmı burasıdır. Kelime-i tevhîdin ma’nâsı, ancak burada hâsıl olur. İsmler ve sıfatlar arada olmaksızın, yalnız Zât-ı ilâhîyi sevmedikçe, bu ni’metler, hiç ele geçemez. Böyle sevgi olmadıkça, tâm Fenâ nasîb olmaz. [Anası çocuğu ne kadar söğse, döğse, çocuk yine döner,anasına sarılır. İnsan da, Rabbine karşı böyle olmalıdır.] Fârisî beytler tercemesi:

Aşk öyle bir ateşdir ki, yanarsa eğer,
ma’şûkdan başka herşeyi yakar, kül eder.

Hakdan gayrıyı katl için, (LÂ) kılıncı çek,
(LÂ) dedikden sonra, birşey kaldı mı bir bak!

(İLLALLAH)dan başka ne varsa, hepsi gitdi,
Sevin ey aşk! Hakka ortak kalmadı bitdi.


36

Bu mektûb, hâcı Muhammed Lâhorîye yazılmışdır. Ahkâm-ı islâmiyye, dünyâ ve âhıretin bütün se’âdetlerini taşımakdadır. Ahkâm-ı islâmiyye dışında ele geçen hiçbir se’âdet yokdur. Tarîkat ve hakîkat, ahkâm-ı islâmiyyenin yardımcıları olduğunu bildirmekdedir:

Allahü teâlâ, hepimize, Muhammed Mustafâ “sallallahü aleyhi ve sellem” efendimizin dîninin hakîkatini bildirsin ve bu hakîkata kavuşdursun! Âmîn.

İslâmiyyet üç kısmdır: İlm ve amel ve ihlâs [ya’nî islâmiyyetin emr ve yasak etdiği şeyleri öğrenmek ve öğrendiklerini yapmak ve herşeyi yalnız, Allahü teâlâ için yapmakdır]. Bu üçüne kavuşmıyan kimse, islâmiyyete kavuşmuş olmaz. Bir kimse, islâmiyyete kavuşunca, Allahü teâlâ, ondan râzı olur. Allahü teâlânın râzı olması, sevmesi de, bütün dünyâ ve âhıret se’âdetlerinin en üstünü ve kıymetlisi olduğunu, Âl-i İmrân sûresi onbeşinci ve sûre-i Tevbenin yetmişüçüncü âyetleri bildirmekdedir. O hâlde, islâmiyyet, dünyâ ve âhıretdeki bütün se’âdetleri ele geçirten bir sermâyedir. İslâmiyyetin dışında aranılacak, imrenilecek hiçbir iyilik yokdur. Tesavvuf büyüklerinin kazandıkları, tarîkat ve hakîkat, ahkâm-ı islâmiyyenin yardımcıları, hizmetcileri olup, islâmiyyetin üçüncü kısmı olan ihlâsı elde etmeğe yarar. Tarîkata ve hakîkata baş vurmak, islâmiyyeti temâmlamak içindir. Yoksa, islâmiyyetden başka birşeyler ele geçirmek için değildir. Tesavvuf yolcularının, o yolculukda gördükleri, tatdıkları, ahvâl, mevâcîd, ulûm ve ma’rifetler, imrenilecek, istenilecek şey değildir. Hepsi, evhâm ve hayâlât gibi, geçici şeylerdir. O yolcuları terbiye için, ilerletmek için, vâsıtadan başka birşey değildir. Bunların hepsini geçip arkada bırakıp, (Rızâ makâmı)na varmak lâzımdır. Sülûk ve cezbe yolculuğundaki makâmların, konakların nihâyeti, rızâ makâmıdır. Çünki, tarîkat ve hakîkat yolculuğundan maksad, ihlâs elde etmekdir. İhlâs da, rızâ makâmında hâsıl olmakdadır. Tesavvuf yolcularının onbinlerde birini, ancak, üç dürlü tecellîlerden ma’rifete dayanan müşâhedelerden kurtarıp, ihlâsa ve makâm-ı rızâya ulaşdırmakla şereflendirirler. Hakîkati göremiyen zevallılar, ahvâl ve mevâcîdi, birşey sanır. Müşâhedeleri, tecellîleri arzû eder. Böylece, yolda kalıp, vehm ve hayâlden kurtulamaz ve islâmiyyetin kemâline kavuşamazlar. [Şûrâ sûresinin onüçüncü] âyetinde meâlen, (Allahü teâlâ kullarından dilediğini, kendisine seçer. Başkasından yüz çevirip, yalnız onu istiyenlere, kendine kavuşduran yolu gösterir) buyuruldu.[1] İhlâs makâmına ve rızâ mertebesine kavuşmak için, bu ahvâl ve mevâcîdden geçmek ve bu ilm ve ma’rifetleri edinmek lâzımdır. Bunlar, gâyeye götüren yoldur. Maksadın başlangıcıdır. Böyle olduğu, bu fakîre, bu yolculukda, tâm on sene sonra bildirildi. İslâmiyyet güzeli, ancak bundan sonra, sevgili Peygamberinin “sallallahü aleyhi ve sellem” sadakası olarak, cemâlini gösterdi. Dahâ önce de, ahvâl ve mevâcîde tutulup kalmamışdım. İslâmiyyetin hakîkatına kavuşmakdan başka, istediğim yokdu. Fekat ancak, on sene sonra, hakîkat güneşi doğdu. Bu ihsânından dolayı, Allahü teâlâya pek çok hamd ederim. [Allahü teâlânın emrlerine ve yasaklarına (Ahkâm-ı islâmiyye) denir.]

Allahü teâlânın mağfiretine kavuşan, meyân şeyh Cemâlin “kuddise sirruh” ölümü, bütün müslimânların üzülmesine sebeb oldu. Bu fakîr tarafından, çocuklarına ta’ziye buyurmanızı ve Fâtiha okumanızı diler, selâm ederim.


37

Bu mektûb, Muhammed Çetrîye yazılmışdır. Sünnete uymak lâzım olduğunu bildirmekde ve tesavvufu medh etmekdedir:

İhsân etmiş olduğunuz, latîf mektûbunuzu okumakla şereflendik. Büyüklerimize olan îmânınızı ve sevginizi yazıyorsunuz. Bunu okuyunca, cenâb-ı Hakka hamd eyledim. Allahü teâlâ, bu yolun [ya’nî tarîkatin] büyüklerinin bereketi, fâidesi ile, size sonsuz yükselmeler nasîb eylesin! Bunların yolu, herşeyden kıymetlidir. Sünnet-i seniyyeye uymakdır “alâ sâhibihessalâtü vesselâm”. Bu fakîre, bu yol sâyesinde, çok zemândan beri ilmleri, ma’rifetleri, hâlleri, makâmları, nisan yağmuru gibi yağdırdılar. Allahü teâlânın ihsânı ile yapacaklarını, tam yapdılar. Şimdi, bütün arzûm, Peygamberimizin “sallallahü aleyhi ve sellem” unutulmuş sünnetlerinden birini meydâna çıkarmakdır. Tesavvufun hâlleri ve mevâcîdi [kendinden geçmek], heyecân ve zevk, istiyenlerin olsun! Yapılacak, en mühim iş, bâtını [kalbi, rûhu] büyüklerin sevgisi ile yaşatıp, zâhiri [hisleri, hareketleri] sünnetlere uymakla süslemekdir. Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir!

Beş vakt nemâzı, vaktleri girer girmez kılmalıdır. Yalnız yatsı nemâzını kış aylarında, gecenin, ilk üçde birine kadar gecikdirmek müstehabdır. Bu işde, bu fakîrin irâdesi elinde değildir. Nemâzları, vakt girince kıl kadar gecikdirmek istemiyorum. İnsanlık îcâbı, âciz kalındığı zemânlar, tabî’î müstesnâdır.


38

Bu mektûb, Muhammed Çetrîye yazılmışdır. Zât-i teâlâya muhabbeti ve fenâ mertebelerini bildirmekdedir:

Mektûb-i şerîfiniz gelerek, fakîri çok sevindirdi. Allahü teâlâ, her zemân kendi ile berâber bulundursun! Bir ân bile, başkası ile bırakmasın! Zât-i ilâhîden başka her şeye gayr denir. Onun ismleri ve sıfatları da gayrdır. İlm-i kelâm âlimleri, (Sıfatları, kendinin aynı da değildir, gayrı da değildir) buyurmuş ise de, gayrı kelimesinin kelâm ilmindeki ma’nâsına göre, böyle demişlerdir. Yoksa, lügat ma’nâsına göre dememişlerdir. Sıfatlar kelâm ilmindeki ma’nâsına göre (Gayrı) değil ise de, umûmî ma’nâya göre, Onun gayrıdır.

Allahü teâlâ, ancak selb sıfatları ile anlatılabilir. Onu, herhangi bir sıfat ile anlatmak, ilhâd olur [ya’nî, doğru yoldan çıkmak olur]. Onu anlatan en iyi kelime, en geniş ibâre, Şûrâ sûresinin (Ona benziyen birşey yokdur) meâlindeki, onbirinci âyetidir ki, buna fârisî dilinde (bîçûn ve bî-çigûne) denir. Hiçbir ilm, hiçbir şühûd, hiçbir ma’rifet, Allahü teâlâyı bulamaz. Bilinen, görülen ve tanınan herşey O değildir. Bunları ma’bûd bilmek, gayra tapınmak olur. (Lâ ilâhe) derken, bunların hepsini nefy etmek, yok bilmek, (İllallah) derken de; O, birşeye benzemiyen, bir ma’bûdu var bilmek lâzımdır. Bu, önce taklîd ile, ya’nî öğrenip yapmakla olur. Sonraları, kendiliğinden yapılır.

Sona varmamış olan tesavvuf yolcuları, başka şeyleri, O sanarak tanır, görür. Taklîd eden mü’minler, böyle tesavvufculardan, katkat iyidir. Çünki bunlar, Peygamberimizden “sallallahü aleyhi ve sellem” gelen bilgilere uymakdadır. Bu bilgilerde hatâ, yanlışlık olamaz. Yarı yoldaki tesavvufcular ise, kendi gördüklerine, anladıklarına uymakdadır. Bu hareketleri ile, Zât-i ilâhîye inanmamış oluyorlar. Zât-i ilâhîyi görüyoruz, Onun sevgisi içinde yüzüyoruz diyorlarsa da, Zât-i ilâhîye olan böyle îmânları, hakîkatde, inkâr demekdir.

Müslimânların büyük imâmı, imâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh”, (Sana lâyık ibâdeti yapamadığımız, fekat, iyi tanıdığımız, Allahımız! Sende hiçbir kusûr, noksânlık yokdur!) buyurdu. Ona lâyık ibâdet yapılamıyacağını herkes bilir. Fekat, iyi tanıdığımız buyurması, (Hiçbirşeye benzemediğini, hiçbir yoldan tanınamıyacağını iyi anladık) demekdir. Allahü teâlâyı, herkes bu sûretle tanıyamaz. Ma’rifet, ya’nî tanımak başkadır. İlm, ya’nî bilmek başkadır. Herkes, ilm sâhibi olabilir. Ma’rifet ise, fenâ mertebesi ile şereflenenlerde bulunur. Fânî olmıyana nasîb olmaz. Mevlevî Câmî [Mevlânâ Nûreddîn-i Abdürrahmân Câmî] buyuruyor ki: Fârisî beyt tercemesi:

Fenâ makâmına varmıyan kimse,
oraya yol bulamaz, çok şey de bilse.

Ma’rifet, ilmden ayrı olduğu için, ilm ile anlaşılanlardan başka şeyler de vardır. Bunlar ma’rifet ile anlaşılır. Bu ma’rifete (İdrâk-i basît) de derler. Nitekim Hâfız-i Şîrâzî “rahmetullahi aleyh” diyor ki:

Feryâdı, boşuna değildir Hâfızın,
Şaşılacak şey çok, dili altında ânın._

Fârisî iki beyt tercemesi:

İnsanların rabbinin, insanların rûhuyla,
Bir bağlılığı vardır, söz ile anlatılmaz.

İnsan için diyorum, işim yokdur maymunla.
Rûhsuz olan bir kimse, elbet rûhu tanımaz.

Fenâ makâmında çeşidli dereceler bulunduğundan, müntehîlerin [ya’nî sona erenlerin] de ma’rifetleri, başka başka olur. Fenâ derecesi yüksek olan bir velînin ma’rifeti dahâ olgun, fenâ mertebesi aşağı olan velînin ma’rifeti de, o derece aşağıdır. Sübhânallah! Söz nereye vardı. Kendi câhilliğimi, iflâsımı, sapıklığımı ve sebâtsızlığımı yazıp dostlardan yardım, düâ istemekliğim lâzım idi. Öyle bilgiler nerede, bu fakîr nerede? Fârisî beyt tercemesi:

Kendinden haberi olmıyan zevallıya,
yakışır mı, ince bilgileri diline ala?

Fekat yaradılışım, hamurum, aşağılarda dolaşmağa, alçak şeylerle uğraşmağa, hattâ bakmağa râzı olmuyor. Hiç söyliyemese de, hep Onu söylemeği, birşey ele geçiremezse de, hep Onu aramağı, kavuşamasa da, Onu özlemeği istiyor. Tesavvuf büyüklerinden birkaçı Zât-i ilâhîyi müşâhede ediyoruz, demişlerse de, bununla, ne demek istediklerini, ancak, kendileri gibi yüksek olanlar anlar. O dereceye yetişmiyen, anlayamaz. Fârisî beyt tercemesi:

Bilmiyenler, tanıyamaz bileni,
o hâlde, sözü kısa kesmeli.

Mektûbunuzun başını (O zâhirdir, bâtındır) kelimeleri ile süslemişsiniz. Yavrum! Bu sözler, elbette doğrudur. Fekat, uzun zemândan beri bu fakîr “kaddesallahü teâlâ sirrehül’azîz”, bu sözlerden, tevhîd-i vücûdî ma’nâsını anlamıyorum. Âlimlerin anladığı gibi anlıyorum. Âlimlerin anladığını, tevhîd-i vücûdî sâhiblerinin anladığından dahâ doğru görüyorum. Fârisî mısra’ tercemesi:

Herkesi, bir iş için yaratmışlardır.

Müslimânın önce yapacağı şey, hepimizden önce istenilen şey, emr olunanları yapmak, yasak edilenlerden sakınmakdır. Nitekim, sûre-i Haşrin yedinci âyetinde meâlen, (Resûlümün “sallallahü aleyhi ve sellem” getirdiği emrleri alınız, yapınız! Sizi nehy, men’ etdiği şeylerden kaçınınız!) buyuruldu. İhlâs elde etmekle emr olunduk. Fenâ hâsıl olmadan, ihlâs elde edilemez ve Zât-i ilâhîyi sevmedikçe, hâsıl olmaz. O hâlde, Fenâ makâmını ve bunun başlangıcı olan (Makâmât-i aşere)yi, ya’nî on şeyi elde etmek lâzımdır. [Fenâya kavuşmak için lâzım olan on şey, tevbe, zühd, tevekkül, kanâ’at, uzlet ya’nî dîni, ahlâkı bozan kimselerden, kitâblardan, gazetelerden, filmlerden sakınmak, zikr ya’nî her hareketde, Allahü teâlâyı unutmamak, teveccüh, sabr, murâkabe ve rızâdır.] Fenâ makâmı, her ne kadar, Allahü teâlânın ihsânı ise de, fekat bu ihsâna lâyık olmağa hâzırlanmak, başlangıclarını elde etmek için çalışmak lâzımdır. Evet ba’zı bahtiyârları, çalışmadan, sıkıntı çekip, kendini temizlemeden ve başlangıcları elde etmeden, fenâya kavuşdururlar. Bu bahtiyârlar iki dürlüdür: Yâ, yükseldiği makâmda bırakıp geri döndürmezler veyâ tâlibleri, nâkısları yetişdirmesi için, bu âleme geri getirirler. Birinci şeklde, bu iniş makâmlarından geçmemiş olur. Bundan dolayı da Allahü teâlânın ismlerinin ve sıfatlarının çeşid çeşid tecellîlerinden [ya’nî husûsî te’sîrlerinden] haberi yokdur. İkinci şeklde ise, bu âleme geri dönerken, onu bu makâmların her birinin, her tarafından geçirirler. Sonsuz tecellîlere kavuşdururlar. Mücâhede edenlerin, sıkıntı çekenlerin geçdiği yolları, hâlleri hep görür. Fekat, onlar gibi derdli, üzüntülü değil, zevkli, lezzetlidir. Zâhiri sıkıntıda, bâtını ni’metde ve lezzetdedir. Fârisî mısra’ tercemesi:

Bu büyük ni’meti, acabâ kime verirler?

Süâl: İhlâs, islâmiyyetin bir parçası olunca, bunu elde etmek, herkese vâcibdir. Hakîkî ihlâs, fenâ makâmına varmayınca hâsıl olmaz ise, ebrârın âlimleri ve sâlih insanlardan fenâ derecesine varmıyanlar, ihlâsa kavuşamıyacakdır. İslâmiyyetin üçüncü parçası olan ihlâsı elde etmemeleri günâh olacak, değil mi?

Cevâb: Âlimlerde, sâlihlerde, ihlâsdan bir kısm, bir parça hâsıl olur. Fenâdan sonra ise ihlâs, temâm olur. Her parçası hâsıl olur. Demek ki, fenâ olmadan ihlâsın hakîkati, temâmı hâsıl olmaz. Fekat, bir kısmı hâsıl olabilir.


39

Bu mektûb, Muhammed Çetrîye yazılmışdır. İş kalbdedir. Âdet olarak yapılan ibâdetlerin işe yaramıyacağı bildirilmekdedir:

Allahü teâlâ, kendinden başka şeylerden yüz çevirip, kendisine dönmek nasîb eylesin! İşin temeli kalbdir. Kalb, Allahü teâlâdan başkasına tutulmuş ise, yıkılmış demekdir. Bir işe yaramaz. Niyyet doğru olmadıkça, hayrlı işlerin, yardımların ve âdete uyarak yapılan ibâdetlerin, yalnız hiç fâidesi olmaz. Kalbin selâmet bulması da ve Allahü teâlâdan başka hiçbir şeye düşkün olmaması da lâzımdır. [Ya’nî her yapılan şey, O emr etdiği, O beğendiği için yapılmalı. Onun râzı olmadığı her şeyden kaçınmalıdır. Herşey Onun için olmalıdır.] Hem, kalbin selâmeti, hem de bedenin sâlih işler yapması, birlikde lâzımdır. Beden sâlih ameller yapmaksızın, kalbim selâmetdedir, [kalbim temizdir, sen kalbe bak] demek bâtıldır, boşdur. Kendini aldatmakdır. Bu dünyâda, bedensiz rûh olmadığı gibi, beden ibâdet yapmadan ve günâhlardan kaçınmadan, kalb, temiz olmaz. Zemânımızın birçok dinsizleri, sapıkları, ibâdet yapmayıp, kalblerinin selâmetde olduğunu, hattâ keşf sâhibi olduklarını söyleyip, saf müslimânları aldatıyor. Allahü teâlâ, sevgili Peygamberinin sadakası olarak “aleyhissalâtü vesselâmü vettehıyye”, hepimizi böyle sapıklara inanmakdan korusun! Âmîn.

[İslâmiyyetin yasak etdiği şeyler, şiddetli zehrdir. Allahü teâlâ, insanları yaratdığı vakt onlara fâideli olan şeyleri emr etmiş, zararlı olan şeyleri yasak etmişdir. Fâidesi kat’î olanların yapılmasını, lüzûm-i zarûrî ile emr etmişdir. Bunları yapmak, (Farz) olmuşdur. Fâideli şeylerden, yapılması, lüzûm-i gayr-ı zarûrî olanlar da, (Sünnet) olmuşdur. Zararı kat’î olanları terk etmek, lüzûm-i zarûrî olup, bunlar (Harâm) olmuşdur. Terk edilmesi, lüzûm-i gayr-ı zarûrî olanlar, (Mekrûh) olmuşdur. Ba’zı işlerin yapılıp yapılmaması, kulların ihtiyârına bırakılmışdır ki, bunlara (Mubâh) denir. Mubâhlar, iyi niyyet ile yapılırsa, sevâb verilir. İyi niyyet ile yapılmazsa, günâh olur].


40

Bu mektûb, yine Muhammed Çetrîye yazılmışdır. İhlâsı bildirmekdedir:

Allahü teâlâya hamd ederiz. Onun Peygamberine “sallallahü aleyhi ve sellem” düâ ve selâm ederiz. Oğlum! Sülûk konaklarını ve cezbe makâmlarını geçdikden sonra, anlaşıldı ki, seyr ve sülûkdan maksad, ya’nî tesavvuf yolculuğundan maksad, ihlâs makâmına varmakdır. İhlâs makâmına kavuşabilmek için, enfüsî ve âfâkî ma’bûdlara tapınmakdan kurtulmak lâzımdır. İhlâs, islâmiyyetin üç kısmından birisidir. Çünki, islâmiyyet üç kısmdır: İlm, amel ve ihlâs. Görülüyor ki, tarîkat ve hakîkat, islâmiyyetin bir kısmı olan, ihlâsı elde etmeğe yarar, ya’nî islâmiyyetin yardımcısıdır. Sözün doğrusu da budur. Ne yazık ki herkes bunu anlıyamıyor. Rü’yâlar ile, hayâller ile aldanarak kanâ’at ediyorlar. Çocuk gibi, ceviz meviz ile vakt geçiriyorlar. Böyle kimselerin, islâmiyyetin üstünlüğünden, inceliğinden ne haberi olur? Tarîkatin ve hakîkatin ne olduğunu nasıl bilirler? İslâmiyyeti cevizin kabuğu gibi bir örtü sanıp, cevizin özü, tarîkatdir, hakîkatdir derler. İşin iç yüzünü görememişler, aşkdan, zevkden işitdikleri, ezberledikleri sözlerle avunurlar. Ahvâl ve makâmlara kavuşmak için can atarlar. Bunları birşey sanırlar. Allahü teâlâ bunlara, doğru yolu görmek nasîb etsin. Bize ve size ve bütün sâlih kullarına selâmet versin! Âmîn.

Niçin kılmazsın, farz-ı sünneti?
Değil misin Muhammedin ümmeti? (Aleyhisselâm)
Anmazmısın, Cehennemi, Cenneti?
Îmân sâhibi kul böyle mi olur?


41

Bu mektûb, şeyh Dervîşe gönderilmişdir. Sünnet-i seniyyeye yapışmağa teşvîk etmekde ve tarîkati, hakîkati ve Sıddîklığı bildirmekdedir:

Hak teâlâ, zâhirimizi ve bâtınımızı [dışımızı, içimizi] sünnet-i seniyye-i Mustafâviyyeye “alâ sâhib-i hessalâtü vesselâmü vettehıyye” uymakla zînetlendirsin! Muhammed Resûlullah “sallallahü aleyhi ve sellem”, mahbûb-i Rabbil’âlemîndir. Ya’nî Allahü teâlânın sevgilisidir. Herşeyin en iyisi, en güzeli, sevgiliye verilir. Bunun içindir ki, Nun sûresi dördüncü âyetinde meâlen, (Elbette sen, en büyük, en yüksek olarak yaratıldın) buyuruldu. Yasîn sûresinin üçüncü âyetinde meâlen, (Elbette sen, Peygamberlerimden birisin ve doğru yoldasın) buyuruldu. En’âm sûresi, yüzelliüçüncü âyetinde meâlen, (Onlara söyle: Benim gitdiğim yol, doğru yoldur. Bu yolda yürüyünüz, başka dinlere, nefslerinize uymayınız. Doğru yoldan ayrılmayınız!) buyuruldu. Onun dînine, (Doğru yol) buyuruyor. Onun dîni dışında kalan yollara, felâket yolu deyip, bu yollardan kaçınınız buyuruyor.

O Server “aleyhissalâtü vesselâm”, Allahü teâlâya şükr etmek ve insanlara hakîkati bildirmek için, (Yolların en hayrlısı, doğrusu, Muhammedin “aleyhisselâm” yoludur) buyurdu. Bir hadîs-i şerîfde, (Rabbim beni en güzel edeble, edeblendirdi) buyurdu.

İnsanın bâtını, zâhirini temâmlamakdadır. Zâhir ile bâtın, birbirinden kıl kadar ayrılmaz. Meselâ, ağız ile yalan söylememek islâmiyyetdir. Yalan söylemek arzûsunu, zahmet çekerek, uğraşarak, kalbden çıkarmak tarîkatdir. Yalan söylemenin kalbe gelmemesi de hakîkatdir. Görülüyor ki, bâtın işi, ya’nî tarîkat ve hakîkat, zâhir işini, ya’nî islâmiyyeti temâmlamakdadır. Tarîkat yolcularına, yolculuklarında islâmiyyete uymıyan şeyler görünür ve gösterilirse, bunlar, o ândaki serhoşlukdan ve hâl denilen şü’ûrsuzluğun artmasından dolayı olur. Sâliki [tesavvuf yolcusunu], bu makâmdan geçirir, uyandırırlarsa, islâmiyyete uymayan birşey kalmaz. Meselâ, ba’zıları, sekr hâlinde iken, Zât-ı ilâhînin bu âlemi ihâta etdiğini, kapladığını sanmışdır. Hâlbuki, Ehl-i sünnet âlimleri böyle söylemiyor. Allahü teâlânın, kendi değil, ilmi herşeyi kaplamışdır diyor ki, âlimlerin sözü dahâ doğrudur. Sôfiyye-i aliyye, bir tarafdan, Zât-ı teâlâya hiçbir şeyle hükm olunamaz, hiçbir ilm Ona yetişemez diyor. Bir yandan da, herşeyi ihâta etmiş, herşeye sirâyet etmişdir, diyor. Sözleri, birbirini tutmuyor. Sözün doğrusu, Allahü teâlâ, bîçûn ve bî-çigûnedir. Ya’nî, hiçbirşeye, düşüncelere benzemez ve nasıl olduğu bilinemez. Ona kavuşan, hayrân, şaşkın ve Ona câhil olur. Orası, mahlûklar için, cehl diyârıdır. İhâta, sereyân gibi sözlerin, o mukaddes makâmda ne işi var? Böyle şeyleri söyliyen, eğer Zât-i ilâhî yerine, te’ayyün-i evveli söyliyoruz derse, sözü o kadar çirkin olmaz. Te’ayyün-i evveli, Zât-i ilâhîden ayrı bilmedikleri için, buna zât diyorlar. Te’ayyün-i evvele vahdet de derler. Mahlûkların hepsinde sârîdir, mevcûddur. Bunun için, Zât-i ilâhî, herşeyi kaplamışdır diyorlar. Ehl-i sünnet âlimleri, Zât-i ilâhî, her düşünceden uzakdır. Hiçbirşey, O değildir. Ondan başkadırlar. Te’ayyün-i evvel diye birşey varsa, Zât-i ilâhîden ayrıdır. Bunun ihâta etmesine, Zât-i ilâhînin ihâtası denemez diyor. Görülüyor ki, âlimlerin görüşü, sôfiyyenin görüşünden dahâ ince, dahâ yüksekdir. Sôfiyyenin Zât-i ilâhî dediklerini, âlimler, zâtdan ayrı bilmekdedir. Zât-i ilâhînin yakın olması, berâber olması da böyledir.

Bâtının, ya’nî tarîkat ve hakîkatin ma’rifetleri, zâhirin, ya’nî islâmiyyetin bilgilerine, tâm uygun olduğu makâm, Sıddîklık makâmıdır ki, vilâyet derecelerinin en üstünüdür. Bu makâmdaki ma’rifetler, islâmiyyetden kıl kadar ayrı olmaz. Sıddîklık makâmı üstünde, yalnız nübüvvet, ya’nî Peygamberlik makâmı vardır. Peygambere “aleyhisselâm” vahy ile ya’nî melek ile gönderilen ilmler, Sıddîklara “rıdvânullahi teâlâ aleyhim ecma’în” ilhâm ile bildirilmekdedir. Bu iki ilm arasındaki fark, yalnız, vahy ve ilhâm arasındaki farkdır. O hâlde, hiç ayrılık olamaz. Sıddîklık makâmının altındaki makâmların hepsinde az çok, sekr [şü’ûrsuzluk, dalgınlık] vardır. Sekrsiz olan, tâm uyanıklık, yalnız Sıddîklık makâmındadır. Peygamberlik ile Sıddîklık bilgileri arasında, ikinci bir fark da, vahy elbette doğrudur. İlhâm ise, zan iledir. Çünki, vahy, melek ile gelir. Melek, ma’sûmdur. Ya’nî öyle yaratılmışdır ki, yanlışlık yapamaz. İlhâm yeri de, yüksek ise de, ya’nî ilhâm yeri olan kalb, âlem-i emrden olup, yüksek ise de, akl ve nefs ile birlikde bulunduğu için, yanılabilir. Evet, nefs mutmeinne olmuş ise de, Fârisî beyt tercemesi:

Olsa da o, mutmeinne,
sıfatları gitmez yine.

Nefs, mutmeinne oldukdan sonra, sıfatlarının, kendisinde bırakılmasında, nice fâide vardır. Sıfatları yok edilseydi, insan, yüksek derecelere ilerliyemezdi. Rûhu, melek gibi olurdu. Kendi makâmında kalırdı. Rûh, ancak nefse uymamakla yükselebilmekdedir. Nefsde azgınlık kalmasaydı, nasıl ilerliyebilirdi. Kâinâtın efendisi “aleyhi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ”, kâfirlerle cihâddan geri dönünce, (Küçük muhârebeden döndük, büyük cihâda geldik) buyurdu. Nefs ile savaşmağa, (Cihâd-ı ekber) dedi. Din büyüklerinin nefslerinin azması demek, çok az (Terk-i azîmet) ve (Muhâlefet-i evlâ) etmesi demekdir. [(Azîmet), islâmiyyetin izn verdiği şeyleri de yapmamak, (Evlâ) da, herşeyin en iyisini yapmakdır. Nefs, azîmeti ve evlâyı istemiyor.] Büyüklerin nefslerinde, yalnız bu terki istemek vardır. Yoksa azîmeti ve evlâyı terk etmezler. İşte, nefslerinin, yalnız bu istemesinden dolayı, cenâb-ı Hakka o kadar çok yalvarırlar, o kadar çok pişmân olur, sızlarlar ki, başkalarının bir senede kazandıkları mertebelere, bir ânda yükselmelerine sebeb olur.

Yine sözümüze dönelim! Sevgilinin ahlâkı, sıfatları, her nerede bulunursa orası da sevilir. Âl-i İmrân sûresinde, (Benim izimde yürüyünüz! Allahü teâlâ, sizi sever) meâlindeki otuzbirinci âyet, bunu işâret etmekdedir. O hâlde, Ona “aleyhissalâtü vesselâm” uymağa çalışmak, insanı, Mahbûbiyyet makâmına kavuşdurur. Aklı olanların, iyi, doğru düşünebilenlerin zâhirleri ile, bâtınları ile Habîbullaha “aleyhissalâtü vesselâm” tâm uymağa çalışması lâzımdır.

Mektûb uzunca oldu. Afv buyurunuz! Her bakımdan güzel olanı anlatan söz, güzel olacağı için, uzadıkça, güzelliği artar. Sûre-i Kehf, yüzonuncu âyet-i kerîmesinde meâlen, (Rabbimin kelimelerini yazmak için, deniz mürekkeb olsa, Rabbimin kelimeleri bitmeden deniz biter. Bir deniz dahâ getirsek o da biter) buyuruldu. Vesselâm.

Sözü başka tarafa çevirelim. Düâlarımı bildiren mektûbumu size getiren Mevlânâ Muhammed Hâfız, ilm sâhibi olup, çoluk çocuğu fazladır. Geçim darlığından askere gitdi. Eğer yardım elinizi uzatır, emîr nakîb Seyyid Şeyh Ciyuya “rahmetullahi aleyh”[1] maâş alması için veyâ yardım etmesi için söylerseniz kerem etmiş olursunuz. Dahâ fazla yazıp başınızı ağrıtmıyayım.
[1] Şeyh Ciyu: Nakîb, ya'nî Diyânet İşleri re'îsi Seyyid Ferîdeddîn-i Buhârî.


42

Bu mektûb, yine şeyh Dervîşe yazılmışdır. Kalbden, başkalarını sevmek pasını temizlemek için, en iyi ilâc, sünnet-i seniyyeye [ya’nî islâmiyyete] yapışmak olduğu bildirilmekdedir:

Allahü teâlâ, sizlere selâmet versin! İnsan çeşid çeşid şeylere bağlı kaldıkça kalbi temizlenemez. Pis kaldıkça se’âdetden mahrûmdur, uzakdır. (Hakîkat-i câmi’a) denilen kalbin Allahü teâlâdan başka şeyleri sevmesi onu karartır, paslandırır. Bu pası temizlemek lâzımdır. Temizleyicilerin en iyisi sünnet-i seniyye-i Mustafâviyyeye “alâ masdarihessalâtü vesselâmü vettehıyye” [ya’nî islâmiyyete] tâbi’ olmakdır, uymakdır. Sünnet-i seniyyeye uymak, nefsin âdetlerini, kalbi karartan isteklerini yok eder.

Bu büyük ni’mete kavuşmakla şereflenenlere müjdeler olsun! Bu yüksek devletden mahrûm kalanlara yazıklar olsun! Allahü teâlâ, size ve doğru yola tâbi’ olanlara selâmet versin!

[Sünnet kelimesinin dînimizde üç ma’nâsı vardır. (Kitâb ve sünnet) birlikde söylenince, kitâb, Kur’ân-ı kerîm, sünnet de, hadîs-i şerîfler demekdir. (Farz ve sünnet) denilince, farz, Allahü teâlânın emrleri, sünnet ise, Peygamberimizin “sallallahü aleyhi ve sellem” sünneti ya’nî emrleri demekdir. (Sünnet) kelimesi yalnız olarak söylenince islâmiyyet ya’nî bütün ahkâm-ı islâmiyye demekdir. Fıkh kitâbları böyle olduğunu bildiriyor. Meselâ (Kudûrî muhtasarı)nda, (Sünneti en iyi bilen imâm olur) diyor. (Cevhere) kitâbında burayı açıklarken, (Sünnet demek, burada islâmiyyet demekdir) diyor.

Kalbi temizlemek için islâmiyyete uymak lâzım olduğu anlaşıldı. İslâmiyyete uymak da, emrleri yapmakla ve yasaklardan ve bid’atlerden sakınmakla olur.

(Bid’at), sonradan yapılan şey demekdir. Peygamberimizin “sallallahü aleyhi ve sellem” ve dört halîfesinin “radıyallahü anhüm” zemânlarında bulunmayıp da, onlardan sonra, dinde meydâna çıkarılan, ibâdet olarak yapılmağa başlanan şeylerdir. Meselâ, nemâzlardan sonra hemen Âyet-el-kürsî okumak lâzım iken, önce salâten tüncînâyı ve başka düâları okumak bid’atdir. Bunları Âyet-el-kürsîden ve tesbîhlerden sonra okumalıdır. Nemâzdan, düâdan sonra secde edip de kalkmak bid’atdir. [Ezânı ho-par-lörle okumak bid’atdir.] Dinde yapılan değişiklikler ve reformlar bid’atdir. Yoksa, çatal, kaşık, boyun bağı kullanmak, kahve, çay, tütün içmek bid’at değildir. Çünki bunlar ibâdet değil, âdetdir ve mubâhdırlar. Harâm değildirler. Tütün içmek hakkındaki islâm âlimlerinin sözleri (Se’âdet-i Ebediyye) kitâbında uzun yazılıdır. Bid’at üç dürlüdür:

1- İslâmiyyetin küfr alâmeti dediği şeyleri kullanmak en kötü bid’atdir.

2- Ehl-i sünnet âlimlerinin bildirdiklerine uymıyan i’tikâdlar, inanışlar da kötü bid’atdir.

3- İbâdet olarak yapılan yenilikler, reformlar bid’at olup büyük günâhdır.]

İnsana sadâkat yakışır, görse de ikrâh,
Yardımcısıdır doğruların hazret-i Allah.


43

Bu mektûb, nakîb seyyid şeyh Ferîd-i Buharî “rahmetullahi aleyh” hazretlerine yazılmışdır. Tevhîd-i şühûdî ve tevhîd-i vücûdî bildirilmekde, ayn-ül-yakîn ve hakk-ul-yakîn anlatılmakdadır:

Allahü teâlâ, size selâmet versin! Her kusûrdan, sıkıntıdan korusun! Âmîn.

Bu yüksek insanların “rahmetullahi aleyhim” tesavvuf yolculuğunda, önlerine çıkan tevhîd iki dürlüdür: Tevhîd-i şühûdî, Tevhîd-i vücûdî.

(Tevhîd-i şühûdî) bir olarak görmekdir. Ya’nî sâlik [yolcu], herşeyi yapanı bir görür. Ayrı ayrı şeyler görülmez. Tevhîd-i vücûdî, var olanı, bir bilmekdir. Ondan başka herşeyi yok bilmekdir. Yok olmakla berâber, O bir mevcûdun aynaları sanmakdır. Tevhîd-i vücûdî, ilm-ül-yakîn kısmından oluyor [ya’nî kalb ile bilmekdir]. Tevhîd-i şühûdî ise, ayn-ül-yakîn kısmından oluyor [ya’nî, görmekdir]. Tevhîd-i şühûdî, bu yolda, elbette vardır. [Her sâlik, buna yakalanacakdır.] Çünki, bu tevhîd olmadıkça, Fenâya kavuşulamaz, ayn-ül-yakîn nasîb olamaz. Çünki, birşey görülür ve görünmesi kuvvet bulursa, başka hiçbirşey görülemez. Tevhîd-i vücûdî ise, böyle değildir. Ya’nî, lâzım değildir. Çünki böyle ma’rifet [bilgi] olmadan da, ilm-ül-yakîn hâsıl olur. Mevcûdun bir olduğunu, ilm-ül-yakîn ile bilmek, Ondan başka şeyleri yok bilmeği îcâb etmez. Ya’nî, Allahü teâlâyı var bilmek ve bu bilginin, insanı kaplaması, Ondan başka şeyleri bilmemeği îcâb etdirmez. Meselâ, bir kimsede, güneşin var olduğuna yakîn hâsıl olunca, bu yakîn, bu kimseyi kapladığı zemân, yıldızları yok bilmesi lâzım gelmez. Fekat, güneşi gördüğü zemân, yıldızları elbette görmez. Güneşden başka birşey görmez. Yıldızları görmediği için, yıldızları yok bilmez. Hattâ, var olduklarını, fekat görünmediklerini bilir. Bu kimse, bu zemân, yıldızlar yokdur diyenlere inanmaz. Sözlerinin doğru olmadığını bilir. İşte tevhîd-i vücûdî, bir mevcûddan başka, her şeyi yok bilmek olup, akla ve islâmiyyete uygun değildir. Tevhîd-i şühûdî ise, mevcûdu bir görmekdir ve akla ve islâmiyyete uygundur. Meselâ, güneş doğarken, yıldızlar, yok oluyor demek, doğru değildir. Fekat, bu zemânda, yıldızları görmemek doğrudur. Güneşin ziyâsı çok olduğu ve insanın gözü kuvvetsiz olduğu için yıldızlar görülmemekdedir. Eğer, güneşin ziyâsı, insanın gözünü kuvvetlendirseydi, güneşle birlikde yıldızları da görürdü. Bu görüş (Hakk-ül-yakîn) makâmında olur. İşte Sôfiyye-i aliyyenin büyüklerinden ba’zısının, islâmiyyete uymıyor görünen sözlerini, ba’zı kimseler tevhîd-i vücûdî sanmışdır. Meselâ, Ebû Mensûr-i Hallâcın (Enelhak) sözü ve Ebû Yezîd-i Bistâmînin “rahmetullahi aleyh” (Sübhânî) sözü ve bunlar gibi sözler, böyledir. Böyle sözleri, tevhîd-i şühûdî bilmemiz lâzımdır. Bu sûretle, islâmiyyete uygun olurlar. Bu büyükler, o hâl içinde, Allahü teâlâdan başka, hiçbirşey göremeyince, bu sözleri söylemiş, Allahü teâlâdan başka birşey yokdur, demek istemişlerdir. (Enelhak) demek, ben yokum, Allahü teâlâ vardır, demekdir. Kendini görmeyince, var olduğunu bilmemişdir. Yoksa, kendini görüp, Hak teâlâyım dememişdir. Böyle söylemek küfrdür.

Süâl: Kendinin var olduğunu bilmemek, yok bilmek değil midir? Bu da, tevhîd-i vücûdî olmaz mı?

Cevâb: Var olduğunu bilmemek, yok olduğunu bilmek değildir. O zemân, şaşkınlık hâlidir. Akl işlemez. Hiçbir şeye hükm, karâr verecek hâlde değildir.

(Sübhânî) sözü de, Hak teâlâyı tenzîhdir. Kendini tenzîh değildir. Çünki, kendi varlığını bilmemekdedir. Birşeye hükm edemez.

[Hindistândaki islâm âlimi Abdülhak-ı Dehlevî hazretleri, (Merec-ül-bahreyn)de diyor ki, (Tesavvuf büyükleri, islâmiyyete uymıyan sözleri söylerken çok kızan ve çok sevinen insan gibidirler. Kızmak ve sevinmek, insanın aklını örter. İhtiyârını giderir. Tesavvuf serhoşları da, böyle şu’ûrsuz konuşmuşlardır. Bu hâllerinde ma’zûr iseler de, böyle sözlerine uymak câiz değildir).].

(Ayn-ül-yakîn) makâmı, hayret, şaşkınlık makâmıdır. Bu makâmda, ba’zıları, böyle şeyler söylemişdir. Bu makâmdan kurtarıp da, hakk-ul-yakîn makâmına çıkarırlarsa, böyle şeyler söyliyemez ve haddi aşmazlar.

Zemânımızda, tarîkata girmiş birçok kimse, kendilerine tesavvufcu süsü vererek, tevhîd-i vücûdîyi dillerine almış, bundan yüksek mertebe olmaz sanıyor. İlm-ül-yakîne saplanıp, ayn-ül-yakînden mahrûm kalmışlardır. Tesavvuf büyüklerinin sözlerine kendi hayâlleri ile ma’nâ vererek, böyle sözleri, övünerek, her yerde söylemekdedirler.

Tesavvuf büyüklerinin kitâblarında, tevhîd-i vücûdîyi gösteren, böyle sözler görülürse, ilk zemânlarında, ilm-ül-yakîn mertebesinde söylemiş olduklarını, sonra bu makâmdan ilerleyip, ayn-ül-yakîn makâmına götürüldüklerini düşünmelidir.

Süâl: Tevhîd-i vücûdî sâhibi olan, mevcûdü [ya’nî var olanı] bir bildiği gibi, bir vücûd [varlık] görmekdedir. Ya’nî ayn-ül-yakîn mertebesine de mâlikdir.

Cevâb: Tevhîd-i vücûdî sâhibleri, tevhîd-i şühûdînin, âlem-i misâldeki sûretini görmekdedir. Tevhîd-i şühûdîye kavuşmamışdır. Tevhîd-i şühûdî başkadır. Âlem-i misâlde gördükleri, bu sûreti başkadır. Çünki, tevhîd-i şühûdî mertebesinde, hayret, şaşkınlık hâsıl olur. Hiçbir şeye hükm edemezler. Hâlbuki, tevhîd-i vücûdî sâhibi, tevhîd-i şühûdînin, âlem-i misâldeki sûretini gördüğü zemân yine ilm sâhibidir. Çünki, herşeyin yok olduğunu bilmekdedir. Yok demek, bir hükm, karâr vermekdir. Hayret ile ilm, birlikde bulunamaz. O hâlde, tevhîd-i vücûdî sâhibi, ayn-ül-yakîn makâmına varmamışdır. Hâlbuki, tevhîd-i şühûdî sâhibini hayret makâmından ileri götürürlerse, hakk-ul-yakîn makâmındaki ma’rifete kavuşur ki, bu makâmda ilm ile hayret birlikde bulunur. Hayretsiz olan, hayretden önce olan ilm, ilm-ül-yakîndir. Bu cevâbı, bir misâl ile aydınlatalım:

Devlet reîsi olmağa elverişli bir kimse, rü’yâda, kendini devlet reîsi olmuş, o makâmda o işin başında görür. Fekat, bu kimse, elbette devlet reîsi olmamışdır. Yalnız âlem-i misâldeki sûretini, kendinde görmüşdür. Devlet reîsliği nerede, rü’yâda gördüğü sûret nerede! Şu kadar var ki, rü’yâsı, âlem-i misâldeki sûret olmakla berâber, bu kimsenin, bu sûretin aslı olan makâma kavuşmağa elverişli olduğunu haber vermekdedir. Eğer çalışır, uğraşırsa, Allahü teâlânın ihsânı ile, o makâma kavuşabilir. Bir şeye elverişli olmak ile, o şeye kavuşmak, hiç aynı olur mu? Aralarında, çok fark vardır. Ayna yapılacak cam parçası, ayna olmadıkça büyüklerin eline kavuşamaz. Onların cemâli ile şereflenemez.

Bu ince bilgileri yazmakdan maksadım, zemânımızda ba’zıları özenerek, bir kısmı da, yalnız işiterek, bir kısmı ise, hem işiterek, hem de zevk alarak ve ba’zıları da sapıklık ile ve zındıklık ile, tevhîd-i vücûdî yolunu tutmuş, sevâbı, iyiliği, kötülüğü, herşeyi, Allah yapıyor diyor. Hattâ, herşeyi Hak teâlâ biliyorlar. Bu kurnazlıkla islâmiyyete uymuyor, emrleri yapmıyorlar. Böylece, işin kolay tarafını bulmuşlar. İbâdet etmek lâzımdır deseler bile, bunlar ikinci derecededir, asl maksad, islâmiyyetin üstünde, başka şeydir diyorlar. Hâşâ ve kellâ! Öyle değildir. Hiç de, dedikleri gibi değildir. Bunların kötü düşüncelerinden, Allahü teâlâya sığınırız!

Tarîkat ve islâmiyyet, birbirinden başka, ayrı iki şey değildir. Aralarında kıl ucu kadar fark yokdur. Ayrılıkları, yalnız, topluluk ve genişlik, ilm ile ve keşf ile olmakdır. İslâmiyyete uymıyan herşey bozukdur. Atılması lâzımdır. İslâmiyyetin istemediği bir müslimânlık, zındıklıkdır. İslâmiyyete yapışarak hakîkati aramak, tesavvufdur.

Allahü teâlâ, bizi ve sizi ve bütün milletimizi, insanların efendisinin “aleyhisselâm” yoluna, hem zâhirde, hem bâtında, tâm uymakla şereflendirsin! Âmîn.

Sevgili hocam “kaddesallahü sirreh” çok zemân, tevhîd-i vücûdî yolunda idi. Risâlelerinde ve mektûblarında, bu yolu gösterdi. Fekat sonra, Hak teâlâ lutf ederek, bu makâmdan ilerletdi. Bu dar bilgilerden kurtardı. Talebesinden Abdülhak diyor ki, son hastalığından bir hafta evvel buyurdu ki, (Pek iyi anladım ki, tevhîd-i vücûdî, dar bir sokak imiş. Ana cadde, başka imiş. Böyle olduğunu, önceden de biliyordum. Fekat, şimdi , pek yakîn anladım). Bu fakîr [ya’nî İmâm-ı Rabbânî “kuddise sirruh”], hocama hizmet etdiğim zemânlar, tevhîd-i vücûdî yolunda idim. Bu yolu kuvvetlendiren keşfler hâsıl olmakda idi. Fekat, Allahü teâlânın ihsânı, bu makâmdan kurtarıp, dilediği makâmla şereflendirdi. Sözü uzatmamak için, burada kesiyorum. Vesselâm.


44

Bu mektûb, yine nakîb, seyyid şeyh Ferîde yazılmışdır. İnsanların iyisini medh etmekde ve Ona uymağa teşvîk etmekdedir:

Merhamet ederek göndermiş olduğunuz, kıymetli mektûbunuz, en iyi bir zemânda, fakîri şereflendirdi. Okuyarak mesrûr olduk. Allahü teâlâya hamd olsun ki, Muhammed aleyhisselâmın fakrinden, size mîrâs nasîb olmuş. Fakîrlere karşı teveccüh ve sevgi ve onlara bağlılık, bu mîrâsdan hâsıl olmakdadır. Hiçbirşeyi olmayan bu fakîr, ne cevâb yazacağımı şaşırdım. Arabın en hayrlısı olan, büyük ceddinizin üstünlüklerini bildiren haberleri yazarak, bu mektûbumu, âhıretde azâblardan kurtulmak için vesîle yapacağım. Aleyhissalâtü vettehıyye efendimizi medh etmeğe kalkışmıyorum. Yazılarımı, Onun ile kıymetlendiriyorum. Arabî beyt tercemesi:

Muhammed aleyhisselâmı medh edemiyorum,
Onunla, yazılarımı kıymetlendiriyorum.

Allahü teâlâya sığınarak ve Ondan yardım dileyerek bildiriyorum ki: Muhammed “aleyhisselâm”, Allahü teâlânın resûlüdür. Âdem oğullarının seyyidi, efendisidir. Kıyâmet gününde, kendisine uyarak Cehennemden kurtulanların en cömerdidir.

[Seyyid Abdülhakîm Efendi “kaddesallahü teâlâ sirrehül’azîz” buyurdu ki: Her Peygamber “salevâtullahi teâlâ aleyhim ecma’în”, kendi zemânında, kendi mekânında, kendi kavminin hepsinden, her bakımdan üstündür. Muhammed “aleyhisselâm” ise, her zemânda, her memleketde, ya’nî dünyâ yaratıldığı günden, kıyâmet kopuncıya kadar, gelmiş ve gelecek, bütün varlıkların, her bakımdan en üstünüdür. Hiç kimse, hiçbir bakımdan Onun üstünde değildir. Bu güç birşey değildir. Dilediğini yapan, her istediğini yaratan, Onu böyle yaratmışdır. Hiçbir insanın Onu medh edecek gücü yokdur. Hiçbir insanın, Onu tenkîd edecek iktidârı yokdur].

Kıyâmet günü kabrden en önce O kalkacakdır. En önce, O şefâ’at edecekdir. En önce, Onun şefâ’ati kabûl olacakdır. Cennet kapısını önce O çalacakdır. Kapı, Ona hemen açılacakdır. (Livâ-i hamd) denilen bayrak, Onun elinde bulunacakdır. Âdem “aleyhisselâm” ve Onun zemânından kıyâmete kadar gelen her mü’min, bu bayrak altında bulunacakdır. Bir hadîs-i şerîfde, (Kıyâmet günü, önce gelenlerin ve sonra gelenlerin seyyidiyim. Hakîkati bildiriyorum, öğünmüyorum) buyurdu. Bir hadîs-i şerîfde, (Allahü teâlânın habîbiyim, sevgilisiyim. Peygamberlerin reîsiyim. Öğünmek için söylemiyorum). Bir hadîs-i şerîfde, (Peygamberlerin “aleyhimüsselâm” sonuncusuyum, öğünmüyorum. Ben Abdüllahın oğlu Muhammedim “aleyhissalâtü vesselâm”. Allahü teâlâ insanları yaratdı. Beni insanların en iyisinde yaratdı. Allahü teâlâ, insanları fırkalara [kavmlere, ırklara] ayırdı. Beni, en iyisinde bulundurdu. Sonra bu en iyi fırkayı kabîlelere [cemâ’atlere] ayırdı. Beni en iyisinde bulundurdu. Sonra, bu cemâ’ati evlere ayırdı. Beni, en iyi evden [ya’nî âileden] dünyâya getirdi. İnsanların en iyisiyim. En iyi âiledenim. Kıyâmetde, herkes susduğu zemân, ben söyliyeceğim. Kimsenin kımıldıyamadığı vaktde, onlara şefâ’at ediciyim. Kimsede ümmîd kalmadığı bir zemânda, onlara müjde vericiyim. O gün her iyilik, her dürlü yardım, her kapının anahtarı bendedir. Livâ-i hamd benim elimdedir. İnsanların en hayrlısı, en cömerdi, en iyisiyim. O gün emrimde binlerce hizmetçi vardır. Kıyâmet günü, Peygamberlerin imâmı, hatîbi ve hepsine şefâ’at edici benim. Bunları öğünmek için söylemiyorum). [Hakîkati bildiriyorum. Hakîkati bildirmek vazîfemdir. Bunları söylemezsem, vazîfemi yapmamış olurum] buyurdu. O olmasaydı “aleyhissalâtü vesselâm”, Allahü teâlâ, hiçbirşeyi yaratmazdı. Rab olduğu, ma’bûd olduğu meydâna çıkmazdı. Âdem “aleyhisselâm”, su ile toprak arasında iken [ya’nî çamuru yoğrulurken], O “aleyhisselâm” Peygamber idi. Fârisî beyt tercemesi:

Günâh işlese de, çekilmez hesâba,
böyle bir seyyidin izindeki kimse.

Bütün insanlığın seyyidi, en üstünü olan, böyle bir Peygambere “aleyhissalevâtü vettehıyyât” inanan, Onun yolunda giden kimse, elbette ümmetlerin en iyisi olur. Âl-i İmrân sûresinin, (Siz ümmetlerin, din sâhiblerinin en hayrlısı, en iyisisiniz!) meâlindeki yüzonuncu âyeti bunlara müjdedir. Ona inanmıyan, [Onu anlıyamıyan, kendileri gibi sanan], insanların en kötüsüdür. Tevbe sûresinin, (Vahşî, kalbleri katı câhiller, sana inanmaz. Dahâ çok münâfıkdırlar) meâlindeki doksansekizinci âyeti bunları göstermekdedir. Dünyânın bugünkü hâlinde, Onun sünnet-i seniyyesine [ya’nî islâmiyyete] uymakla şereflendirilenler, ne kadar bahtiyârdır. Onun dînine inanan, Ona ümmet olanın, az bir iyiliğine katkat sevâb verilir. Eshâb-ı Kehf [ya’nî Tarsusdaki mağarada bulunan yedi kişi] “rahmetullahi aleyhim ecma’în” bir güzel iş yapmakla, yüksek derecelere kavuşdu. Bu işleri de, din düşmanları, her tarafı kapladığı vakt, kalblerindeki îmânı korumak için, başka yere hicret etmeleri idi. Bugün, Ona îmân edip, az bir ibâdet yapmak, sanki düşman saldırıp, her tarafı kapladığı zemânda, askerin, az bir hareketinin çok kıymetli olmasına benzer. Sulh zemânında, askerin, bundan katkat fazla çalışması, böyle kıymetli olamaz.

Muhammed “aleyhisselâm”, Allahü teâlânın mahbûbu olduğu için, Onun izinde giden, mahbûbluk derecesine yükselir. Çünki, muhib [ya’nî aşık], sevgilisinin ahlâkını, alâmetlerini kimde görürse, onu da sever. Ona uymıyanların hâlini, bundan anlamalı! Fârisî beyt tercemesi:

Muhammed “aleyhisselâm”, yüzü suyudur cihânın,
kapısının toprağı olmıyan, toprak altında kalsın!

Eshâb-ı Kehf “rahmetullahi aleyhim ecma’în” gibi hicret edemiyen, bâtın yolu ile hicret etmeğe çalışmalıdır. Düşmanlar arasında bulunurken, gönülleri, onlardan ayrı, uzak olmalıdır. Allahü teâlâ, bu sûretle de, se’âdete kapıları açabilir. Nevruz günü [martın yirminci günü], geliyor. [Kâfirlerin, ateşe tapanların bayramı olan] o günlerde, ne karışıklık, ne kadar taşkınlık, şaşkınlık olduğunu biliyorsunuz. O karanlık günleri atlatdıkdan sonra, Allahü teâlâ nasîb ederse, sizinle görüşmek şerefine kavuşmağı ümmîd ediyorum. Nâzik başınızı ağrıtmamak için, mektûbuma son veriyorum. Allahü teâlâ, kerîm olan babalarınızın yolundan ayırmasın! Size ve onlara kıyâmete kadar selâm olsun! Âmîn.


45

Bu mektûb, yine nakîb seyyid şeyh Ferîde “rahmetullahi aleyh” yazılmışdır. Kendine teşekkür etmekde ve insanın muhtâc yaratıldığını, Ramezân-ı şerîfi, orucu ve nemâzı bildirmekdedir:

Allahü teâlâ sizi, çok kıymetli olan dedelerinizin yolundan ayırmasın! Sonu pişmânlık olan işlere karışdırmasın! Âmîn. Allahü teâlâyı sevenler, Allahü teâlâ ile berâberdir. Çünki, hadîs-i şerîfde, (İnsan, sevdiği kimse ile berâberdir) buyuruldu. İnsanın aslı, rûhudur. Rûhun beden ile birleşmesi, Allahü teâlâ ile olmasına biraz mâni’ olmuşdur. Bedenden ayrılıp, bu karanlık yerden kurtulunca, Rabbi ile berâber, Ona yakîn olur. Bunun için, (Ölüm, sevgiliyi sevgiliye kavuşduran bir köprüdür) buyuruldu. Ankebût sûresinin, (Allahü teâlâya kavuşmak istiyene, o vakt, elbette gelmekdedir) meâlindeki beşinci âyeti, Onun âşıklarına tesellî olmakdadır. Fekat, büyüklerin huzûru, sohbeti ile şereflenmiyen zevallıların hâli harâbdır. Büyüklerin rûhlarından istifâde edebilmek için de şartlar vardır. Herkes bu şartları yerine getiremez. Bütün ni’metlerin sâhibi olan Allahü teâlâya hamd olsun ki, bu korkunç hâdise ve başımıza gelen vahşîce hücûmlar karşısında, kimsesi olmıyan bu fakîrlerin imdâdına yine, din ve dünyânın efendisinin “sallallahü aleyhi ve sellem” Ehl-i beyti yetişmekdedir. Bu sûretle büyüklerin yolu bozulmakdan kurtuldu. Feyzleri kesilmekden korundu. Evet, bu mubârek yol, memleketde gizli kalmış ve yolcuları, hemen yok gibi olmuşdu. Ehl-i beytin açdığı yol olduğundan, ta’mîrinin, temizlenmesinin de, Ehl-i beyt tarafından yapılması yakışırdı. Başkalarına ihtiyâc olmaması lâzım idi. Ehl-i beytin bu hizmetine şükr etmek, bu fakîrlere lâzım olduğu gibi, bu devlete şükr etmek, onlara da lâzımdır. İnsanların, bâtını cem’ etmesi [kalbini, rûhunu toparlayıp, Allahü teâlâdan başka, hiçbirşeye bağlanmaması] lâzım olduğu gibi, zâhirde birleşmek, yardımlaşmak da lâzımdır. Hattâ, bu topluluk, berâberlik, dahâ önce lâzımdır. Çünki, bütün mahlûklar içinde, en muhtâc olan insandır.

İnsanların, çok muhtâc olmasına sebeb, insanda herşey bulunduğu içindir. Bunun için, herşeyin muhtâc olduklarının hepsi, insana lâzımdır. İnsan muhtâc olduğu şeye bağlanır. O hâlde, insanların bağlılığı, başkalarının bağlılıklarından dahâ çokdur. Her bir bağlılık, insanı, Allahü teâlâdan uzaklaşdırır. Bundan dolayı, Allahü teâlâdan en uzak olan, en mahrûm kalan mahlûk, insandır. Fârisî iki beyt tercemesi:

Mahlûkların en üstünü insandır,
yüksek makâmdan mahrûm da odur.

Eğer, toparlanıp, geri dönmezse,
ondan dahâ mahrûm, yokdur kimse.

Hâlbuki, insanın, her mahlûkdan, dahâ üstün olmasına sebeb de, yine herşeyin, kendisinde bulunmasıdır. Herşeyi kendinde topladığı içindir ki, insanın aynası mükemmeldir. Bütün mahlûkların aynalarında görünenlerin hepsi, yalnız onun aynasında, bir arada görünmekdedir. Bunun için de insan, mahlûkların en iyisi olmuşdur. Mahlûkların en muhtâcı, en mahrûmu, en kötüsü de, yine bu sebebden insandır. Bunun içindir ki, Muhammed “aleyhissalâtü vesselâm” gibi bir Peygamber insandır ve Ebû Cehl gibi bir mel’ûn da insandır.

Bu fakîrlerin, bir araya toplanmasına, Allahü teâlânın sebeb kıldığı, büyük ni’met, şübhe yok ki, sizsiniz. Bâtınların cem’ıyyeti de, sizin sâyenizdedir. Elbette, (Evlâd, babası gibi olur) müjdesine bakarak, bütün ümmîdler sizdedir.

Lutf etdiğiniz kıymetli mektûb, bizleri mubârek Ramezân ayında şereflendirdi. Bunun için, bu büyük ayın üstünlüklerinden birkaç satır yazmak hâtırıma geldi:

Mubârek Ramezân ayı, çok şereflidir. Bu ayda yapılan, nâfile nemâz, zikr, sadaka ve bütün nâfile ibâdetlere verilen sevâb, başka aylarda yapılan farzlar gibidir. Bu ayda yapılan bir farz, başka aylarda yapılan yetmiş farz gibidir. Bu ayda bir orucluya iftâr verenin günâhları afv olur. Cehennemden âzâd olur. O oruclunun sevâbı kadar, ayrıca buna da sevâb verilir. O oruclunun sevâbı hiç azalmaz. Bu ayda, emri altında bulunanların, işlerini hafîfleten, onların ibâdet etmelerine kolaylık gösteren âmirler de afv olur. Cehennemden âzâd olur. Ramezân-ı şerîf ayında, Resûlullah “sallallahü aleyhi ve sellem”, esîrleri âzâd eder, her istenilen şeyi verirdi. Bu ayda ibâdet ve iyi iş yapabilenlere, bütün sene bu işleri yapmak nasîb olur. Bu aya saygısızlık edenin, günâh işliyenin bütün senesi, günâh işlemekle geçer. [Bu ayı fırsat bilmelidir.] Elden geldiği kadar ibâdet etmelidir. Allahü teâlânın râzı olduğu işleri yapmalıdır. Bu ayı, âhıreti kazanmak için fırsat bilmelidir. Kur’ân-ı kerîm, Ramezânda indi. Kadr gecesi, bu aydadır. Ramezân-ı şerîfde, iftârı erken yapmak, sahûru geç yapmak sünnetdir. Resûlullah “sallallahü aleyhi ve sellem” bu iki sünneti yapmağa çok önem verirdi. İftârda acele etmek ve sahûru gecikdirmek, belki insanın aczini, yiyip içmeğe ve dolayısı ile herşeye muhtâc olduğunu göstermekdedir. İbâdet etmek de zâten bu demekdir.Hurma ile iftâr etmek sünnetdir. İftâr edince, (Zehebez-zama’ vebtellet-il urûk ve sebet-el-ecr inş âallahü teâlâ) düâsını okumak, terâvîh kılmak ve hatm okumak mühim sünnetdir.

Bu ayda, her gece, Cehenneme girmesi gereken, binlerce müslimân afv olur, âzâd olur. Bu ayda, Cennet kapıları açılır. Cehennem kapıları kapanır. Şeytânlar, zincirlere bağlanır. Rahmet kapıları açılır. Allahü teâlâ, bu mubârek ayda Onun şânına yakışacak, kulluk yapmağı ve Rabbimizin râzı olduğu, beğendiği yolda bulunmağı, hepimize nasîb eylesin! Âmîn.

[Oruc tutmak güç olan yerlerde, oruc tutanlara ve din düşmanlarının yalanlarına aldanmayıp, oruclarını bozmıyanlara, dahâ çok sevâb verilir. Ramezân-ı şerîf ayı, islâm dîninin nâmûsudur. Âşikâre oruc yiyen, bu aya hurmet etmemiş olur. Bu aya hürmet etmiyen, islâmiyyetin nâmûs perdesini yırtmış olur. Nemâz kılmıyanın da, oruc tutması ve harâmlardan kaçınması lâzımdır. Bunların orucu kabûl olur ve îmânları olduğu anlaşılır.]


46

Bu mektûb, yine nakîb seyyid şeyh Ferîde “rahmetullahi teâlâ aleyh” yazılmışdır. Allahü teâlânın var ve bir olduğu ve Muhammed aleyhisselâmın Onun resûlü olduğu bedîhîdir, pek meydândadır. Düşünmeğe bile, lüzûm olmadığını bildirmekdedir:

[Bu mektûb, çok mühim olduğundan, (İslâm Ahlâkı) kitâbının 554. sahîfesinin başına da yazdık. Lütfen oradan da okuyunuz!] Allahü teâlâ sizi, kerîm olan babalarınızın yolundan ayırmasın. Onların en üstünü olan birincisine ve geri kalanların hepsine, bizden düâlar ve selâmlar olsun! Allahü teâlânın var olduğu ve bir olduğu, hattâ Muhammed aleyhisselâmın, Onun resûlü olduğu ve hattâ onun getirdiği her emrin ve haberlerin, doğru olduğu, güneş gibi meydândadır. Düşünmeğe, isbât etmeğe hiç lüzûm yokdur. Kalbin bunlara inanması için, kalbin bozuk olmaması, ma’nevî hastalığı bulunmaması lâzımdır. Kalb hasta ve bozuk olunca, kalbin inanması için, akl ile düşünmek, incelemek lâzım olur. Ancak bu sûretle kalb (tasfiye) bulur, ya’nî hastalıkdan kurtulur. (Basîret)den ya’nî kalb gözünden ma’nevî perde kalkarsa, bunlara seve seve inanılır. Meselâ, safrası bozuk kimse, şekerin tadını duymuyor. Şekerin tatlı olduğunu ona anlatmak, isbât etmek lâzım olur. Fekat, safra hastalıkdan kurtulunca, isbât etmeğe lüzûm kalmaz. Hastalıkdan dolayı isbât etmek lâzım olması, şekerin tatlılığına bir kusûr vermez. Şaşı olan, bir şeyi iki görür ve iki kişi var sanır. Şaşıdaki göz hastalığı, karşısındaki bir şeyin, iki olmasını îcâb etdirmez. O iki gördüğü hâlde, görünen yine birdir. Bunun bir olduğunu isbât etmek çok zordur. [Doppelsehen denilen göz hastalığı olanlara ahvel denir.] [Müslimân olmak için, yalnız kalbin îmân etmesi, inanması lâzımdır. Fekat, her müslimânın kalbine, dâhilî düşmanı olan nefsinden ve hâricî düşmanları olan şeytânlardan ve kötü arkadaşlardan hastalık gelmekdedir. Nefs, yaratılışda ahkâm-ı islâmiyyeye düşmandır. Kalbin hasta olması, [nefse uyması demekdir, ya’nî islâmiyyete uymak istememesidir. Ya’nî, islâmiyyetin emrlerinin tadını duymamak, yasak etdiklerinden zevk almakdır.] Bu yasaklara (dünyâ) denildiği, yüzdoksanyedinci mektûbda yazılıdır. Dünyâya düşkün olmak, kalbdeki îmânı za’îfletmekdedir. Bir kimse, nefslerinin esîri olan gâfil insanların sohbetlerinden, sözlerinden, yazılarından, kitâblarından, radyolarından, televizyonlarından uzaklaşırsa ve nefsi (tezkiye) olursa,ya’nî inkâr hastalığından kurtulursa, bu dâhilî ve hâricî düşmanlardan kalbe hastalık gelmez. Mevcûd hastalık da, islâmiyyete uyarak, (istigfâr okuyarak) tasfiye edilince, kalb hakîkî îmâna kavuşur. Nefsin cibillî hastalığından tezkiyesi ve kalbin hâricden gelen hastalıkdan tasfiyesi, mürşid-i kâmilin sohbetinde bulunmakla, kitâblarını okumakla ve ahkâm-ı islâmiyyeye uymakla nasîb olur. Kırkikinci ve elliikinci mektûblara bakınız! Mürşid-i kâmil, bütün sözleri, bütün işleri, islâmiyyete uygun olan, Ehl-i sünnet âlimi demekdir. İslâmiyyeti iyi bilmesi, derin âlim olması lâzımdır.]

Din bilgilerini, akl ile isbât ederek [kalbe] inandırmak, kolay değildir. Yakînî, vicdânî bir îmân elde etmek için, isbât yoluna gitmekdense, kalbi hastalıkdan kurtarmak lâzımdır. Nitekim, safra hastasını, şekerin tatlı olduğuna inandırmak için, isbât etmeğe kalkışmakdansa, onu hastalıkdan kurtarmak lâzımdır. [Safrası bozuk olan hastaya] şekerin tatlı olduğu, ne kadar isbât edilirse edilsin, yakîn hâsıl edemez. Çünki, şeker ağzına acı gelmekde, vicdânı acı olduğunu bilmekdedir.

[Seyyid Abdülhakîm “kuddise sirruh” buyurdu ki: (Müdrike) ya’nî bir şeyi (anlamak) kuvveti üçdür: Üçünün de doğru anlıyabilmeleri için, bulundukları uzvların hasta olmamaları lâzımdır. Birincisi, görünen (his organlarındaki kuvvetler) olup, görme, işitme, koklama, gıdânın lezzetini alma ve sıcaklık, sertlik anlama. Bu kuvvetler, insanda bulunduğu gibi, hayvanlarda da vardır. Bu kuvvetler olmasaydı, insanlar, taş gibi, odun gibi olurdu.

İkincisi, (akl kuvvetleri) olup, hiss-i müşterek, hâfıza, vâhime, mütesarrıfa ve hazânet-ül-hayâl denilen görünmiyen beş organdaki kuvvetlerdir. Bu kuvvetler, insanların dimâgında [beyninde] bulunur. Hayvanlarda yokdur. Bir şeyin varlığını, bu kuvvetler, güvenilen bir haberi işitmekle veyâ tecrîbe ile yâhud hesâb ile anlar. İyiyi fenâdan, fâideliyi zararlıdan ayırırlar. Fen bilgileri, hesâb, bu kuvvetlerle yapılır.

Üçüncüsü, (kalb kuvveti) olup, müslimânların havâssına, ya’nî yüksek olan seçilmiş kimselere mahsûsdur. Kalbdeki bu ma’nevî anlama kuvvetine (Basîret) denir. Bu kuvvet ile anlaşılan din bilgileri, akl ve his kuvvetleri ile anlaşılamaz. Akl kuvvetleri ile anlaşılan şeyleri, insan, hayvanların en üstünü olan ata, senelerce uğraşsa, anlatamaz. Bunun gibi, kalb kuvvetleri ile anlaşılan bilgileri [din bilgilerini ve meselâ ma’rifetullahı], bu seçilmişler, başka insanlara senelerce söylese, onlar anlıyamaz. Bunlardan dahâ yüksek seçilmişlerin seçilmişleri vardır. Bunlardan da dahâ üstün Nebîler, Nebîlerden dahâ üstün Resûller, bunlardan da üstün Ülül’azm dereceleri vardır. Bunların üstünde de Kelîmiyyet, Rûhiyyet, Hullet ve Mahbûbiyyet mertebeleri vardır ki, bu en üstün derece, Muhammed aleyhisselâma mahsûsdur. Kalb [gönül] denilen kuvvet, yürek dediğimiz et parçasında bulunur. Elektriğin ampulde, miknâtisin elektrik tellerinin makarasında hâsıl olması gibidir.

İnsanlarda bulunan nefs-i emmâre, din bilgilerine inanmamakda, tabî’ati, yaratılışı, islâmiyyete uymamakdadır. [Bunun için, islâmiyyete uymak, nefse acı gelmekde, ona uymak istememekdedir. Kalb ise, yaratılışında temizdir, sâlimdir. Fekat, nefsin islâmiyyete uymak istememesi hastalığı, kalbe sirâyet ederek, kalb de islâmiyyete uymak istemiyor. İslâmiyyete inanıyor ise de, uyması acı geliyor.] İslâmiyyetin doğruluğunu isbât için, ne kadar uğraşılırsa uğraşılsın, hasta olan kalbde buna yakîn hâsıl olması, çok güç olur. [Kalbde yakîn hâsıl olması için, dâhilden ve hâricden hastalık gelmemesi, gelmiş olanın da tasfiyesi lâzımdır. Bunun için, nefsi (tezkiye) etmekden, ya’nî cibillî olan inkâr hastalığından ve kalbi şeytândan ve fenâ arkadaşdan kurtarmakdan başka çâre yokdur. Nefsi tezkiye, ahkâm-ı islâmiyyeye uymakla, sonra (kelime-i tevhîd denilen Lâ ilâhe illallah zikrini çok söylemekle), sonra bir Velînin sohbeti ile, sonra râbıtası ile, sonra hayât hikâyesini okumakla olur. Kalbin tasfiyesi, ibâdet yapmakla, bilhâssa farz nemâzları kılmakla ve çok istigfâr okumakla olacağı, (Herkese Lâzım Olan Îmân) kitâbının 1999 târîhli baskısının dokuzuncu sahîfesinde ve (Se’âdet-i Ebediyye) 64.cü sahîfesinde ve (Hak Sözün Vesîkaları) 125.ci sahîfesinde yazılıdır. Kalb böyle temizlendiği gibi, nefsin de, (Kelime-i Tevhîd) okumak ile temizleneceği 52. ve 78.ci mektûblarda yazılıdır. Mekteb, meslek arkadaşı, öğretmen, gazete, televizyon, radyo, islâmiyyete, ahlâka muhâlif ise, bunların fenâ arkadaş oldukları anlaşılır. Kalb, bu üç düşmânın [Nefsin, şeytânın, kötü arkadaşın] şerrinden, hücûmundan kurtulunca, (tasfiye) bulur, ya’nî harâmları sevmek hastalığından kurtulur. Allah sevgisi, kendiliğinden yerleşir. Suyu boşalan şişeye havânın dolması gibi olur.]Veşşemsi sûresi dokuzuncu âyetinde meâlen, (Nefsini tezkiye eden kurtuldu. Nefsini günâhda, cehâletde, dalâletde bırakan, ziyân etdi) buyuruldu.

[(Mevâkib tefsîri)nde diyor ki, (Nefs tezkiye edilince, kalb tasfiye bulur. Ya’nî nefs, kötü isteklerden kurtarılınca, kalbin mahlûklara, harâmlara bağlılığı kalmaz.Fârisî beyt tercemesi:

Harâmları istemekden, kesilmedikçe nefs,
kalb ilâhî nûrlara, ayna olamaz hiç!

Nefsin kötülükleri, pislikleri demek, islâmiyyetin beğenmediği, harâm etdiği şeyler [ya’nî, dünyâ] demekdir). Şimdi ba’zıları, Allahü teâlânın fenâ dediği, yasak etdiği şeylere, moda, asrîlik, ilericilik diyor. Allahü teâlânın beğendiği, emr etdiği şeylere gericilik, câhillik diyor. Harâm işleyenlere san’atkâr, aydın, ilerici insan, müslimânlara mürtecî, yobaz, gerici diyenler oluyor. Bunlara aldanmamalı. Dîni, Ehl-i sünnet âlimlerinin kitâblarından öğrenmelidir.]

Görülüyor ki, bu açık, parlak islâmiyyete ve temiz, doğru yola inanmıyan kimsenin kalbi, şekerin tadını anlıyamıyan safralı gibi, hastadır. Fârisî mısra’ tercemesi:

Bir kimse, kör ise, güneşin suçu ne?

Seyr ve sülûkdan [ya’nî tesavvuf yolunda ilerlemekden] maksad, nefsi tezkiye ve kalbi tasfiye etmekdir. Ya’nî nefsi ve kalbi hastalıklardan kurtarmakdır. Bekara sûresinde, (Kalblerinde hastalık vardır) meâlindeki dokuzuncu âyet-i kerîmede bildirilen hastalık tedâvî edilmedikçe, hakîkî îmân ele geçmez. Bu âfetler var iken, akl yolu ile kalbde hâsıl olan îmân, îmânın sûretidir. Çünki nefs, bu îmânın tersini istemekde, küfründe inâd ve isrâr etmekdedir. Böyle îmân, safra hastasının, şekerin tatlı olduğuna îmân etmesi gibidir. Herne kadar inandım dese de, vicdânı, şekeri acı bilmekdedir. Safrası düzeldikden sonra, şekerin tatlı olduğuna hakîkî îmân hâsıl olur. Îmânın hakîkati de, nefsin tezkiyesinden ve kalbin itmînânından sonra kalbde hâsıl olur. [İtmînân, hakîkî inanmak demekdir.] İşte böyle hakîkî îmân yalnız Evliyâda bulunur ve elden gitmez. Yûnüs sûresinde, (Biliniz ki, Allahü teâlânın Evliyâsı için, azâb korkusu, ni’metlere kavuşmamak üzüntüsü yokdur!) meâlindeki altmışikinci âyet-i kerîmedeki müjde, böyle îmân sâhibleri içindir. Allahü teâlâ, hepimizi bu kâmil, hakîkî îmânla şereflendirsin! Âmîn. [63.cü mektûbu okuyunuz!]


47

Bu mektûb, yine nakîb ya’nî diyânet işleri reîsi, seyyid şeyh Ferîde gönderilmişdir. Geçen senelerdeki kâfirlerin azgınlığından şikâyet etmekde, müslimânların, dîne hürriyyet veren hükûmete düâ etmesi lâzım olduğunu bildirmekdedir:

Allahü teâlâ sizi, iyilerin iyisi olan atalarınızın yolunda bulundursun ve onların önce, en üstününe “aleyhissalâtü vesselâm”, sonra geridekilerin hepsine, düâlarımızı ve selâmlarımızı erişdirsin!

İslâm âlimi, milletin yanında, bedendeki kalb gibidir. Kalb, temiz, iyi olunca, beden iyi işler yapar. Kalb bozuk olunca bütün uzvlar, hep kötü iş yapar. Bunun gibi, âlimler iyi ise, millet de iyi olur. İleriye gider. Onlar, bozuk olursa, millet de bozulur. Felâkete gider. Ekber Şâhın hükûmeti zemânında, müslimânların başına ne sıkıntılar, ne felâketler gelmişdi, hepimiz biliyoruz. Bin yıl önce, müslimânlar kendi dinlerinde olacak, kâfirler de kendi yollarında kalacakdı. Nitekim, Kâfirûn sûresi, bu hâli haber vermekdedir. Bundan birkaç sene önce ise, din düşmanları, müslimânların önünde, dinsizliklerini açıkca yapıyor, bu mubârek islâm memleketinde ya’nî Hindistânda, müslimânlar, ahkâm-ı islâmiyyeyi yapamıyorlardı. Yerlerin, göklerin, her çeşid enerjinin sâhibi olan, Allahü teâlânın sevgilisi, Muhammed aleyhisselâma inananların, onun ışıklı yolunda ilerliyenlerin aşağılanması, hırpalanması, ona inanmıyanların, ona düşman olanların el üstünde tutulması, beğenilmesi, ne kadar acı ve korkunç bir alçaklık idi. Müslimânlar, yaralı kalbleri ile, sabr ediyorlardı. İslâm düşmanları [yazıları ile, kalemleri ile, sözleri ile, mevkı’ kuvveti ile ve her vâsıta ile], alay ederek, taşkınca, azgınca saldırarak, yaralara tuz serpiyordu. Hidâyet, se’âdet güneşi, dalâlet ve irtidâd bulutları ile örtülmüş, hak, fazîlet ışıkları, haksızlık, ahlâksızlık perdeleri altına çekilmişdi.

Din düşmanı olanların ölmesi, bunların yerine gelenlerin, müslimânlara da hak ve hürriyyet tanımaları haberi işitildiği ânda müslimânlar, bunlara her dürlü yardım ve hizmeti kendilerine borç bildi. Kavuşulan hürriyyetden fâidelenerek, bu temiz mayalı, asîl kanlı milletin, islâmiyyete yapışmasına, dînin, îmânın kuvvetlenmesine çalışmağı en mukaddes vazîfe bildi. Bütün müslimânların, devlete, hükûmete sözleri ile, yazıları ile ve elleri ile, işleri ile yardım etmesi zâten vâcibdir. İslâmiyyete yardımın en kıymetlisi ve ehemmiyyetlisi, Ehl-i sünnet i’tikâdını ve ahkâm-ı şer’ıyyeyi meydâna çıkarmak, [Ehl-i sünnet velcemâ’at i’tikâdını bozmak için çıkarılan kitâblara, mecmû’a ve gazetelere cevâb yazarak, komünistlerin, masonların, mezhebsizlerin devletimize karşı körükledikleri] fitne ve fesâd ateşini söndürmekdir. [Böylece, din hırsızlarının, yehûdî, hıristiyan ve mürtedlerin, müslimân yavrularını aldatmalarını önlemekdir.] İslâmiyyete, hükûmete ve millete, bu imdâdı yapacak olan, ancak, doğru yolda olan âlimlerdir. Böyle âlimler siyâsetle uğraşmaz. Dîni, siyâsete, mal, sandalye ve şöhret kazanmağa âlet etmez. Kendilerine din adamı ismini verip Kur’ân tercemeleri, din kitâbları yazan, mal ve makâm âşıkları, âhıret âlimi değil, dünyâlık toplayıcılarıdır. Bunların kitâbları, mecmû’aları, sözleri zehrdir. Dîni, îmânı bozar ve millet arasına fitne, fesâd sokar. Fârisî beyt tercemesi:

Din adamı görünüp, dünyâya tapan kimse,
kendi yoldan sapmışdır, gayra nasıl göstere?

Ekber şâh zemânında, müslimânların başına gelen belâlara hep böyle, din adamı şekline giren, dinsizler sebeb olmuşdu. Milleti hep bunların kitâbları, gazeteleri kışkırtmışdı. Müslimân ismi altında, yanlış yolda gidenlerin başları, hep bu kötü din adamları olmuşdur. Din âlimi tanınmıyan bir kimse, yoldan çıkarsa, bu sapıklığı, başkalarına bulaşmaz veyâ nâdiren bulaşır. Zemânımızın tarîkatcıları da, müslimânları doğru yoldan çıkarıyor. Bunlar da, sahte din adamlarının [kitâbları, mecmû’aları ve gazetelerdeki] yazıları gibi, gençlerin dîninin, îmânının bozulmasına sebeb oluyor. İşte bugün, her müslimân, elinden gelen yardımı yapmayıp islâmiyyet yine bozulur, hakâret altına düşerse, hükûmete yardımı esirgeyen her müslimân âhıretde mes’ûl olacakdır. Bunun için, bu fakîr [ya’nî İmâm-ı Rabbânî “rahmetullahi aleyh”] gücüm, kuvvetim olmadığı hâlde, yardıma koşmağa özeniyorum. Güçlükleri yenerek, islâmiyyete ufacık bir hizmet edebilmek yolunu arıyorum. İyilerin çoğalmasını istiyen de, onlardan sayılır buyurmuşlardır. Belki, bu zevallıya da, müslimânlara serbestlik veren, onların hakkını koruyan, âdil hükûmet adamlarına nasîb olan, büyük sevâbların damlaları bulaşır diye ümmîdleniyorum. Kendimi, Yûsüf aleyhisselâmı, birkaç iplikle satın almak için, pazara çıkan kocakarıya benzetiyorum.

Bu günlerde huzûrunuzla şereflenmek ümmîdindeyim. Allahü teâlâ, size din üzerinde konuşmak fırsatını ihsân buyurmuşdur. Her konuşmanızda, müslimânların, dinlerini râhatca ve kolayca öğrenmeleri ve ibâdet edebilmeleri için [ve mürtedlerin müslimânlara saldırmalarını önlemek için] gayret buyurmanızı cândan diliyoruz. Geçici ve sonsuz devletlere kavuşmanız için düâ ederim.

[İslâmiyyet, Allahü teâlânın emrleridir. Hâkim, Allahü teâlâdır. Emri de, Kur’ân-ı kerîmdir. İslâmiyyet, dünyâdan kalkdı. Hiçbir yerde kalmadı. Allahü teâlâ, Kur’ân-ı kerîmi, yalnız okumak için göndermedi. Amel için, din âlimlerinin, anlayıp fıkh kitâblarında bildirdiklerini, yapmak için gönderdi. Bunları yapacak, yapdıracak da hakîkî din âlimleridir. Bunlara (Ehl-i sünnet âlimi) denir. Mısr, Sûriye ve Irak çokdan firenkleşdi. Fransızlar, İngilizler, birinci cihân harbinden sonra buraları işgâl etdiler. İslâm düşmanlığını, ahlâksızlığı, merhametsizliği getirdiler. Fikr hürriyyeti getiriyoruz diyerek, çeşidli fırkalar, partiler kurdular. Her partili, diğerlerine düşman oldu. Milleti parçaladılar. İkinci cihân harbinden sonra, çekilip giderlerken de, din câhili, zâlim kimseleri müslimânların başında bırakdılar. Bu dinsiz hükûmetler, zındanları ve i’dâmları ile, hakîkî islâm âlimlerini imhâ etdiler. Muhammed Abduh, Reşîd Rızâ ve Seyyid Kutb ve Mevdûdî ve teblîg-ı cemâ’atcılar gibi mezhebsiz, reformcu, sahte din adamları da,kitâbları, mecmû’aları ve gazeteleri ile hakîkî din bilgilerini, Ehl-i sünnet ilmlerini yok etdiler. Müslimânlık, ilm üzerine kurulduğundan, ilm ve âlim kalmayınca, islâmiyyet bozuldu. Bulut olmayınca, yağmur beklemek, mu’cize istemek olur. Allahü teâlâ, bunu yapabilir. Fekat, âdeti böyle değildir. İslâm âlimi yetişebilmesi için, islâm ilmleri meydâna çıkıp, yayılıp, yüz sene geçmesi lâzımdır.

Müslimân, yaşadığı memleketin hükûmetine, isyân etmez. Bölücülük yapmaz. Fitne, anarşi çıkaranlardan uzak olur. Kendi îmânını, ibâdetlerini, ahlâkını, hareketlerini düzeltmeğe çalışır. Mezhebsizlerin, münâfıkların kitâblarını, gazetelerini okumaz. Ehl-i sünnet bilgilerini öğrenmeğe ve yapmağa çalışır. Kimseye fenâlık etmez. Kimsenin canına, malına, hakkına, ırzına, nâmûsuna saldırmaz. İslâmiyyete ve kanûnlara uygun yaşar. Yukarıda bildirilenlerin hepsi, Ehl-i sünnet âlimlerinin yazdığı hakîkî din kitâblarında mevcûddur.]


48

Bu mektûb, yine nakîb seyyid şeyh Ferîde yazılmışdır. Din âlimlerine hurmet etmek lâzım olduğunu bildirmekdedir:

Allahü teâlâ, Peygamberlerin en üstünü hurmeti için “aleyhi ve aleyhimüssalevât vetteslîmât vettehıyyât”, din düşmanlarına karşı olan mücâdelenizde yardımcınız olsun! Mubârek mektûbunuzu okumakla şereflendik. İlm öğrenen ve tesavvuf yolunda çalışan gençlere sarf etmek üzere, bir mikdâr para gönderdiğinizi yazıyorsunuz. İlm öğrenen talebeyi, tesavvufa çalışanlardan önce yazdığınızı görünce çok sevindik. (Zâhir, bâtının alâmetidir) buyurmuşlardır. İnşâallah mubârek kalbinizde de, bu talebe, dahâ önce bulunmakdadır. Arabî mısra’ tercemesi:

Her kabdan, içinde olan, dışarı sızar!

İlm talebesini ileride tutmak, islâmiyyetin ilerlemesine sebeb olur. Bunlar islâmiyyetin bekçileridir. Muhammed aleyhisselâmın dînini, soysuzlara karşı bunlar koruyacakdır. Kıyâmet günü herkese islâmiyyetden sorulacak, tesavvufdan sorulmıyacakdır. Cennete girmek, Cehennemden kurtulmak, ancak islâmiyyete uymakla olur. İnsanların en iyileri, seçilmişleri olan Peygamberler “salevâtüllahi teâlâ ve teslîmâtühü aleyhim”, herkesi islâmiyyete çağırmışdır. Kurtuluş yolu islâmiyyetdir. O büyükler, islâmiyyeti bildirmek için gönderildi. O hâlde en kıymetli ibâdet, insanlara yapılacak en büyük iyilik, islâmiyyetin öğrenilmesine, yapılmasına çalışmakdır ve islâmiyyetin bir emrini meydâna çıkarmakdır. Hele, din düşmanları, azgınca, dîne saldırarak, islâm kitâblarını yok etdikleri, müslimân yavrularını aldatdıkları bir memleketde, Allahü teâlânın emrlerinden bir dânesinin yapılmasına sebeb olmak, binlerle, milyonlarla lira sadaka vermekden dahâ sevâbdır. Çünki, bu ufak iş, Peygamberlere “aleyhimüssalevâtü vetteslîmât” uymak, onların vazîfesine ortak olmakdır. Hâlbuki, ibâdetlerin en kıymetlisi, sevâbların en çoğu onlaradır. Milyonla sadaka vermek, hayrât, hasenât yapmak ise, herkese müyesser olabilir. İslâmiyyetin meydâna çıkmasına çalışmak, nefsin istemediği şeydir. Buna çalışan, nefsi ile cihâd etmiş olur. Hayrât yapmak ise, nefsin hoşuna gidebilir. Fekat, islâmiyyetin öğrenilmesi, yapılması için para sarf etmek, şübhesiz çok kıymetlidir. Bu niyyet ile az bir şey vermek, bu niyyet olmadan sarf edilen milyonlardan aşağı değildir. [Her müslimânın, Ehl-i sünnet âlimlerinin kitâblarını terceme edip, basdıran kurumlara yardım etmesi lâzımdır. Bunlardan bir iki kitâb satın alıp, komşuya, arkadaşa hediyye etmek, hem bu kuruluşlara yardım olur, hem de islâmiyyete büyük hizmet olur.]

Süâl: Nefsine uyan ilm talebesi, nefsi ile cihâd eden sôfîden nasıl üstün olabilir?

Cevâb: İlm öğrenen kimse, nefsine uymakla kendine zarar yaparsa da, herkes onun ilminden fâidelenir. Kendini yakarsa da, başkalarının kurtulmasına sebeb olur. Sôfî ise, kendini kurtarmakla uğraşmakdadır. Başkalarına fâidesi yokdur. İslâmiyyet, insanların se’âdetine çalışanları, kendini kurtarmağa çalışanlardan, dahâ üstün tutmakdadır. [İbni Âbidîn, c. 5, s. 261]

Evet, tesavvuf yolunda ilerliyen bir sâlik, fenâ ve bekâ makâmlarına erer ve sonra insanları da’vet etmek vazîfesi ile şereflendirilirse, Peygamberlik makâmından nasîbi olur. İslâmiyyeti bildirenlerden, herkesi se’âdete erdirenlerden olur. İslâm âlimleri gibi üstün ve kıymetli olur. Bu, Allahü teâlânın öyle bir ni’metidir ki, dilediği seçilmişlere ihsân eder. Onun ihsânı pek büyükdür.

[İslâmiyyetin öğretilmesine çalışmak, îmân edilecek şeyleri, Ehl-i sünnet âlimlerinin kitâblarında bildirdikleri gibi yaymak ile ve ahkâm-ı islâmiyyeyi, ya’nî Allahü teâlânın emr ve yasak etdiği şeyleri, fıkh kitâblarına uygun olarak bildirmek ile olur. Evvelâ, ingiliz câsûslarının ve bid’at ehlinin, mezhebsizlerin yalanlarına cevâb verilir. Böyle çalışanlara,beden ile hizmet edenler ve mâl ile, söz ve yazı ile ve düâ ile yardım edenler de, bu sevâba kavuşurlar. Fekat, bu işleri, yalnız Allah rızâsı için ve kanûnlara uygun olarak yapmak ve fitneye sebeb olmamak lâzımdır.]


49

Bu mektûb, yine nakîb seyyid şeyh Ferîde yazılmışdır. Zâhiri, islâmiyyetin emrlerini yapmakla süslemek ve bâtını, Allahü teâlâdan başka şeylere bağlamamak lâzım geldiği bildirilmekdedir:

Allahü teâlâ, sizi, bilinen ni’metlere ve bilinmeyen se’âdetlere kavuşdursun! Bilinen ni’metler, zâhirin ya’nî bedenin, ahkâm-ı şer’ıyyeyi yapmakla süslenmesidir “alâ sâhibihessalâtü vesselâmü vettehıyye”. Görünmeyen, ma’nevî se’âdet de, bâtının ya’nî kalbin ve rûhun, Allahü teâlâdan başka şeylere bağlanmakdan kurtulmasıdır. Acabâ hangi seçilmiş kimseyi bu iki ni’metle şereflendirirler?


50

Bu mektûb, seyyid şeyh Ferîde “rahmetullahi teâlâ aleyh” gönderilmişdir. Dünyânın aşağılığını, kötülüğünü bildirmekdedir:

Allahü teâlâ, sevgili Peygamberi hurmetine “aleyhi ve alâ âlihissalevâtü vetteslîmât”, kendinden başkalarına köle olmakdan kurtarsın! Bütün varlığımızla kendisine bağlanmamızı nasîb eylesin!

Dünyâ, görünüşde çok tatlıdır ve güzel sanılır. Hakîkatde ise, öldürücü zehrdir.İşe yaramaz bir maldır. Ona bağlananlara, tutulanlara, kurtuluş yokdur. Onun öldürdükleri leş olur. Âşıkları deli olur. Dünyâ yaldızlanmış pislik gibidir. Şeker kaplanmış zehr gibidir. Aklı olan, bu bozuk mala gönül kapdırmaz. Âlimler buyuruyor ki, (Bir kimse, ölürken malının zemânın en akllısına verilmesini vasıyyet etse, zâhide vermek lâzımdır). Çünki zâhid, dünyâya rağbet etmez, özenmez, üzerine düşmez. Dünyâya düşkün olmaması, aklının çok olduğunu gösterir.

Dahâ yazarsam çok uzayacak. Şunu da bildireyim ki, fazîletler sâhibi Şeyh Zekeriyyâ, bu yaşda defter tutmakla meşgûldür. Buna tutulmuş olmakla berâber, âhıret muhâsebesi yanında çok kolay kalan, dünyâ muhâsebesinden korkmakdadır. Sebebler âleminde şerefli teveccüh ve yardımlarınızı kuvvetli dayanak bilmekdedir. Yeni divânda da, o yüksek makâmın me’mûrlarından olduğunun bildirilmesini ümmîd eder. Beyt:

Bana gönül ver ve cesâreti gör,
Tilkini çağır, bak aslan oluyor.

Allahü teâlâ size görünen ve görünmiyen devlet ve se’âdetler versin!

[Akl, başkadır, zekâ başkadır. Akl, iyiyi kötüyü, fâideliyi zararlıyı anlar, ayırır. Aklı az olanın zekâsı çok olabilir. Zekâsı çok olan kâfirleri, din düşmanlarını, akllı sanmak doğru değildir].

Allaha kulluk ederim, tapdığım dergâh bir,
Bir lahza ayrılmadım tevhîdden, Allah bir.


51

Bu mektûb, yine seyyid şeyh Ferîde “rahmetullahi aleyh” yazılmışdır. İslâmiyyeti yaymağa teşvîk eylemekdedir:

Allahü teâlâdan dilerim ki, o büyük sülâlenin yardımı ile, islâmiyyet güneşi parlasın, Ahkâm-ı ilâhiyyenin güzelliği, her tarafa yayılsın. Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir!

Bugün de, kimsesiz kalan müslimânların, bu dalâlet girdâbından kurtuluş ümmîdi, ancak, insanların en iyisinin evlâdının gemisindedir. Bir hadîs-i şerîfde: (Ehl-i beytim, ya’nî evlâdlarım, Nûh aleyhisselâmın gemisi gibidir. Buna binen kurtulur, binmeyen helâk olur) buyuruldu. Bu büyük se’âdeti ele geçirmek için, çok çalışınız! Çok şükr, Allahü teâlâ, mevkı’, kuvvet, te’sîrli söz ni’metlerini vermişdir. Zâtınızın şerefi de, bunlara katıldığında se’âdet meydânında bütün akranlarınızdan ileri gitmeniz pek kolaydır. [Hazret-i Alî ile hazret-i Fâtımaya “radıyallahü anhümâ” ve ikisinin çocuklarına ve bütün torunlarına (Ehl-i beyt) denir.]

Bu fakîr, doğru olan bu islâmiyyeti kuvvetlendirmeğe ve yaymağa yarayan böyle şeyleri söylemek için, yüksek hizmetinizle şereflenmeğe kalkdım. Mubârek Ramezân ayının hilâli Dehlide iken görüldü. Kıymetli vâlidenizin, Dehlide kalmamızı istedikleri anlaşılarak, Kur’ân-ı kerîmin hatmini dinlemek için orada kaldık. Âmir, Allahü teâlâdır. Dünyâ ve âhıret se’âdetinize düâ ederim.


52

Bu mektûb, yine seyyid şeyh Ferîde yazılmışdır. Nefs-i emmârenin kötülüğünü ve ona mahsûs hastalığı ve ilâcını bildirmekdedir:

Merhamet ederek, düâcılarınıza ikrâm eylediğiniz mubârek mektûbu okuyarak şereflendik. Allahü teâlâ, büyük ceddiniz “aleyhisselâm” hurmetine, ecrinizi çok, derecenizi yüksek, ilm kaynağı olan göğsünüzü geniş ve işlerinizi kolay eylesin! Allahü teâlâ, zâhirimizi ve bâtınımızı, Onun yolunda bulundursun ve düâmıza âmîn diyenleri afv eylesin! Âmîn. Me’mûrlarınız arasında, fitne koparmak, fesâd çıkarmak istiyen, bozuk rûhlu kimseler bulunduğundan şikâyet ediyorsunuz. Kıymetli yavrum! İnsanların nefs-i emmâresi mevkı’ almak, başa geçmek sevdâsındadır. Onun bütün arzûsu, şef olmak, herkesin, kendisine boyun bükmesidir. Kendinin kimseye muhtâc olmasını, başkasının emri altına girmesini istemez. Nefsin bu arzûları, ilah olmak, ma’bûd olmak, herkesin kendine tapınmasını istemek demekdir. Allahü teâlâya şerîk, ortak olmağı istemekdir. Hattâ nefs, o kadar alçakdır ki, ortaklığa râzı olmayıp, âmir, hâkim, yalnız kendi olsun, herşey, yalnız onun emri ile olsun ister. Hadîs-i kudsîde, Allahü teâlâ buyuruyor ki: (Nefsine düşmanlık et! Çünki nefsin, benim düşmanımdır). Demek oluyor ki, nefsi kuvvetlendirmek, onun, mal, mevkı’, rütbe, herkesin üstünde olmak, herkesi aşağı görmek gibi isteklerini yapmak, Allahü teâlânın bu düşmanına yardım ve onu kuvvetlendirmek olur ki, bunun ne kadar fecî’, korkunç bir suç olduğunu anlamalıdır. Allahü teâlâ, hadîs-i kudsîde buyuruyor ki: (Büyüklük, üstünlük, bana mahsûsdur. Bu ikisinde, bana ortak olmak isteyen, büyük düşmanımdır. Hiç acımadan, onu Cehennem ateşine atarım). [Görülüyor ki, mal, mevkı’, rütbe, kumandanlık, şeflik gibi dünyâ zînetlerini, nefse uyarak değil, Allahü teâlânın emrlerini yapmak ve yapdırmak için ve millete, müslimânlara hizmet etmek için istemelidir. Bu niyyet ile istemek ve bunları yapmak ibâdet olur.]

Allahü teâlânın dünyâya düşman olması, dünyânın bu kadar alçak olması, nefsi isteklerine kavuşdurduğu, nefsi kuvvetlendirdiği içindir. Allahü teâlânın düşmanı olan nefse yardım eden de, elbette Allahın düşmanı olur. Peygamberimiz “sallallahü aleyhi ve sellem”, fakîrlikle öğünmüşdür. Çünki, fakîrlik, nefsin isteklerini yapdırmaz. Onu dinlemez. Burnunu kırar. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gönderilmesi ve islâmiyyetin emrleri, yasakları, [ya’nî ahkâm-ı islâmiyye] hep, nefsi kırmak, ezmek içindir. Onun taşkınca isteklerini önlemek içindir. İslâmiyyete uyuldukça, nefsin istekleri azalır. Bunun içindir ki, islâmiyyetin bir emrini yapmak, nefsin isteklerini yok etmekde, kendi düşüncesi ile yapılan binlerle senelik riyâzet ve mücâhededen dahâ kuvvetli te’sîr etmekdedir.

[(Riyâzet), nefsin isteklerini yapmamak, (Mücâhede), nefsle uğraşmakdır. Nefsin istemediği şeyleri yapmakdır]. Hattâ islâmiyyete uygun olmıyan riyâzet ve mücâhedeler nefsin isteklerini artdırır. Onu azdırır. Hindistândaki Berehmen papasları ve cûkiyye ismindeki sihrbâzlar, riyâzet ve mücâhedede çok ileri gitmiş, fekat hiç fâidesi olmamışdır. Hattâ nefslerinin kuvvetlenmesine, azmasına sebeb olmuşdur.

[Hindistândaki dinsizler, dört rûhânî sınıfdan en üstününe, Berehmen derler ki, Berehmânî mezhebinin reîsi demekdir. Cûki, hind kâfirlerinin dervîşlerine verilen ismdir].

Meselâ, islâmiyyetin emr etdiği zekâtdan bir kuruşu, islâmiyyetin gösterdiği yere vermek, kendiliğinden, binlerce altın sadaka vermekden, hayrât yapmakdan, katkat ziyâde, nefsi tahrîb eder. İslâmiyyet emr etdiği için, bayram günü, oruc tutmayıp yiyip içmek, kendiliğinden, senelerle oruc tutmakdan dahâ fâidelidir. İki rek’at sabâh nemâzını cemâ’at ile kılmak sünnetdir. Bu sünneti yapmak, gece sabâha kadar, nâfile nemâz kılarak, sabâh nemâzını cemâ’atsiz kılmakdan dahâ iyidir.

Hulâsa, nefs temizlenmedikçe ve şeflik, üstünlük hulyâsından kurtulmadıkça, felâketden kurtulmak imkânsızdır. Sonsuz ölüme gitmeden önce, nefsi bu hastalıklardan kurtarmağı düşünmek lâzımdır. Mubârek (Lâ ilâhe illallah) sözü, insanın içindeki ve dışındaki, bütün yalancı ma’bûdları koğduğu için, nefsi temizlemekde, en fâideli, en te’sîrli ilâcdır. Tesavvuf büyükleri, nefsi tezkiye etmek için, bunu söylemeği seçmişlerdir. Fârisî beyt tercemesi:

(Lâ) süpürgesi ile, yolu temizlemezsen,
(İllallah) serâyına varamazsın!

Nefs, yoldan çıkıp, inâda başlarsa, bu kelimeyi söyliyerek îmânı tâzelemelidir. Peygamberimiz “aleyhissalâtü vesselâm” (Lâ ilâhe illallah diyerek îmânınızı yenileyiniz!) buyurdu. Bunu her zemân söylemek lâzımdır. Çünki, nefs-i emmâre, her zemân pisdir. Bu güzel tevhîd kelimesinin fazîletlerini, şu hadîs-i şerîf bildiriyor: (Yerleri ve gökleri, terâzînin bir kefesine, bu kelime-i tevhîdi, ikinci kefesine koysalar, bu kelimenin bulunduğu kefe, elbette ağır gelir).


53

Bu mektûb, yine seyyid şeyh Ferîde yazılmışdır. Âlimlerin birbirleri ile birleşmemesinin, ortalığı karışdıracağını bildirmekdedir:

Allahü teâlâ, sizi, mubârek babalarınızın yolundan ayırmasın! İşitiyoruz ki, temiz kalbiniz, müslimânlığa elverişli olduğu için, dînini seven âlimlerden dördünü seçerek yanınızda bulunmalarını ve islâmiyyetin emrlerini bildirmelerini, böylece islâmiyyete uymayan bir şeyin yapılmamasını arzû buyurmuşsunuz. Bu habere şükrler olsun! Müslimânlara bundan dahâ büyük ne müjde olur? Kalbleri yanık olanlara, bundan dahâ tatlı, ne haber olur? Fakîr [ya’nî İmâm-ı Rabbânî “kuddise sirruh”], bu hayrlı işin yapdırılması için, yanınıza gelmek istemiş ve geleceğimi, birkaç kerre yazmışdım. Bunun için, şimdi de, birşeyler yazmakdan kendimi tutamıyorum. Lutfen kusûra bakmayınız! (Maksad sâhibi olan, deli gibidir) demişlerdir. Size arz etmek istediğim en mühim şey şudur ki, din adamları içinde, mevkı’, ma’âş arzûsunda olmıyan, yalnız islâmiyyetin yayılması ve yalnız islâmiyyetin kuvvetlenmesi için uğraşan, hemen hemen yok gibi olmuşdur. Mevkı’ almak, sandalye kapmak arzûsu araya karışınca, din adamlarından herbiri, ayrı yol tutup, kendi üstünlüğünü göstermek ister. Birbirinin sözlerini beğenmez olurlar. Bu sûretle gözünüze girmeğe çalışırlar. Ma’alesef din işi ikinci derecede kalır. Geçen senelerde müslimânların başına çöken her belâ din adamı geçinen kimseler tarafından geldi. [Göze girmek için, uydurma Kur’ân tercemeleri, yanlış fetvâlar, Ehl-i sünnet âlimlerinin sözlerine uymıyan din kitâbları yazdılar. Din düşmanları da, din adamı şekline girip, istedikleri gibi yazdı. İslâmiyyeti, akla, fenne ve ilerlemeğe uymuyormuş gibi gösterdiler.] Müslimânlar, şimdi de, böyle belâdan korkmakdayız. Dînin ilerlemesi nerede? Yine yıkılmasından endişe duyuyoruz. Allahü teâlâ müslimânları bu sahte din adamlarının şerrinden korusun! Dînini seven bir âlim bulup, seçmeniz yetişir ve büyük bir ni’met olur. Çünki, âhıreti düşünen âlimin sözleri, yazıları, aklı, vicdânı olan herkesi yola getirir. Kalblere te’sîr eder. Fekat, şimdi böyle bir âlim nerede? Bunu bulamazsanız, diğerleri içinden, zararı en az olanı bulmağa çalışınız. (Bir şeyin hepsi ele geçmezse, hepsini de elden kaçırmamalıdır), sözü meşhûrdur. Ne yazacağımı şaşırıyorum. İnsanların se’âdeti, âlimlerin elinde olduğu gibi, insanları felâkete, Cehenneme sürükliyenler de, din adamı şeklinde görünen, din düşmanlarıdır. Din adamlarının iyisi, insanların en iyisidir. Dîni dünyâ isteklerine âlet eden, herkesin îmânını bozan din adamı da, dünyânın en kötüsüdür. İnsanların se’âdeti ve felâketi, doğru yola gelmesi ve yoldan çıkmaları din adamlarının elindedir. Büyüklerden biri, şeytânı boş oturuyor görüp, sebebini sormuş. Şeytân demiş ki: (Bu zemânın din adamları, bizim işimizi görüyor. İnsanları yoldan çıkarmak için, bize iş bırakmıyorlar). Fârisî beyt tercemesi:

Din adamı görünüp, dünyâ toplıyan kimse,
kendi sapıtmış yolu, gayra nasıl göstere?

Bunun için, çok düşünerek hareket ediniz! Fırsat elden çıkınca, bir dahâ gelmez. Size fikr vermeğe utanmam lâzım idi. Fekat, bu mektûbumu, kıyâmetde kurtulmağa sened bilerek yazdım. Vesselâm.


54

Bu mektûb, yine nakîb seyyid şeyh Ferîde yazılmışdır. Bid’at sâhiblerini ve zararlarını, Eshâb-ı kirâmın büyüklüğünü bildirmekdedir:

Allahü teâlâ, insanların Seyyidi “aleyhisselâm” hurmeti için, ecrinizi artdırsın. Kıymetinizi, derecenizi yükseltsin! İşlerinizi kolaylaşdırsın! Kalbinizi genişletsin! İnsana şükr etmiyen kimse, Allahü teâlâya da şükr etmez. Bunun için biz fakîrlerin, sizin ihsânlarınıza şükr etmemiz lâzımdır. Nasıl şükr etmiyelim ki, yüksek hocamızın, dünyâya nûr salmasına sebeb siz idiniz. Sizin arkanızdan, bizlere de, orada Hak teâlâyı istemek sırası nasîb olmuşdu. Sonra, (Büyüklerin ölmesi ile, büyük sanıldım) dedikleri gibi, sıra bu fakîre gelince, şarkdan, garbdan, Hak âşıklarının, bu fakîrin “rahmetullahi teâlâ aleyh” yanına üşüşmesi, hep sizin yardımınız ile olmakdadır. Allahü teâlâ, size, bizim tarafımızdan sonsuz mükâfâtlar, en iyi karşılıklar ihsân buyursun! Fârisî beyt tercemesi:

Vücûdümün her kılı, dile gelse de,
şükr etmiş olamam, ni’metlerine!

Allahü teâlâ mubârek ceddiniz, Peygamberlerin seyyidi “aleyhi ve alâ âlihi ve aleyhim minessalevâti vetteslîmâti etemmühâ ve ekmelühâ” hurmetine, sizi, dünyâda ve âhıretde, şânınıza yakışmıyan şeylerden muhâfaza buyursun! Âmîn. Mubârek sohbetinizden uzak düşdüm. Nasıl kimselerle konuşduğunuzu, kimlerin yazılarını okuduğunuzu bilemiyorum. Resmî ve husûsî görüşdüklerinizin, kimler olabileceğini düşünemiyorum. Fârisî beyt tercemesi:

Ciğerleri yakan bu düşünce, uykumu kaçırdı her gün,
ki, kimin âğûşuna düşdün, rü’yâda kimi gördün?

İyi biliniz ki, bid’at sâhibi ile konuşmak, kâfirle arkadaşlık etmekden, katkat dahâ fenâdır. Yetmişiki dürlü bid’at sâhibi vardır. Bunların içinden en kötüsü, Peygamberimizin “sallallahü aleyhi ve sellem” Eshâbına düşmanlık edenlerdir. Allahü teâlâ, Kur’ân-ı kerîmde, bunlara kâfir diyor. Sûre-i Fethin son âyetinde meâlen, (Senin Eshâbına kâfirlerin düşman olması için) buyuruldu. Kur’ân-ı kerîmi ve islâmiyyeti bizlere bildiren, Eshâb-ı kirâmdır. Onlardan biri kötü olursa, Kur’ân-ı kerîm, sağlam olmaz. İslâmiyyete güven kalmaz. Kur’ân-ı kerîmi, Osmân “radıyallahü anh” topladı. Osmân “radıyallahü anh” için, dil uzatılırsa, Kur’ân-ı kerîme dil uzatılmış olur. Zındıkların böyle i’tikâdlarından Allahü teâlâya sığınırız! Eshâb-ı kirâm arasındaki ayrılıklar, muharebeler, nefslerine uyarak değildi. Onların mubârek nefsleri, insanların en iyisinin “sallallahü aleyhi ve sellem” sohbetinde bulunmakla, kalbleri cilâlıyan sözlerini dinlemekle, tezkiye bulmuş, emmârelikden kurtulmuşdu. Nefslerinde, islâmiyyete uymıyan istek kalmamışdı. Şu kadar biliyoruz ki, Emîr “radıyallahü anh” haklı idi, Ona karşı duranlar hatâ etdi. Fekat, bu hatâları, ictihâdda yanılma idi. İctihâd hatâsı, fısk, günâh değildir. Hattâ, ayblamağa bile izn yokdur. Çünki, ictihâdda hatâ edene de, bir sevâb vardır. Evet, nasîbsiz Yezîd, Eshâb-ı kirâmdan değildi. Onun tâli’sizliğine karşı, kim ne diyebilir ki, hiçbir kâfirin yapmadığı işi, o bedbaht kimse yapmışdır. Ehl-i sünnet âlimlerinden ba’zısının, ona la’nete izn vermemesi, onun işini beğendikleri için değil, belki pişmân olmuş, tevbe etmişdir dedikleri içindir.

Meclis-i şerîfinizde, kıymetli kitâblardan, kutb-i zemân Bendegî Mahdûm Cihâniyân kitâblarından, hergün bir mikdâr okutulursa, Eshâb-ı kirâmın nasıl medh ve senâ edildiği, ismlerinin ne kadar edeble yazıldığı görülür. Böylece, o din büyüklerine dil uzatanlar, mahcûb olur, utanır. Bu kötü yolu tutmuş olan zındıklar, bugünlerde işi azıtdı. Her memlekete yayılarak, Eshâb-ı kirâmı “aleyhimürrıdvân” kendileri gibi sanıp, kötülüyorlar. Bunun için, birkaç kelime yazdım, ki meclis-i şerîfinizde böylelere yer verilmesin!

[(İbdâ’) kitâbı dörtyüzüçüncü sahîfesinde diyor ki, (La’net etmek ve millete, mezhebe söğmek çok çirkin, pek kötü bir bid’atdir. Bunu, önce yehûdîler söyledi. Müslimânlar arasında da yayıldı. Tirmüzîdeki hadîs-i şerîfde, (Mü’min la’net etmez) buyuruldu. Hazret-i Mu’âviyenin oğlu Yezîde, hazret-i Hüseyni öldürmek için emr etdi sanarak, la’net etmek de doğru değildir). (İhyâ) kitâbında diyor ki, (Yezîdin, hazret-i Hüseyni öldürdüğü veyâ öldürmek için emr verdiği hiç belli değildir. Belli olmıyan bir kötülüğü söylemek câiz değildir. Hele la’net etmek hiç doğru olamaz. Çünki, bir müslimâna, açıkca bilinmiyen bir günâhı yüklemek câiz değildir. Hazret-i Hüseyni öldürene la’net olsun da denilemez. Eğer tevbe etmedi ise , la’net olsun denilebilir. Çünki, hazret-i Hamzayı şehîd eden Vahşî kâfir idi. Sonra, îmân etdi ve tevbe etdi. Buna la’net câiz olmadı.)].


55

Bu mektûb, seyyid şeyh Abdülvehhâb-i Buhârîye “rahmetullahi teâlâ aleyh” yazılmışdır. Muhabbet bildirilmekdedir:

Çok zemândan beri, huzûrunuzda bulunanlara karşı kalbimde bir muhabbet hâsıl olmuşdur. Dahâ önce aramızda bulunan bağlılıkdan başka olan bu sevgi, bizleri uzakdan düânız ile meşgûl etmekdedir. Âlemlerin efendisi ve her varlığın övündüğü, sevgili Peygamberimiz “aleyhi ve alâ âlihissalevâtü vetteslîmâtü vettehıyyât” (Bir kimse din kardeşini severse, bu sevgisini ona bildirsin!) buyurdu. Fakîr de “rahmetullahi teâlâ aleyh” sevgimi bildirmenin iyi ve uygun olduğunu gördüm. Resûlullaha “aleyhissalâtü vesselâm” yakın olanlara karşı bu sevginin hâsıl olması, kıyâmetde kurtulmak ümmîdimizi artdırdı. Allahü teâlâ, sizleri hep sevmemizi nasîb eylesin. İnsanların efendisi hurmetine düâmızı kabûl buyursun “aleyhi ve alâ âlihissalâtü vesselâm!”


56

Bu mektûb da, şeyh Abdülvehhâba yazılmışdır. Bir seyyide yardım etmesini dilemekdedir:

Bereketleri çok olan kıymetli seyyidler “rahmetullahi teâlâ aleyhim “ din ve dünyâ efendisinin “aleyhi ve alâ âlihissalevâtü vettehıyyât” zerrelerini taşıdıkları için, kırık kalem ve kısa dil ile hâllerini bildirmekden ve kendilerini övebilmekden çok yüksekdirler. Ancak, se’âdete kavuşmağa sebeb olacağını düşünerek bu işe kalkışılabilir. Belki de onları ağzına almakla şereflenmeyi ve onlara karşı sevgi beslemek emrini yerine getirmek için bu büyük işe kalkışılır. Yâ Rabbî! Peygamberlerin efendisi hurmeti için “aleyhi ve alâ âlihi ve aleyhimüssalâtü vesselâm” o sevgilileri, bizim de sevmemizi nasîb eyle!

Bu mektûbu getiren Mîr Seyyid Ahmed, Sâmâne şehri seyyidlerindendir. İlm öğrenmekde, islâmiyyete sımsıkı sarılmakdadır. Geçim sıkıntısından dolayı oraya gelmişdir. Yüksek kapınızda yer varsa, kendisi çok yakışır ve uygun olur. Eğer yer yoksa, sevenlerinizden birine gönderirseniz, geçim sıkıntısından kurtarılmış olur. Hizmetçilerinizin fakîrlere ve muhtâclara olan yardımlarını iyi bildiğimden, hele çok kıymetli seyyidlerin imdâdına yetişilmesi için birkaç kelime yazmağa kalkışdım. Yola çıkarken izn almak se’âdetine kavuşamadı ise de, bizi sevenlerdendir. Allahü teâlâ sevgisini ve ihlâsını artdırsın! Dahâ uzun yazmak saygısızlığından çekindim.


57

Bu mektûb, şeyh Muhammed Yûsüfe yazılmışdır. Nasîhat etmekdedir:

Allahü teâlâ, Peygamberlerin efendisi hurmeti için “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” sizi kıymetli babalarınızın yolunda bulundursun! Yüksek hânedânınıza bağlı olanların hepsine yükseklik mîrâs olarak gelmekdedir. Öyle yaşayınız ki, bu mîrâsı kazanmak hakkına kavuşabilesiniz. Zâhirinizi islâmiyyetin zâhiri ile, bâtınınızı da, islâmiyyetin bâtını ile ya’nî hakîkat ile süsleyiniz! Çünki, hakîkat ve tarîkat, islâmiyyetin hakîkatindendirler. İslâmiyyet ise, o hakîkatin kendisidir. Yanlış anlamamalı! İslâmiyyeti başka, tarîkatı ve hakîkatı başka sanmamalıdır. Böyle söylemek ilhâd ve zındıklıkdır. Bu fakîrin size karşı duygusu çok iyidir. Birkaç rü’yâ, vâkı’a buna şâhiddir. Rahmete kavuşmuş olan yüksek babanıza bunu biraz duyurmuşdum. Ayrıca bildireyim ki, şeyh Abdülganî islâmiyyete çok bağlıdır. Yaradılışda iyi bir kimsedir. İşlerinizden birini yaparak yüksek hizmetinizde bulunmak isterse, ihsân buyurunuz! Vesselâm, vel ikrâm.


58

Bu mektûb, seyyid Mahmûda gönderilmişdir. Tesavvuf büyüklerinin yolunu ve Eshâb-ı kirâmın şânının yüksekliğini bildirmekdedir:

Kıymetli iltifâtnâmenizi almakla şereflendik. Büyüklerimizin “rahmetullahi teâlâ aleyhim ecma’în” yazılarını zevkle okuduğunuzu anlayınca, birkaç kelime yazarak göndermek îcâb etdi. Böylece, süâliniz cevâblandırılmış ve arzûmuza teşvîk edilmiş olur.

Yavrum! Büyüklerimizin seçdiği tesavvuf yolu, yedi basamakdır. Nitekim, insan da, yedi ayrı cevherden yapılmışdır. Bu basamaklardan ikisi, beden ile nefsin yolu olup, âlem-i halkdandırlar. Beş basamak ise, âlem-i emrdendir ve kalb, rûh, sır, hafî ve ahfânın yoludur. Bu yedi basamakdan her biri geçildikçe, nûrdan ve zulmetden, onbin perde açılır. Nitekim, (Allahü teâlâ ile kul arasında nûrdan ve zulmetden, yetmişbin perde vardır) buyurulmuşdur. Âlem-i emrde olan birinci basamakda, Allahü teâlânın (Sıfât-ı ef’âliyye)si tecellî eder. İkinci basamakda (Sıfât-i hakîkıyye)si tecellî eder. Üçüncü basamakda, Zât-i ilâhînin tecellîleri başlar. Erbâbına saklı olmadığı gibi bu tecellîler artar. Sâlik, her basamakda, kendinden uzaklaşır ve Hak teâlâya yaklaşır. Yedi basamak bitince, yakînlik de temâm olur. Fenâ ve Bekâ ile şereflenir. Vilâyet-i hâssa denilen makâma erişir. Büyüklerimiz, bu yola Âlem-i emrdeki basamakdan başlıyor. Bu beş basamağı aşarken, Âlem-i halkı da aşıyorlar. Başka tesavvuf büyükleri ise, önce Âlem-i halkdan başlıyor. Bu iki basamağı atlamak için senelerle uğraşıyorlar. Bunun için, büyüklerimizin yolu, en kısa yoldur. Başkalarının sonda kavuşduklarını, bu büyükler, başlangıçda ele geçirir. Fârisî mısra’ tercemesi:

Gül bağçemi gör de behârımı anla!

Bu büyüklerin yolu Eshâb-ı kirâmın “aleyhimürrıdvân” yoludur. Hayr-ül-beşerin “sallallahü aleyhi ve sellem” sohbetinde [ve mubârek nazarları karşısında] bir kerre bulunmakla, Eshâb-ı kirâmdan herbiri, öyle bir dereceye yükselirdi ki, onlardan sonra gelen Evliyânın en büyüklerinden pek azı, en son olarak, bu dereceye yükselebilmişlerdir. Bundan dolayı, Uhud gazvesinde hazret-i Hamzanın “radıyallahü anh” şehîd olmasına sebeb olan Vahşî “radıyallahü anh” îmân edip, bir kerre Peygamberin “sallallahü aleyhi ve sellem” huzûrunda bulunduğu için, Tâbi’înin en üstünü olan Veysel Karânîden efdal olmuşdur. [Bunun için, Vahşîye dil uzatmamalıdır. Şerâb içip, had olarak sopa vuruldu sözü doğru değildir.] Büyük islâm âlimi Abdüllah ibni Mubâreke, (Mu’âviye ile Ömer bin Abdül’azîzden hangisi efdaldir?) diye soruldukda, (Resûlullahın “sallallahü aleyhi ve sellem” yanında giderken Mu’âviyenin “radıyallahü anh” bindiği atın burnuna giren toz, Ömer bin Abdül’azîzden yüzlerce dahâ kıymetlidir) buyurdu. [Eshâb-ı kirâm “aleyhimürrıdvân” onlardır ki, Allahü teâlâ onları Habîbinin “sallallahü aleyhi ve sellem” meclisine, sohbetine lâyık olarak halk etmişdir.]

Büyüklerimiz, Eshâb-ı kirâmın “aleyhimürrıdvân” yolunda yürüdüklerinden, başkalarının, en sonda vardıkları derecelere, dahâ başlangıçda ermişlerdir. Bu yolun sonunun nasıl olacağını, bundan anlamalıdır. Bu büyüklerin, nihâyetde erişdikleri dereceleri kim anlıyabilir. Fârisî iki beyt tercemesi:

Dil uzatırsa, bunlara, eğer bir câhil,
Allah korusun! Ağza almam sözlerini,

Cihân arslanları, bu zincire bağlıdır,
Kurnaz tilki, nasıl koparır bu zinciri?

Allahü teâlâ bizleri ve sizleri, bu büyükleri sevmekle şereflendirsin! Âmîn.


59

Bu mektûb, yine seyyid Mahmûda yazılmışdır. Ehl-i sünnet vel cemâ’ate “rahmetullahi teâlâ aleyhim ecma’în” uymıyanların, Cehenneme girmekden kurtulamıyacağı bildirilmekdedir:

Hak teâlâ, hepimize islâmiyyet yolunda yürümek ihsân eylesin. Kendisine esîr eylesin! Kıymetli mektûbunuz ve tatlı yazılarınız, bu fakîrleri çok sevindirdi. Büyüklerimize olan sevginizi ve onlara karşı ihlâsınızı okumakla mesrûr olduk. Allahü teâlâ, bu ni’metini dahâ artdırsın! Nasîhat istiyorsunuz. Yavrum! Sonsuz kurtuluşa kavuşabilmek için, üç şey, muhakkak lâzımdır: İlm, amel, ihlâs. İlm de, iki kısmdır: Birisi yapılacak şeyleri öğrenmekdir ki, bunları öğreten ilme (Fıkh ilmi) denir. İkincisi, i’tikâd edilecek, kalb ile inanılacak şeylerin bilgisidir ki, bunları bildiren ilme (İlm-i kelâm) denir. İlm-i kelâmda Ehl-i sünnet vel cemâ’at âlimlerinin, Kur’ân-ı kerîmden ve hadîs-i şerîflerden anladığı bilgiler vardır. Cehennemden kurtulan, yalnız bu âlimlerdir. Bunlara uymıyan, Cehenneme girmekden kurtulamaz. Bu büyüklerin bildirdiği i’tikâddan kıl ucu kadar ayrılmanın, büyük tehlüke olduğu, Evliyânın keşfi ve kalblerine gelen ilhâm ile de anlaşılmakdadır. Yanlışlık ihtimâli yokdur. Ehl-i sünnet âlimlerine uyanlara, onların yolunda bulunanlara müjdeler olsun. Onlara uymıyanlara, yollarından sapanlara, onların bilgilerini beğenmiyenlere ve aralarından ayrılanlara, yazıklar olsun! Ayrıldılar, başkalarını da sapdırdılar. Mü’minlerin Cennetde Allahü teâlâyı göreceklerine inanmıyanlar oldu. Kıyâmet günü, iyilerin, günâhlılara şefâ’at edeceklerine inanmıyanlar oldu. Eshâb-ı kirâmın “aleyhimürrıdvân” kıymetini ve yüksekliğini anlamıyanlar ve Ehl-i beyt-i Resûlü “radıyallahü anhüm” sevmiyenler oldu.

Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” diyor ki: (Eshâb-ı kirâm “aleyhimürrıdvân” kendileri arasında, en yükseği, hazret-i Ebû Bekr-i Sıddîk olduğunu sözbirliği ile söylemişdir). Ehl-i sünnet âlimlerinden, Eshâb-ı kirâm üzerindeki bilgisi çok kuvvetli olan, imâm-ı Muhammed bin İdrîs-i Şâfi’î “rahmetullahi aleyh”, buyuruyor ki: (Fahr-i âlem “sallallahü aleyhi ve sellem” âhıreti şereflendirdiği zemân, Eshâb-ı kirâm, aradı, taradı, yeryüzünde hazret-i Ebû Bekr-i Sıddîkdan dahâ üstün birini bulamadı. Onu halîfe yapıp emrine girdiler). Bu söz, hazret-i Ebû Bekr-i Sıddîkın, Sahâbenin en üstünü olduğunda, müttefik olduklarını göstermekdedir. Ya’nî Eshâb-ı kirâmın en yükseği olduğunda icmâ-i ümmet bulunduğunu göstermekdedir. İcmâ’-i ümmet ise seneddir, şübhe olamaz.

Ehl-i beyt için ise, (Ehl-i beytim, Nûh aleyhisselâmın gemisi gibidir. Binen kurtulur, binmiyen boğulur) hadîs-i şerîfi yetişir. Büyüklerimizden ba’zısı buyurdu ki, Peygamberimiz “sallallahü aleyhi ve sellem”, Eshâb-ı kirâmı yıldızlara benzetdi. Yıldıza uyan, yolu bulur. Ehl-i beyti de, gemiye benzetdi. Çünki gemide olanın, yıldıza göre yol alması lâzımdır. Yıldızlara göre yürümezse, gemi sâhile kavuşamaz. Görülüyor ki, boğulmamak için, hem gemi, hem yıldız lâzım olduğu gibi, Eshâb-ı kirâmın hepsini ve Ehl-i beytin hepsini sevmek, saymak lâzımdır. Birini sevmemek, hepsini sevmemek olur. Çünki, insanların en iyisinin sohbeti ile şereflenmek fazîleti, hepsinde vardır. Sohbetin fazîleti ise, bütün fazîletlerin üstündedir.

[(Sohbet), bir kerre de olsa, berâber bulunmak demekdir. (Hazânetürrivâyât)da diyor ki, (Din âliminin bir sâat kadar sohbetinde bulunmak, yediyüz sene ibâdet etmekden dahâ hayrlı olduğu (Mudmerât)da yazılıdır. Emîr-ül-mü’minîn Alî “radıyallahü anh” vasıyyetlerinden birinde diyor ki, Resûlullahdan “sallallahü aleyhi ve sellem” işitdim. Buyurdu ki, (Kırk gün içinde bir âlim meclisinde bulunmıyan bir kimsenin kalbi kararır. Büyük günâh işlemeğe başlar. Çünki ilm kalbe hayât verir. İlmsiz ibâdet olmaz. İlmsiz yapılan ibâdetin fâidesi olmaz!). (Künûz-üd-dekâ’ık)daki hadîs-i şerîfde, (Âlimin yanında bulunmak ibâdetdir) ve (Fıkh ilmi meclisinde bulunmak, bir senelik ibâdetden dahâ hayrlıdır) ve (Evliyâyı görünce, Allah hâtırlanır) ve (Herşeyin kaynağı vardır. Takvânın menba’ı, âriflerin kalbleridir) ve (Âlimin yüzüne bakmak ibâdetdir) ve (Onlarla birlikde bulunan kötü olmaz!) ve (Ümmetimin âlimlerine hurmet ediniz! Onlar yeryüzünün yıldızlarıdır) buyuruldu. Bu hadîs-i şerîfler gösteriyor ki, hayâtda hakîkî rehber islâm âlimleridir].

İşte bunun için, Tâbi’înin en üstünü olan Veysel Karânî, Eshâb-ı kirâmın en aşağısının derecesine yetişememişdir. [Peygamberimizi “sallallahü aleyhi ve sellem” îmânı var iken görenlere (Eshâb) denir. Göremiyen, fekat Eshâbdan birini görenlere (Tâbi’în) denir.] Hiçbir üstünlük, sohbetin üstünlüğü kadar olamaz. Çünki, sohbete kavuşanların [ya’nî Eshâb-ı kirâmın] îmânları, sohbetin bereketi ve vahyin bereketi sâyesinde, görmüş gibi kuvvetli îmân olur. Sonra gelenlerden hiçbir kimsenin îmânı, bu kadar yüksek olmamışdır. Ameller, ibâdetler, îmâna bağlıdır ve yükseklikleri, îmânın yüksekliği gibi olur.

Eshâb-ı kirâm “aleyhimürrıdvân” arasındaki uygunsuzluklar ve muhârebeler iyi düşünceler ve olgun görüşler ile idi. Nefsin arzûları ile ve cehâlet ile değildi. İlm ile idi. İctihâd ayrılığından idi. Evet bir kısmı ictihâdda hatâ etmişdi. Fekat, Allahü teâlâ, ictihâdda hatâ edene, yanılana da, bir sevâb vermekdedir.

İşte, Eshâb-ı kirâm “aleyhimürrıdvân” için, Ehl-i sünnet âlimlerinin tutduğu yol, bu orta yoldur. Ya’nî, taşkınlık da, gevşeklik de etmeyip, doğruyu söylemişlerdir. En sâlim ve sağlam yol da budur.

[Şî’îler, Ehl-i beyti sevmekde taşkınlık yapdılar. Ehl-i beyti sevmek için, üç halîfeyi ve bunlara bî’at eden Eshâbın hepsini “radıyallahü teâlâ aleyhim ecma’în” sevmemek, hepsine düşman olmak lâzımdır dediler. Hâricîler, ya’nî Yezîdîler ise, bu sevgide gevşeklik yapdılar. Ehl-i beyte düşman oldular].

İlmi ve ameli, islâmiyyet gösterir. İlmin ve amelin rûhu gibi, kökü gibi olan ihlâsı elde etmek için, tesavvuf yolunda ilerlemek lâzımdır. (Seyr-i ilallah) ya’nî Allahü teâlâya doğru olan yol gidilmedikce, (Seyr-i fillah) hâsıl olmadıkça, tâm ihlâs elde edilemez. Muhlislerin olgunluğuna kavuşulamaz. Evet, mü’minlerin hepsi ba’zı ibâdetlerinde, az da olsa, güçlükle ihlâs elde edebilir. Bizim dediğimiz ise, her sözde, her işde, her hareketde ve hareketsizlikde, her zemân, kendiliğinden kolayca hâsıl olan ihlâsdır. [(İhlâs), hâlis, temiz etmek, niyyeti temizlemek, yalnız Allah için yapmak demekdir.] Böyle ihlâsın hâsıl olması için, Allahü teâlâdan başka, enfüsî ve âfâkî, hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Bu da, ancak fenâ ve bekâdan ve vilâyet-i hâssaya kavuşdukdan sonra, ele geçen bir devletdir. Güçlükle ele geçen ihlâs, devâm etmez, biter. Zahmet çekmeden ele giren ihlâs, devâmlıdır ve Hakk-ul-yakîn mertebesinde hâsıl olur. İşte, bu mertebeye varan Evliyâ “radıyallahü teâlâ anhüm ecma’în” ne yaparsa, yalnız Allahü teâlâ için yapar. Nefsleri için, birşey yapmaz. Çünki, nefsleri, Allah için fedâ olmuşdur.

İhlâs elde etmeleri için, niyyet etmelerine lüzûm yokdur. Bunlar Fenâ-fillah ve Bekâ-billah derecelerine yükselince niyyetleri doğrulmuşdur. Bir kimse, nefsine uyduğu günlerde, herşeyi nefsi için yapdığı, bunun için niyyet etmesine lüzûm olmadığı gibi, nefsine uymakdan kurtulup, Allahü teâlâya tutulunca, herşeyi Allahü teâlâ için yapar. Niyyet etmesine hiç lüzûm olmaz. Şübheli olan şeylerde niyyet edilir. Belli olan şeyleri, niyyet ederek, belli etmeğe lüzûm yokdur. Bu, öyle bir ni’metdir ki, Allahü teâlâ dilediği kullarına verir. Devâmlı ihlâs sâhiblerine (Muhlas) denir. İhlâsı devâmsız olup, ihlâs elde etmek için uğraşanlara (Muhlis) denir. Muhlaslar ile muhlisler arasında çok fark vardır. Tesavvuf yolunda ilerliyenlerin, ilmde ve amelde de kazançları olur. Başkalarına, çalışmakla, öğrenmekle, anlamakla, hâsıl olan, kelâm ilminin bilgileri, bunlara keşf yolu ile hâsıl olur. Ameller ibâdetler kolayca, seve seve yapılıp nefsden ve şeytândan hâsıl olan tenbellik ve gevşeklik kalmaz. Günâhlar, harâm olan şeyler, çirkin, iğrenç görünür. Fârisî mısra’ tercemesi:

Bu büyük ni’meti, bakalım kime verirler?

Sonsuz selâm ederim.


60

Bu mektûb, yine seyyid Mahmûda yazılmış olup, Allahü teâlâdan başka, birşey düşünmemeği bildirmekdedir:

Hak teâlâ, hepimizi, her an kendinin esîri olmak şerefine kavuşdursun! Hakîkî kurtuluş, Ona esîr olmak, tutulmakdır. Ondan başka birşey düşünmemek, hâtıra birşey getirmemek, büyüklerimizin yolunda, pek kolay hâsıl olmakdadır. Hattâ, bu yolun büyüklerinden birkaçı, kırk gün çile çekmiş, kırk gün sonra, hâtırlarına dünyâ düşünceleri gelmez olmuşdur. Hâce-i Ahrâr “kaddesallahü teâlâ sirreh” buyurdu ki, (Yok edilmesi lâzım gelen, dünyâ düşünceleri, dâimâ Allahü teâlâ ile olmağa mâni’ olan düşüncelerdir. Yoksa bütün düşünceleri yok etmek lâzım değildir). Bu büyüklerin sevgisi ile dolu olan bir dervîş [ya’nî, İmâm-ı Rabbânî “kuddise sirruh”], (Rabbinin ni’metlerini say!) emrine uyarak, kendi hâlini şöyle bildirir ki, kalbden, düşünceler, o kadar yok olmuşdur ki, meselâ bu kalbin sâhibi Nûh aleyhisselâmın ömrü kadar [ya’nî Peygamberliği zemânı olan dokuzyüzelli (950) sene] yaşasa, bu kadar zemânda kalbine bir düşünce gelmez. Bunun için uğraşmasına lüzûm olmaz. Çünki, uğraşmakla olan şey, devâmlı olmaz. Belki kalbine bir düşünce getirmek için senelerle uğraşsa, getiremez. Çile çekmek, uğraşmak demekdir. Uğraşmak, tarîkatda olur. Hakîkat ise güçlük çekmekden, uğraşmakdan kurtulmakdır. (Yâd-i gird) tarîkatda olur. (Yâd-i dâşt) hakîkatdadır. Düşüncelerin yok edilmesi, uğraşmakla olursa, devâm edemez. On gün, kırk gün, bir yerde kapanıp çile çekmekle, düşünceler, devâmlı yok edilemez ve Allahü teâlâ ile berâberlik, devâmlı olamaz. Çünki, uğraşmak tarîkatda olur. Tarîkatda kazanılanlar ise, devâmlı olamaz, tükenir. Hakîkatda devâm bulunmasına sebeb, hakîkatda, uğraşmak olmadığı içindir. Uğraşmak bulunan bir mertebede, sâlike, dünyâ düşüncesi gelince, Allahü teâlâya olan teveccühü, bağlılığı bozar. Bu yolun başında bulunan sâliklerde hâsıl olan, devâmlı teveccüh, başkadır. Yukarda bildirilen devâmlı teveccühe (Yâd-i dâşt) denir ki, en yüksek mertebedir. Hâce Abdülhâlık-ı Goncdevânî “kuddise sirruh” buyurdu ki, (Yâd-i dâştdan sonra, mertebe yokdur, ötesi cehâletdir).

Tesavvuf hâllerini anlatmağa sebeb, bu yolun talebesini teşvîkdir. Evet, bu yola inanmıyanın, bu yazılara, boş lâf diyeceğini biliyoruz. Ba’zılarına doğru yolu gösterir. Ba’zılarının da, büsbütün sapıtmasına sebeb olur. Fârisî iki beyt tercemesi:

Masal diye okuyan için, masaldır.
Kıymetini anlıyana, tükenmez hazînedir.

Nil nehri çingeneye kan göründü.
Mûsâ aleyhisselâma ise, sâf sudur.


61

Bu mektûb, yine seyyid Mahmûda yazılmışdır. Olgun üstâd bulup, câhil şeyhlerden kaçmak lâzım olduğunu bildirmekdedir:

Allahü teâlâ, kendini aramak arzûsunu artdırsın. Ona kavuşmağa mâni’ olan şeylerden sakınmak nasîb eylesin! Lutf etdiğiniz kıymetli mektûb geldi. Allahü teâlâyı istemekde, Onun için yanıp yakılmakda olduğunuzu bildirdiği için, çok hoşa gitdi. Çünki, istemek, kavuşmanın müjdecisidir. Yanıp yakılmak da, kavuşmanın başlangıcı demekdir. Büyüklerden biri buyuruyor ki, (Vermek istemeseydi, istek vermezdi). İstek ni’metinin kıymetini bilip, bunun elden kaçmasına sebeb olacak şeylerden sakınmalıdır. İsteğin gevşememesine ve ateşin soğumamasına dikkat etmelidir. Bu ni’metin elden çıkmamasına en çok yarayan şey, buna şükr etmekdir. Çünki, sûre-i İbrâhîm yedinci âyetinde meâlen, (Ni’metlerime şükr ederseniz, elbette artdırırım) buyuruldu. Hem şükr etmek, hem de, Ona sığınmak ve başka birşeyi sevmemek için ağlamak yalvarmak lâzımdır. İçden, ağlamak, yalvarmak gelmezse, kendini zorlamalıdır. (Ağlamazsanız kendinizi ağlatınız!) demişlerdir. Kâmil ve mükemmil bir zâtı [ya’nî yetişmiş ve yetişdirebileni] buluncıya kadar, bu isteği, bütün sıcaklığı ile kalbinizde saklamak lâzımdır. Böyle birisi ele geçerse, bütün arzûları, istekleri, onun eline bırakmalı, ölü yıkayıcının elinde teneşirdeki meyyit gibi olmalıdır. Önce (Fenâ-fişşeyh)dir. Bu Fenâ, sonra (Fillah) hâline döner. [Ya’nî, tesavvuf yolunun sonuna ermiş ve başkalarını da erdirmek için geri dönüp, herkes gibi görünen, bir kâmil bulunca, ona teslîm olmalı. Önce, kendini onda yok etmeli, ya’nî kendine değil, ona uymalı. Böyle olan kimse, yavaş yavaş, Allahü teâlâda yok olur. Ya’nî kendi arzûları aradan kalkıp, Allahü teâlânın irâdesi ile hareket eder. Kendi irâdesi kalmaz.] Allahü teâlâdan alıp insanlara verecek zâtın, iki taraflı olması lâzımdır. İnsan çok âdî, kötü sıfatlı olduğundan, Allahü teâlâ ile münâsebeti olamaz. İki taraflı bir aracı lâzımdır ki, bu da (İnsan-ı kâmil)dir.

Tâlibin isteğini gevşeten, ateşini söndüren, en kötü şey, nâkıs olan, yolu bitirmemiş olan kimseye teslîm olmakdır. Nâkıs demek, sülûk ve cezbe ile yolu temâmlamayıp, kendisine şeyh, mürşid ismini veren kimse demekdir. Nâkıs şeyhlerin sohbeti semm-i kâtildir. Ona teslîm olan, felâkete gider. Böyle sohbetler, tâlibin yüksek isti’dâdını, kâbiliyyetini bozar. Meselâ, bir hasta, mütehassıs olmıyan, icâzeti bulunmıyan bir tabîbin ilâcını içerse, iyi olmak şöyle dursun, hastalığı artar. İyi olmak kâbiliyyeti de bozulur. O ilâc, önce, ağrıları durdurabilir. Fekat, sinirleri bozduğu, zarar yapdığı için ağrı duyulmaz. Bu hâl, iyilik değil, kötülükdür. Bu hasta hakîkî bir tabîbe giderse, bu tabîb, önce o ilâcın zararlarını gidermeğe uğraşır. Ondan sonra hastalığı tedâvîye başlar.

Bizim büyüklerimizin “rahmetullahi teâlâ aleyhim ecma’în” yolunun esâsı sohbetdir. Tesavvuf büyüklerinin birkaç sözünü ezberleyip, söylemekle birşey ele geçmez. Hattâ, tâliblerin isteğinde gevşeklik yapar. Ma’rifetler sâhibi şeyh Tâc “kuddise sirruh”, size yakın bulunmakdadır. Onun mubârek vücûdü, oradaki müslimânlar için büyük bir ni’metdir. Onunla münâsebetiniz azdır. Münâsebet olmayınca, istifâde olmaz. Ara sıra, hâlinizi yazarsanız, cevâbında kusûr etmeyiz. Böylece sevgi, ihlâs zinciri harekete getirilmiş olur.

_________________

Hak teâlâ, intikâmını yine kul ile alır.
Bilmiyen (ilm-i ledünnî) anı kul yapdı sanır.

Cümle eşyâ Hâlıkındır, kul elîle işlenir.
Emr-i Bârî olmayınca, sanma bir çöp deprenir!


62

Bu mektûb, Mirza Hüsâmeddîn-i Ahmed “rahmetullahi aleyh” cenâbına yazılmışdır. Cezbe ve sülûk anlatılmakdadır:

Allahü teâlâya hamd olsun. Onun sevdiği, seçdiği kimselere selâm olsun! Tesavvuf yolu iki kısmdır: Cezbe ve sülûk. Bunlara tasfiye ve tezkiye de denir. [(Sülûk), uğraşarak ilerlemekdir. (Cezbe) çekilip götürülmekdir.] Sülûkdan önce olan cezbenin, ya’nî tezkiyeden önce olan tasfiyenin kıymeti yokdur. Sülûk temâmlandıkdan sonra olan cezbe ya’nî tezkiyeden sonra olan tasfiye lâzımdır ve seyr-i fillahda hâsıl olur. Önce olan cezbe ve tasfiye, sülûkü kolaylaşdırmağa yarar. Sülûk olmadan, maksada kavuşulamaz. Yol temâm gidilmedikçe, cemâl-i ilâhî görünmez. Önceki cezbe, sonra olan cezbenin sûreti, nümûnesi gibidir. Hakîkatda, birbirinden başkadırlar. Büyüklerimizin, (Sonda olan şeyler, başlangıçda yerleşdirilmişdir) sözünden maksad, (Nihâyetin sûreti, görünüşü yerleşdirilmişdir) demekdir. Nihâyetin kendisi, başlangıca sığabilir mi? Elbet sığmaz. Nihâyet, başlangıca, hiç benzemez. O hâlde sûretden, hakîkata geçmek lâzımdır. Hakîkati bırakıp, sûretle oyalanmak, uzakda kalmak, ilerliyememekdir. Allahü teâlâ, hepimizi sûretden kurtarıp, hakîkata kavuşdursun! Âmîn.


63

Bu mektûb, nakîb seyyid şeyh Ferîde yazılmışdır. Peygamberlerin “aleyhimüsselâm” hep, aynı îmânı söyledikleri bildirilmekdedir:

Allahü teâlâ bizi ve sizi “rahmetullahi aleyhim ecma’în” kerîm olan babalarınızın yolundan ayırmasın! Babalarınızın en üstününe ve geri kalanların hepsine selâmlar olsun!

Allahü teâlâ, Peygamberler “aleyhimüsselâm” vâsıtası ile, insanlara, sonsuz kurtuluş yolunu göstermiş ve sonsuz azâbdan kurtarmışdır. Eğer Peygamberlerin “aleyhimüsselâm” mubârek vücûdları olmasaydı, Allahü teâlâ zâtını ve sıfatlarını kimseye bildirmezdi. Kimsenin, Allahü teâlâdan haberi olmazdı. Kimse Ona yol bulamazdı. Allahü teâlânın emrleri ve yasakları bilinemezdi. Allahü teâlâ ganîdir. Ya’nî hiçbir şeye muhtâc değildir. İnsanlara acıdığı için, insanlara iyilik ederek, emr ve yasakları göndermişdir. Emrlerin ve yasakların fâideleri insanlaradır. Allahü teâlâya hiç fâideleri yokdur. Allahü teâlânın, bunlara ihtiyâcı yokdur. Peygamberler olmasaydı, Allahü teâlânın beğendiği şeyler ve beğenmediği şeyler belli olmaz, birbirinden ayrılamazdı. O hâlde, Peygamberlerin gönderilmesi, pek büyük ni’metdir. Bu ni’metin şükrünü hangi dil söyliyebilir. Kim, bu şükrü yapabilir? Bize ni’metlerini gönderen, bizlere islâm dînini bildiren, bizleri Peygamberlere “aleyhimüssalâtü vesselâm” inanmak se’âdetine kavuşduran Rabbimize hamd ederiz.

Bütün Peygamberlerin dinlerinin aslı, temeli birdir. Başka başka değildir. Hep aynı şeyi söylemişlerdir. Allahü teâlânın zâtı ve sıfatları için, (Haşr) [mezârdan kalkınca, arasat meydânında toplanmak] ve (Neşr) [hesâbdan sonra Cennete ve Cehenneme gitmek, dağılmak] için ve Peygamberler için ve melek gönderilmesi için ve melekle kitâblar gönderilmesi için, Cennetin sonsuz ni’metleri ve Cehennemin sonsuz azâbları için söyledikleri hep aynıdır. Sözleri birbirine uygundur. Halâl, harâm ve ibâdetler için olan sözleri, ya’nî fürû’âta âid sözleri ise, başka başkadır, birbirine uymaz.

Allahü teâlâ, bir vakt, o vaktin insanları için, zemânlarına ve hâllerine uygun emrleri, bir ülül’azm Peygambere göndermiş ve o insanların, buna uymalarını emr buyurmuşdur. Birçok sebebler, fâideler için, Allahü teâlâ, ahkâm-ı şer’ıyyede değişiklikler yapmakdadır. Çok def’a, din sâhibi, aynı bir Peygambere, başka başka zemânlarda, birbirine uymıyan emrler göndermişdir. Ya’nî, önceki emrleri, sonradan nesh etmiş, değişdirmişdir.

Bütün Peygamberlerin, söz birliği ile söylediği hiç değişmiyen sözlerden biri, Allahü teâlâdan başka, bir şeye ibâdet etmemek, Allahü teâlâya şerîk, ortak yapmamakdır. Mahlûklardan ba’zısını, başkalarına rab, ma’bûd yapmamakdır. Bu sözü, yalnız Peygamberler söylemişdir. Onların yolunda gidenlerden başka, hiç kimse bu devletle şereflenmemişdir. Peygamberlerden başkaları, bu sözü söylememişdir. Peygamberlere inanmıyanlardan bir kısmı, Allahü teâlânın bir olduğunu söylemişse de, bunlar, yâ müslimânlardan işiterek söylemiş veyâ varlığı lâzım olan, birdir, demişdir. İbâdet olunacak, yalnız Odur dememişlerdir. Hâlbuki müslimânlar hem varlığı lâzım olan, hem de ibâdet olunmağa hakkı olan birdir, demekdedir. (Lâ ilâhe illallah) demek, ibâdet olunacak, Allahü teâlâdan başka hiçbir şey yokdur. İbâdet ancak Ona yapılır, demekdir.

Bu büyüklerin birlikde söyledikleri ikinci söz, kendilerini, herkes gibi insan bilir, yalnız Hak teâlâya ibâdet olunur derler. Herkesi, yalnız Ona ibâdet etmeğe çağırırlar. Hak teâlâ, hiçbir şeyle birleşmemişdir. Hiçbir maddede yerleşmemişdir derler. Peygamberlere inanmıyanlar ise, böyle söylememiş, hattâ, başda bulunanlar, kendilerine tapdırmak istemiş, Hak teâlâ bize hulûl etdi, bizdedir demişlerdir. Böylece, kendilerine ibâdet olunmak lâzım geldiğini, ilah olduklarını söylemekden sıkılmamışlardır. Kendileri, kulluk vazîfelerinden çekilerek, her dürlü çirkin, kötü şeyleri yapmışlardır. İlah oldukları için, kendilerinin sorumsuz olduklarını, herşeye tecâvüz edebileceklerini, kendilerine hiçbir şeyin yasak olmıyacağını sanmışlardır. Her sözlerinin doğru olduğunu, hiç yanılmıyacaklarını, her istediklerini yapabileceklerini sanarak aldanmışlar, milleti de, aldatmışlardır. Böyle alçaklara la’net olsun! Bunlara aldanan ahmaklara, yazıklar olsun!

Peygamberlerin “aleyhimüsselâm” sözbirliği ile bildirdikleri birşey de, kendilerine melek geldiğini söylemişlerdir. Peygamberlere inanmıyanlardan hiçbiri, bu devlete kavuşmamışdır. Melekler, muhakkak ma’sûmdur. Ya’nî vazîfelerini elbette doğru yapar. Hiç yanılmaz ve hiç kötü, pis değildirler. Vahyi, değişdirmeden, unutmadan getirirler. Allahü teâlânın kelâmını taşırlar.

İşte, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” her sözü, Hak teâlâdandır. Her getirdikleri emr, haber, hep Hak teâlâdandır. İctihâd etdikleri her söz de, vahy ile sağlamlaşdırılmışdır. İctihâdlarında ufak şaşırsalar, Hak teâlâ, hemen vahy göndererek düzeltir. Hâlbuki, Peygamberlere inanmayıp, kendilerini ilah, tanrı tanıtan, sizi, biz yaratdık, biz kurtardık, deyip kendilerine tapdıran kâfirlerin her sözü kendilerindendir. Sözlerini doğru sanırlar. O hâlde, insâf edelim! Ahmak, câhil bir kimse, kendini ilah, tanrı sanıp, kendine tapınmasını emr eder, her kötü zararlı işi yaparsa, buna inanılır mı? Onun yolunda gidilir mi? Fârisî mısra’ tercemesi:

Senenin nasıl mahsûl vereceği, behârından belli olur.

Bu kadar uzun anlatmamıza sebeb, açıkça anlaşılmak içindir. Yoksa, hak bâtıldan, nûr zulmetden ayrıdır. Nitekim Allahü teâlâ İsrâ sûresi seksen birinci âyet-i kerîmesinde meâlen, (Hak gelince, bâtıl gider, bâtıl her zemân gidicidir) buyuruyor. Yâ Rabbî, bizleri, o büyüklerin “aleyhimüssalevât” yolunda bulundur! Âmîn.

Seyyid Meyân pîr Kemâli iyi tanırsınız. Bu husûsda birşey yazmamıza lüzûm yok. Şu kadar var ki, bu fakîr, bir müddetden beri onun yakınlığından haz duyuyorum. Kapınızın eşiğini öpmek arzûsunda idi. Amma şu sıralarda hasta olup, yatağa düşmüşdür. Düzelince hizmet ve huzûrunuza kavuşacakdır.


64

Bu mektûb, yine nakîb seyyid şeyh Ferîde “kuddise sirruh” yazılmışdır. Cismin ve rûhun lezzet ve elemlerini bildirmekde ve cisme olan musîbet ve acılara, sabr tavsıye edilmekdedir:

Allahü teâlâ, sizi her sıkıntıdan korusun! Dünyâ ve âhıretin efendisinin “aleyhi ve alâ âlihissalevâtü vetteslîmât” hurmetine dünyâ ve âhıretin iyiliklerine kavuşdursun!

Dünyâ lezzetleri ve elemleri iki dürlüdür: Birisi cismin [ya’nî nefs-i emmârenin], ikincisi rûhun lezzetleri ve acılarıdır. Cisme lezzet veren herşey, rûha elem verir. Cismi inciten herşey, rûha tatlı gelir. Görülüyor ki, rûh ile cesed, birbirinin nakîzi, aksidir. Fekat, bu dünyâda rûh, cism derecesine düşmüş ve cismle birleşmiş, kendini cisme kapdırmışdır. Rûh, cism hâlini almış, ona lezzet veren şeylerden lezzet duymağa ve cisme acı gelen şeylerden elem duymağa başlamışdır. İşte avâm, ya’nî câhil halk böyledir. Vettîn sûresinin, (Onu [rûhu], sonra en aşağı dereceye indirdik) meâlindeki âyet-i kerîmesi bunların hâlini göstermekdedir. Bir kimsenin rûhu, eğer bu esîrlikden, bu bağlılıkdan kurtulmaz, kendi derecesine yükselmez, kendi vatanına kavuşmaz ise, ona yazıklar, binlerle yazıklar olsun! Fârisî iki beyt tercemesi:

Mahlûkların en yükseği insandır.
O makâmdan mahrûm kalan da, odur.

Bu yoldan, eğer geri dönmezse,
Ondan dahâ mahrûm, olmaz kimse.

İşte, rûhun hastalıklarından biri, elemini lezzet sanması, lezzetini elem anlamasıdır. Onun bu hâli, mi’desi hasta bir kimseye benzer ki, bu kimse safrası bozuk olduğundan, tatlıyı acı sanır. Bu kimseyi tedâvî etmek lâzım olduğu gibi, rûhu da, bu hastalıkdan kurtarmak, akl îcâbıdır. Rûhun tedâvî edilerek cismin elemlerinden, acılarından lezzet duyması, sevinmesi lâzımdır. Fârisî beyt tercemesi:

Kavuşmak için, bu lezzet ve sevince,
Can çıkıncaya dek, çalış, gündüz ve gece!

İyi düşünerek ve inceleyerek anlaşılıyor ki, dünyâda eğer, derd ve musîbetler olmasaydı, dünyânın hiç kıymeti olmazdı. Dünyânın zulmetini, sıkıntısını, hâdiseler, acı olaylar gidermekdedir. [Dünyâ dertleri, rûha elem verir. Bu elemi, inkisârı, ibâdet olur, derecesi yükselir.] Dertlerin, elemlerin acılıkları, bir hastalığı iyi edecek, fâideli ilâcın acılığı gibidir. Bu fakîr, anlıyorum ki, bozuk niyyet ile, gösteriş için, menfe’at için yapılan, ba’zı ziyâfetlerde, yemeğe kusûr bulmak veyâ başka sûretle, yapılan eziyyet ile, ziyâfet verenin kalbinin kırılması, yemekdeki zulmeti, niyyetin bozukluğu ile hâsıl olan günâhı gidermekde, kabûl olmasına sebeb olmakdadır. Eğer müsâfirlerin şikâyeti, hakâreti olmasaydı ve ziyâfet sâhibinin kalbi kırılmasaydı, yemek karanlık ve günâh olacak, kabûl edilmiyecekdi. Kalbin kırılması, kabûle sebeb oldu.

O hâlde, hep cism ve cesedimizin râhatını ve tadını düşünen ve hep bunun peşinde koşan bizler, çok zor durumda bulunuyoruz: Vezzâriyât sûresinde, ellialtıncı âyet-i kerîmede meâlen, (İnsanları ve cinni, yalnız ibâdet etmeleri için yaratdım) buyuruldu. İbâdet de, kalbin ve rûhun kırıklığı, kendini aşağı bilmesidir. İnsanın yaratılması, kendini hakîr bilmesi, aşağı görmesi içindir. Bu dünyâ, müslimânların âhıretlerine, Cennetdeki ni’metlerine göre, bir zindân gibidir. Müslimânların, bu zindânda zevk ve safâ aramaları, akla uygun olmaz. O hâlde, dünyâda eziyyet, sıkıntı çekmeğe alışmak lâzımdır. Burada mihnetlere katlanmakdan başka çâre yokdur. Allahü teâlâ, mubârek ceddiniz hurmetine “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minettehıyyâti eymenühâ”, biz za’îf kullarına bu yolda yürüyebilmek nasîb eylesin. Âmîn.

[(Reşehât)da, Ubeydüllah-ı Ahrâr hazretleri “rahmetullahi teâlâ aleyh” buyuruyor ki, (İnsanlar ibâdet yapmak için yaratıldı. İbâdetin hulâsası, özü de, kalbin her zemân Allahü teâlâdan âgâh olmasıdır). 46. cı ve 99. cu mektubları ve 155. ci Ma’sûmîyeyi okuyunuz!]


65

Bu mektûb, Hân-ı a’zama yazılmışdır. Müslimânlığın bugünkü hâline ve müslimânların çekdiği sıkıntılara teessüf etmekdedir:

Allahü teâlâ kuvvetinizi artdırsın. Onun dînini yükseltmek için, din düşmanları ile olan mücâdelelerinizde yardımcınız olsun. Muhbir-i sâdık “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” buyurdu ki: (İslâmiyyet garîb, kimsesiz olarak başladı. Son zemânlarda, başladığı gibi, garîb olarak geri döner. Garîb olan müslimânlara müjdeler olsun!). Bundan önceki hükûmet zemânında [Ekber şâh[1] zemânında] müslimânlar, o kadar garîb olmuşdu ki, kâfirler, açıkça müslimânlığı kötülüyor, müslimânlarla alay ediyorlardı. Dinsizliklerini, ahlâksızlıklarını, sıkılmadan açıklıyordu. Çarşıda, pazarda kâfirleri ve dinsizliği övüyorlardı. Müslimânların, Allahü teâlânın emrlerinden birçoklarını yapması, [söylemesi ve yazması] yasak edilmişdi. İbâdet edenler, islâmiyyete uyanlar ayblanıyor ve kötüleniyordu. Fârisî beyt tercemesi:

Peri yanaklarını saklamış, şeytân nâz ediyor,
şaşırdım kaldım, hayretden aklım gidiyor.

Sübhânallah! Yâ Rabbî, sana hamd ederim! (İslâmiyyet kılıncın altındadır) buyuruldu. Bu şerefli dînin parlaklığı, hükûmet reîslerine bağlı kılındı. Hâlbuki iş tersine dönmüş, devlet, hükûmet, islâmiyyeti yıkmağa uğraşıyordu. Bu hâle yazıklar olsun, teessüfler olsun, pişmânlıklar olsun! Sizin mubârek varlığınızı, cenâb-ı Hakkın büyük ni’meti biliyoruz. Din düşmanlarının hücûmları karşısında, perîşan olan mü’minleri kanadı altında koruyacak, sizden başka bir kahraman bilmiyoruz. Allahü teâlâ sevgili Peygamberi ve Onun Ehl-i beyti “aleyhi ve aleyhimüssalevâtü vetteslîmât vettehıyyât velberekât” hurmetine, kuvvetinizi artdırsın! Yardımcınız olsun! Hadîs-i şerîfde buyuruldu ki: (Bir kimseye deli denmedikçe, onun îmânı temâm olmaz!). Bu zemânda, islâm sevgisinin, islâm gayretinin alâmeti olan, bu cünûn [delilik], sizin temiz rûhunuzda görülmekdedir. Bu ni’meti veren, Allahü teâlâya hamd olsun! Bugün, öyle bir gündür ki, az bir hareket, [bir söz, bir yazı] hemen kabûl olunup pekçok sevâb verilir. Eshâb-ı Kehfin “rahmetullahi teâlâ aleyhim”, bu kadar kıymet ve şöhret kazanmasının sebebi, yalnız hicret etmeleri idi. Düşman saldırdığı zemân, suvârîlerin az bir hareketi, çok kıymetli olur. Sulh zemânında, pek ince, güç ta’lîmleri, bu kıymeti alamaz. Bugün sizin, söz ile yapdığınız cihâd, cihâd-ı ekberdir. Size nasîb olan bu ni’metin kıymetini biliniz. Var kuvvetiniz ile, din düşmânlarını rezîl edip, [islâmiyyetin emrlerinin yapılmasına, harâmların çirkinliğinin, zararlarının anlaşılarak kaçınılmasına], hakkı söylemeğe çalışınız! Bu söz ile [ve kalem ile] olan cihâdı, [top ile] kılınç ile olan cihâddan dahâ kârlı biliniz! Bizim gibi eli yazmaz, dili söylemez zevallılar, bu ni’metden mahrûmuz. Arabî beyt tercemesi:

Ni’mete kavuşanlara, ni’metler âfiyet olsun,
zevallı âşık da, birkaç damla ile doysun!

Fârisî beyt tercemesi:

Aranan hazînenin yolunu gösterdim sana,
belki sen kavuşursun, biz varamadıksa da!

Hâce-i Ahrâr [Ubeydüllah-i Taşkendî] “kuddise sirruh”[1] buyurdu ki, (Eğer şeyhlik yapsaydım, hiçbir şeyh, bir yerde, bir mürîd bulamazdı. Fekat, bana başka vazîfe verildi. O vazîfe de, islâmiyyeti yaymak ve islâmiyyeti kuvvetlendirmekdir). Bunun için, sultânlara, [devlet reîslerine, meb’ûslara] gidip nasîhat verirdi. Te’sîrli sözleri ile, hepsini doğru yola getirirdi. Onlar vâsıtası ile, islâmiyyeti yayardı. Allahü teâlâ, büyüklerimize olan sevginiz ve saygınız hurmetine, sözlerinize te’sîr ihsân etmiş, dîne olan bağlılığınızı, arkadaşlarınıza heybetli olarak göstermişdir. O hâlde, hiç olmazsa, müslimânlar arasına yayılmış, âdet hâline gelmiş olan, kâfirlerin âdetlerinin [bayramları, noel geceleri, dansları, baloları, erkek-kadın bir arada oturmaları] müslimânlar arasından kaldırılması için çalışmanızı, müslimân evlâdlarını kâfirlere mahsûs olan, bu gibi çirkin şeylerden korumanızı istirhâm ederim. Allahü teâlâ, bizim tarafımızdan ve bütün müslimânlar tarafından size bol bol mükâfât versin! Bundan önceki hükûmet zemânında, islâmiyyete karşı, açıkca düşmanlık vardı. Şimdi, böyle düşmanlık, öyle kin ve inâd görülmiyor. Ba’zı kusûrlar varsa da, inâd ile değil, bilinmediği içindir. Bugün müslimânlar da, kâfirler gibi serbest konuşabilmekde, onlardaki hürriyyete kavuşmakdadır. Kâfirlerin kazanmaması, eski kin ve düşmanlığın başımıza gelmemesi, müslimânların zulm ve işkenceye düşmemesi için, düâ edelim ve uyanalım. Din düşmanlarına fırsat vermiyelim. Fârisî mısra’ tercemesi:

Îmânıma saldırdıklarından, söğüd yaprağı gibi titriyorum!

Allahü teâlâ, bizi ve sizi, Peygamberlerin efendisinin “aleyhi ve alâ âlihissalevât” yolundan ayırmasın! Fakîr, ânî bir yolculukla, buraya geldim. Size haber vermeden, birkaç hâtıra yazıp bırakmadan ve kalbimdeki, size karşı olan sevgiyi bildirmeden, ayrılmak istemedim. Peygamberimiz “aleyhissalâtü vesselâm” buyurdu ki: (Bir kimse, din kardeşini seviyorsa, sevdiğini ona bildirsin!). Size ve doğru yolda bulunanların hepsine selâm olsun!

Âlimin bir nazarı, bulunmaz hazînedir,
Bir sohbeti, yıllarca, bitmez kütübhânedir.

[Şimdi, her dildeki kitâblarımız (Internet) vâsıtası ile bütün dünyâya yayılmakdadır. Allahü teâlânın bu ni’metine ne kadar şükr etsek azdır.]


66

Bu mektûb, yine Hân-ı a’zama “rahmetullahi aleyh” yazılmışdır. Bu yolu medh etmekde ve Eshâb-ı kirâmın büyüklüğünü bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği kimselere selâm olsun! Büyüklerimizin yolunda, nihâyet, başda yerleşdirilmişdir. Hâce-i Nakşibend [Behâeddîn-i Buhârî] “rahmetullahi aleyh” buyurdu ki: (Nihâyeti, bidâyetde yerleşdirdik.) Bu yol, tam Eshâb-ı kirâmın “aleyhimürrıdvân” yoludur. Çünki, o büyükler, o Serverin “aleyhisselâm” sohbetinde, dahâ birinci günde, öyle şeylere kavuşdu ki, sonra gelen en büyük Evliyâ, en nihâyetde, ancak, bundan bir parçaya kavuşabilmişdir. İşte bunun içindir ki, Vahşî, hazret-i Hamzayı “radıyallahü anhümâ” şehîd etmiş iken, müslimân olunca, bir kerrecik, Seyyid-il-evvelîn vel-âhirînin “aleyhi ve alâ âlihissalâtü vesselâm” sohbeti ile şereflendiği için, Tâbi’înin en üstünü olan, Veysel Karânîden dahâ yukarı oldu. Hayr-ül-beşerin “aleyhi ve alâ âlihissalâtü vesselâm” sohbetinin başlangıcında Vahşîye “radıyallahü anh” nasîb olanlara, Veysel Karânî, o kadar yüksek olduğu hâlde, en nihâyetde bile kavuşamadı. Demek ki, zemânların, asrların en iyisi, Eshâb-ı kirâmın “aleyhimürrıdvân” asrıdır. Sonra gelenler, (Sonra) kelimesinden dolayı çok geride kaldı. Dereceleri de, hep sona kaldı. Abdüllah ibni Mubârekden birisi sordu ki, (Mu’âviye mi dahâ yüksekdir, Ömer bin Abdül’azîz mi?). Cevâbında buyurdu ki, (Resûlullahın “sallallahü aleyhi ve sellem” yanında giderken, hazret-i Mu’âviyenin “radıyallahü anh” bindiği atın burnuna giren toz, Ömer bin Abdül’azîzden, birkaç kerre dahâ hayrlıdır).

İşte büyüklerimizin yolu, (Silsiletüzzeheb)dir. Bu yolun, başka yollardan üstünlüğü, Eshâb-ı kirâm “aleyhimürrıdvân” zemânının, sonraki zemânlardan üstünlüğü gibidir. Bu yolun büyükleri, öyle kimselerdir ki, Allahü teâlâ, bunlara fadl ve merhameti ile, dahâ başlangıcda, nihâyetin tadını tatdırmışdır. Bunların derecelerini, başkaları anlıyamaz. Bunların vardığı makâmlar, başkalarının vardıkları makâmların çok üstündedir. Fârisî mısra’ tercemesi:

Gül bağçemi gör de, behârımı anla!

Fârisî mısra’ tercemesi:

Senenin bereketi, behârından belli olur.

Bu ni’met, çok büyükdür. Allahü teâlâ, bunu ancak dilediğine nasîb eder. Onun ni’metleri pek çokdur. Hâce Nakşibend “rahmetullahi aleyh” buyurdu ki: (Biz, cenâb-ı Hakkın fadlına, ihsânına kavuşduk). Allahü teâlâ, bizi ve sizi, bu büyükleri sevmekle şereflendirsin ve yollarında bulundursun! Âmîn.


67

Bu mektûb, Hân-ı Hânâna “rahmetullahi aleyh” yazılmışdır. Bir muhtâcın gönderildiği bildirilmekdedir:

Allahü teâlâ, bizi ve sizleri Peygamberlerin efendisinin “aleyhi ve alâ âlihissalevâtü vetteslîmât” yolunda bulundursun. Zâhirimizi ve bâtınımızı bu yoldan ayırmasın. Bu düâmıza âmîn diyenlere rahmet eylesin! Çok mühim olan iki şey, elimde olmıyarak, bu yazımla başınızı ağrıtmağa beni sürükledi. Birincisi, incindiğimizi zannetmeyiniz. Belki sevgimiz ve ihlâsımız artmakdadır. İkincisi fazîlet ve salâh sâhibi olan bir muhtâcın ihtiyâcını bildirmekdir. Kendisi ma’rifet ve şühûd zînetleri ile süslüdür. Nesebi kerîm, hasebi şerîfdir. Muhterem efendim! Doğru sözü bildirmek biraz acı olur. Çoklarına çok acı gelir. Az kimseye de az acı gelir. Bu acılığı bal gibi tatlı olarak alabilecek ve dahâ var mı diyecek mes’ûd bir kimse lâzımdır.

Hâllerin değişik olması, mahlûkların sıfatıdır, özelliğidir. Temkîne ya’nî hâllerin değişmemesine kavuşanlar da, az da olsa değişiklikden kurtulamaz. Zevallı mahlûk, çok olur ki, celâl sıfatlarının saltanatı altında kıvranır. Başka zemân da, cemâl sıfatlarının esîri olur. Bir zemân (Kabz) ya’nî sıkıntı olan yerdedir. Başka zemân (Bast), genişlik meydânındadır. Her zemânın hükmleri birbirine benzemez. Dün öyle idi. Bugün böyledir. Hadîs-i şerîfde, (Mü’minin kalbi, Allahü teâlânın parmaklarından iki parmak arasındadır. [Ya’nî Onun kudreti altındadır.] Kalbi, istediği gibi değişdirir) buyuruldu. Vesselâm.


68

Bu mektûb, yine Hân-ı Hânâna “rahmetullahi aleyh” yazılmışdır. Tevâzu’ zenginlere, nazlanma da fakîrlere yakışır demekdedir:

Allahü teâlânın yapdığında hayr vardır.

Fârisî beyt tercemesi:

Bildirilmesi lâzım olanı söyledim sana,
Yâ fâidelenirsin, yâ da çarpar kulağına.

Tevâzu’, gınâ sâhiblerine yakışır, istignâ ise fakîrlere yaraşır. Çünki, herşeyin ilâcı, zıddı iledir. Üç mektûbunuzdan da yalnız istignâ, nazlılık anlaşılmakdadır. Tevâzu’ ya’nî alçak gönüllülük yapmak istediğinizi biliyoruz. Fekat, meselâ son mektûbunuzda (Allahü teâlâya hamd etdikden ve Resûlüne salâtdan sonra ma’lûm olsun ki...) diyorsunuz. Bu sözü nereye ve kime karşı yazdığınızı iyi anlamalısınız. Evet, fakîrlere çok hizmet etdiniz. Fekat hizmetin edeblerini gözetmek de lâzımdır. Ancak, fâidesine böyle kavuşulabilir. Böyle olmazsa boşuna uğraşılmış olur. Evet Onun “aleyhi ve alâ âlihissalevâtü etemmühâ ve ekmelühâ” ümmetinin sâlihleri tekellüf, gösteriş yapmakdan uzakdır. Fekat tekebbür edenlere karşı tekebbür yapmak, sadaka vermek gibi sevâbdır. Bir kimse, Hâce Nakşibend “kaddesallahü teâlâ sirreh” hazretleri için, kibrlidir dedi. Bunu işitince, (Benim kibrliliğim, Onun “celle celâlüh” büyüklüğündendir) buyurdu. Bu yolun yolcularını aşağı ve gerici sanmamalıdır. Hadîs-i şerîfde, (Saçı sakalı karışmış çok kimseler vardır ki, hangi kapıya gitseler kovulurlar. Allaha yemîn etseler, istedikleri şeyi ihsân eder) buyurdu. Fârisî beyt tercemesi:

Az söyledim, dikkat etdim kalbini kırmamağa,
Bilirim üzülürsün, yoksa sözüm çokdur sana.

Size bağlı olanların, sizi sevenlerin, herşeyin doğrusunu düşünmeleri ve size doğru söylemeleri lâzımdır. Her toplantıda sizin iyiliğinizi ve başarınızı özlemeleri, kendi çıkarlarını düşünmemeleri gerekir. Böyle yapılmazsa hıyânet olur. Yalnız size birkaç fâide sağlamak için, bu sefere başlamışdık. Fekat sevenleriniz ve hizmetcileriniz kavuşmamıza sed çekdiler. Kusûru bizden bilmeyiniz. Bu sözler, her ne kadar acı görünüyor ise de, sağ ol, yaşa diyenleriniz çokdur. Onlar size yetişir. Fakîrlerle görüşmek, kendi ayblarını, kusûrlarını anlamak içindir ve gizli kötülüklerini meydâna çıkarmak içindir. Şunu da bildirelim ki, bu sözlerimiz sizi incitmek için değildir. Size iyilik yapmak içindir. Kalbinizi yakmak, nasîhat yapmak için olduğunu iyi biliniz! Hâce Muhammed Sıddîk, bir gün önce gelmiş olsaydı, elbette yanınıza gelirdim. Fekat Serhend yakınlarında kendisiyle karşılaşdık. Özrümüzü kabûl buyurunuz. Hayr yalnız Allahü teâlânın yapdığındadır.


69

Bu mektûb, yine Hân-ı Hânâna “rahmetullahi aleyh” yazılmışdır. İnsanı dünyâda ve âhıretde yükseltecek olan tevâzu’un ne olduğu ve kurtuluşun ancak Ehl-i sünnete uymakla olduğu bildirilmekdedir:

Her hamd Allahü teâlâya mahsûsdur. Allahü teâlânın Resûlüne salât ve selâm olsun! Kardeşimiz Mevlânâ Muhammed Sıddîk ile gönderilen okşayıcı, kıymetli mektûbunuz geldi. Lutf buyurmuşsunuz. Allahü teâlâ, size hayrlı karşılıklar versin! Mektûbunuzda, fakîrlerin, edeblerini gözetmişsiniz ve alçak gönüllülük göstermişsiniz. (Allah için tevâzu’ edeni, Allahü teâlâ yükseltir) hadîs-i şerîfine göre, bu aşağı davranışınızın dünyâda ve âhıretde yükselmenize sebeb olacağını umarım. Belki de sebeb olmuşdur. Size müjdeler olsun!

İnâbet ve rücû’, ya’nî bir rehbere bağlanmak kelimelerini yazıyorsunuz. Dervîşlerden birinin elinde inâbet yapdığınızı tesavvur buyurunuz. Bunun iyi netîcelerini ve meyvalarını bekleyiniz! Fekat, bu inâbetin haklarını, şartlarını elden geldiği kadar gözetmelidir. Vasıyyetlerden, nasîhatlardan hangi birini yazayım? İlmlerden, ma’rifetlerden hangisini bildireyim? Çünki, müctehid olan derin âlimler ve doğru yolda olan tesavvufcular “şekkerallahü teâlâ sa’yehüm” söylemedik bir şey bırakmadılar. Sermâyesi az olan bu fakîrin “rahmetullahi aleyh” mektûblarından birkaçını, sevdiklerimiz size getirmişlerdir. Onları gözden geçiriniz. Sözün özü şudur ki, kurtuluş yolu, ancak Ehl-i sünnet vel-cemâ’ate uymakdır. Allahü teâlâ, onların sözlerine, işlerine, îmân edenleri ve ibâdetlerdeki bildirdiklerine uyanları çoğaltsın! Çünki, Cehennemden kurtulacağı müjdelenmiş olan bir fırka, bunlardır. Bunlardan başka olan fırkalar, helâk olacak, felâkete sürüklenecekdir. Bugün bir kimse, böyle olduğunu bilse de, bilmese de, yarın herkes anlayacakdır. Fekat, o zemân fâidesi olmayacakdır. Yâ Rabbî! Ölüm bizi uyandırmadan önce, sen bizi uyandır!

Seyyid İbrâhîm çok eskiden beri yüksek kapınıza bağlı olanlardandır. Düâcılarınız arasında bulunmakdadır. Kereminizden, ihsânınızdan beklenilir ki, ihtiyârlık ve ihtiyâc zemânını, çoluk çocuğu ile üzüntüsüz geçirmesi ve son nefesinizde selâmete kavuşmanıza düâya bol zemân bulması için kendisine sığınak olasınız. Vesselâm.


70

Bu mektûb, yine Hân-ı Hânâna yazılmışdır. İnsanın âlem-i halkı ve âlem-i emri kendinde toplaması, hem Hakdan uzaklaşmasına, hem de Hakka yaklaşmasına sebeb olduğunu bildirmekdedir:

Allahü teâlâ, sizi Muhammed Mustafânın “sallallahü aleyhi ve sellem” dîninin gösterdiği doğru yolda bulundursun! Bu düâya âmîn diyenlere merhamet eylesin! Âlem-i emrin ve âlem-i halkın insanda toplanması, onun Hakka yaklaşmasına, kıymetli ve üstün olmasına sebeb oldu. İnsanın Hakdan uzaklaşmasına, doğru yoldan sapmasına ve Ondan câhil kalmasına sebeb olan da, yine bu topluluğudur. Bu toplulukdan dolayı insanın aynası, tâm olup, Hakka yaklaşmışdır. Allahü teâlânın ismlerinin ve sıfatlarının, hattâ Zât-i ilâhînin kendinde görünmesine müste’id olmuşdur. Hadîs-i kudsîde, (Göke ve yere sığmam. Fekat, mü’min kulumun kalbine sığarım) buyurması, buna işâretdir. İnsanın, âlemdeki zerrelerden, her zerreye muhtâc olması, onun Hakdan uzaklaşmasına sebeb olmuşdur. Çünki, insanın herşeye, her zerreye ihtiyâcı vardır. Bekara sûresinde, (Yerde olan herşeyi, sizin ihtiyâcınızı karşılamak için yaratdım) meâlindeki, yirmisekizinci âyet-i kerîme, bunu bildiriyor. İnsan, bu ihtiyâcından dolayı herşeye gönül vermekdedir. Bu yüzden, Hakdan uzaklaşmakda, doğru yoldan ayrılmakdadır. Fârisî iki beyt tercemesi:

Mahlûkların en üstünü insandır,
o makâmdan, mahrûm kalan da odur.

Bu yoldan eğer, geri dönmezse,
ondan dahâ mahrûm olmaz kimse.

Görülüyor ki, varlıkların en üstünü insandır. Mahlûkların en aşağısı, en kötüsü de, yine odur. Çünki, âlemlerin Rabbinin sevgilisi olan Muhammed Mustafâ “sallallahü aleyhi ve sellem” insan olduğu gibi, âlemlerin Rabbinin düşmanı olan Ebû Cehl bin Hişâm da insandır. O hâlde kalb, herşeyi sevmekden kurtulmadıkça, herşeyden münezzeh [ayrı] olan, bir varlığın sevgisine kavuşamaz. Bu ise, en büyük harâblık, aşağılıkdır. Birşeyin hepsi ele geçmezse, hepsi de elden kaçırılmamalıdır, formülüne göre, birkaç günlük ömrü, islâmiyyetin sâhibine “aleyhissalâtü vesselâm” uyarak geçirmelidir. Çünki âhıretin azâbından kurtulup, sonsuz ni’metlere kavuşmak, ancak Ona “sallallahü teâlâ aleyhi ve sellem” uymakla olur. Bunun için de, altın, gümüş eşyâsı ve kâğıd parası ve ticâret eşyâsı ve çayırda otlayan hayvanları olanın, islâmiyyete uygun olarak, zekât vermesi, böylece mala ve hayvanlara bağlı olmadığını göstermesi lâzımdır. Yirken, içerken, güzel elbise giyerken, keyfini, zevkini düşünmeyip, ibâdetleri yapmak için kuvvetlenmeği ve A’râf sûresinin (Nemâz kılarken süslü, temiz örtününüz!) meâlindeki otuzuncu âyet-i kerîmesine uymağı niyyet etmelidir. Bunlara, başka niyyetleri karışdırmamalıdır. Böyle niyyet yapılmazsa, yapmak için, kendini zorlamalıdır. Ağlıyamazsan, kendini ağlat, sözü meşhûrdur. Böyle niyyet edebilmek için, durmadan Allahü teâlâya düâ etmeli, yalvarmalıdır. Fârisî beyt tercemesi:

Umarım, kabûl ede, göz yaşımı,
O ki, inci yapar, su damlasını.

Bunun gibi, her şeyi, dînini seven ve kayıran, doğru âlimlerin, yazılarına uygun yapmalı, islâmiyyetin izn verdiği (Ruhsat)lardan kaçınıp, islâmiyyetin üstün gördüğü (Azîmet)lere sarılan bu âlimlere uymağı, sonsuz azâbdan kurtulmağa vesîle bilmelidir. Nisâ sûresi, yüzkırkaltıncı âyet-i kerîmesinde meâlen, (Îmân eder ve ni’metlere şükr ederseniz, Allahü teâlâ, size azâb etmez!) buyuruldu.


71

Bu mektûb, Hân-ı Hânânın oğlu Mirzâ Dârâb için yazılmış olup, Allahü teâlâya şükr etmek, islâmiyyete uymakla olduğunu bildirmekdedir:

Allahü teâlâ, kuvvetinizi artdırsın ve yardımcınız olsun! İyilik edene teşekkür lâzım olduğunu akl da, islâmiyyet de göstermekdedir. Şükrün derecesi, gelen ni’metlerin mikdârına bağlıdır. Ni’met, ne kadar çok ise, şükr etmek lüzûmu da çok olur. Görülüyor ki, zenginlerin, zenginlik derecesine göre, fakîrlerden dahâ çok şükr etmesi lâzımdır. Bunun içindir ki, bu ümmetin fakîrleri, zenginlerinden beşyüz sene önce Cennete girecekdir.

Allahü teâlâya şükr etmek için, önce Ehl-i sünnet âlimlerinin bildirdiğine uygun bir i’tikâd edinmek lâzımdır. Çünki, Cehennemden kurtulan, yalnız bu fırkadır. İ’tikâdı düzeltdikden sonra, islâmiyyete uygun hareket etmelidir. İslâmiyyeti de, bu fırkanın müctehidlerinin kitâblarından öğrenmelidir. [Dinden haberi olmıyan, reformcu müftîden, câhil hâfızdan, dinsizlerin, gençleri aldatmak için gazetelerdeki, dîni medh eden, aldatıcı yazılarından öğrenmemelidir.] Bundan sonra, Ehl-i sünnetden olan, tesavvuf büyüklerinin gösterdiği yolda [Kalbi] tasfiye ve [Nefsi] tezkiyeye sıra gelir. Şükrün bu üçüncü kısmı, şart değilse de, fâidesi pek büyükdür. Fekat, iki önceki kısm şartdır. Çünki, islâmiyyetin aslı, temeli bu ikisidir. İslâmiyyetin kemâli, olgunlaşması ise, üçüncü kısm ile olur. Bu üç kısm, ya’nî Ehl-i sünnet i’tikâdı ve islâmiyyetin emrleri ve tesavvuf büyüklerinin yolu dışında kalan herşey, sıkıntılı riyâzetler ve şiddetli mücâhedeler olsa dahî, hep günâhdır ve itâ’atsizlikdir ve şükr etmemekdir. Hind Berehmenleri ve eski Yunan felesofları, çok riyâzet ve mücâhede yapdı. Fekat, Peygamberlere “aleyhimüsselâm” uymadıkları için, Allahü teâlâya şükr değil, günâh oldu. Hiçbiri kabûl edilmedi. Kıyâmetde Cehennemden kurtulamıyacaklardır. O hâlde, seyyidimizin, efendimizin, kurtarıcımızın ve günâhlarımızın afvı için şefâ’atcimizin, kalblerimizi, rûhlarımızı tedâvî eden mütehassısımızın, ya’nî Muhammed Resûlullah “sallallahü aleyhi ve alâ âlihi ve sellem” efendimizin yoluna ve Onun dört halîfesinin yoluna yapışınız! Onun dört halîfesi “rıdvânullahi teâlâ aleyhim ecma’în” hidâyete ulaşdırıcı, se’âdete erdiricidir. Allahü teâlâ, bu yolda gidenlerden râzı olur.

[Allah, senden râzı olsun demek, bu hâl ile râzı olsun demek değildir. Allahü teâlâ, senin ahlâkını, işlerini ıslâh edip, seni, râzı olduğu hâle soksun demekdir].


72

Bu mektûb, hâce Cihâna yazılmış olup, âhıreti istiyenin dünyâya düşkün olmaması lâzımdır. Dünyâyı terk etmek nasıl olacağını bildirmekdedir:

Allahü teâlâ, selâmet ve âfiyet versin! Din ile dünyâyı birlikde kazanmak imkânsızdır. Âhıreti kazanmak istiyenin, dünyâdan vaz geçmesi lâzımdır. Bu zemânda, dünyâyı temâmen terk etmek, kolay değildir. Hiç olmazsa, hükmen terk etmek, ya’nî terk etmiş sayılmak lâzımdır. Bu da, her işde islâmiyyete uymak demekdir. Yiyecekde, içecekde, giyecekde ve ev kurmakda islâmiyyete uymak lâzımdır. İslâmiyyetin emrlerini aşmamak lâzımdır. Altın ve gümüşün ve ticâret eşyâsının ve kırda, çayırda otlıyan dört ayaklı hayvanların zekâtını vermek farzdır. Bunların zekâtını elbette vermelidir.

İslâmiyyete uymakla zînetlenen bir kimse, dünyânın zararından kurtulmuş olur ve âhıreti kazanır. Dünyâyı [ya’nî nefsin arzûlarını], böyle hükmen de terk edemiyen kimse, münâfık demekdir. Îmânlı olduğunu söylemesi, âhıretde kendisini kurtaramaz. Yalnız dünyâda, malını ve cânını korur. Fârisî beyt tercemesi:

Söyledim sana, işin özünü,
İster sıkıl, ister dinle sözümü.

Dünyânın bu kadar gösterişli hâli, hademesi, hizmetçileri, tatlı yemekleri, çeşidli şerbetleri, süslü, câzibeli elbiseleri ve nice zevkleri karşısında, hangi baba yiğit, hangi bahtiyar kimse, bu doğru söze kulak verip dinler? Fârisî beyt tercemesi:

İncilerin ağırlığı sağır etmiş kulağını,
duymaz olmuş, ne yapayım, ağlamamı, sızlamamı.

[Dünyâ, ednâ kelimesinin müennesidir. Ya’nî, ism-i tafdîldir. Masdarı, dünüv veyâ denâetdir. Birinci masdardan gelince, çok yakîn demekdir. (Biz en yakîn olan gökü, çırağlarla süsledik) âyet-i kerîmesindeki dünyâ kelimesi böyledir. Ba’zı yerde de, ikinci ma’nâ ile kullanılmışdır. Meselâ, (Denî, alçak şeyler mel’ûndur) hadîs-i şerîfinde böyledir. Ya’nî, (Dünyâ mel’ûndur) demekdir. Alçak şeyler, cenâb-ı Hakkın, nehy-i iktizâî ve nehy-i gayr-i iktizâîsidir. Ya’nî, harâm ile mekrûhlardır. Şu hâlde, Kur’ân-ı kerîmde zem edilen, kötü denilen dünyâ, harâmlar ve mekrûhlardır. Mal kötülenmemişdir. Çünki, cenâb-ı Hak, mala hayr adını vermekdedir. Bu sözümüzü isbât eden vesîka, varlığın ve insanlığın ikincisi olan, İbrâhîm halîl-ür-rahmânın malıdır “salevâtullahi aleyh”. Yalnız yarım milyonu sığır olmak üzere, davarları, ova ve vâdîleri dolduruyordu].

Allahü teâlâ, bizi ve sizi, Muhammed aleyhisselâmın yoluna uymakla şereflendirsin!

Şeyh meyân Zekeriyyâ eski defterdardır. Âlim ve fazîletli bir insandır. Bir zemândan beri habsdedir. İhtiyârlık, geçim darlığı ve habsde uzun zemân kalması yüzünden muhtâc ve acınacak hâldedir. Fakîri bulunduğu birliğe çağırıp, kurtulmasını istiyor. Mesâfe uzak olduğu için gelemedim. Kardeşimiz Hâce Muhammed Sâdık, huzûrunuza geldiğinden, birkaç sözle başınızı ağrıtdım. İnşâallah o zevâllı, yüksek teveccüh ve kereminizden umulana kavuşur. Çünki, âlimdir ve yaşlıdır. Vesselâm evvelen ve âhıren.

Âkıl isen kıl nemâzı, çün se’âdet tâcıdır.
Sen nemâzı öyle bil ki, mü’minin mi’râcıdır.


73

Bu mektûb, Kılınç hânın oğlu Kılıcullaha yazılmış olup, kaçınması ve yapılması lâzım gelen şeyleri bildirmekdedir:

Allahü teâlâ, Muhammed Mustafânın “aleyhissalâtü vesselâm” parlak olan yolunda yürümekle şereflendirsin! Yavrum! Bu dünyâ, imtihân yeridir. Dünyânın görünüşü, yalancı yaldızlarla süslüdür. Kötü kadına benzer. Yüzünü saçlar, kaşlar, ben ile boyamışlardır. Görünüşü tatlıdır. Tâze, güzel, körpe sanılır. Fekat aslında, güzel koku sürülmüş bir ölü gibidir. Sanki bir leşdir ve böcekler, akrebler dolu bir çöplükdür. Su gibi görünen bir serâbdır. Zehrlenmiş şeker gibidir. Aslı harâbdır, elde kalmaz. Kendini sevenlere, arkasına takılanlara, hiç acımayıp, en kötü şeyleri yapar. Ona tutulan aklsızdır, büyülenmişdir. Âşıkları delidir, aldatılmışdır. Onun görünüşüne aldanan, sonsuz felâkete düşer. Tadına, güzelliğine bakan nihâyetsiz pişmânlık çeker. Server-i kâinât, Habîb-i Rabbil’âlemîn “aleyhi ve alâ âlihissalevât vettehıyyât” buyurdu ki, (Dünyâ ile âhıret birbirinin zıddıdır, birbirine uymaz. Birini râzı edersen, öteki gücenir). Demek ki, bir kimse, dünyâyı râzı ederse, âhıret ondan gücenir. Ya’nî, âhıretde, eline bir şey geçmez. Allahü teâlâ, bizi ve sizi, dünyâya düşkün olmakdan ve dünyâyı ele geçirmek için insanlık vazîfelerini çiğneyenleri sevmekden muhâfaza eylesin!

Yavrum! Bu, pek kötü olduğunu anladığın dünyâ, nedir biliyor musun? Dünyâ, seni, Allahü teâlâdan uzaklaşdıran şeyler demekdir. Kadın, çocuk, mal, rütbe, mevkı’ düşüncesi, Allahü teâlâyı unutduracak kadar aşırı olursa, dünyâ olur. Çalgılar, oyunlar, (Mâlâ-ya’nî) ile, ya’nî fâidesiz, boş şeylerle vakt geçirmek, [kumarlar, kötü arkadaş, kötü filmler, mecmû’a ve romanlar], hep bunun için dünyâ demekdir. Âhırete fâidesi olmıyan ilmler, dersler de, hep dünyâdır. Hesâb, hendese [ya’nî matematik ve geometri], astronomi, mantık, eğer Allahü teâlânın gösterdiği yerlerde kullanılmazsa [ya’nî kâfirlerle mücâdele ve onlardan üstün olmak için ve insanlara hizmet etmek için kullanılmazsa] bunlarla uğraşmak, boşuna vakt öldürmek olur ve dünyâ olur. Bu bilgileri bütün derinliği ile, incelikleri ile okumak, yalnız başına işe yarasaydı, eski Yunan felsefecileri [ve son zemânlardaki Avrupanın, Amerikanın fen adamları, mütehassısları] se’âdet yolunu bulur, âhıretdeki ebedî azâbdan kurtulurlardı.

[Liselerde, üniversitelerde okunan ulûm-i akliyye, ya’nî tecribî ilmler, ya’nî fen bilgileri ve yabancı diller, islâmiyyete ve mahlûklara hizmet etmek niyyeti ile öğrenilirse ve bu yolda kullanılırsa, fâideli olur. Bunlara çalışmak lâzım olur ve sevâb olur. Bunun içindir ki, ecdâdımız, Şâm, Bağdâd, Semerkand ve Endülüs müslimânları her dürlü fende ve güzel san’atda pek ileri gitmiş, dünyâ birinciliğini ellerinde tutmuşlardı. Avrupanın ilm ve fen adamları, asrlar boyunca, islâm fakültelerine gelip ihtisâs kazanırlar ve bununla öğünürlerdi. Müslimânların o parlak medeniyyetlerinin eserleri, bugün meydândadır ve dünyâ münevverlerini hayrân bırakmakdadır.

Bugün liselerde, üniversitelerde okutulan ve insanın bütün gençlik hayâtına mal olan bilgiler, Allahü teâlânın emrlerine uyarak kullanılırsa, fâideli olur ve dünyâ ve âhıretin kazanılmasına sebeb olur.

Medeniyyet demek, yalnız ilm ve fen demek değildir. İlm ve fen, medeniyyet için, ancak bir âlet, bir vâsıtadır. İlmde, fende çok ileri olan milletlere, fen vâsıtalarını ne yolda kullandıklarını incelemeden, medenî demek büyük gafletdir. Pek yanlışdır. Fabrikaların, motorlu vâsıtaların, gemi, tayyâre, atom cihâzlarının çok olması, gözleri kamaşdıran yeni buluşların artması, medeniyyeti göstermez. Bunları medeniyyet sanmak, her silâhlıyı gâzi, mücâhid sanmağa benzer. Evet, mücâhid olmak için en yeni harb vâsıtalarına mâlik olmak lâzımdır. Fekat, bunlara mâlik olan, eşkıyâlık da yapabilir.

Medeniyyet, ta’mîr-i bilâd ve terfîh-i ibâddır. Ya’nî, beldeleri, memleketleri i’mâr etmek ve bütün insanları, rûh, düşünce ve beden bakımlarından râhat yaşatmakdır. Bu iki gâyeye vâsıl olmak, ancak ve yalnız ahkâm-ı islâmiyyeye, ya’nî Allahü teâlânın emrlerine ve yasaklarına uymakla olur. İslâmiyyetden ayrıldıkca medeniyyet geriler. İşte liselerde, üniversitelerde öğrenilen bilgiler, bütün fen vâsıtaları, fabrikalar, ağır sanâyı’, memleketleri i’mâr için, insanları râhat etdirmek için kullanılırsa, fâideli olur, sevâb olur. Memleketleri tahrîb, insanların hürriyyetini ellerinden almak, köle yapmak için kullanılırsa, fâidesiz olur, günâh olur. Bunların fâideli olması, medeniyyete hizmet etmesi ancak ve yalnız islâm dînine uygun kullanmakla olur. Avrupa, Amerika, asrlardan beri, islâm ahlâkını, islâm hukûkunu inceliyor. İslâm dîninin emrlerini, yasaklarını alıp, kendilerine mal ediyor. Onların bugünkü ilerlemesi, kanûnlarında bile yer verdikleri, islâmî kıymetler ve esâslar sâyesinde olduğu açıkça görülmekdedir. Demek ki, bir milleti, bir gemiye benzetirsek, islâm ahkâmı, ya’nî Allahü teâlânın emrleri ve yasakları, bu geminin güverte ve kaptan teşkilâtıdır. Bütün ilmler, fen bilgileri, endüstri kolları, ağır sanâyi’ de bu geminin, çarkçı, makinist kısmı demekdir. Gemide kaptan da, makinist de lâzımdır. Biri bulunmazsa, gemi işe yaramaz, helâk olur.

O hâlde, dedelerimizin “rahmetullahi teâlâ aleyhim ecma’în” dünyâ çapındaki başarılarını, üstünlüklerini, yine elde etmek için, islâm bilgilerinin her iki kısmını, ya’nî hem dînimizi iyi öğrenmemiz ve ona sarılmamız, hem de ulûm-i akliyyeyi, asrımızın bütün teknik buluşlarını öğrenmeğe ve en iyi şeklde yapmağa çalışıp, bunları islâm ahkâmına uygun olarak kullanmamız lâzımdır. Bunu başarınca, maddî, ma’nevî olgunlaşacak, bütün milletlere örnek olacak, bütün dünyâca sevilerek, hâkim ve hâmî seçileceğiz.

Hadîs-i şerîfde, (El Cennetü tahte zılâlissüyûf) buyuruldu. Ya’nî (İslâmiyyet, kâfirlerdeki silâhların hepsini yapmakla ve bunları iyi kullanmak ile sağlam kalır). Bunun için, fen bilgilerine çok çalışmamız, atom bombası, roket, radar, füze yapmamız lâzımdır. Aksi takdîrde din yıkılır. Bindörtyüz bu kadar sene evvel, bugünün kurtuluş yolunu, bu hadîs-i şerîf, bizlere göstermişdir. (İnsanların (milletlerin) dinleri, kendilerini idâre edenlerin dinleri gibi olur!) hadîs-i şerîfi de, müslimânların çalışarak, kâfirlerden üstün olmasını emr buyurmakdadır. Bu hadîs-i şerîfleri iyi anlamalı ve dört el ile sarılmalıdır].

Peygamberimiz “aleyhissalâtü vesselâm” buyurdu ki: (Bir kimsenin mâlâ-ya’nî ile, ya’nî fâidesiz şeylerle uğraşması, boş vakt geçirmesi, Allahü teâlânın onu sevmediğine işâretdir!) Fârisî beyt tercemesi:

Ne varsa güzel, Allah sevgisinden başka,
hepsi câna zehrdir, şeker bile olsa.

Yıldızlarla uğraşmak, ya’nî astronomi ilmi, nemâz vaktlerini anlamağa yarar demişlerdir. Bunun ma’nâsı, nemâz vaktlerinin bilinmesine yarıyan ilmlerden biri de, ilm-i nücûmdur demekdir. Yoksa kozmoğrafya bilinmezse, nemâz vaktleri anlaşılamaz demek değildir. Astronomiden haberi olmıyan çok kimseler vardır ki, nemâz vaktlerini, bu ilmleri bilenlerden dahâ iyi anlar. Mantık, hesâb ve diğer lise dersleri, hep böyle olup, bunların hepsi islâmiyyetin gösterdiği yerlerde kullanılırsa ve ilm-i kelâm da, islâmiyyetin tek se’âdet ve medeniyyet yolu olduğunu isbât etmek için kullanılırsa câiz olur [ve çok sevâb olur].

Mubâh olan şeyleri yapmak, vâciblerin, farzların yapılmasına mâni’ olursa, bunlarla uğraşmak, yine mubâh olur mu olmaz mı? Elbet olmaz! İnsâf etmek lâzımdır. Dîni, îmânı, farzları, harâmları öğrenmeden önce, lise bilgileri ile uğraşmak da bu zarûrî bilgileri öğrenmeğe mâni’ olmakdadır.

[(Kimyâ-i se’âdet) kitâbı ilm kısmında buyuruyor ki: Her mü’minin, en önce, Ehl-i sünnet i’tikâdını, kısaca öğrenmesi farzdır. Bundan sonra, iki şey öğrenmesi lâzım olur. Biri kalb için olan, ikincisi beden için lâzım olan bilgidir. Beden için olan bilgi de ikidir. Biri yapacağı emrler, ikincisi sakınacağı yasaklardır. Emrleri öğrenmek şöyle olur: Sabâh vakti, yeni müslimân olan kimsenin, öğle vakti gelince abdestin ve nemâzın farzlarını öğrenmesi, hemen farz olur. Sünnetlerini öğrenmesi de sünnet olur. Akşam olunca, akşâm nemâzının üç rek’at olduğunu öğrenmesi farz olur. Ramezân gelince, orucun farzlarını öğrenmesi farz olur. Zengin olunca, bir sene sonra, zekâtı öğrenmesi farz olur. Haccı öğrenmesi, hacca gideceği zemân farz olur. İşte, herşeyi zemânı gelince öğrenmesi farz-ı ayn olur. Meselâ evlenmek istediği zemân, nikâh bilgilerini, kadın, erkek haklarını, kadınların özr hâllerini öğrenmesi farz olur. Bir san’ata, ticârete başlayınca, bunlardaki emr ve yasakları, fâizi öğrenmesi lâzım olur. Hangi san’ata başlıyacaksa zemânın ona âid fen bilgilerini de mektebde öğrenmesi farz olur. (Meselâ diş tabîbi olacaksa, liseyi ve dişçi mektebini bitirmesi, staj ve ihtisâs yapması farz olur. Her san’at, ticâret, zirâ’at da hep böyledir. Herkese kendi san’atını okuması, öğrenmesi farz olur. Başka san’at bilgilerini öğrenmesi farz olmaz. Harb zemânında da askerliği ve yeni silâhları yapmak, kullanmak, korunmak için, fen bilgilerini kısaca öğrenmek, her müslimâna farz-ı ayn, bunlarda ihtisâs kazanmak ise farz-ı kifâyedir).

Harâmları öğrenmek de, herkese başka dürlü farz olur. Meselâ, erkeklerin ipek giydiği bir yerde bulunanların, ipek giymenin harâm olduğunu öğrenmesi ve bilenlerin bilmiyenlere öğretmesi farz olur. (Sun’î ipek giymek erkeklere de harâm değildir). Alkollü içkiler içilen, domuz eti yinilen, başkasının hakkı, fâiz, rüşvet alınan, kumar oynanan yerde bulunanların, bunların harâm olduğunu öğrenmesi farz olur. Kadın erkek birlikde oturanların da mahrem ve nâmahrem olan kadınları, ya’nî bakmak câiz olan ve olmıyan kadınları öğrenmesi farz olur. [Kadınların, kızların açık gezdiği, erkeklerin de dizden yukarısını açdığı yerlerde bulunan müslimânların, örtmesi farz olan yerlerini öğrenmeleri lâzımdır. Bu yerlerini açmak ve başkasının açık yerine bakmak günâh olduğu gibi, bunu bilmemek de ayrı günâhdır.]

Kalbe âid bilgileri, ya’nî ilm-i ahlâk öğrenmek, her erkeğe ve kadına farz-ı ayndır. Meselâ (Hıkd) “ya’nî kin bağlamak”, (Hased) [Başkasında bulunan ni’metin onda olmayıp, kendinde olmasını istemekdir. Onda olduğu gibi, kendisinde de olmasını istemek hased değildir. Buna (Gıbta) etmek, imrenmek denir ki sevâbdır], (Kibr) [Kendini büyük bilmek, üstün görmekdir. Kibrli olana karşı kendini büyük göstermek, kibr olmaz. Sadaka vermek gibi sevâb olur], (Sû’i zan) etmek [İyi insânı fenâ bilmek] gibi şeylerin harâm olduğunu öğrenmek, her mü’mine farz-ı ayndır. Görülüyor ki, îmânı, ya’nî Ehl-i sünnet i’tikâdını kısaca öğrenmek ve iyi ve kötü huyları öğrenmek, farz-ı ayndır. Ya’nî, herkesin öğrenmesi farzdır. Abdesti, guslü, nemâzı ve orucu ve harâmları da, her müslimânın öğrenmesi farz-ı ayndır. Cenâze nemâzını, ölüye hizmeti ve san’at ve ticâret bilgilerini (ve bugünün silâhlarını yapmak ve kullanmak için, fen bilgilerini iyi) öğrenmek farz-ı kifâyedir. Ya’nî lâzım olan kimselerin öğrenmesi farz olup, başkalarına farz olmaz. Fekat, lüzûmu kadar kimse öğrenmezse, bütün müslimânlar, hükûmet ve millet, büyük günâha girer. Meselâ, doktor olacak kimsenin lise ve tıbbiyyede okuması farz olup, mühendis olacak kimsenin tıbbiyyede okuması farz değildir. İbni Âbidîn “rahmetullahi aleyh” (Dürr-ül-muhtâr) şerhinde, ön sözde diyor ki: (Ulûm-i nakliyyeden ya’nî din bilgilerinden kendine lâzım olanları öğrenmek farz-ı ayndır. Bundan fazlasını öğrenmek ve ulûm-i akliyyeden fâideli olanları öğrenmek farz-ı kifâyedir). Nemâzda kırâ’eti anlatırken diyor ki: (Bir âyet ezberlemek, herkese farz-ı ayndır. Fâtihayı ve üç âyet veyâ bir kısa sûre ezberlemek vâcibdir. Kur’ân-ı kerîmin hepsini ezberlemek farz-ı kifâyedir. Kendine lâzım olmıyan fıkh bilgilerini öğrenmek, hâfız olmakdan dahâ iyidir). Beşinci cildde buyuruyor ki: (Başkalarına öğretmek için ilm öğrenmek, kendi işlemesi için öğrenmekden dahâ sevâbdır).]

Yavrum! Hak teâlâ, sana çok lutf ve ihsân ederek, bu genç yaşda tevbe etmekle ve islâm âlimlerinin yolunda bulunan birinin sohbetine kavuşdurmakla şereflendirmişdi. Bilemiyorum ki, nefs ve şeytânın ve din bilgisi olmıyan kötü arkadaşların arasında, o temiz hâlde kalabildin mi? Din düşmanları her yoldan gençleri aldatmağa uğraşırken, değişmeden, akıntıya karşı durmak kolay değildir. Gençlik zemânıdır. Para bol, nefsin her arzûsunu yerine getirmek kolay ve arkadaşların çoğu da uygunsuz! Fârisî beyt tercemesi:

Cânım, yavrum! Sana sözüm, yalnız şudur:
körpeciksin, yolun da çok korkuludur.

Kıymetli oğlum! Mubâhların fazlasından sakınmalısın. Mubâhları, lüzûmu kadar kullanmalısın. Bunları da, Allahü teâlâya kulluk etmek niyyeti ile yapmalısın. Meselâ, birşey yirken, Allahü teâlânın emrlerini yerine getirmek için kuvvetlenmeğe, giyinirken avret yerini örtmeğe ve soğukdan, sıcakdan korunmağa niyyet etmeli ve her mubâh için [ve ders çalışırken böyle] gerekli niyyetler yapmalıdır. Büyüklerimiz azîmet ile hareket etmiş, ruhsatdan elden geldiği kadar kaçınmışdır. Mubâhları, zarûret mikdârı kullanmak da azîmetdir. Bu devlet, bu ni’met ele geçmezse, mubâhlardan dışarı çıkmamalı, harâm ve şübhelilere taşmamalıdır. Allahü teâlâ kullarına çok merhamet ve ikrâm ederek, mubâh olan şeylerle zevklenmeğe izn vermişdir. Pekçok şeyleri mubâh etmişdir. Halâl olan bu sayısız zevkleri, lezzetleri bırakıp da, harâm edilen birkaç zevke sapmak, Allahü teâlâya karşı, ne kadar edebsizlik olur. Hem de, harâm etdiği lezzetleri, dahâ fazlası ile mubâhlarda da yaratmışdır. Halâl olan çeşid çeşid ni’metlerin zevkleri bir yana, insanın işinden, Rabbinin râzı olmasından dahâ büyük zevk olur mu? Bir kimsenin işini, efendisinin beğenmemesinden dahâ büyük cefâ, sıkıntı olur mu? Cennetde Allahü teâlânın râzı olması, Cennet ni’metlerinin hepsinden dahâ tatlıdır. Cehennemdekilerden Allahü teâlânın râzı olmaması, Cehennem azâblarından dahâ acıdır.

Biz kuluz. Sâhibimizin emrindeyiz. Başı boş değiliz. Her istediğimizi yapmağa serbest değiliz. İyi düşünelim! Uzağı gören akl sâhibi olalım! Kıyâmet günü utanmakdan, pişmân olmakdan başka, ele birşey geçmez. Gençlik çağı, kazanc zemânıdır. Merd olan, bu vaktin kıymetini bilip, elden kaçırmaz. İhtiyârlık herkese nasîb olmaz. Nasîb olsa da, râhat, elverişli vakt ele geçmez. Vakt de bulunsa, kuvvetsizlik, hâlsizlik zemânında, yarar iş yapılamaz. Bugün, her vaz’ıyyet elverişli iken, ananın babanın varlığı büyük ni’met iken, geçim derdi olmayıp fırsat elde iken, güç kuvvet yerinde iken, hangi özr ile, hangi sebeble, bugünün işi yarına bırakılabilir? Peygamberimiz “sallallahü aleyhi ve sellem”, (Yarın yaparım diyen helâk oldu, ziyân etdi) buyurdu. Eğer dünyâ işlerini yarına bırakırsan ve bugün hep âhıret işlerini yaparsan güzel olur. Fekat, bunun aksini yaparsan çok çirkin olur.

Gençlik zemânında, insanı üç din düşmanı olan, nefs, şeytân ve kötü insanlar aldatmağa uğraşmakdadır. Bunlar karşısında az bir ibâdet pek kıymetli olur. İhtiyârlıkda yapılan, bundan katkat fazla ibâdetlerin bu kadar kıymeti olmaz. Düşman hücûm etdiği zemân, askerin ufak bir hareketi, çok kıymetli olur. Sulh zemânında yapılan büyük ta’lîmlerin, manevraların, bu kadar kıymeti olmaz.

Oğlum, bütün varlıkların hülâsası, özü olan insan, eğlence için, oyun için, yiyip içmek, gezmek, yatmak, keyf sürmek için yaratılmadı. Kulluk vazîfelerini yapmak için, Rabbine itâ’at, tevâzu’, kuvvetsizliğini, ihtiyâcını göstermek, Ona sığınmak ve yalvarmak için yaratıldı. Muhammed aleyhisselâmın bildirdiği ibâdetlerin hepsi, insanlara fâideli şeylerdir. İnsanlara yaradığı için emr edilmişdir. Yoksa, hiçbir ibâdetin Allahü teâlâya fâidesi yokdur. Candan teşekkür ederek, minnet ile ibâdet yapmalı. Tâm teslîm olarak, emrleri yapmağa ve yasaklardan kaçınmağa çalışmalıdır. Allahü teâlâ hiçbirşeye muhtâc olmadığı hâlde, kullarını emr ve yasaklar vermekle şereflendirdi. Herşeye muhtâc olan, biz kulların, bu büyük ihsâna, bol bol teşekkür etmemiz, bunun için de, emrleri yapmağa, cândan sarılmamız lâzımdır.

Ey Oğlum! İyi biliyorsun ki, dünyâda biri, mevkı’, rütbe sâhibi olsa, emrinde bulunanlardan birine, mühim bir vazîfe verse, bu vazîfenin yapılmasında, emr verene de fâide olduğu hâlde, bu işçi, bu vazîfeye ne kadar çok ehemmiyyet ve kıymet verir. Bu vazîfeyi, bana büyük bir zât verdi diye öğünür ve seve seve, zevk ile yapmağa çalışır değil mi? Yazıklar olsun! Allahü teâlânın büyüklüğü, yüksekliği, bu kimsenin büyüklüğü kadar değil midir de, islâm dîninin istediklerini yapmağa, böyle çalışılmıyor. [Allahü teâlânın emrleri vazîfe bilinmiyor ve (vazîfe mukaddesdir! Önce vazîfe, sonra nemâz) gibi şeyler deniyor. Hâlbuki, Allahü teâlânın emrleri birinci vazîfe olmak lâzımdır.]

Utanmak lâzımdır. Gaflet uykusundan uyanmamız lâzımdır. Allahü teâlânın emrlerini yapmamak, iki sebebden ileri gelir:

1- Allahü teâlânın emrlerine, yasaklarına inanılmamışdır. [Bu ibâdetler arablar içindir. Çöldeki insanların sağlam olması içindir. Bugün İsveç hareketleri, spor, fiziko-terapi, masaj, nemâzın işini görmekde, duşlar, banyolar, plâjlar, abdestden dahâ modern temizlemekdedir denilmesidir.]

2- Allahü teâlânın emrlerine ehemmiyyet vermemekdir. Bu emrlerin büyüklüğünü, mevkı’, kumanda sâhibi kimselerin büyüklüğünden aşağı görmekdir. Her iki sebeb ile de, ibâdet etmemenin şenâ’atini, çirkinliğini düşünmemiz lâzımdır.

Ey evlâdım! Yalancılığı çok def’a görülmüş olan birisi, düşman bu gece, filan yerden baskın yapacak dese, idâreciler, akllılar, karşı koyma güçlerini düşünmez mi? O kimsenin yalancı olduğunu bildikleri hâlde, tehlüke bulunan işlerde, ihtiyâtlı, tedbîrli, uyanık bulunmak lâzımdır demezler mi?

Muhbir-i sâdık, ya’nî hep doğru söyleyici, doğruluğu ile şöhret bulmuş “aleyhissalâtü vesselâm”, tekrâr tekrâr, açıkça, âhıretin sonsuz azâblarını bildiriyor. Buna inanmıyorlar. İnanılsa da, tedbîr, kurtulma çâresi düşünmüyorlar. Hâlbuki, Muhbir-i sâdık, kurtuluş yolunu da, göstermekdedir. O hâlde, Muhbir-i sâdıkın sözlerine, bir yalancının sözleri kadar kıymet vermemek, nasıl bir îmândır? Îmânım var demek, müslimânım demek, insanı kurtarmaz. Kalbin inanması, yakîn hâsıl etmesi lâzımdır. Hâlbuki, yakîn nerede? Zan bile yok. Belki vehm bile değil. Çünki, tehlükeli zemânlarda vehm edilen şeye karşı da, tedbîr almak, akl îcâbıdır.

Hucürât sûresi, onsekizinci âyetinde meâlen, (Allahü teâlâ, yapdıklarınızı hep görmekdedir) buyurulduğu hâlde, harâmları, yapıyorlar. Hâlbuki, herhangi bayağı bir kimse, bu çirkin işleri görecek olsa, belki görmek ihtimâli olsa, yapmakdan vazgeçerler. Bu hâlin iki sebebi olabilir: Yâ, Allahü teâlânın verdiği habere inanmıyorlar. Yâhud da, Allahü teâlânın görmesine ehemmiyyet vermiyorlar. Harâmları, bu iki sebeb ile işlemek, îmânı mı gösterir, kâfir olmağı mı gösterir?

Yavrum, yeniden îmânını tâzelemelisin! Peygamberimiz “aleyhissalâtü vesselâm” buyurdu ki, (Lâ ilâhe illallah, diyerek, îmânınızı yenileyiniz!) Sonra, Allahü teâlânın râzı olmadığı işlerinden tevbe etmelisin. Yasak etdiği, harâm eylediği şeylerden sakınmalısın. Beş vakt nemâzı cemâ’at ile kılmalısın. Gece nemâz kılabilirsen, teheccüde kalkabilirsen, büyük se’âdet olur.

[Cum’a, Arefe, Bayram, Kadr, Berât, Mi’râc, Aşûre, Mevlid ve Regâib gecelerinde ibâdet etmek çok sevâbdır. Mevlânâ Muhammed Rebhâmî “rahmetullahi aleyh” (Rıyâd-un-nâsıhîn) kitâbının, Hind basması, yüzyetmişikinci sahîfesinde buyuruyor ki, büyük islâm âlimi, imâm-ı Nevevî “rahmetullahi aleyh”, (Ezkâr) kitâbında buyuruyor ki, gecenin oniki kısmından bir kısmını (ya’nî bir sâat kadar) ihyâ etmek, ya’nî okumak, kılmak, düâ etmek, bütün geceyi ihyâ etmek olur. Yaz ve kış geceleri için hep böyledir. (İbni Âbidîn)in dörtyüzaltmışbirinci (461) sahîfesindeki yazıdan da, böyle olduğu anlaşılmakdadır. (Hakâyık-ı manzûme)de diyor ki, fıkh kitâblarında, sâat demek, bir mikdâr zemân demekdir. Nevevî, şâfi’î mezhebinde müctehiddir. Hanefîlerin de, geceleri, böyle ihyâ etmeleri uygun olur). Hakâyık-i manzûme kitâbı, Mahmûd-i Buhârînin olup iki cilddir ve (Manzûme-i Nesefî)nin şerhidir. Kıymetli fıkh kitâbıdır. Mahmûd-i Buhârî, 671 [m. 1271] senesinde, Buhârâda vefât etmişdir.]

Zekât vermek de, islâmın beş şartından biridir. Zekât vermek elbette lâzımdır. [Birçok kitâblar, meselâ Murâd Molla kütübhânesinde, (1113) numaralı (Surre-tül-fetâvâ) kitâbı ondördüncü sahîfesinde, (Zekât vermek lâzım olup da, (o sene vermeyip), özrsüz gecikdiren günâha girer ve şehâdeti kabûl olmaz) buyurmakdadır.] Zekâtı kolayca verebilmek için, altından ve gümüşden ve ticâret eşyâsından, fakîrlerin hakkı olan kırkda biri, senede bir kerre [meselâ her Ramezân-ı şerîf ayında] zekât niyyeti ile ayrılıp, saklanır. Bütün sene içinde, istediği zemân, zekât vermesi câiz olanlardan, dilediğine verir. Her verişde, ayrıca zekât için, niyyet etmeğe lüzûm yokdur. Ayırırken, bir kerre niyyet etmek yetişir. Herkes, fakîrlere ve zekâtdan hakkı olanlara, bir senede ne kadar vereceğini bilir. Buna göre zekâtından ayırıp saklar. Ayırırken, niyyet etmezse, fakîrlere verdikleri zekât olmaz. [Nâfile sadaka olur.] İşte böylece, hem zekât verilmiş olur, hem de, her zemân muhtâclara yapdığı yardım, yerini bulur. Bir sene içinde, fakîrlere yapdığı yardım, zekât için ayrılandan az olursa, artan zekâtı, yine kendi malından ayrı saklamalı, gelecek sene ayrılacak olan zekât ile karışdırıp vermelidir. Her sene, böyle ayırıp, yavaş yavaş vermek câizdir. Yavrum! İnsanların nefsi bahîldir, cimridir, tama’kârdır. Allahü teâlânın emrlerini yapmamakda inâdcıdır. Onun için, biraz aşırı yazdım. Yoksa, malı da, cânı da, mülkü de, hep O vermişdir. Onun verdiğine el uzatmağa kimin hakkı vardır? O hâlde zekâtı ve uşru seve seve vermek lâzımdır.

Her ibâdeti seve seve yapmalıdır. Kul hakkına dokunmamağa, hakkı olanları ödemeğe, titizlikle çalışmalıdır. Üzerimizde kimsenin hakkı kalmamasına çok dikkat etmeliyiz! Hakkı dünyâda ödemek kolaydır. Nezâket ile, yumuşaklıkla hakdan kurtulmak mümkin olur. Fekat, âhıretde, iş böyle değildir. Orada, hak altından kurtulmak çok gücdür, çâresi bulunmaz.

[Kâfirlerin haklarını da gözetmek lâzımdır. Kâfir memleketlerindeki kâfirlerin de mallarına, canlarına ve nâmûslarına saldırmamalıdır. Kâfirlerin kanûnlarına da karşı gelmemelidir.] İslâmiyyeti, dînini iyi bilen ve âhıreti düşünen doğru âlimlere sorup öğrenmelidir. Böyle mubârek insanların sözleri ve kitâbları, te’sîrli olur. Bunların nefeslerinin bereketi ile, sözlerini yapmak kolay olur. [Para kazanmak için, rey kazanmak, mevkı’ almak için, din kitâbı yazan, nutk söyliyen, müslimânları aldatmak için yüzlerine gülen, din hırsızlarının yanından ve kitâblarından kaçmak lâzımdır.] Doğru âlim, güvenilir kitâb bulunamayan yerlerde, bu gibilerden ancak, çok lüzûmlu şeyler sorulabilir. Va’zları, nutkları dinlenmez.

Ey oğlum! Bizim gibi fakîrlerin, yukarıda ta’rîf etdiğimiz, alçak dünyâ düşkünleri ile, ne işimiz vardır ki, onların gidişlerinin iyiliğine, kötülüğüne karışalım? Allahü teâlânın Peygamberi “sallallahü aleyhi ve sellem” lâzım olan nasîhatları, açıkça bildirmiş, söylenmedik birşey kalmamışdır. Fekat bu yavru, bu fakîrlere gelip, nasîhat ve yardım istemiş olduğu için, bu yavrunun nasıl, ne yolda bulunduğu sık sık kalbe gelmekdedir. Bu bağlılık bu satırların yazılmasına sebeb olmuşdur. Evet, bu yavrunun böyle sözleri çok işitmiş olduğunu biliyorum. Fekat, yalnız işitmekle, birşey kazanılmaz. Duyduklarını, öğrendiklerini yapmak lâzımdır. Bir hasta, ilâcını öğrenebilir. Fekat, ilâcı kullanmadıkça, iyi olamaz. İlâcı bilmek, onu iyi edemez. Bütün Peygamberlerin “aleyhimüsselâm” ve âlimlerin “rahimehümullah” milyonlarca sözleri ve binlerle kitâbları, hep işlemek içindir. Bilmek, kıyâmetde fâideli değil, şefâ’atcı değil, azâb yapılması için huccet ve şâhid olacakdır. Peygamber “sallallahü aleyhi ve sellem” efendimiz buyurdu ki, (Kıyâmet günü, azâbın en şiddetlisine, en kötüsüne düşecek olan, ilminin fâidesini görmiyen, gidişi ilmine uymıyan âlimdir).

Yavrum, o zemânki tevbenin, bağlılığın bir netîce vermediğini sen de biliyorsun! Çünki, Allahü teâlâyı seven ve unutmıyanlardan uzak kalman, o se’âdet tohumunun açılıp büyümesine mâni’ oldu. Fekat, o tohumun çürümemiş olması, bu yavrunun yetişmeğe elverişli, nefîs bir cevher olduğunu göstermekdedir. O tevbenin, o bağlılığın bereketi ile, Allahü teâlânın, bu yavruyu, ergeç, sevdiği, seçdiği yola kavuşduracağı ümmîd olunur. Herne behâsına olursa olsun, Allah yolunda bulunanlara olan sevgiyi elden kaçırmayınız! Bunlara sığınmak, bunlarla berâber olmak iştiyâkını kalbinize yerleşdiriniz! Bu büyüklere olan sevginiz sebebi ile, Allahü teâlânın, kendi sevgisini içinize yerleşdirmesini ve kalbinizi, bu dünyâ çerçöplerine bağlamakdan kurtarıp, büsbütün kendisine çekmesini isteyiniz! Fârisî beytler tercemesi:

Aşk öyle bir ateşdir ki, yanarsa eğer,
Ma’şûkdan başka herşeyi yakar, kül eder.

Hakdan gayrıyı katl için (LÂ) kılıncı çek,
(LÂ) dedikden sonra, birşey kaldımı bir bak.

(İLLALLAH)dan başka ne varsa, hepsi gitdi;
Sevin ey aşk! Hakka ortak kalmadı bitdi.


74

Bu mektûb, Mirzâ Bedî’uz-zemâna “rahmetullahi aleyh” yazılmışdır. Fakîrleri sevmek ve onlara iyilik etmek ve islâmiyyete uymak lâzım olduğu bildirilmekdedir:

Şerefli mektûbunuz ve latîf yazılarınız geldi. Allahü teâlâya hamd olsun! Okuyunca, fakîrlere sevginiz ve bağlılığınız anlaşıldı. Çünki bu sevgi, se’âdetin sermâyesidir. Onlar, Allahü teâlânın celîsleridir, hep Onunla birlikdedirler. [Çünki, Buhârî ve Müslimdeki hadîs-i şerîfde, (Beni zikr ederken onunla berâberim) buyuruldu.] (Onlarla birlikde olanlar şakî olmaz) buyuruldu. [Bu hadîs-i şerîf, (Buhârî) ve (Müslim) sahîhinde yazılıdır. Onları bulamayıp, kitâblarını okuyanlar da şakî olmaz.] Resûlullahın “sallallahü teâlâ aleyhi ve sellem”, kâfirlere gâlib gelmesi ve işlerin kolaylaşması için, muhâcirlerin fakîrleri hurmetine düâ buyurduğu, [Taberânîde ve Ebû Nu’aym ve Hâfız-ı Münzirînin “rahmetullahi aleyhim ecma’în” (Tergîb) kitâbında] bildirilmekdedir. Peygamberimiz “aleyhissalâtü vesselâm” muhâcirlerin fakîrlerinin şânlarını bildirmek için, (Saçları karışmış çok kimse vardır ki, kapılardan kovulurlar. Allahü teâlâya yemîn etseler, yemîn etdikleri şeyi elbette yaratıp verir) buyurdu.

Ey mes’ûd insan! Kıymetli mektûbunuzda, (Dünyâ ve âhıretin sâhibi...) yazmışsınız. Bu söz, ancak Allahü teâlâ için söylenir. Elinden hiçbirşey gelmiyen bir köle, nasıl olur da, herhangi bir bakımdan sâhibi ile ortaklığı arayabilir? Sâhib olmak yolunu tutabilir? Hele âhıretde. İster hakîkat olarak, isterse mecâz olarak düşünülsün, mâlik ve sâhib yalnız Allahü teâlâdır. Hak teâlâ, kıyâmet günü, (Bugün, mülk kim içindir?) buyurur. Cevâb olarak yine kendisi, (Kahhâr, Gâlib olan bir Allah içindir) buyurur. O gün kullar için, korkudan sığınmakdan başka birşey yokdur. Pişmânlıkdan, şaşkınlıkdan başka birşey yapamazlar. Allahü teâlâ, o günün şiddetini, kulların sıkıntısının çokluğunu bildirmek için, Hac sûresinin birinci [1] âyetinde meâlen, (O günün zelzelesi çok büyük şeydir. O gün kadınlar memedeki çocuklarını unuturlar. Hâmile hâtûnlar çocuklarını düşürürler. İnsanlar serhoş olmuşlar sanılır. Onlar serhoş değildir. Fekat, Allahü teâlânın azâbı çok şiddetlidir) buyuruldu. Fârisî iki beyt tercemesi:

Sorulur o gün işlerden, sözlerden,
Kalbi titrer Nebîlerin korkudan._

Enbiyânın şaşırdığı bir yerde,
Günâhlara özr bulmak nerede?

Nasîhatların başı şudur ki, islâmiyyetin sâhibine “aleyhissalâtü vesselâmü vettehıyye” uymak lâzımdır. Resûlullaha uymıyanlar, âhıretde azâbdan kurtulamaz. Bundan sonra, dünyânın süslerine düşkün olmamak, varlığına ve yokluğuna aldırış etmemek lâzımdır. Çünki, Allahü teâlâ dünyâyı sevmez, ona kıymet vermez. Bunun için, kulun dünyâlığı olmakdansa, olmaması dahâ iyidir. Dünyânın kimseye fâide vermediğini ve elden çabuk çıkdığını herkes bilmekde, hattâ görmekdedir. Dünyânın malına, mevkı’ine düşkün olanların, bunlara kavuşmak için uğraşıp da, ânsızın hepsini bırakıp gidenlerin hâlini görerek ibret alınız! Allahü teâlâ, bizi ve sizi, Peygamberlerin en üstününe “aleyhi ve alâ âlihissalâtü vesselâm” uymakla şereflendirsin! Âmîn.


75

Bu mektûb, yine Mirzâ Bedî’uz-zemâna “rahmetullahi aleyh” yazılmışdır. Mahlûkların en üstününe uymağı, önce i’tikâdı düzeltmeği, sonra fıkh bilgilerini öğrenmeği bildirmekdedir:

Allahü teâlâ, size selâmet ve âfiyet versin! Dünyâ ve âhıret se’âdetlerine kavuşmak için, dünyâ ve âhıretin efendisine “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” uymak lâzımdır. Ona uymak için, Ehl-i sünnet âlimlerinin bildirdiklerine uygun olarak, önce i’tikâdı düzeltmek lâzımdır. Bundan sonra, o büyüklerin Kur’ân-ı kerîmden ve hadîs-i şerîflerden anlayıp bildirdikleri halâl, harâm, farz, vâcib, sünnet, mendûb, mubâh ve müştebeh [şübheli] bilgilerini öğrenmek ve bütün işlerini bunlara uygun olarak yapmak lâzımdır. Bu iki i’tikâd ve amel kanadları elde edildikden sonra, eğer ezelde mes’ûd olmuş ise, mukaddes âleme uçmak nasîb olur. Bu iki kanat olmadan yükselmek olamaz. Bu alçak dünyâ, arkasından koşmağa değmez. Bunun, malının, mevkı’inin değeri yokdur ki özenilsin. Değerli, kıymetli şeyleri aramalıdır. Allahü teâlâ, herşeyi bir sebeble yaratdığı, gönderdiği için, kendisine kavuşduran sebebi, o vesîleyi Ondan istemelidir. Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir.

Bu fakîrlere “rahmetullahi aleyhim ecma’în” yakınlık göstererek yardım istiyorsunuz. Size müjdeler olsun! Sağlam olarak ve kazanarak geri dönersiniz. Fekat, bir şartı gözetmek lâzımdır. O da, kalbi yalnız bir yere bağlamakdır. Kalbi birkaç yere bağlamak, insanı harâb eder. (Bir yerde olan, her yere kavuşur. Heryere dağılan hiçbir yer bulamaz) sözü meşhûrdur. Allahü teâlâ, Muhammed aleyhisselâmın nûrlu caddesinde bulundursun. Doğru yolda olanlara ve Muhammed aleyhisselâmın izinde bulunanlara selâm olsun!


76

Bu mektûb, Kılınc hâna gönderilmiş olup, terakkî, vera’ ve takvâ ile olur. Mubâhların fazlasını terk etmelidir. Hiç olmazsa, harâmlardan sakınıp, mubâhları azaltmalıdır. Harâmlardan sakınmak, iki dürlü olduğu bildirilmekdedir:

Allahü teâlâ, sizi her üzüntüden korusun. İnsanların en üstününün “sallallahü aleyhi ve sellem” hurmeti için, her kusûrdan muhâfaza buyursun!

Sûre-i Haşrin yedinci âyetinde meâlen, (Resûlümün getirdiği emrleri alınız, itâ’at ediniz! Nehy, men’, yasak etdiği şeylerden sakınınız!) buyuruldu. Görülüyor ki, dünyâda felâketlerden, âhıretde azâbdan kurtulmak için, iki şey lâzımdır: Emrlere sarılmak, yasaklardan sakınmak! Bu ikisinden, en büyüğü, dahâ lüzûmlusu, ikincisidir ki, (Vera’) ve (Takvâ) denir. Resûlullahın “sallallahü aleyhi ve sellem” yanında, birisinin çok ibâdet etdiğini, çok uğraşdığını söylediler. Birisinin de, yasak edilen şeylerden, çok sakındığını söylediklerinde, (Hiçbirşey, vera’ gibi olamaz!) buyurdu. Ya’nî, yasaklardan sakınmak, dahâ kıymetlidir buyurdu. Bir hadîs-i şerîfde de, (Dîninizin direği vera’dır) buyurdu. İnsanların meleklerden dahâ üstün olabilmesi, vera’ sâyesindedir ve terakkî etmeleri, yükselmeleri bu sâyededir. Melekler de, emrlere itâ’at etmekdedir. Hâlbuki melekler, terakkî edemiyor. O hâlde, vera’a sarılmak ve takvâ üzere olmak, herşeyden dahâ lüzûmludur. İslâmiyyetde en kıymetli şey takvâdır. Dînin temeli takvâdır. Vera’ ve takvâ, harâmlardan kaçınmak demekdir. Harâmlardan temâmen kaçınabilmek için, mubâhların fazlasından kaçınmalıdır. Mubâhları, lâzım olduğu kadar, kullanmalıdır. Bir insan, mubâh, ya’nî islâmiyyetin izn verdiği şeylerden, her istediğini yapar, taşkınca mubâh işlerse, şübheli şeyleri yapmağa başlar. Şübheliler ise, harâm olanlara yakındır. İnsanın nefsi, hayvân gibi, kendine düşkündür. Uçurum yanında dolaşan, birgün uçuruma düşebilir. Vera’ ve takvâyı tâm yapabilmek için, mubâhları lâzım olduğu kadar kullanmalı, zarûret mikdârını aşmamalıdır. Bu kadarını kullanırken de, kulluk vazîfelerini yapabilmek için kullanmağa niyyet etmelidir. Böyle niyyet etmeden, az kullanmak da, günâh olur. Azı da çoğu gibi zararlı olur. Mubâhların fazlasından temâmen kaçınabilmek, her vakt ve hele bu zemânda, hemen hemen mümkin değildir. Hiç olmazsa, harâmlardan kaçınmalı, mubâhların fazlasından da elden geldiği kadar sakınmağa çalışmalıdır. Mubâhlar, lüzûmundan fazla işlendikde, pişmân olup tevbe etmelidir. Bu işleri, harâm işlemeğe başlangıç bilmelidir. Allahü teâlâya sığınmalı ve yalvarmalıdır. Bu pişmânlık, tevbe ve yalvarmak, belki mubâhların fazlasından büsbütün sakınmak yerine geçerek, böyle işlerin âfetinden, zararından korur. Büyüklerden biri buyuruyor ki, (Günâh işleyenlerin, boynunu bükmesi, bana, ibâdet edenlerin göğsünü kabartmasından dahâ iyi geliyor).

Harâmlardan kaçınmak da, iki dürlüdür: Birinci kısmı, yalnız Allahü teâlânın haklarına dokunan günâhlardan kaçınmakdır. İkinci kısmı, insanların, mahlûkların hakları da bulunan günâhlardan kaçınmakdır. İkinci kısmı, dahâ mühimdir. Allahü teâlâ, hiçbirşeye muhtâc değildir ve çok merhametlidir. Kullar ise, pekçok şeye muhtâc oldukları gibi, hasîs ve alçakdır. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Üzerinde kul hakkı olan, mahlûkların malına, ırzına dokunan, ölmeden önce halâllaşsın, ödesin! Zîrâ o gün altının, malın değeri olmaz. O gün, hak ödeninceye kadar, kendi sevâblarından alınacak, sevâbları olmazsa, hak sâhibinin günâhları, buna yüklenecekdir).

[İbni Âbidîn “rahmetullahi aleyh” (Dürr-ül-muhtâr) kitâbını açıklarken, nemâza niyyet bahsi, ikiyüzdoksanbeşinci sahîfede buyuruyor ki, (Kıyâmet günü, hak sâhibi, hakkını afv etmezse, bir dank hak için, cemâ’at ile kılınmış, kabûl olmuş yediyüz nemâzı alınıp, hak sâhibine verilecekdir). Bir dank, dirhemin altıda biri, yaklaşık olarak, yarım gram gümüşdür.]

Birgün, Eshâb-ı kirâma karşı: (Müflis kime denir, biliyor musunuz?) buyuruldukda: (Parası ve malı kalmayan kimseye diyoruz) dediler. Buyurdu ki: (Ümmetim arasında müflis, şu kimsedir ki, kıyâmet günü, defterinde çok nemâz, oruc ve zekât sevâbı bulunur. Fekat, bir kimseye sövmüş, iftirâ etmiş, malını almış, kanını dökmüş, döğmüş. Sevâbları, bu hak sâhiblerine dağıtılır. Hakları ödenmeden önce, sevâbları biterse, hak sâhiblerinin günâhları, bunun üzerine yükletilir. Sonra Cehenneme atılır). [Bu hadîs-i şerîf de gösteriyor ki, Eshâb-ı kirâmdan “rıdvânullahi teâlâ aleyhim ecma’în” herhangi birine dil uzatan, söğen, iftirâ eden, âhıretde muhakkak cezâsını görecekdir.]

Sizin için ne kadar hamd etsek, ne kadar teşekkür etsek azdır. Çünki sizin mubârek vücûdunüz sâyesinde, büyük Lâhor şehrinde, böyle bir zemânda, ahkâm-ı şer’ıyyenin çoğu meydâna çıkmakda, tatbîk edilmekdedir. Bu memleketde din kuvvetlenmekde, islâmiyyet yerleşmekdedir. Bu fakîre göre, Lâhor şehri, Hindistânın kalbi gibidir. Bu şehrin hayr ve bereketi, bütün Hindistân şehrlerine yayılmakdadır. İslâmiyyetin bu şehrde kuvvetlenmesi, bütün şehrlerde kuvvetlenmesine yol açıyor. Allahü sübhânehü ve teâlâ, kuvvetinizi artdırsın. Her işinizde yardımcınız olsun! Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Ümmetimden, hak üzere olan, doğru yolda yürüyen, her zemân bulunacakdır. Bunlara karşı duranlar, bunlara zarar yapamaz. Bunlar, Allahü teâlânın takdîr etdiği sâate kadar, işlerini yapacakdır). İlm deryâsı, başımın tâcı olan hocama karşı kuvvetli bağlılığınızı düşünerek, şu birkaç satırımla, o kıymetli sevgiyi tâzelemek istedim. Râhatsız etmemek için bu kadar yazıyorum. Cenâb-ı Hak, zât-i âlînizi hakîkî devletlere ve sonsuz se’âdetlere kavuşdursun. Sevgili Peygamberi “aleyhi ve alâ âlihissalevât vetteslîmât” hurmetine düâmı kabûl buyursun! Âmîn.


77

Bu mektûb, Cebbârî hâna yazılmışdır. Allahü teâlâya ibâdetin nasıl olacağı bildirilmekdedir:

Her dürlü hamd, Allahü teâlâ içindir. Onun seçdiği kullarına selâm olsun. Fârisî beyt tercemesi:

Allahdan başkasına tapınmak hiçdir,
Hiç ile uğraşmak ise delilikdir.

Bîçûn ve bî-çigûne olan ya’nî nasıl olduğu bilinemiyen bir yaratana “celle sultânüh” ibâdet edebilmek için, Ondan başka şeylere kul olmakdan kurtulmak, kalbini Ondan başka hiçbirşeye bağlamamak lâzımdır. Bunun da işâreti, alâmeti, Ondan gelen ni’metler ile sıkıntıları birbirinden başka dürlü karşılamamakdır. Başlangıçda, Onun gönderdiği ni’metler, verdiği sıkıntılardan dahâ tatlı gelir. Fekat, bu makâmın sonuna varılınca, her iş Ona bırakılır. Her gönderdiği uygun gelir, tatlı gelir. Onun ni’metine kavuşmak ve azâbından kurtulmak için yapılan ibâdet, kendi kendine tapınmak olur. Kendi kurtuluşu ve râhatlığı için çalışmış olur. Fârisî beyt tercemesi:

Arzûlarının ardında koşdukça sen.
âşıkım deyince, yalan söylersin!

Bu ni’mete kavuşmak, tâm Fenâ ile olur. Kalbi ona bağlamak, Onun zâtını sevmekle olur. Bu bağlantı, bu teveccüh de, Vilâyet-i hâssa-i Muhammediyyenin “alâ sâhibihessalâtü vesselâmü vettehıyye” başlangıcıdır. Bu büyük ni’mete kavuşmak da, Onun dînine tâm uymakla ele geçebilir “aleyhi minessalevâti etemmühâ ve minettehıyyâti ekmelühâ”. Çünki, her Peygambere “aleyhimüssalevâtü vetteslîmât” Peygamberlik yolundan gönderilmiş olan din, o Peygamberin vilâyetine uygundur. Çünki, vilâyetde sâlikin yüzü, büsbütün Allahü teâlâya karşıdır. Onu Peygamberlik makâmına indirdikleri zemân, o nûr ile birlikde iner. O üstünlük, insanlar arasında bulunduğu zemân da, kendinde bulunur. Peygamberlik makâmının derecelerine kavuşmak da, hep bu nûr ile olur. Bunun içindir ki, (Bir Peygamberin vilâyeti, kendi Peygamberliğinden dahâ üstündür) demişlerdir. Görülüyor ki, her Peygamberin “salevâtullahi teâlâ aleyhim ecma’în” yolu kendi vilâyetlerine uygundur. Onun yoluna uymak, Onun vilâyetine kavuşmağa sebeb olur.

Süâl: O Serverin “aleyhissalâtü vesselâm” yoluna uyanlardan birçoğu, o Serverin vilâyetine kavuşamıyor. Başka bir Peygamberin makâmı altında bulunuyor. Onun vilâyetine kavuşuyor. Bu nasıl oluyor?

Cevâb: Peygamberimizin “aleyhissalâtü vesselâm” yolu, bütün yolları kendinde toplamışdır. Ona indirilmiş olan kitâb, gökden inmiş kitâbların hepsini içine almışdır. Bundan dolayı, bu dîne uymak, bütün dinlere uymak olur. Sâlik, yaradılışında hangi Peygambere “salevâtullahi teâlâ aleyhim ecma’în” uygun oldu ise, onun vilâyetini alır. Şunu da bildirelim ki, Onun vilâyeti “aleyhissalâtü vesselâm” bütün Peygamberlerin “aleyhimüssalevâtü vetteslîmât” vilâyetlerini kendinde toplamışdır. Onların vilâyetlerinden birine kavuşmak, bu vilâyetin parçalarından bir parçaya kavuşmak olur. Bu vilâyetin kendisine ya’nî o vilâyetlerin toplamına kavuşamamak, Resûlullaha tâm uyamamakdan ileri gelmekdedir. Tâm uyamamanın dereceleri vardır. Bunun için, elde edilen vilâyetler de, başka başka olur. Tâm uymak ele geçerse, bu vilâyetin kendine kavuşulur. Başka bir Peygamberin “salevâtullahi teâlâ aleyhim ecma’în” dînine uyan bir kimsede, vilâyet-i hâssa-i Muhammediyye “aleyhi ve aleyhimüssalevâtü vetteslîmâtü vettehıyyât” hâsıl olsaydı, yukardaki süâl sorulabilirdi. Hâlbuki, böyle birşey olmamışdır.

Bize ni’metlerini gönderen ve doğru yola kavuşduran ve sağlam dîni ihsân eden Allahü teâlâya hamd olsun! Doğru yol, Muhammed aleyhisselâmın yoludur. Onun dînidir. Yasîn sûresinin başında, (Sen elbette Peygamberlerdensin. Tâm doğru yoldasın!) meâlindeki âyet-i kerîmeler, böyle olduğunu göstermekdedir. Allahü teâlâ bizi ve sizi, o yüce Peygamberin “aleyhissalâtü vesselâm” dînine uymakla şereflendirsin. Ona tâm uyanların ve Evliyâsının büyüklerinin hurmeti için “rıdvânullahi teâlâ aleyhim ecma’în” düâmızı kabûl buyursun! Âmîn. Bu düâmızı size ulaşdıran zâtın yolculuğu sizin tarafınıza olunca bu birkaç kelime ile muhabbet zincirini harekete getirdi. Vesselâmü aleyküm ve rahmetullahi sübhânehü ledeyküm.


78

Bu mektûb, yine Cebbârî hâna yazılmışdır. Sefer der Vatan ve seyr-i âfâkî ve enfüsî bildirilmekdedir:

Allahü teâlâ, doğru olan bu islâmiyyetin caddesinde ilerlemek ihsân eylesin! Dehli ve Egre yolculuğundan geri döneli birkaç gün oldu. Alışdığımız vatanda yine yerleşdik. (Vatanı sevmek îmândandır) hadîs-i şerîfinde bildirilen sevgi, kendini gösterdi. [Bunun hadîs olduğu (Mesnevî)de de bildirilmekdedir.] Vatana kavuşdukdan sonra, yolculuk olursa, vatan içinde olur. (Sefer der Vatan) Nakşibendiyye büyüklerinin “kaddesallahü teâlâ esrârehüm” temel sözlerinden biridir. Bu tarîkatde bu seferi, dahâ başlangıcda tatdırırlar. Nihâyeti başlangıcda yerleşdirdikleri buradan belli olur. Bu yolun yolcularından dilediklerini (Meczûb-i sâlik) yaparlar. İnsanın dışında ilerletirler. (Seyr-i âfâkî) denilen bu dış yolculuk bitdikden sonra (Seyr-i enfüsî) denilen insanın içindeki yolculuğa başlatırlar. (Sefer der Vatan), bu ikinci yolculuk demekdir. Fârisî mısra’ tercemesi:

Bu büyük ni’meti, bakalım kime verirler?

Arabî beyt tercemesi:

Ni’mete kavuşanlara âfiyet olsun,
Zevallı fakîr âşık, birkaç damlayla doysun.

Bu büyük ni’mete kavuşmak, ancak gelmişlerin ve geleceklerin efendisine “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minettehıyyâti ekmelühâ” uymakla ele geçebilir. Bir kimse, kötü huylarını yok etmezse ve emrlere uyarak ve yasaklardan sakınarak kendini süslemezse, bu ni’metin kokusunu bile duyamaz. İslâmiyyetden kıl ucu kadar bile ayrılan bir kimsede ahvâl ve mevâcid hâsıl olursa, bunlara istidrâc denir ki, onu dünyâda ve âhıretde rezîl olmağa sürükler. Allahü teâlânın sevgili Peygamberine “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” ayak uydurmayan bir kimse, felâketlerden kurtulamaz. Birkaç günlük dünyâ hayâtını, Hak teâlânın râzı olduğu şeyleri yapmakla geçirmelidir. Bir kimsenin işlerinden, onun sâhibi râzı olmazsa, onun yaşaması nasıl olur? Hak teâlâ, onun büyük, küçük her yapdığını bilmekde ve görmekdedir. Hâzırdır ve nâzırdır. Utanmak lâzımdır. Eğer bir kimsenin, onun çirkin ve kötü işlerini gördüğünü anlasa, onun gördüğü yerde bozuk birşey yapmaz. Ayblarını, kusûrlarını onun gördüğünü istemez. Müslimânlara ne oldu ki, Hak teâlânın hâzır olduğunu bilerek, Onun beğenmediği şeyleri yapmakdan sıkılmıyorlar? Bu nasıl müslimânlıkdır? Hak teâlâya, kendi kusûrlarını gören bir kimse kadar kıymet vermiyorlar. Nefslerimizin kötülüklerinden ve işlerimizin bozuk olmasından Allahü teâlâya sığınırız. Hadîs-i şerîfde, (Lâ ilâhe illallah diyerek îmânınızı tâzeleyiniz!) buyuruldu. Şânı, şerefi çok büyük olan bu sözle her ân, îmânı tâzelemeli. Uygunsuz işlerin hepsinden Allahü teâlâya tevbe etmeli, Ona yalvarmalıdır! Belki, tevbe etmek için başka zemân ele geçmez. Hadîs-i şerîfde, (Sonra yaparım diyenler helâk oldu) buyuruldu. Ya’nî, iyi işleri gecikdirenler, bu günün işini yarına bırakanlar aldandı, ziyân etdi. Boş zemânı kıymetlendirmelidir. Bu zemânlarda, Allahü teâlânın beğendiği şeyleri yapmalıdır. Tevbe yapabilmek, Hak teâlânın büyük ni’metlerinden biridir. Hak teâlâdan, her ân bu ni’meti istemelidir. İslâmiyyeti iyi bilen ve hakîkat âleminden haberi olan Allah adamlarından yardım beklemeli, bunlardan imdâd istemelidir. Böylece, Hak teâlânın lütfuna kavuşarak, Onun mukaddes tarafına çekilir. Ona karşı baş kaldıramaz olur. İslâmiyyetden kıl ucu kadar ayrılık bulundukça, kendini tehlükede bilmelidir. Bu ayrılıkların, uygunsuzlukların hepsini yok etmelidir. Fârisî beyt tercemesi:

Kurtulurum sanma sakın, ey Sa’dî hoca!
Muhammed aleyhisselâma uymadıkca.

Ehlüllah, ya’nî Allah adamlarına karşı gelmekden çok sakınmalıdır. Hele arada pîrlik ve rehberlik bağı varsa ve ondan istifâde yolu açılmış ise, onun ufak bir şeyini beğenmemek, öldürücü zehr olur. Dahâ çok yazmağa lüzûm yok sanırım. Bu birkaç kelime de, aramızdaki muhabbet ve ihlâs dolayısı ile yazıldı. Sizi usandırmıyacağımızı sanırım.

Şununla da başınızı ağrıtayım ki, Molla Ömer ve Şâh Hüseyn, temiz kimselerin çocuklarıdır. Hizmetinizde bulunmak istiyorlar. Hizmetcileriniz arasına girmeleri umulur. İsmâ’îl de bu dilekle hizmetinize gelmişdir. Bineceği yok ise de, hâline uygun bir iş bulacağı ümmîdindedir. Başınızı dahâ ağrıtmıyayım. Vesselâm, vel-ikrâm.


79

Bu mektûb, yine Cebbârî hâna yazılmış olup, bu parlak dînin geçmiş dinlerin herbirini bir araya getirmiş olduğunu ve bu dîne uymak, bütün dinlere uymak olacağını bildirmekdedir:

Allahü teâlâ, Muhammed aleyhisselâmın getirdiği parlak dîne uymak ve bu doğru yolda ilerlemek, böylece rızâsına, sevgisine kavuşmak nasîb eylesin! Çünki, Allahü teâlâ, bütün ismlerinin ve sıfatlarının kemâllerini, üstünlüklerini, en sevgili kulu ve resûlü olan Muhammed aleyhisselâmda toplamışdır. Bütün bu üstünlükler, kula yakışacak şeklde Onda görünmekdedir. Ona indirilmiş olan kitâb, ya’nî Kurân-ı kerîm, bütün Peygamberlere “aleyhimüsselâm” indirilmiş olan kitâbların hepsinin hulâsasıdır. Hepsinde bildirilmiş olanlar, bunda da vardır. Bu büyük Peygambere “aleyhissalâtü vesselâm” verilmiş olan din de, geçmiş dinlerin hepsinin süzülmüş kaymağı gibidir. Hak olan, doğru olan bu dînin bildirdiği her iş, geçmiş dinlerde bildirilen amellerden, işlerden seçilmiş, alınmışdır. Ayrıca meleklerin işlerinden de seçilmiş alınmış bulunmakdadır. Meselâ, meleklerden bir kısmına rükü’ etmek emr olunmuşdur. Birçoklarına secde etmek, başka meleklere de kıyâm, ya’nî ayakda ibâdet etmeleri emr edilmişdir. Bunun gibi, geçmiş ümmetlerden ba’zısına yalnız sabâh nemâzı emr edilmişdi. Başkalarına, başka vaktlerin nemâzı emr olunmuşdu. Geçmiş ümmetlerin ve mukarreb meleklerin ibâdetlerinden, amellerinden süzülenleri, seçilenleri, bu dinde emr olundu. Bunun için, bu dîni tasdîk etmek, inanmak ve bu dînin emrlerine uymak, geçmiş bütün dinleri tasdîk etmek ve hepsine uymak olur. Demek oluyor ki, bu dîni tasdîk edenler, ümmetlerin en hayrlısı, en iyileri olur. Bu dîne inanmıyan, beğenmiyen, buna uymak istemiyen de, geçmiş dinlerin hepsine inanmamış, hiçbirine uymamış olur. Bunun gibi, insanların en üstünü, iyilerin seçilmişi olan Muhammed aleyhisselâma inanmıyan, o büyük Peygambere dil uzatan bir kimse, Allahü teâlânın ismlerinin ve sıfatlarının kemâllerine, üstünlüklerine inanmamış olur. Resûlullaha “aleyhissalâtü vesselâm” inanmak, Onun üstünlüğünü anlamak da, bütün kemâlleri anlamak ve inanmak olur. Demek ki, bu yüce Peygambere inanmıyan, Onun getirdiği dîni beğenmeyen kimse, ümmetlerin, insanların en kötüsü, en aşağısıdır. Bunun içindir ki, Tevbe sûresinin doksansekizinci [98] âyetinde meâlen, (A’râbın küfrleri ve münâfıklıkları, başkalarınınkinden dahâ şiddetlidir) buyuruldu.

Fârisî iki beyt tercemesi:

Arabistânda doğan, Muhammed “aleyhisselâm”,
Dünyâ ve âhiretin efendisi Odur hemân!

Toprak altında kalsın, ezilsin, batsın her zemân,
Onun kapısında toz, toprak olmak istemiyen!

Bütün ni’metleri, iyilikleri gönderen Allahü teâlâya hamd olsun ki, sizin bu islâmiyyeti ve onun sâhibini sevdiğiniz, iyice inandığınız ve uygunsuz davranışlarınıza pişmân olduğunuz görülmekdedir. Allahü teâlâ bu uyanıklığınızı artdırsın! Âmîn.

Allahü teâlâya hamd ve şükr olsun ki, bu islâmiyyete ve islâmiyyetin sâhibine “aleyhissalâtü vesselâmü vettehıyye” güzel i’tikâd ve güzel düşünce, güzel şeklde sizde görülmekde ve dâimâ uygunsuz hareketlerinize pişmân olmak elinize geçmekdedir. Allahü teâlâ dahâ çoğunu nasîb eylesin.

İkinci olarak şunu da ricâ edeyim ki, düâcınızın bu mektûbunu size getiren Şeyh Mustafâ, Kâdî Şerîhin soyundandır. O temiz sülâlenin çocukları bu memleketde saygı gören büyüklerden olmuşlardır. Maddî bakımdan da râhat yaşamışlardır. Adı geçen şeyh Mustafânın maâşı yokdur. Bu yüzden asker olmak yolundadır. Senedler ve emrler de yanındadır. Umulur ki, sizin vâsıtanızla, bu sıkıntıdan kurtulup, cem’iyyete kavuşur. Dahâ fazla yazıp başınızı ağrıtmıyayım. Kendisini sadr-ı a’zama o şeklde ısmarlayınız ki, işi olsun ve tefrikadan kurtulup cem’iyyete ulaşsın. Vesselâm vel ikrâm.


80

Bu mektûb, mirzâ Fethullah-i Hakîme yazılmışdır. Yetmişüç fırka içinde, kurtulan bir fırkanın, Ehl-i sünnet fırkası olduğunu bildirmekdedir:

Hak teâlâ, Muhammed Mustafânın “alâ sâhibihessalâtü vesselâm” nûrlu caddesinde yürümek nasîb eylesin! Fârisî mısra’ tercemesi:

İş budur. Bundan başkası hiçdir.

Hadîs-i şerîfde, müslimânların yetmişüç fırkaya ayrılacakları bildirildi. Bu yetmişüç fırkadan herbiri, islâmiyyete uyduğunu iddi’â etmekdedir. Cehennemden kurtulacağı bildirilen bir fırkanın kendi fırkası olduğunu söylemekdedir. Mü’minûn sûresi, ellidördüncü [54] ve Rûm sûresi otuzikinci âyetinde meâlen, (Her fırka, doğru yolda olduğunu sanarak, sevinmekdedir) buyuruldu. Hâlbuki, bu çeşidli fırkalar arasında kurtulucu olan birinin alâmetini, işâretini, Peygamberimiz “sallallahü aleyhi ve sellem” şöyle bildirmekdedir: (Bu fırkada olanlar, benim ve Eshâbımın gitdiği yolda bulunanlardır). İslâmiyyetin sâhibi kendini söyledikden sonra, Eshâb-ı kirâmı da “rıdvânullahi teâlâ aleyhim ecma’în”, söylemesine lüzûm olmadığı hâlde, bunları da söylemesi, (Benim yolum, Eshâbımın gitdiği yoldur. Kurtuluş yolu, yalnız Eshâbımın gitdiği yoldur) demekdir. Nitekim Nisâ sûresi, yetmişdokuzuncu âyetinde meâlen, (Resûlüme itâ’at eden, elbette Allahü teâlâya itâ’at etmişdir) buyuruldu. Resûle itâ’at, Hak teâlâya itâ’at demekdir. Ona “sallallahü aleyhi ve sellem” uymamak, Allahü teâlâya isyândır. Allahü teâlâya itâ’atin, Resûlüne itâ’atden başka olduğunu sananlar için nâzil olan, Nisâ sûresinin, (Allahü teâlânın yolu ile, Resûlünün yolunu birbirinden ayırmak istiyorlar. Senin söylediklerinin ba’zısına inanırız, ba’zısına inanmayız diyorlar. İkisi arasında ayrı bir yol açmak istiyorlar. Bunlar, elbette kâfirdir) meâlindeki yüzkırkdokuzuncu âyeti, bunların kâfir olduklarını bildiriyor. Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” yolunda gitmeyip de, Peygambere “aleyhissalâtü vesselâm” uyduğunu söyliyen, yanılıyor. Ona “sallallahü aleyhi ve sellem” uymuş değil, isyân etmiş oluyor. Böyle yol tutan, kıyâmetde kurtulamıyacakdır. Mücâdele sûresinin, (Doğru birşey yapdıklarını sanıyorlar. Biliniz ki, onlar yalancıdır, kâfirdir) meâlindeki onsekizinci âyeti bu gibilerin hâlini gösteriyor.

Eshâb-ı kirâmın “aleyhimürrıdvân” yolunda giden, hiç şübhe yok ki, Ehl-i sünnet vel cemâ’at fırkasıdır. Allahü teâlâ, bu fırkanın yorulmadan, yılmadan çalışan büyüklerine, bol bol mükâfat versin! Cehennemden kurtulan fırka, yalnız bunlardır. Çünki, Peygamberimizin “sallallahü aleyhi ve sellem” Eshâbına “aleyhimürrıdvân” dil uzatan, bunlara uymakdan, elbette mahrûmdur.

[Şî’îler, oniki kısmdır. Her kısmı da kollara ayrılmışdır. Ba’zısı abdestsiz, guslsüz gezer. Nemâz kılanları azdır. Hepsinin i’tikâdı, inanışı Ehl-i sünnetden ayrıdır. Alevî değildirler. (Alevî), Ehl-i beyti seven, onların yolunda giden kimse demekdir. İmâm-ı Alîye ve bunun hazret-i Fâtımadan olan çocuklarına (Ehl-i beyt) denir. Ehl-i beyti sevmek şerefini Ehl-i sünnet kazanmış, onları sevmeği, onların yolunda bulunmağı, son nefesde îmân ile gitmenin alâmeti, işâreti demişdir. O hâlde alevî, Ehl-i sünnetdir. Bunun için, alevî olmak isteyen kimsenin, Ehl-i sünnet olması lâzımdır. Bugün, zındıklar ve müslimânlıkla ilgileri olmıyan kimseler, mubârek Alevî ismini Ehl-i sünnetden alıp, kendilerine mal etmek istiyorlar. Bu güzel ismin gölgesi altında, gençleri aldatmağa, Resûlullahın yolundan ayırmağa uğraşıyorlar. Bu konuda, (Eshâb-ı Kirâm) ve (Hak Sözün Vesîkaları) kitâblarımızda geniş bilgi vardır.]

Mu’tezilî fırkası ise, sonradan meydâna çıkmışdır. Bunun kurucusu olan Vâsıl bin Atâ, Hasen-i Basrînin “rahmetullahi aleyh” talebesinden idi. Îmân ile küfr arasında, bir üçüncü kısm bulunduğunu söyliyerek, Hasen-i Basrînin yolundan ayrıldığı için, Hasen-i Basrî, buna (İ’tezele annâ) buyurdu ki, bizden ayrıldı demekdir. Diğer bütün fırkalar da, sonradan meydâna çıkdı.

Eshâb-ı kirâma dil uzatmak, Allahü teâlânın Peygamberine “sallallahü aleyhi ve sellem” dil uzatmak olur. (Eshâb-ı kirâma saygı göstermiyen, Allahü teâlânın Resûlüne îmân etmemişdir) buyuruldu. Çünki, onların kötülenmesi, sâhiblerinin, efendilerinin “sallallahü aleyhi ve sellem” kötülenmesi olur. Böyle yanlış i’tikâda düşmekden, Allahü teâlâya sığınırız! Kur’ân-ı kerîmden ve hadîs-i şerîflerden çıkan ahkâmı bizlere getiren, Eshâb-ı kirâmdır. Onlara dil uzatılınca, onların getirdiği şey de, kıymetden düşer. İslâmiyyeti bizlere getiren, Eshâb-ı kirâm arasından belli kimseler değildir. Bunda, herbirinin hizmeti, payı vardır. Hepsi adâletde, doğrulukda, öğretmekde müsâvîdir. Eshâb-ı kirâmdan “aleyhimürrıdvân” herhangi birine dil uzatılınca, dîn-i islâm kötülenmiş, söğülmüş olur. Allahü teâlâ, bu çirkin hâle düşmekden hepimizi korusun!

Eshâb-ı kirâma söğen eğer, (Biz, yine Eshâb-ı kirâma uyuyoruz. Onların hepsine uymak, şart değildir. Hattâ mümkin değildir. Çünki, sözleri birbirine uymıyor. Yolları başka başkadır) derse, bunlara deriz ki: Eshâb-ı kirâmdan ba’zısına uymuş olmak için, hiçbirini inkâr etmemek lâzımdır. Bir kısmını beğenmeyince, başka kısmına uyulmuş olamaz. Çünki, meselâ Emîr [Alî] “radıyallahü anh”, diğer üç halîfeyi büyük biliyor, hurmet ediyor ve uyulmağa lâyık olduklarını biliyordu. Bunlara, seve seve bi’at etmiş, hilâfetlerini kabûl etmişdi. Diğer üç halîfeyi sevmedikçe, Emîre “radıyallahü teâlâ anhüm” uyduğunu söylemek yalan olur, iftirâ olur. Hattâ, Emîri beğenmemek, onun sözlerini, hareketlerini, kabûl etmemek olur. Allahü teâlânın arslanı Alî “radıyallahü anh” için, onları idâre ediyordu, yüzlerine gülüyordu demek, câhilce, ahmakca söz olur. Allahın arslanının, o kadar ilm ve kahramanlığı ile, tâm otuz sene, üç halîfeye karşı düşmanlığını saklayıp, dost göründüğünü ve onlarla yalandan arkadaşlık etdiğini hangi akl kabûl eder? En aşağı bir müslimân bile böyle iki yüzlülük yapamaz. Emîri “radıyallahü anh” bu kadar küçülten, âciz, hîleci ve münâfık yapan böyle sözlerin çirkinliğini anlamak lâzımdır. Allah göstermesin, Emîrin “radıyallahü anh” böyle olduğunu, bir ân kabûl etsek bile, Peygamber efendimizin “sallallahü aleyhi ve sellem” bu üç halîfeyi “rıdvânullahi teâlâ aleyhim ecma’în” medh etmesine, büyültmesine, bütün yaşadığı müddetçe, bunlara kıymet vermesine ne diyecekler? Peygamber “sallallahü aleyhi ve sellem” efendimize de, iki yüzlü mü diyecekler? Hâşâ! Bu, hiç olamaz. Peygamberin “sallallahü aleyhi ve sellem” doğruyu bildirmesi vâcibdir. İdâre ediyordu diyen zındık olur, dinsiz olur. Mâ’ide sûresi, yetmişinci âyetinde meâlen, (Ey kıymetli Resûlüm! Rabbinden sana indirileni, herkese ulaşdır! Bunları, doğru bildirmezsen, Peygamberlik vazîfeni yapmamış olursun! Allahü teâlâ, seni, düşmanlık etmek istiyenlerden korur) buyuruldu. Kâfirler diyordu ki, Muhammed “sallallahü aleyhi ve sellem”, vahy olunan şeylerden, işine gelenleri söylüyor, işine gelmiyenleri söylemiyor. Bunun üzerine, bu âyet-i kerîme gelerek herşeyi doğru söylediği bildirildi. Peygamberimiz “sallallahü aleyhi ve sellem”, âhırete teşrîf edinceye kadar, üç halîfeyi hep över, başkalarından üstün tutardı. Demek ki, bunları övmek, üstün tutmak, hatâ olamaz, yanlış yol olamaz.

Îmân edilecek şeylerde Eshâb-ı kirâmın hepsine uymak lâzımdır. Çünki, i’tikâd edilecek şeylerde, birbirlerinden hiç ayrılıkları yokdur. Fürû’da, ya’nî yapılacak işlerde ayrılma olabilir.

Eshâb-ı kirâmdan “rıdvânullahi teâlâ aleyhim ecma’în” birine dil uzatan kimse, hepsini lekelemiş olur. Çünki, hepsinin îmânı, i’tikâdı birdir. Birine dil uzatan, hiçbirine uymamış olur. Birbirlerine uygun olmadıklarını, aralarında birlik bulunmadığını söylemiş olur. Onlardan birini kötülemek, onun söylediklerine inanmamak olur. Tekrâr söyliyelim ki, islâmiyyeti bizlere bildiren, onların hepsidir. Onların herbiri âdildir, doğrudur. Herbirinin islâmiyyetde bildirdiği birşey vardır. Herbiri âyet-i kerîmeleri getirerek, Kur’ân-ı kerîm toplanmışdır. Bir kısmını beğenmiyen, islâmiyyeti bildireni beğenmemiş olur. Görülüyor ki, bu kimse, islâmiyyetin hepsini yapmamış olur. Böyle olan da, Cehennemden kurtulabilir mi? Bekara sûresi, seksenbeşinci âyetinde meâlen, (Kur’ân-ı kerîmin bir kısmına inanıyorsunuz da, bir kısmına inanmıyor musunuz? Böyle yapanların cezâsı, dünyâda, rezîl, rüsvâ olmakdır. Âhıretde de, en şiddetli azâba atılacaklardır) buyuruldu.

Kur’ân-ı kerîmi Osmân “radıyallahü anh” topladı. Hattâ, Ebû Bekr-i Sıddîk ile Ömer-ül Fârûk “radıyallahü anhümâ” topladı. Emîrin “radıyallahü anh” topladığı Kur’ân-ı kerîm, bundan başkadır. Görülüyor ki, bu büyükleri kötülemek, Kur’ân-ı kerîmi kötülemeğe kadar gidiyor. Allahü teâlâ, bütün müslimânları, böyle belâya düşmekden korusun! Şî’î mezhebinin müctehidlerinden birine sordular ki: Kur’ân-ı kerîmi, Osmân “radıyallahü anh” toplamışdır. Onun toplamış olduğu, bu Kur’ân için ne dersiniz? Ona bir kusûr bulmakda, hiç fâide göremem. Çünki, Kur’ân-ı kerîme dil uzatılırsa, din yıkılır dedi.

Aklı olan kimse, Peygamber efendimizin “sallallahü aleyhi ve sellem” vefât etdiği gün, Eshâb-ı kirâmın “radıyallahü teâlâ aleyhim ecma’în” hepsinin, yanlış bir kararda birleşeceklerini, elbette söyliyemez. Hâlbuki o gün, Eshâb-ı kirâmdan otuzüçbin adedi, hep birden, istekle ve seve seve Ebû Bekr-i Sıddîkı “radıyallahü anhüm” halîfe yapdı. Otuzüçbin Sahâbînin, yanlış bir işde, söz birliği yapması, olacak şey değildir. Nitekim, Peygamberimiz “sallallahü aleyhi ve sellem”, (Ümmetim yanlış bir iş üzerinde, söz birliği yapmaz!) buyurmuşdu. Emîrin “radıyallahü anh” önceden, üzülmesi, o konuşmalar için, kendisi çağrılmadığından idi. Kendisi de böyle olduğunu bildirmiş ve (Konuşmağa geç çağrıldığım için üzülmüşdüm. Yoksa, iyi biliyorum ki, Ebû Bekr “radıyallahü anh” hepimizden üstündür) buyurmuşdu. Kendisinin geç çağrılmasının sebebi vardı. Ya’nî, o zemân, Ehl-i Beytin arasında idi. Onları tesellî ediyordu.

Peygamberimizin “sallallahü aleyhi ve sellem” Eshâb-ı kirâmı “radıyallahü teâlâ aleyhim ecma’în” arasında olan ayrılıklar, nefsin isteklerinden, kötü düşüncelerden değildi. Çünki onların mubârek nefsleri tezkiye bulmuş, tertemiz olmuşdu. Emmârelikden kurtulmuş, itmînâna [doğruyu anlamağa, inanmağa] kavuşmuşdu. Onların bütün istekleri, islâmiyyete uymakdı. Ayrılıkları, ictihâd ayrılığı idi. Doğruyu meydâna çıkarmak içindi. Yanılanlarına da, Allahü teâlâ bir derece sevâb verecekdir. Doğru olanlara, en az iki derece vardır. O büyüklerin hiçbirini, dilimizle incitmemeliyiz. Herbiri için hep iyi söylemeliyiz. Ehl-i sünnetin en büyük âlimlerinden imâm-ı Şâfi’î “rahmetullahi aleyh” buyurdu ki, (Allahü teâlâ, ellerimizi, o kanlara bulaşdırmadı. Biz de dillerimizi bulaşdırmayalım). Yine buyurdu ki, (Resûlullahdan “sallallahü aleyhi ve sellem” sonra, Eshâb-ı kirâm “aleyhimürrıdvân” çok düşündü. Yer yüzünde Ebû Bekr-i Sıddîkdan dahâ üstün kimseyi bulamayıp, onu halîfe yapdılar. Onun emrine girdiler). İmâm-ı Şâfi’înin bu sözü de, hazret-i Alînin “radıyallahü anh” hiç ikiyüzlü olmadığını ve Ebû Bekr-i Sıddîkı seve seve halîfe yapdığını göstermekdedir.

Meyân şeyh Ebülhayrin oğlu, Meyân Seyyid, büyük zâtların evlâdıdır. Dekken seferinde de hizmetinizde bulunmuşdur. Yardım ve iltifâtınıza kavuşacağı umulur. Mevlânâ Muhammed Ârif de, ilm talebesi olup, büyükler soyundandır. Babası öldü. Hoca idi. Maâşını almak için yanınıza geldi. Kolaylık göstermeniz kereminizden umulur. Vesselâm, vel ikrâm!

[Üç halîfeyi kötüliyenlerin doğru yoldan sapmış olduklarını ve hele bunların, en azgın ve taşkınlarının müslimânlıkdan büsbütün ayrıldıklarını, hattâ islâmiyyeti yıkmak için uğraşmakda olduklarını göstermek için, islâm âlimleri pekçok kitâb yazmışdır. Bunlardan birkaçının ismi ve yazarı aşağıda bildirilmişdir. Alevî olduklarını söyleyen, din kardeşlerimizin, bu kitâbları dikkat ile okuyarak, Ehl-i sünnet ile bunların arasındaki ayrılıkları incelemelerini ve akl, vicdân ve insâf ile, doğru yolu seçmelerini ve bölücü câhillerin yalanlarına, iftirâlarına aldanmamalarını, kurtuluş, selâmet yoluna sarılarak, din ve dünyâ se’âdetine kavuşmalarını, din kardeşliği ve insanlık nâmına, Allahü teâlâdan düâ ederiz.

İslâm âlimlerinin müslimânlara nasîhat vermek için, yazmış oldukları kitâblardan, elimize geçen birkaçı şunlardır:

1- (İbtâl-ül Menhec-il-bâtıl) kitâbını Fadl bin Ruzbehân yazmışdır. Şî’î fırkasından, İbn-ül-Mutahhirin (Minhâc-ül-kerâme) kitâbını red etmekde, yanlışlarını vesîkalarla çürütmekdedir. Kitâbı 852 [m. 1448] de İsfehanda yazmışdır.

2- (Nüzhet-ül-isnâ aşeriyye) kitâbıdır. Fârisîdir. Mirzâ Ahmed bin Abdürrahîm-i Hindî yazmışdır. Şî’îleri anlatmakdadır. 1255 [m. 1839] de vefât etmişdir.

3- (Nevâkıd) kitâbını, Mirzâ mahdûm yazmışdır. (En-nevâkıd lil-Revâfıd) kitâbını, seyyid Muhammed bin Abdürresûl Berzencî yazmışdır. 1103 [m. 1711] de denizde boğuldu.

4- (Muhtasar-ı Nevâkıd) kitâbı, Nevâkıd kitâbının kısaltılmışıdır. Muhammed bin Abdürresûl-i Berzencî kısaltmışdır.

5- (Seyf-ülbâtir li-rikab-işşî’a-ti verrâfida-til-kevâfir) kitâbını, şeyh Alî bin Ahmed Hîtî [1025] de İstanbulda yazmışdır.

6- (Ecvibe-tül Irâkıyye alel’es-iletil-Îrâniyye) kitâbını Şihâbüddîn seyyid Mahmûd bin Abdüllah Âlûsî yazmışdır. Bağdâdda şâfi’î âlimi idi. 1270 [m. 1854] de vefât etdi.

7- (Ecvibe-tül-Irâkıyye alel’es-iletil-lâhûriyye) kitâbını da Âlûsî yazmışdır. Hayderî de, böyle bir kitâb yazmışdır.

8- (Nefehât-ül-kudsiyye fî mebâhis-il-imâmiyye fî-redd-iş-şî’a) kitâbında da, Âlûsî, şî’îlere cevâb vermekdedir.

9- (Nehc-üs-selâme) kitâbını da Şihâbüddîn Âlûsî yazmışdır.

10- (Sârım-ül-hadîd) kitâbını, Muhammed Emîn bin Alî Bağdâdî yazmışdır. İbni Ebî-hadîdin iftirâlarını cevâblandırmakdadır.

11- (Reddi-alel-imâmiyye) kitâbını, Alî bin Muhammed Süveydî Bağdâdî yazmışdır. Şâfi’î olup, 1237 [m. 1822] de, Şâmda vefât etmişdir.

12- (Hadîka-tüs-serâir) kitâbını, Abdüllah bin Muhammed Bitûşî yazmışdır. Şâfi’î, Bağdâdî olup, 1211 [m. 1797] de Basrada vefât etdi.

13- (Tuhfe-i isnâ aşeriyye fî redd-ir-revâfıd) kitâbını, şâh Abdül’azîz-i Dehlevî, fârisî olarak yazmışdır. 1239 [m. 1824] de vefât etmişdir. Arabîye tercemesi, Şükrî Âlûsî tarafından kısaltılarak, (Muhtasar-ı tuhfe) ismi ile, Bağdâdda ve 1976 da İstanbulda basılmışdır.

14- (Minha-tül-ilâhiyye muhtasar-ı Tuhfe-i isnâ aşeriyye) kitâbını, Mahmûd Şükrî Âlûsî yazmışdır. [1373] de Kâhirede basılmışdır.

15- İmâm-ı Rabbânî “rahmetullahi teâlâ aleyh” (Mektûbât) kitâbında, Eshâb-ı kirâmın üstünlüklerini, çok kuvvetli delîllerle açıklamakdadır.

16- (Hucec-i kat’ıyye) kitâbını, Abdüllah-i Süveydî, arabî olarak yazmışdır. (En-Nâhiye an’ta’n-i Emîril-müminîn Mu’âviye) arabî kitâbı ile birlikde, 1981 de İstanbulda basılmışdır.

17- Şihristânînin “rahmetullahi teâlâ aleyh” (Milel ve Nihal) kitâbında ve bunun türkçe, ingilizce, fransızca ve latince tercemelerinde, şî’îlik uzun anlatılmakda ve cevâbları verilmekdedir.

18- Türkçe (Tezkiye-i ehl-i beyt) kitâbı, şî’îlere cevâb vermekdedir. Yenikapı mevlevî-hânesi şeyhi, Osmân efendi tarafından yazılmış, [1295] de İstanbulda basılmışdır. (Hucec-i kat’ıyye) ile birlikde, latin harfleri ile, İstanbulda basılmışdır.

19- İmâm-ı Rabbânî hazretlerinin “rahmetullahi teâlâ aleyh” (Redd-i revâfıd) kitâbı fârisî olup, türkçesi İstanbulda basılmışdır.

20- Büyük âlim, İbni Hacer-i Heytemî “rahmetullahi teâlâ aleyh”, (Savâ’ık-ul-muhrika) kitâbında, şî’îlerin yanıldıklarını âyet-i kerîme ve hadîs-i şerîfler ile isbât etmekdedir.

21- Yine İbni Hacerin (Tathîr-ul-cenân vel-lisân an Mu’âviyetebni Ebî Süfyân) kitâbında, hazret-i Mu’âviyeye “radıyallahü anh” dil uzatılamıyacağını, çok güzel isbât etmekdedir.

22- İbni Teymiyye (Minhâc-üssünne-tinnebeviyye fî nakdı kelâm-ış-şî’a vel-kaderiyye) kitâbında, şî’î âlimlerinden İbnil mutahhirin (Minhâc-ül-kerâme) kitâbını, kuvvetli vesîkalarla çürütmekdedir.

23- Yine İbni Teymiyye, (Fedâil-i Ebî Bekr ve Ömer) kitâbında, Eshâb-ı kirâmın üstünlüklerini, kuvvetli delîllerle açıklamakdadır.

24- (Mevâhib-i ledünniyye) tercemesinde ve türkçe (Mir’ât-i kâinât)da, Eshâb-ı kirâmın şanları bildirilmekdedir.

25- Seyyid Abdülhakîm Efendinin “rahmetullahi teâlâ aleyh” türkçe (Sahâbe-i kirâm) risâlesi İstanbulda basdırılmış olup, çok fâidelidir.

26- (Nûr-ül-Hüdâ) kitâbı, 1005 [m. 1597] yılında Karakaşzâde Ömer bin Muhammed Bursavî Halvetî tarafından yazılmış olup, şî’îlere ve hurûfîlere cevâb vermekdedir. [1286] da İstanbulda basılmışdır. 1047 [m. 1638] de Edirnede vefât etdi.

27- (Menâkıb-i çıhâr yâr-i güzîn) kitâbı, türkçe olup, Eshâb-ı kirâmın “radıyallahü anhüm ecma’în” üstünlüklerini çok güzel yazmakdadır. Seyyid Eyyûb bin Sıddîk Ürmevî yazmışdır. Muhtelif zemânlarda basılmışdır. [1264] ve 1998 İstanbul baskıları çok güzeldir.

28- İstanbulda çeşidli baskıları yapılmış olan, türkçe, (Hak Sözün Vesîkaları) ve (Eshâb-ı Kirâm) kitâblarında, şî’îlik açıklanmakda, islâm âlimlerinin bunlara verdikleri nasîhatler, uzun uzun anlatılmakdadır.

29- Tenâsüha inananların ve Allah insana hulûl etdi diyenlerin, kâfir oldukları (Berîka) ve (Hadîka) kitâblarında yazılıdır.

30- Yûsüf Nebhânî, (Şevâhid-ül-hak) kitâbının son kısmlarında, şî’îlere vesîkalarla cevâb vermekdedir.

31- Seyyid Ahmed Dahlân “rahmetullahi aleyh” (El-fethul-mübîn) kitâbında, şî’îleri red etmekdedir. Bu kitâbı, Süveydînin (Hucec-i kat’iyye)si sonunda basılmışdır.

32- Şâh Veliyyullah-ı Dehlevî “rahmetullahi aleyh” (İzâle-tül-hafâ an hilâfetil-hulefâ) kitâbında, şî’îlere kuvvetli vesîkalarla cevâb vermekde, hazret-i Mu’âviyeyi övmekdedir. Bu kitâb fârisî olup, Urdu diline tercemesi ile birlikde, 1392 [m. 1972] de Pâkistânda basılmışdır. İki cilddir].


81

Bu mektûb, Lala beğe yazılmışdır. Müslimânlığı yaymak lâzım olduğu bildirilmekdedir:

Allahü teâlâ, bizim ve sizin islâmın şerefini anlamamızı ve onu korumak için çalışmamızı artdırsın! Yüz seneye yakın bir zemândan beri islâmiyyet yardımcısız kaldı. Öyle oldu ki, kâfirler, müslimân memleketlerinde, yalnız dinsizliklerini, kötülüklerini yapmakla kalmıyorlar; müslimânlığı büsbütün yok etmek istiyorlar. Müslimânların ve müslimânlığın izini, adını bile bırakmamak için kıyasıya uğraşıyorlar. İşi oraya kadar götürdüler ki, bir müslimân, islâmiyyetin emrlerinden birini açıkça yapmağa, hattâ söylemeğe kalksa, öldürüyorlar. Meselâ: Kurban bayramında, Hindistânda müslimânlar inek kurban ederler. Kâfirler, müslimânlara (Cizye) vermeğe belki râzı olurlar. Fekat, inek kesilmesine hiç râzı olmazlar. Yeni hükümetin ilk zemânlarında müslimânlık yayılırsa ve müslimânlara kıymet verilirse, sonu iyi olur. Fekat, Allah göstermesin böyle olmazsa, müslimânların işi çok güç olur. (El’gıyâs)! Ya’nî imdâdımıza yetiş yâ Rabbî! Bize yardım et yâ Rabbî! Müslimânlara yardımcı ol yâ Rabbî! Bakalım, hangi mes’ûd, tâli’li kimse, islâmiyyete yardım etmekle şereflenecek? Bu şerefi bakalım hangi kahramân kazanacak. Bu, Allahü teâlânın öyle bir ni’metidir ki, dilediğine ihsân eder. Allahü teâlâ, büyük ihsân sâhibidir. Allahü teâlâ, bizi ve sizi, Peygamberlerin en üstününe uymak şerefinden ayırmasın “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”! Vesselâm.

Sevdiklerimin ayrılığından rûhum kan ağlıyor.
Onların firâkından, kemiklerimin ilikleri yanıyor.


82

Bu mektûb, İskender Hân-ı Lodîye yazılmışdır. Mâ-sivâyı unutmadıkca, kalbin selâmet bulamayacağı bildirilmekdedir:

Hak teâlâ, hep kendisi ile bulundursun. Kendisinden başkası ile olmağa bırakmasın. Mi’râc gecesi, gözü Allahü teâlâdan hiç ayrılmayan, insanların en üstünü hurmetine, bu düâmızı kabûl buyursun “aleyhi ve alâ âlihissalevâtü vetteslîmât”! Bize ve size herşeyden önce lâzım olan şey, kalbi Allahü teâlâdan başka şeylerin hepsinden kurtarmakdır. Kalbin bu selâmete kavuşabilmesi için, Hak teâlâdan başka hiçbir şeyin kalbden geçmemesi lâzımdır. Kalbden hiçbirşeyin geçmemesi için de, mâ-sivâyı ya’nî Allahü teâlâdan başka herşeyi unutmak lâzımdır. Bunları unutmağa (Fenâ) denir. Bu yolun büyükleri buyuruyorlar ki, (Allahü teâlâdan başka herhangi birşeyi kalbden geçirmek için uğraşılsa, hiç geçmemelidir). İş, bu dereceye varmadıkca, kalb selâmet bulamaz. Bugün, bu ni’mete kavuşan kimse, anka kuşu gibidir. Ya’nî yokdur. Hattâ buna inanacak kimse de, kalmamışdır. Arabî beyt tercemesi:

Ni’mete kavuşanlara ni’metler âfiyet olsun.
zevallı fakîr âşık, birkaç damla ile doysun.

Dahâ çok ne yazayım? Önceniz ve sonunuz selâmet olsun!


83

Bu mektûb, Behâdır Hâna yazılmışdır. Zâhiri ve bâtını toparlamakla berâber, islâmiyyetin zâhirine ve hakîkatine yapışmağı bildirmekdedir:

Hak teâlâ, dağınık şeylere olan bağlılıklardan kurtarsın. Mukaddes olan, kendisine tâm bağlanmakla şereflendirsin. Bu düâmızı Peygamberlerin efendisi hürmetine kabûl buyursun “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”! Fârisî beyt tercemesi:

Herne ki güzeldir, Allah sevgisinden başka,
Hepsi câna zehrdir, şeker gibi de olsa!

İnsanın zâhirini, parlak olan islâmiyyetin zâhiri ile süslemesi ve bâtınını da hep Hak teâlâ ile bulundurması, çok güç bir işdir. Acabâ hangi tâli’li bir kimseyi bu iki ni’metle şereflendirirler? Bugün, bu iki ni’mete birlikde kavuşmak, hattâ yalnız islâmiyyetin zâhirine uymak elegeçmez bir hazîne gibi olmuşdur. Kibrît-i ahmerden, [ya’nî demire sürtünce altına çevireceği sanılan maddeden] dahâ kıymetlidir. Hak teâlâ, sonsuz olan merhameti ile, geçmişlerin ve geleceklerin en üstününe uymakla zâhirimizi ve bâtınımızı şereflendirsin “aleyhi ve alâ âlihissalevâtü vetteslîmât”!


84

Bu mektûb, seyyid Ahmed-i Kâdirîye yazılmışdır. İslâmiyyetin ve hakîkatin başka başka olmadıklarını ve hakk-ul-yakîne kavuşmanın alâmetlerini bildirmekdedir:

Hak teâlâ, islâmiyyet caddesinde ilerlememizi nasîb eylesin. Bütün gücümüzle Onun mukaddes zâtına çevrilmemizi ve bizi bizden almasını ve Ondan başka herşeyden büsbütün yüz çevirmemizi ihsân eylesin. Mi’râc gecesi, Ondan gözü hiç kaymayan, insanların en üstünü hurmetine, bu düâmızı kabûl buyursun “aleyhi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ ve alâ âlihi ve eshâbihi ecma’în”! Âmîn. Fârisî mısra’ tercemesi:

Ne olursa olsun, dostdan konuşmak dahâ tatlı!

Her ne kadar dostdan söylenilen şeylerin hiçbiri, Onun sözü değilse de, o sözün, herhangi bir bakımdan O mukaddes sevgili ile bir bağlılığı vardır. Bu bağlılığı da ni’met sayarak, bu yolda çabalamak ve birşeyler söylemek tatlı olmakdadır. İslâmiyyet ve hakîkat birbirinden başka değildirler. Ayrılıkları yalnız, birinde bilgilerin topluca ve ötekinde geniş, açık olmalarında ve düşünce yolu, keşf yolu ile hâsıl olmalarında ve görmeden, anlamadan, görerek inanılmalarında ve uğraşarak ibâdet etmek yerine kendiliğinden ibâdete sarılmakdadır. Parlak olan islâmiyyetin bildirdiği bilgiler ve hükmler, hakk-ul-yakîne kavuşdukdan sonra, hiç değişiklik olmadan, keşf yolu ile geniş olarak anlaşılmakdadır. Görmeden inanılan şeyler, hiç değişiklik olmadan kalb gözü ile görülür. Sevâb kazanmak, ibâdet yapmak için uğraşmak, didinmek arzûsu, ortadan kalkar. (Hakk-ul-yakîn) makâmına kavuşmanın alâmeti, o makâmdaki bilgilerin ve ma’rifetlerin, islâmiyyetin bildirdiklerine tâm uygun olmasıdır. Kıl ucu kadar uygunsuzluk bulunursa, hakîkate kavuşulmadığı anlaşılır. Tarîkat büyüklerinden herhangi birinin bilgisinde ve işinde islâmiyyete bir uygunsuzluk bulunması, sekrden, şü’ûrsuzlukdan ileri gelir. Sekr, yolda ilerlerken hâsıl olmakdadır. Tesavvuf yolunun sonuna kavuşanlar, hep sahv, şü’ûr, uyanıklık hâlindedirler. Onlar vakte değil, vakt onlara uymakdadır. Hâl ve makâm, onların yüksek derecelerine uymuşdur. Fârisî beyt tercemesi:

Sôfî denince, ibn-ül vakt anlaşılır.
Fekat sôfî, vakti ve hâli aşmışdır.

Görülüyor ki, islâmiyyete uygunsuzluk hakîkate kavuşulamamış olduğunu gösterir. Tesavvuf büyüklerinden birkaçı, islâmiyyet, hakîkatin kabuğudur, hakîkat, islâmiyyetin özüdür, demişdir. Böyle sözler, her ne kadar, söz sâhibinin doğru yoldan ayrıldığını göstermekde ise de, belki bu sözle, kısa ve toplu olan şey, açık ve geniş olan şeyin kabuğu gibidir ve düşünerek anlamak, kalb gözü ile görmek yanında, özün kabuğu gibidir demek istemişlerdir. Fekat, hâlleri doğru olan büyükler, böyle lâstikli kelimeleri söylemekden kaçınmışlar, kısa ile uzun ve düşünce ile keşf kelimelerinden başka birşey söylememişlerdir. Bir kimse, Hâce Nakşibend “kaddesallahü teâlâ esrârehül akdes” hazretlerinden sordu ki, (Tesavvuf yoluna girmek ve ilerlemek niçindir?). Cevâb olarak buyurdu ki, (Kısa ve toplu olan bilgilerin genişlemesi için ve düşünerek anlaşılan bilgilerin keşf yolu ile bulunması içindir). Allahü teâlâ, bilgilerimizi ve işlerimizi islâmiyyete uygun eylesin “salevâtullahi teâlâ ve selâmühü alâ sâhibihâ”!

Ayrıca başınızı ağrıtalım: Düâcınızın mektûbunu getiren meyân şeyh Mustafâ Şüreyhî, Kâdî Şüreyh “rahmetullahi aleyh” hazretlerinin soyundandır. Dedeleri hep büyük insanlar idi. Geçim için yardımcı olan vazîfeleri ve gelirleri çokdu. Kendisi şimdi geçim sıkıntısındadır. Senedlerini, fermânlarını ya’nî iyi hâl kâğıdlarını yanına alarak asker olmak için gelmişdir. Yakınlık göstermenizi, ihsân ederek, râhata kavuşmasına, sıkıntıdan kurtulmasına sebeb olmanızı dilerim. Başınızı dahâ çok ağrıtmayayım.

___________________

Ne bahtiyâr, ol kişi kim,
okuduğu, Kur’ân ola!
Ezân, ikâmet duyunca,
gönlü dolu, îmân ola!

___________________

Rabbigfir verham ente erhamürrahimîn teveffenî müslimen ve elhıknî bissâlihîn.


85

Bu mektûb, mirzâ Fethullah-i Hakîme yazılmışdır. Sâlih işleri yapmak ve nemâzları cemâ’at ile kılmak lâzım olduğu bildirilmekdedir:

Allahü teâlâ, sizi, beğendiği işleri yapmağa kavuşdursun! İnsana önce i’tikâdını, îmânını düzeltmek lâzımdır. Bundan sonra, sâlih, yarar işleri yapmak lâzımdır. İbâdetlerin hepsini kendinde toplayan ve insanı Allahü teâlâya en çok yaklaşdıran yarar şey, nemâzdır. Peygamberimiz “aleyhissalâtü vesselâm”, (Nemâz dînin direğidir. Nemâz kılan kimse, dînini kuvvetlendirir. Nemâz kılmayan, elbette dînini yıkar) buyurdu. Nemâzı doğru dürüst kılmakla şereflenen bir kimse, çirkin kötü şeyler yapmakdan korunmuş olur. Ankebût sûresinin kırkbeşinci âyetinde meâlen, (Doğru kılınan nemâz, insanı fahşâdan ve münkerden herhâlde uzaklaşdırır) buyuruldu. İnsanı kötülüklerden uzaklaşdırmayan bir nemâz, doğru nemâz değildir. Görünüşde nemâzdır. Bununla berâber, doğrusunu yapıncaya kadar, görünüşü yapmayı elden bırakmamalıdır. Büyüklerimiz “rahmetullahi aleyhim ecma’în”, (Bir şeyin hepsi yapılamazsa, hepsini de elden kaçırmamalıdır) buyurdu. Sonsuz ihsân sâhibi olan Rabbimiz, görünüşü hakîkat olarak kabûl edebilir. [Böyle bozuk nemâz kılacağına, hiç kılma dememelidir. Bu sözü din düşmanları çıkarmışdır. Böyle bozuk kılacağına doğru kıl demelidir. Bu inceliği iyi anlamalıdır.]

Nemâzları cemâ’at ile ve huşû’ ve hudû’ ile kılmalıdır. Çünki, insanı dünyâda ve âhıretde felâketlerden, sıkıntılardan kurtaracak ancak nemâzdır. Mü’minûn sûresi başındaki âyet-i kerîmede meâlen, (Mü’minler herhâlde kurtulacakdır. Onlar, nemâzlarını huşû’ ile kılanlardır) buyuruldu. [Köyde, yolda nemâz kılmak için, kıbleyi bulmak lâzımdır. Kıble cihetini öğrenmek için, güneşi gören toprağa bir çubuk dikilir. Yâhud bir ipin ucuna anahtar veyâ taş bağlanıp sarkıtılır. Takvîm yaprağında yazılı (Kıble sâati) vaktinde, çubuğun, ipin gölgeleri kıble istikâmetini gösterir. Gölgenin güneş tarafında olan ucu, kıble ciheti olur.] Tehlüke, korku bulunan yerde yapılan ibâdetin kıymeti kat kat dahâ çok olur. Düşman saldırdığı zemân, askerin ufak bir iş görmesi, pekçok kıymetli olur. Gençlerin ibâdet etmeleri de, bunun için dahâ kıymetlidir. Çünki, nefslerinin kötü isteklerini kırmakda ve ibâdet etmek istememesine karşı gelmekdedirler. Eshâb-ı Kehf, bir hicret yaparak din düşmanları arasından çıkdıkları için şerefli oldular. Peygamberimiz “aleyhi ve alâ âlihissalevâtü vettehıyyât” bir hadîs-i şerîfde, (Fitnenin, fesâdın çoğaldığı zemânda ibâdet etmek, hicret ederek benim yanıma gelmek gibidir) buyurdu. Görülüyor ki, din düşmanlarının güçlük çıkarması, ibâdetlerin şerefini artdırmakda, sevâbı katkat çoğalmakdadır. Zarar yapmak istemeleri, müslimânlar için fâideli olmakdadır. Dahâ ne yazayım? Oğlumuz şeyh Behâeddîn, Allah adamları ile görüşmekden sıkılıyor. Zenginlerle, dünyâya düşkün olanlarla bulunmak istiyor. Onlarla düşüp kalkmanın, insanı felâkete götüreceğini anlıyamıyor. Onların yağlı, tatlı yemeklerinin zehr gibi gönlü öldüreceğini, ahlâkı bozacağını düşünemiyor. Amân, amân kötü arkadaşlardan kaçınız! İnsanın dînine, îmânına saldıran tatlı dilli, güler yüzlü korkunç düşmanlara aldanmamak için, çok uyanık olunuz. Sahîh olan hadîs-i şerîfde “alâ masdari-hessalâtü vesselâm”, (Mal ve mevkı’ sâhiblerine, malı için, makâmı için alçalan kimsenin dîninin üçde ikisi gider) buyuruldu. Mal için, mevkı’ kazanmak için, islâm düşmanlarına eğilenlere, dinlerinden, ibâdetlerinden vaz geçenlere yazıklar olsun! Sonsuz ni’metleri, se’âdetleri, birkaç günlük eğlence için elden kaçırıyorlar.


86

Bu mektûb, Perkene şehrindeki hâkimlerden birisine yazılmışdır. Kalbi, Allahü teâlâdan başka şeylerin sevgisinden kurtarmağı bildirmekdedir:

Hak teâlâ, aşırı ve gerici olmakdan kurtarıp orta yolda bulundursun! Bu düâmızı, Peygamberlerin efendisi hurmetine “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” kabûl buyursun! Bize ve size önce lâzım olan şey, kalbimizi Allahü teâlâdan başka şeylere bağlı olmakdan kurtarmakdır. Kalbin bu selâmete kavuşması için, Allahü teâlâdan başka hiçbirşeyi kalbe getirmemek lâzımdır. Kalb, Allahü teâlâdan başka şeyleri öyle unutmalıdır ki, eğer bir kimse, bin sene yaşamış olsa, kalbine hiçbirşey gelmemelidir. Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir!

Buluşduğumuz zemân, bu fakîri okşıyarak, bir işiniz olursa bize yazınız buyurmuşdunuz. Bunun için, başınızı ağrıtıyorum. Şeyh Abdüllah-i Sofî, iyi insanlardandır. İhtiyâclarını karşılamak için borca girmişdir. Alacaklılarından yakasını kurtarabilmesi için yardımcı olmanızı dilerim. Vesselâm.

Ne ki kılmış Habîbullah, bize teblig-i ahkâmı
Kabûl etdim anı, âmentü billâh ve hükm-illah.


87

Bu mektûb, Pehlivân Mahmûda yazılmışdır. Allahü teâlânın sevdikleri tarafından bir kimsenin kabûl olunmasının büyük se’âdet olduğu bildirilmekdedir:

Allahü teâlâ, size selâmet versin ve islâmiyyetin doğru caddesinde bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”! Kıymetli arkadaşlarımıza birinci müjdem, meyân şeyh Müzemmilin oraya gelmesini bildirmekdir. Onun sohbetinin kıymetini ve fâidelerini nasıl anlatayım? Allahü teâlânın sevdiklerinin, bir kimseyi kabûl etmesi, ne büyük se’âdetdir. Hele onu severler ve yanlarına çekerlerse, dünyâ ve âhıret se’âdetine kavuşmuş olur. O büyüklerin yanında bulunanlar, kötülüklerden temizlenir. Sözün kısası, onun sohbetini büyük ni’met biliniz. Sohbetin edeblerini titizlikle gözetiniz ki, fâidelenebilesiniz. Dahâ ne yazayım? Evveliniz ve sonunuz selâmet olsun! [Yüzaltıncı mektûba bakınız!]


88

Bu mektûb, yine Pehlivân Mahmûda yazılmışdır. Bir kimsenin, saçını, sakalını îmân ile ve ibâdet ile ağartmasının büyük ni’met olduğu ve gençlikde korku, ihtiyârlıkda merhamete sığınmak lâzım olduğu bildirilmekdedir:

Hak teâlâ, her ân kendisi ile bulundursun. Bir kimsenin saçının, sakalının siyâhlığını, îmân ile ve ibâdetler ile ağartması ne büyük ni’metdir. Resûlullah “aleyhissalâtü vesselâm” hadîs-i şerîfde, (Saçını, sakalını müslimân olarak ağartan afv olunur) buyurdu. Allahü teâlânın sonsuz merhametini düşününüz. Günâhları afv edeceğine güveniniz! Gençlikde, Allahü teâlânın kahrından, azâbından korkmak, titremek lâzımdır. İhtiyârlıkda afvına, merhametine sığınmalıdır. Evveliniz ve sonunuz selâmet olsun!

Kimseye etmem şikâyet, ağlarım ben hâlime.
Titrerim mücrim gibi, bakdıkca istikbâlime!


89

Bu mektûb, mirzâ Alî Cân için yazılmışdır. Ölüm için sabr dilemekdedir:

Hak teâlâ, hepimizi islâmiyyetin doğru caddesinde bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”! Enbiyâ sûresi otuzbeşinci ve Ankebût sûresi elliyedinci âyetlerinde meâlen, (Her canlı, ölümün tadını tadacakdır!) buyuruldu. Bunun için, her insan ölecekdir. Ölümden kurtuluş yokdur. Hadîs-i şerîfde, (Ömrü uzun, ibâdetleri de çok olana müjdeler olsun!) buyuruldu. Dostu dosta ölümle kavuşduruyorlar. Bunun için, Allahü teâlânın âşıkları, ölümü düşünerek tesellî buluyor, üzüntüleri azalıyor. Ankebût sûresinin beşinci âyetinde meâlen, (Allahü teâlâya kavuşmak istiyenler! Biliniz ki, Allahü teâlâya kavuşmak zemânı herhâlde gelecekdir) buyuruldu. Evet, biz geride kalanlar ve nefse esîr olanlar ve Allahü teâlânın rızâsına kavuşmuş olanların ve dünyâya düşkün olmakdan kurtulanların sohbetlerinden mahrûm kalanlar, zararda ve başı yerdeyiz. Ni’metlerini size saçan merhûme vâlideniz, günümüzün en kıymetli varlığı idi. Onun size olan ihsânlarına karşı, şimdi sizin de ona ihsân etmeniz lâzımdır. Düâ ederek ve sadaka vererek her ân yardımına koşunuz! Hadîs-i şerîfde, (Mezârdaki ölü, denizde boğulmak üzere olan kimse gibidir, babasından, anasından, kardeşinden ve arkadaşlarından gelecek bir düâyı hep beklemekdedir) buyuruldu. Bundan başka, onların ölümünü görerek, kendi ölümünü de düşünmeli. Bütün varlığı ile, Allahü teâlânın beğendiği şeyleri yapmağa sarılmalıdır. Dünyâ hayâtının insanı aldatmakdan başka birşey olmadığını düşünmelidir. Dünyâ kazançlarının Allahü teâlânın yanında az bir kıymeti olsaydı, düşmanı olan kâfirlere ondan kıl ucu kadar vermezdi. Allahü teâlâ, bizi ve sizi, kendisinden başka herşeyden yüz çevirmekle ni’metlendirsin! Yalnız kendisine bağlanmakla şereflendirsin! Bu düâmızı, Peygamberlerin efendisi hurmetine kabûl buyursun “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”! Vesselâm, vel ikrâm.

Âfet-i gamdan aceb, dünyâda kim âzâdedir?
Herkesin bir derdi var, mâdem ki, âdem-zâdedir.
Bir hûmâ-yı zevki bin sayyâd-ı gam ta’kîb eder,
Böyle bir mevhûma bilmem, halk neden üftâdedir?


90

Bu mektûb, hâce Kâsıma yazılmışdır. Bütün varlığımızla Allahü teâlâya dönmek lâzım olduğu ve bu ni’mete kavuşmak için, Ebû Bekr-i Sıddîkın yoluna sarılmak îcâb etdiği bildirilmekdedir:

Hak teâlâ, bu alçak dünyâyı gözünüze aşağı ve değersiz göstersin. Kalb aynanızı, âhıretin güzel cemâli ile süslesin! Bu düâmızı, mi’râc gecesi, kendisinden gözü hiç ayrılmayan, tertemiz Peygamberi hurmetine kabûl buyursun “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”! Okşayıcı, kıymetli mektûbunuz ve yüksek değerli hediyyeleriniz geldi. Lutf eylemişsiniz. Allahü teâlâ, hayrlı karşılıklarını ihsân eylesin! Sevenlerimize ve iyi gözle bakanlarımıza nasîhatimiz şudur: Bütün varlığımızla Allahü teâlânın mukaddes zâtına dönmeliyiz! Ondan başka herşeyden yüz çevirmeliyiz! Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir!

Bugün, bu büyük ni’mete kavuşmak için Ebû Bekr-i Sıddîkın yoluna inanmak ve bağlanmak lâzımdır. Bu yolda bulunan büyüklerin “rahmetullahi aleyhim ecma’în” bir sohbeti ile kavuşulan şeyler, sıkı riyâzetlerle ve ağır mücâhedelerle ele geçemez.

[(Riyâzet) nefsin istediklerini yapmamak, harâmlardan, mekrûhlardan sakınmakdır. (Mücâhede), nefse ağır gelen, onun istemediği şeyleri yapmak, farzları, sünnetleri, müstehabları işlemek demekdir].

Bu büyüklerin yolunda, sonda kavuşulan ni’metler, başlangıçda yerleşdirilmişdir. Sona varanların kavuşduklarını, dahâ ilk sohbetde ihsân ederler. Bu büyüklerin yolu, Eshâb-ı kirâmın yoludur. Eshâb-ı kirâm “rıdvânullahi teâlâ aleyhim ecma’în”, insanların en üstününün, dahâ birinci sohbetinde “aleyhi ve aleyhimüssalevâtü vetteslîmât” öyle ni’metlere kavuşdular ki, ümmetin Evliyâsı, bunlara en sonda belki kavuşabilir. İşte bu, nihâyetin bidâyete yerleşdirilmesidir. Öyle ise, bu büyükleri cân ile, gönül ile seviniz! Çünki, bütün se’âdetlerin temeli, sebebi bu sevgidir. Allahü teâlâ, size ve doğru yolda gidenlere ve Muhammed Mustafânın izinde bulunanlara selâmet versin “aleyhi ve alâ âlihissalâtü vesselâm!”

Mal sâhibi, mülk sâhibi,
Hani, bunun ilk sâhibi?


91

Bu mektûb, şeyh Kebîre yazılmışdır. İ’tikâdı düzeltmek ve sâlih, yarar işler yapmak, mukaddes âleme uçabilmek için iki kanat gibidir. İslâmiyyete yapışmak ve hakîkat hâllerine kavuşmak, hep nefsin tezkiyesi ve kalbin tasfiyesi için olduğu bildirilmekdedir:

Allahü teâlâ, bizi ve sizi sünnet-i seniyyeye uymakla şereflendirsin “alâ sâhibihessalâtü vesselâmü vettehıyye”! Müslimânların birinci vazîfesi, i’tikâdı düzeltmekdir. Ehl-i sünnet vel-cemâ’at âlimlerinin bildirdiklerine uygun olarak inanmakdır. Çünki, Cehennemden kurtulacağı bildirilmiş olan bir fırka bunlardır. İkinci olarak, lâzım olan şey, fıkh bilgilerini öğrenmek ve herşeyi bu bilgiye göre yapmakdır. İki kanat gibi olan bu i’tikâd ve amel elde edildikden sonra, mukaddes âleme uçmalıdır. [(Mukaddes) demek aybdan, çirkin, kötü şeylerden uzak, temiz demekdir.] Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir!

İslâmiyyetin emrlerini yapmak ve tarîkatin ve hakîkatin hâllerine kavuşmak, hep nefsin tezkiyesi ya’nî küfrden temizlenmesi ve kalbin tasfiyesi ya’nî günâhlardan temizlenmesi içindir. Nefs temizlenmedikçe ve kalb selâmet bulmadıkça, hakîkî îmân hâsıl olmaz. Felâketlerden, azâblardan kurtulmak için, hakîkî îmâna kavuşmak lâzımdır. Kalbin selâmeti için, Allahü teâlâdan başka hiçbirşeyin kalbe gelmemesi lâzımdır. Bin sene yaşamış olsa, kalbe hiçbirşey gelmemelidir. Çünki, bu zemân kalb, Allahü teâlâdan başka herşeyi büsbütün unutmuşdur. Eğer, birşeyi hâtırlamak için uğraşsa, hâtırlayamaz. Bu hâle (Fenâ fillah) denilmişdir. Bu yolun basamaklarından birincisi, fenâ basamağıdır. Fenâ makâmına kavuşulmadıkca, hiçbir şey elde edilemez. Evveliniz ve sonunuz selâmet olsun!


92

Bu mektûb, yine şeyh Kebîre yazılmışdır. Kalbin itminâna kavuşması, ancak zikr ile olur. İncelemekle, düşünmekle olmıyacağı bildirilmekdedir:

Allahü teâlâ bizi ve sizi Muhammed aleyhisselâmın dînine uygun olan işler yapmağa kavuşdursun “alâ sâhibihessalâtü vesselâmü vettehıyye”!

Ra’d sûresinin otuzuncu âyetinde meâlen, (Biliniz ki, kalbler ancak zikr ile itmînâna kavuşur) buyuruldu. Kalbi itmînâna kavuşduran tek yol vardır. Bu tek yol, Allahü teâlâyı zikr etmekdir. Akl ile incelemekle ve düşünmekle kalb itmînâna kavuşamaz. Fârisî iki beyt tercemesi:

Herşeyi akl ile çözmek istiyen kişi,
Tahta ayak takmış bacaksızlara benzer.
Kısa aklına uydurmak ister her işi,
Dün yapdığını, bugün değişdirmek ister.

Çünki, zikr ederken, O mukaddes zât ile bir bağlılık hâsıl olur, her ne kadar, Onunla hiçbir bağlılık kurulamaz. Ayaklar altındaki toprak [ya’nî insan] nerede, herşeyin sâhibi olan [Allahü teâlâ] nerede? Fekat hâtırlayan ile, hâtırlanan arasında az bir bağlantı hâsıl olur. Bu bağlılıkdan da, sevgi doğar. Zikr edenin kalbini sevgi kaplayınca, kalbde itmînân hâsıl olur. Kalbde itmînân hâsıl olması, insanı sonsuz se’âdetlere kavuşdurur. Fârisî beyt tercemesi:

Zikr et zikr, bedende iken cânın,
Kalb temizliği, zikrîledir Rahmânın.

Evveliniz ve sonunuz selâmetde olsun!


93

Bu mektûb, İskender Hân-i Lodîye yazılmışdır. Her ân Allahü teâlâyı zikr etmek lâzım olduğu bildirilmekdedir:

Beş vakt nemâzı cemâ’at ile kıldıkdan ve bunların sünnetlerini de kıldıkdan sonra, bütün vaktlerinde Allahü teâlâyı zikr etmek, hâtırlamak lâzımdır. Kalbde başka hiçbirşeye yer vermemelidir. Yirken, içerken, uyurken, gelirken, giderken hep zikr yapmalıdır. Zikrin nasıl yapılacağını öğrenmiş idiniz. Öğrendiğiniz gibi yapınız! Zikr yapmakda gevşeklik duyarsanız, kalbinizin niçin dağıldığını araşdırınız! Bundan sonra, kalbi toparlamağa çalışınız! Boyun bükerek ve ağlayarak, kalbdeki karartının gitmesi için, Allahü teâlâya yalvarınız. Şeyhi, ya’nî zikr etmesini size öğreten kimseyi, araya koyunuz! Her güçlüğü, her sıkıntıyı gideren, ancak Allahü teâlâdır.

Bir kefendir âkıbet, sermâye-i beğ ve fakîr,
Varlığa mağrur olan, mecnûn değil de, yâ nedir?


94

Bu mektûb, Hızır Hân-ı Lodîye yazılmışdır. Herkese i’tikâdı düzeltmek ve amel etmek lâzım olduğu, hakîkat âlemine bu iki kanat ile uçulabileceği bildirilmekdedir:

Hak teâlâ hazretleri, Muhammed Mustafânın dîni caddesinde bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”! Herkese önce lâzım olan şey, Ehl-i sünnet vel-cemâ’at âlimlerinin anladıklarına ve bildirdiklerine uygun olarak i’tikâdı düzeltmekdir. Cehennemden kurtulacağı bildirilen bir fırka, bu âlimlerin fırkasıdır. Îmânı düzeltdikden sonra, farzları, sünnetleri, vâcibleri, müstehabları ve harâmı, halâli, mekrûhu ve müştebehi, ya’nî şübheli olan şeyleri öğrenmek ve bu fıkh bilgilerine göre hareket etmek lâzımdır. Bu i’tikâd ve amel iki kanadına kavuşunca, eğer Allahü teâlâ yardım eder, izn verirse, hakîkat âlemine uçulabilir. Bu iki kanat elde edilmeksizin, hakîkat âlemine uçulamaz. Fârisî beyt tercemesi:

Kurtulurum sanma, ey Sa’dî hoca,
Muhammed aleyhisselâma uymadıkca!

Allahü teâlâ, bizi ve sizi o yüce Peygambere uymak ile şereflendirsin “aleyhi ve alâ âlihissalâtü vesselâm”!


95

Bu mektûb, seyyid Ahmed-i Necvâreye yazılmışdır. İnsan herşeyi kendinde toplamışdır. İnsanın kalbi de böyle yaratılmışdır. Tesavvuf büyüklerinden birkaçının sekr hâlinde iken, kalbin genişliğini bildiren sözlerine islâmiyyete uygun ma’nâ vermek lâzım olduğu bildirilmekdedir:

Her insan, bir toplulukdur. Varlıkda bulunan herşey insanda da vardır. Bu imkân âleminde bulunan herşeyin kendisi, vücûb âleminde bulunanların ise, sûretleri, benzerleri insanda bulunur. (Allahü teâlâ, Âdemi kendisi gibi yaratdı) hadîs-i şerîfdir. Demek ki, vücûb mertebesinde ya’nî, Allahü teâlâda ve sıfatlarında bulunanların, insanda birer sûreti, birer benzeri vardır. İnsanın kalbi de, böyle bir toplulukdur. İnsanda bulunan herşey kalbde de vardır. Bunun için, insanın kalbine (Hakîkat-i câmi’a) denir. Tesavvuf büyüklerinden birçoğu, herşeyin kalbde bulunduğunu görünce, kalbin genişliğini bildirmek için, (Arş ve içinde bulunan herşey, ârifin kalbinin bir köşesine konsa, hiç duyulmaz) demişlerdir. Çünki, bütün maddeler ve gökler ve Arş ve Kürsî kalbde bulunmakdadır. Mekânlı ve mekânsız, maddeli ve maddesiz herşey kalbde bulunmakdadır. Kalbde, mekânsız, maddesiz, herşey bulunduğuna göre, Arşın ve Arş içinde bulunanların kalbdeki yeri ne kadarcık olabilir? Çünki, Arş çok büyük ise de, maddeden yapılmışdır ve mahlûkdur. Mekânı olan ya’nî maddeden yapılmış olan birşey ne kadar geniş olursa olsun, mekânsız olanın yanında çok küçük kalır.

Tesavvuf büyüklerinden sahv sâhibi olanlar, ya’nî sekrden kurtulmuş olanlar “kaddesallahü teâlâ esrârehüm” böyle sözlerin, sekr sözü olduğunu bildirmişlerdir. Sekr hâlinde olanlar, bir şeyin kendisi ile görünüşünü birbirinden ayıramaz. Görünüşünü kendisi sanır. Arş, tâm zuhûra kavuşmakdadır. Kalbe yerleşmez. Kalbde yerleşen, arşın kendisi değildir. Örneğidir, görüntüsüdür. Bu örneğin, kalbden çok küçük olacağı meydanda bir şeydir. Çünki kalbde böyle sayısız örnekler vardır. Gök, başka şeyler gibi aynada görününce, ayna gökden dahâ genişdir denilemez. Evet, aynadaki gökün görüntüsü aynadan küçükdür. Fekat bundan, gökün kendisinin de aynadan küçük olması lâzım gelmez. Bunu başka bir misâl ile de açıklıyalım: İnsanda toprak maddeleri vardır. Bunun için insan yer yüzünden dahâ büyükdür denilemez. Hattâ yer küresi yanında, insanın büyüklüğü, hiç denecek kadar küçükdür. Birşeyin nümûnesini, örneğini, o şeyin kendisi sanmak, bu yanlışlığa yol açmakdadır.

Tesavvuf büyüklerinden birkaçının “rahmetullahi aleyhim ecma’în” sekr hâlinde iken söyledikleri başka sözler de böyledir. (Cem’i Muhammedî, cem’i ilâhîden dahâ genişdir) sözleri gibi. Muhammed aleyhisselâmda, imkânın ya’nî mahlûkların kendileri ile vücûbün ya’nî Allahü teâlânın ve sıfatlarının sûretlerini, örneklerini bir arada görüyorlar. Böylece, Muhammed aleyhisselâmda, Allahü teâlâda bulunandan dahâ çok şey bulunuyor sanıyorlar. Burada da, birşeyin örneğini kendisi sanarak, yanılıyorlar. Muhammed aleyhisselâmda bulunan şey, vücûb mertebesinin kendisi değildir, örneğidir. Allahü teâlâ, hakîkî vâcib ül-vücûddur. Vücûb mertebesinin kendisi ile örneğini birbiri ile karışdırmasalardı böyle şey söylemezlerdi. İşin doğrusu, onların sekr, şü’ûrsuzluk hâlinde iken söyledikleri gibi değildir. Muhammed “aleyhissalâtü vesselâm” sınırlı, küçük bir kuldur. Allahü teâlâ ise, sınırsızdır, sonsuzdur.

Sekr hâlinde olan şeyler, Vilâyet makâmlarında bulunmakdadır. Sahv hâlinde olan şeyler ise, Nübüvvet, Peygamberlik makâmındadır. Peygamberlerin “aleyhimüssalevatü vetteslîmât” yolunda gidenlerin büyükleri, onlara tâm uydukları için, o makâmın, onların makâmının sahvından pay alırlar. Bistâmiyye denilen büyükler, sekrin sahvdan dahâ üstün olduğunu söylemişlerdir. Bunun için, şeyh Bâyezîd-i Bistâmî “kuddise sirruh”, (Benim bayrağım, Muhammed aleyhisselâmın bayrağından dahâ yüksekdir) dedi. Kendi bayrağı vilâyet bayrağıdır. Muhammed aleyhisselâmın bayrağı nübüvvet bayrağıdır. Vilâyet bayrağında sekr olduğu için ve Peygamberlik bayrağında sahv olduğu için, onu bundan üstün tutmuşdur.

Birçokları da, (Vilâyet, nübüvvetden dahâ üstündür) dedi. Velîlerin “rahime-hümullah” Allahü teâlâdan yana olduğunu, Peygamberlerin “aleyhimüssalevât” ise, insanlardan yana olduğunu gördüler. Hakka karşı olanın, insanlara karşı olanlardan dahâ üstün olacağı meydândadır. Birkaçı da, bu sözü çevirerek, (Bir Peygamberin vilâyeti, kendi nübüvvetinden dahâ üstündür) dedi. Bu fakîre göre, bu sözlerin hepsi, doğru olmakdan çok uzakdır. Çünki Peygamberler yalnız insanlardan yana değildir. Hem insanlardan, hem de, Hakdan yanadırlar. Bâtınları ya’nî kalbleri, rûhları Hak iledir. Zâhirleri, halk iledir. Hep ve yalnız halk ile olanlar, Allahü teâlâdan yüz çevirmiş olan gâfillerdir. Peygamberler “aleyhimüssalevatü vetteslîmât”, bütün varlıkların en üstünleridir. Ni’metlerin en üstünü bunlara verilmişdir. Vilâyet, nübüvvetin bir parçasıdır. Nübüvvet, bütündür. Bunun için nübüvvet, her vilâyetden dahâ üstündür. İster Peygamberin vilâyeti olsun, ister Velînin vilâyeti olsun! Bundan dolayı da, sahv sekrden dahâ üstün, dahâ kıymetlidir. Vilâyet nübüvvetin içinde bulunduğu gibi, sekr de sahvın içindedir. Onun bir parçasıdır. Câhil kimselerde bulunan sekrsiz sahv, sözümüzün dışındadır. Öyle sahvın üstün olduğunu söylemek, saçmalamak olur. İçinde sekr bulunan sahvın sekrden dahâ üstün olduğu meydândadır.

İslâmiyyet bilgilerinin hepsi, nübüvvet mertebesinden çıkmış oldukları için, başdan başa sahvdırlar. Bunlara uymıyan bilgiler, nasıl olursa olsunlar, sekrden hâsıl olmuşlardır. Sekr sâhibleri ma’zûrdurlar. Ya’nî sorguya çekilmez, azâb edilmezler. Fekat, yalnız sahv bilgileri taklîd olunur. Sahv bilgilerine uyanlar kurtulur. Sekr bilgilerine uyulmaz. Bunlara uyanlar, ma’zûr olmaz. Sorguya çekilirler, cezâlandırılırlar. Allahü teâlâ, islâmiyyet bilgilerine uymakla hepimizi şereflendirsin “alâ masdarihessalâtü vesselâmü vettehıyye”! Bu düâmıza âmîn diyenlere Allahü teâlâ merhamet etsin!

Hadîs-i kudsîde, (Yer yüzüne ve göke sığmam. Fekat, mü’min kulumun kalbine sığarım) buyuruldu. Burada da; vücûb mertebesinin kendisi değil, sûreti, örneği sığmakdadır. Kendisinin sığması düşünülemez. Görülüyor ki, kalbin maddesiz, mekânsız şeylerden dahâ geniş olması, onların kendilerinden değil, sûretlerinden dahâ geniş olmasıdır. Mekânsızlar karşısında, Arş ve Arşda bulunan herşey, zerre kadar bile sayılamaz. Mekânsızların kendileri böyledir, sûretleri böyle değildir.


96

Bu mektûb, Muhammed Şerîfe yazılmış olup, ibâdetleri ve iyi işleri vaktinde yapmayıp, yarın yaparım, sonra yaparım diyenlerin aldandıklarını ve Muhammed aleyhisselâmın yoluna, islâmiyyete yapışmak lâzım geldiğini bildirmekdedir:

Ey kıymetli oğlum! Bugün, her istediğini kolayca yapabilecek bir hâldesin. Gençliğin, sıhhatin, gücün, kuvvetin, malın ve râhatlığın bir arada bulunduğu bir zemândasın. Se’âdet-i ebediyyeye kavuşduracak sebeblere yapışmağı, yarar işleri yapmağı, niçin yarına bırakıyorsun? İnsan ömrünün en iyi zemânı olan, gençlik günlerinde, işlerin en iyisi ve fâidelisi olan, sâhibin, yaratanın emrlerini yapmağa, Ona ibâdet etmeğe çalışmalı, islâmiyyetin yasak etdiği harâmlardan, şübhelilerden sakınmalıdır. Beş vakt nemâzı cemâ’at ile kılmağı elden kaçırmamalıdır. Nisâb mikdârı ticâret malı olan müslimânların, bir sene sonra zekât vermeleri emr olunmuşdur. Bunların, zekât vermesi, muhakkak lâzımdır. O hâlde, zekâtı seve seve ve hattâ fakîrlere yalvara yalvara vermelidir. Allahü teâlâ, çok merhametli olduğu, kullarına çok acıdığı için, yirmidört sâat içinde ibâdete, yalnız beş vakt ayırmış, ticâret eşyâsından ve çayırda otlayan dört ayaklı hayvanlardan, tâm veyâ yaklaşık olarak ancak, kırkda birini fakîrlere vermeği emr buyurmuşdur. Birkaç şeyi harâm edip, çok şeyi mubâh etmiş, izn vermişdir.

O hâlde, yirmidört sâatde bir sâat tutmayan bir zemânı, Allahü teâlânın emrini yapmak için ayırmamak ve zengin olup da, malın kırkda birini müslimânların fakîrlerine vermemek ve sayılamıyacak kadar çok olan, mubâhları bırakıp da, harâm ve şübheli olana uzanmak, ne büyük inâd, ne derece insâfsızlık olur.

Gençlik çağı, nefsin kaynadığı, şehvetlerin oynadığı, insan ve cin şeytânlarının saldırdığı bir zemândır. Böyle bir çağda yapılan az bir amele pekçok sevâb verilir. İhtiyârlıkda dünyâ zevkleri azalıp, güç kuvvet gidip, arzûlara kavuşmak imkânı ve ümmîdleri kalmadığı zemânda, pişmânlıkdan, âh etmekden başka birşey olmaz. Çok kimselere bu pişmânlık zemânı da, nasîb olmaz. Bu pişmânlık da, tevbe demekdir ve yine büyük bir ni’metdir. Çokları bu günlere kavuşamaz.

Peygamberimizin “sallallahü aleyhi ve sellem” haber verdiği sonsuz azâblar, çeşidli acılar, elbette olacak, herkes cezâsını bulacakdır. İnsan ve cin şeytânları, bugün, Allahü teâlânın afvını, merhametini ileri sürerek aldatmakda, ibâdetleri yapdırmayıp, günâhlara sürüklemekdedir. Hâlbuki, iyi bilmeli ki, bu dünyâ, imtihân yeridir. Bunun için, burada dostlarla düşmanları karışdırmışlar, hepsine merhamet etmişlerdir. Nitekim A’râf sûresi, yüzellibeşinci âyetinde meâlen, (Merhametim herşeyi içine almışdır) buyuruldu. Hâlbuki, kıyâmetde, düşmanları, dostlardan ayıracaklardır. Nitekim, Yasîn sûresinde, (Ey kâfirler, bugün, dostlarımdan ayrılınız!) meâlindeki âyet-i kerîme, bunu haber vermekdedir. O gün, yalnız dostlara merhamet olunacak, düşmanlara hiç acınmıyacak, onlar muhakkak mel’ûn olacakdır. Nitekim, A’râf sûresinde, (O gün, merhametim, yalnız benden korkarak kâfir olmakdan ve günâh işlemekden kaçınanlara, zekâtını verenlere, Kur’ân-ı kerîme ve Peygamberime “aleyhisselâm” inananlara mahsûsdur) meâlindeki âyet-i kerîme, böyle olduğunu göstermekdedir. O hâlde, o gün, Allahü teâlânın rahmeti, (Ebrâr)a, ya’nî müslimânlardan iyi huylu ve yarar işli olanlara mahsûsdur. Evet, müslimânların, zerre kadar îmânı olanların hepsi sonunda hattâ, çok zemân Cehennemde kaldıkdan sonra bile, merhamete kavuşacakdır. Fekat rahmete kavuşabilmek için, ölürken îmân ile gitmek şartdır. Hâlbuki, günâhları işlemekle kalb kararınca ve Allahü teâlânın emrlerine ve harâmlarına ehemmiyyet verilmeyince, son nefesde îmân nûru, sönmeden nasıl geçebilir? Din büyükleri buyuruyor ki, (Küçük günâha devâm, büyük günâha sebeb olur. Büyük günâha devâm da insanı kâfir olmağa sürükler). Böyle olmakdan Allahü teâlâya sığınırız! Fârisî beyt tercemesi:

Az söyledim, dikkat etdim kalbini kırmamağa,
bilirim üzülürsün; yoksa sözüm çokdur sana.

Allahü teâlâ hepimizi beğendiği işleri yapmağa kavuşdursun! Sevgili Peygamberi Muhammed aleyhisselâmın ve Onun kıymetli Âli ve Eshâbı hurmeti için düâmızı kabûl buyursun! Bu mektûbu size getiren Mevlânâ İshak, bu fakîrin tanıdıklarından ve muhlislerindendir. Eskiden beri komşuluk hakkı da vardır. Yardım isterse, esirgemezsiniz inşâallah. Yazısı ve inşâ kâbiliyyeti iyidir. Vesselâm.


97

Bu mektûb, şeyh Dervîşe yazılmışdır. İbâdet etmemize emr olunması, yakîn elde etmemiz için olduğu bildirilmekdedir:

Hak teâlâ, Peygamberlerin en üstünü “salevâtullahi aleyhim” hâtırı için, bir işe yaramıyan bizlere, îmânın hakîkatini bildirsin! İnsanların yaratılmasına sebeb, emr olunan ibâdetleri yapmakdır. İbâdetleri yapmak da îmânın hakîkati olan, yakîni elde etmek içindir. Hicr sûresi, son âyetinin meâl-i şerîfi de, belki (Yakîn elde etmek için Rabbine ibâdet et!) demekdir. Çünki (hattâ) kelimesi, (ye kadar) demek olduğu gibi (sebeb olmak, ya’nî, için) ma’nâsını da bildirir. Sanki, ibâdet yapmadan önce olan bu îmân, îmânın kendisi değil, görünüşüdür. Âyet-i kerîmede, (yakîn elde etmek için) ya’nî (Îmânın kendisini elde etmek için) buyuruluyor. Sûre-i Nisâ yüzotuzbeşinci âyetinde meâlen, (Ey îmân edenler! Îmân ediniz!) buyuruldu. Bunun ma’nâsı, (Ey! Îmânın sûretini edinenler! İbâdet yaparak, îmânın kendisine kavuşunuz!)dur.

(Vilâyet), ya’nî Velî olmak, Fenâ ve Bekâ denilen iki ni’mete kavuşmak demekdir. Fenâ ve Bekâya kavuşmak, bu yakîni ele geçirmek içindir. Yoksa, Fenâ-fillah ve Bekâ-billah diyerek, Allahü teâlâ ile birleşmek, hulûl gibi şeyler anlamak, ilhâd ve zındıklıkdır.

[İbni Âbidîn, üçüncü cildde buyuruyor ki: (Müslimân olmadığı, kâfir olduğu hâlde, müslimân olduğunu söyliyenlere, münâfık, zındık, dehrî ve mülhid denir. Ara sıra nemâz kılar, oruc tutar, ba’zan hacca da gidenleri olur. (Münâfık), başka dindedir. Muhammed aleyhisselâmın Peygamber olduğunu söylemez. (Dehrî), Allahü teâlânın var olduğunu da söylemez. (Mülhid), her ikisine inanır ve inandığını söyler. Fekat, küfre kaymışdır, islâmiyyetden ayrılmışdır. İ’tikâdı bozukdur. Kendini tam müslimân sanır. Kendisi gibi olmayanlara kâfir der. (Zındık), Allahü teâlâya, islâmiyyete, halâle, harâma inanmaz. Hiç dîni yokdur. Muhammed aleyhisselâma inandığını söyler. Bunlardan, sapık fikrlerini, müslimânlık olarak tanıtmağa çalışanları çok tehlükelidir. Mürted, islâmdan ayrılan kimsedir. Kâfir olduğunu saklamaz). Komünistler ve masonlar, dehrî kısmındandır.]

Evet, tesavvuf yolunda ilerlerken, Allahü teâlâya olan fazla aşk, sevgi sebebi ile serhoşluk gibi, ba’zı hâller hâsıl olur. Bu vakt, ba’zı bilgiler yanlış anlaşılır. Böyle hâlleri geçmek, atlamak lâzımdır. Böyle anlayışlar için tevbe, istigfâr etmek lâzımdır. Tesavvuf büyüklerinden İbrâhîm bin Şeybân-i Kazvînî “kaddesallahü teâlâ ervâhahüm”[1] buyuruyor ki: (Fenâ ve Bekâ bilgileri, Allahü teâlânın bir olduğuna hâlis inananlarda ve ibâdetlerini doğru yapanlarda bulunur. Başkalarının Fenâ ve Bekâ olarak söyledikleri, hep yalandır ve zındıklıkdır). Bu sözü, tâm yerindedir ve kendisinin doğru yolda bulunduğunu göstermekdedir.

(Fenâ-fillâh) demek, Allahü teâlânın râzı olduğu, beğendiği şeylerde fânî olmak demekdir. Ya’nî hep Onun sevdiklerini sevmek, Onun sevdikleri, kendine sevgili olmakdır. (Seyr-i ilallah) ve (Seyr-i fillah) gibi sözler de böyledir. Meyân Şeyhullah-i Bahş, salâh, takvâ ve fazîletlerle süslü bir kimsedir. Âile nüfûsu pek kalabalıkdır. Herhangi bir iş için yardımlarınızı isterse, kolaylık göstermeniz ikrâm olur. Size ve doğru yolda olanlara selâmlar olsun!


98

Bu mektûb, şeyh Zekeriyyânın oğlu Abdülkâdire yazılmışdır. İnsanlara karşı sert olmağı değil, yumuşak davranmağı, çeşidli hadîs-i şerîfler göstererek bildirmekdedir:

Allahü teâlâ hepimizi tâm orta yolda bulundursun! Va’z etmekde, nasîhat etmekde ve Allahın kullarına müslimânlığı öğretmekde gözetilmesi lâzım gelen şeyleri bildiren birkaç hadîs-i şerîf yazıyorum. Hak teâlâ, bunlara uygun davranmamızı nasîb eylesin!

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlâ refîkdir. Yumuşaklığı sever. Sertlik edenlere vermediği şeyleri ve başka hiçbir şeye vermediğini, yumuşak davranana ihsân eder). Bu hadîs, İmâm-ı Müslimin “rahmetullahi aleyh” (Sahîh)inde vardır.

Yine (Müslim)de bildiriliyor ki, Âişeye “radıyallahü anhâ”, (Yumuşak davran! Sertlikden ve çirkin şeyden sakın! Yumuşaklık insanı süsler. Çirkinliğini giderir) buyurdu.

[(Müslim)deki] hadîs-i şerîfde, (Yumuşak davranmayan, hayr yapmamış olur) buyuruldu.

[(Buhârî)deki] hadîs-i şerîfde, (İçinizde en sevdiğim kimse, huyu en güzel olanınızdır) buyuruldu.

[İmâm-ı Ahmed ve Tirmüzînin “rahime-hümallah” bildirdikleri] hadîs-i şerîfde, (Kendisine yumuşaklık verilen [müslimân] kimseye dünyâ ve âhıret iyilikleri verilmişdir) buyuruldu.

[İmâm-ı Ahmed, Tirmüzî, Hâkim ve Buhârînin “rahimehümullah” bildirdikleri] hadîs-i şerîfde, (Hayâ, îmândandır. Îmânı olan Cennetdedir. Fuhş, kötülükdür. Kötüler Cehennemdedir) buyuruldu.

[İmâm-ı Ahmed ve Tirmüzînin bildirdikleri] hadîs-i şerîfde, (Cehenneme girmesi harâm olan ve Cehennemin de onu yakması harâm olan kimseyi bildiriyorum. Dikkat ediniz! Bu kimse, insanlara kolaylık, yumuşaklık gösteren [bir müslimân]dir) buyuruldu.

[Ahmed ve Tirmüzî ve Ebû Dâvüdün bildirdikleri] hadîs-i şerîfde, (Yumuşak olanlar ve kolaylık gösterenler, burnuna yuları takılmış deve gibidir. Yürütmek istenirse, hayvan ona uyar. Taşın üzerine oturtmak istenirse, hayvan oraya oturur) buyuruldu.

[(Buhârî)deki] hadîs-i şerîfde, (Kızdığı zemân istediğini yapabilecek [müslimân] bir kimse, kızmazsa, Allahü teâlâ kıyâmet günü onu herkesin arasından çağırır. Cennetde istediğin yere git der) buyuruldu.

[Bütün kitâblarda yazılı olan hadîs-i şerîfde], bir kimse Resûlullahdan nasîhat istedikde, (Kızma, sinirlenme!) buyurdu. Birkaç kerre sordukda, hepsine de (Kızma, sinirlenme!) buyurdu.

[Tirmüzî ve Ebû Dâvüdün “rahime-hümallah” bildirdikleri] hadîs-i şerîfde, (Cennete gidecek olanları haber veriyorum, dinleyiniz! Za’îfdirler, güçleri yetmez. Birşey yapmak için yemîn ederlerse, Allahü teâlâ, bu [müslimân]ların yemînlerini, muhakkak yerine getirir. Cehenneme gidecek olanları bildiriyorum, dinleyiniz! Sertlik gösterirler. Acele ederler. Kendilerini üstün görürler) buyuruldu.

[Tirmüzî ve Ebû Dâvüdün “rahime-hümallah” bildirdikleri] hadîs-i şerîfde, (Bir kimse ayakda iken kızarsa, otursun. Oturmakla geçmezse yatsın!) buyuruldu.

[Taberânî, Beyhekî ve İbni Asâkirin “rahime-hümullah” bildirdikleri] hadîs-i şerîfde, (Sarı sabır maddesi balı bozduğu gibi, kızgınlık da îmânı bozar) buyuruldu.

[Beyhekî ve Ebû Nu’aymın “rahime-hümallah” bildirdikleri] hadîs-i şerîfde, (Allah için aşağı gönüllü olanı, Allahü teâlâ yükseltir. Bu, kendini küçük görür. Fekat, insanların gözünde büyükdür. Bir kimse, kendini başkalarından üstün tutarsa, Allahü teâlâ onu alçaltır. Herkesin gözünde küçük olur. Kendini yalnız kendisi büyük görür. Hattâ köpekden, domuzdan dahâ aşağı görünür) buyuruldu.

[Beyhekînin “rahime-hullah” bildirdiği] hadîs-i şerîfde, (Mûsâ bin İmrân “alâ nebiyyinâ ve aleyhissalevâtü vetteslîmât”, Yâ Rabbî! Kullarının en kıymetlisi kimdir? dedikde, gücü yetdiği zemân afv eden [müslimân kimse]dir, buyuruldu) buyurdu.

[Ebû Ya’lânın “rahime-hullah” bildirdiği] hadîs-i şerîfde, (Bir kimse, dilini tutarsa, Allahü teâlâ onun utanacak şeylerini örter. Gazabını tutarsa, kıyâmet günü Allahü teâlâ azâbını ondan çeker. Bir kimse, Allahü teâlâya yalvarırsa, kabûl eder) buyuruldu.

Bir hadîs-i şerîfde, (Bir müslimân din kardeşinin ırzına veyâ malına saldırırsa, malın, paranın geçmez olduğu gün gelmeden önce, onunla halâllaşsın! [Halâllaşmazsa] iyi amelleri varsa, hakkı ödeninceye kadar bu amellerinden alınır. İyi amelleri yoksa, hak sâhibinin günâhları buna yükletilir) buyurdu.

Bir hadîs-i şerîfde, (Müflis kimdir, biliyor musunuz?) buyurdu. (Bizim bildiğimiz müflis, parası, malı olmayan kimsedir) dediler. (Ümmetimden müflis şu kimsedir ki, kıyâmet günü nemâzları ile, orucları ile ve zekâtları ile gelir. Fekat, kimisine sövmüşdür. Kiminin malını almışdır. Kiminin kanını akıtmışdır. Kimini dövmüşdür. Hepsine bunun sevâblarından verilir. Haklarını ödemeden önce sevâbları biterse, hak sâhiblerinin günâhları alınarak buna yüklenir. Sonra Cehenneme atılır) buyurdu.

[Tirmüzî “rahime-hullah” bildiriyor:] Mu’âviye “radıyallahü teâlâ anh”, hazret-i Âişeye “radıyallahü teâlâ anhâ” mektûb yazarak nasîhat yazmasını istedikde, cevâb yazarak: Allahü teâlânın selâmı senin üzerine olsun! Resûlullahdan “sallallahü teâlâ aleyhi ve alâ âlihi ve sahbihi ve selleme” işitdim. Buyurdu ki, (Bir kimse, insanların kızacakları şeyde Allahın rızâsını ararsa, Allahü teâlâ onu, insanlardan geleceklerden korur. Bir kimse, Allahü teâlânın kızacağı şeyde, insanların rızâsını ararsa, Allahü teâlâ onun işini insanlara bırakır) dedi.

Allahü teâlâ bizi ve sizi, hep doğru söyliyenin “sallallahü aleyhi ve sellem” haber verdiği bu hadîs-i şerîflere uymakla şereflendirsin! Bu hadîs-i şerîfler, her ne kadar [Hind lisânına] terceme edilmedi ise de, şeyh Ciyû [Seyyid Ferîd] hazretlerinden bunları sorar ve anlarsınız. Bunlara uygun hareket etmeğe çalışırsınız.

Dünyâ hayâtı çok kısadır. Âhıretin azâbları pek acı ve sonsuzdur. İleriyi gören akl sâhiblerinin, hâzırlıklı olması lâzımdır. Dünyânın güzelliğine ve tadına aldanmamalıdır. İnsanın şerefi ve kıymeti dünyâlıkla ölçülse idi, dünyâlığı çok olan kâfirlerin herkesden dahâ kıymetli ve dahâ üstün olmaları lâzım gelirdi. Dünyânın görünüşüne aldanmak aklsızlıkdır, ahmaklıkdır. Birkaç günlük zemânı büyük ni’met bilerek, Allahü teâlânın beğendiği şeyleri yapmağa çalışmalıdır. Allahü teâlânın kullarına ihsân, iyilik etmelidir. Kıyâmetde azâblardan kurtulmak için, iki büyük temel vardır: Birisi, Allahü teâlânın emrlerine kıymet vermek, saygı göstermekdir. İkinci, Allahü teâlânın kullarına, yaratdıklarına şefkat, iyilik etmekdir. Hep doğru söyleyici “aleyhissalâtü vesselâm” her ne söyledi ise, hepsi doğrudur. Şaka, eğlence, sayıklama sözler değildir. Tavşan gibi gözü açık uyku ne kadar sürecek. Bu uykunun sonu rezîl, rüsvâ olmak ve eli boş, mahrûm kalmakdır. Mü’minûn sûresinin yüzonbeşinci âyetinde meâlen, (Sizi abes olarak, oyuncak olarak mı yaratdım sanıyorsunuz. Bize dönmiyecek misiniz zan ediyorsunuz?) buyuruldu. Her ne kadar, böyle sözleri dinleyecek hâlde olmadığınızı biliyorum. Gençsiniz. İçiniz kaynıyor. Dünyâ ni’metleri içindesiniz. Herkese sözünüz geçiyor. Her istediğinizi yapabiliyorsunuz. Fekat, size acıdığımız için, iyilik etmek istediğimiz için bunlar yazıldı. Elinizden birşey kaçmış değildir. Tevbe edilecek, Allahü teâlâya yalvaracak zemândır. Haberleşmemiz lâzımdır. Fârisî mısra’ tercemesi:

Eğer içerde kimse varsa, bir söz de yetişir!


99

Bu mektûb, molla Hasen-i Kişmîrîye, cevâb olarak yazılmış olup, Allahü teâlâyı hiçbir ân unutmamak nasıl olacağı, insanın kendini bilmediği uyku zemânında da, Onun unutulmıyacağı bildirilmekdedir:

Kıymetli mektûbunuzu okumakla şereflendik. Bu yolun büyüklerinden ba’zısı “rahmetullahi aleyhim ecma’în” Allahü teâlâya her ân âgâh olduklarını ve uyku zemânında da, her ân, Onu hâtırladıklarını haber vermişdir. Bunun nasıl olacağını soruyorsunuz. Kıymetli efendim! Bunu anlatabilmek için, önce birkaç şeyi bildirmek lâzımdır. Kısaca yazıyorum. Dikkatli okuyunuz!

İnsanın rûhu, bu gördüğümüz cesed ile birleşmeden önce, terakkî edemez, ilerliyemezdi. Kendine mahsûs makâmda, derecede bağlı ve mahbûs gibi idi. Fekat, bu cesede indikden sonra, yükselebilmek hâssası ve kuvveti ona verilmişdir. Bu hâssası, onu melekden üstün ve şerefli yapmışdır. Allahü teâlâ lutf ederek, ihsân ederek, rûhu, bu hissiz, hareketsiz olan, hiçbir şeye yaramıyan, karanlık cesed ile birleşdirdi. Rûh ışığını, karanlık cesed ile birleşdiren, madde olmıyan, zemânlı, mekânlı olmıyan rûhu, maddeden yapılan cesed ile bir arada bulunduran, Allahü teâlâ, çok büyükdür. Bütün büyüklük, üstünlükler, yalnız Ona mahsûsdur. Onda hiç kusûr olamaz. Bu sözün ma’nâsını iyi kavramak lâzımdır. Rûh ile cesed, her bakımdan, birbirinin aksi, zıddı olduğundan, bunların bir arada kalabilmesi için, Allahü teâlâ, rûhu nefse âşık etdi. Bu sevgi, bunların bir arada kalmasına sebeb oldu. Kur’ân-ı kerîm, bu hâli bize haber veriyor. Vettîn sûresinin bir âyetinde meâlen, (Biz insanın rûhunu, güzel bir sûretde yaratıp, sonra en aşağı dereceye indirdik) buyuruldu. Rûhun bu dereceye düşürülmesi ve bu aşka tutulması, kötülemeğe benzeyen bir medhdir. İşte rûh, nefse karşı olan bu aşkı, sevgisi sebebi ile, kendini nefs âlemine atdı ve nefse tâbi’, esîr oldu. Hattâ, kendinden geçdi. Kendisini unutdu. Nefs-i emmâre hâlini aldı. Sanki nefs-i emmâre oldu. Rûh, her şeyden dahâ latîf, [maddenin en hafîfi olan hidrogen gazından, hattâ bir elektrondan da dahâ hafîf] olduğundan, madde bile olmadığından, her ne ile birleşirse onun hâline, şekline ve rengine girer. Kendini unutduğu için, evvelâ kendi âleminde, derecesinde iken, Allahü teâlâya olan bilgisini de unutdu. Câhil ve gâfil oldu. Nefs gibi cehâlet karanlığı ile karardı. Allahü teâlâ, çok merhametli olduğu, çok acıdığı için, Peygamberler “aleyhimüssalevâtü vetteslîmât” gönderip, bu büyükler vâsıtası ile rûhu kendine çağırdı ve ma’şûku, sevgilisi olan nefse uymamasını, nefsi dinlememesini ona emr etdi. Rûh bu emri dinleyip, nefse uymaz, ondan yüz çevirir ise, felâketden kurtulur. Yok eğer, başını kaldırmaz, nefsle berâber kalmak, bu dünyâdan ayrılmamak isterse, yolunu şaşırır, se’âdetden uzaklaşır. Bu sözümüzden, rûhun, nefsle birleşmiş olduğu, hattâ kendisini unutup, nefs hâlini almış olduğu anlaşıldı. İşte rûh, bu hâlde kaldıkca, nefsin gafleti, câhilliği, rûhun da gafleti, cehâleti olur. Yok eğer, rûh, nefsden yüz çevirir, ondan soğur, onun yerine Allahü teâlâyı severse ve kendi gibi, bir mahlûku sevmekden kurtulup, sonsuz var olan, hakîkî Bâkîye âşık olup, bu aşk ile kendinden geçerse, zâhirin, ya’nî nefsin gafleti, cehâleti, bâtına, ya’nî rûha sirâyet etmez. O, Allahü teâlâyı bir ân unutmaz. Nefsin gafleti, ona nasıl te’sîr etsin ki, o nefsden, temâmen ayrılmışdır. Zâhirden, bâtına hiçbir şey geçmemişdir. İşte bu vakt, zâhir gafletde iken, bâtın âgâhdır, uyanıkdır. Her ân Rabbi iledir. Meselâ, bâdem yağı, bâdem çekirdeğinde bulunduğu müddetce ikisi de aynı birşey gibidir. Yağ, posadan ayrılınca, her ikisinin hâssaları başkadır ve her bakımdan ayrı iki şey olurlar. İşte, bu hâle yükselmiş olan, bir mes’ûd, bir bahtiyâr kimseyi, ba’zan, tekrâr bu âleme indirirler. Allahü teâlâya ârif ve âlim olduğu hâlde, bu âleme döndürüp, onun mubârek, şerefli varlığı vâsıtası ile, âlemi nefslerin karanlığından, cehâletinden kurtarırlar. Böyle mubârek bir kimse, insanların arasında bulunur. Görünüşde herkes gibidir, fekat rûhu hiçbir şeye bağlı değildir. Allahü teâlâya olan bilgisi ve sevgisi iledir. İstemediği hâlde, onu bu âleme döndürmüşlerdir. Böyle bir müntehî, hakîkate erişen biri, görünüşde, başkaları gibi, Allahü teâlâyı unutmuş, mahlûkların sevgisine tutulmuş sanılır. Hâlbuki, hakîkatde, kendisi, bunlara hiç benzememekdedir. Birşeyin sevgisine tutulmakla, ondan soğuyup, yüz çevirmek arasında çok fark vardır. Şunu da bildirelim ki, böyle bir müntehînin, mahlûklara olan alâkası ve sevgisi, kendi ihtiyârında, elinde değildir. Dünyâya rağbet etmez. Hattâ, Allahü teâlâ, bu alâkayı istemekde ve beğenmekdedir. Başkalarının alâkası, sevgisi ise, kendilerindendir, dünyâya sarılırlar. Allahü teâlâ bu alâkalarından râzı değildir, beğenmez. Başka bir fark da, başkaları bu âlemden yüz çevirip, Allahü teâlâyı tanımağa ve sevmeğe kavuşabilirler. Müntehînin, halkdan yüz çevirmesine ise, imkân yokdur. Onun halk ile olması, vazîfesidir. Ancak, vazîfesi biterse, o zemân onu, bu geçici dünyâdan, ebedî, sonsuz âleme nakl ederler. Hakîkî makâmına kavuşur.

Tesavvuf büyükleri, da’vet makâmını, irşâd derecesini, başka başka anlatmışlardır. Çokları, (Halk arasında, Hak ile olmakdır) dedi. Sözlerin başkalaşması, söz sâhiblerinin hâlleri, dereceleri başka başka olduğu içindir. Herkes, kendi makâmına göre, söylemişdir. Herşeyin doğrusunu Allahü teâlâ bilir. Seyyid-üt-tâife Cüneyd-i Bağdâdînin “kuddise sirruh”, (Nihâyete varmak, başlangıca dönmekdir) buyurması işte, yukarda bildirdiğimiz da’vet makâmına uygun bir ta’rifdir. Çünki, başlangıcda, hep mahlûkât görülmekde ve sevilmekdedir. Nitekim, (İki gözüm uyur, fekat kalbim uyumaz) hadîs-i şerîfi, kendilerinin Allahü teâlâya olan dâimî bağlılık ve uyanıklığını bildirmiyor; belki, kendi hâllerine ve ümmetinin hâllerine uyanık olup, gâfil olmadığını haber vermekdedir. Bunun içindir ki, Peygamberimizin “sallallahü aleyhi ve sellem” uyuması, abdestini bozmaz idi. Peygamber, ümmetini korumakda, bir sürünün çobanı gibi olduğu için, ümmetini bir ân unutması, Peygamberlik makâmına uygun olmaz. Bunun gibi, (Allahü teâlâ ile öyle vaktlerim oluyor ki, o zemânlarda, aramıza hiçbir üstün melek ve Peygamber giremez) hadîs-i şerîfi de, her zemân değil, ba’zandır. Bu zemânlarda da, mahlûklardan yüz çevirip, ayrılması îcâb etmez. Çünki, Allahü teâlâ, ona tecellî etmekde, görünmekdedir. Yoksa O, mahlûkları unutup, tecellîleri aramakda değildir. Ma’şûkun, âşıka cilvesi gibi olup, âşık ma’şûkun peşinde değildir. Fârisî beyt tercemesi:

Sûret aynasında sefer, hareket olmaz,
Çünki onda nûrânî olmıyan sûret olmaz.

Hulâsa, mahlûklara dönülünce, önce kalkmış olan perdeler, geri gelmez. Arada perde olmadığı hâlde, onu mahlûklar arasına salıp, mahlûkların kurtulmasına, uyandırılmasına sebeb ve vâsıta kılarlar. Böyle bir kimse, böyle bir pâdişâha çok yakın olan, bir devlet adamı gibidir. Bununla berâber, kendisine milletin işlerini görmek, dertlerini çözmek vazîfesi de verilmişdir. Sona gelip, geri dönmüş olanlar ile henüz başlangıçda olanlar arasındaki farklardan biri de budur. Çünki, başda olanlar, perdelerin arkasındadır. Geri dönmüş olanlardan ise, perdeler kalkmışdır. Allahü teâlâ size ve doğru yolda olanlara selâmet versin! Âmîn.


100

Bu mektûb, yine molla Hasen-i Kişmîrîye yazılmışdır. Şeyh Abdülkebîr-i Yemenînin, Allahü teâlâ gaybı bilmez sözüne cevâb vermekdedir:

Okşayıcı, kıymetli mektûbunuzu okumakla şereflendik. İhsân ederek yazdıklarınızı anladık. Şeyh Abdülkebîr-i Yemenî, Hak teâlâ gaybı bilmez demiş. Bunu soruyorsunuz. [(Reşehât) kitâbında Muhammed Rûhî okunurken, Abdülkebîrin bu sözü de görülmekdedir.]

Efendim! Bu fakîr, bu gibi sözleri dinlemeğe dayanamıyorum. Elimde olmıyarak, Fârûkî damarım kabarıyor. Bunlardan, islâmiyyete uygun bilgiler çıkarmağa vakt bırakmıyor. Böyle sözleri söyleyen kimse, ister şeyh Kebîr-i Yemenî olsun, ister şeyh Ekber-i Şâmî olsun, hiçbirini duymak istemiyorum. Bize Muhammed-i Arabînin buyurduğu sözler lâzımdır “aleyhi ve alâ âlihissalâtü vesselâm”. Muhyiddîn-i Arabînin ve Sadreddîn-i Konevînin ve Abdürrezzâk-ı Kâşînin sözleri lâzım değildir.[1] Bize (Nass) lâzımdır. (Fuss) [ya’nî Füsûs kitâbı] lâzım değildir. Fütûhât-i Medeniyye varken, (Fütûhât-i Mekkiyye) kitâbına bakmayız. Hak teâlâ, Kur’ân-ı kerîmde, gaybı bildiğini söyliyerek kendini övüyor. (Âlim-ül-gayb) olduğunu bildiriyor. (Hak teâlâ gaybı bilmez demek), çok çirkin, pek iğrenç bir sözdür. Doğrusu, Hak teâlâya inanmamakdır. Gayb kelimesi, başka şeyi de göstermekdedir demek, insanı bu alçaklıkdan kurtaramaz. Ağızlarından çıkan sözün büyüklüğünü, kulakları duymuyor. İslâmiyyete uymıyan böyle sözlerle ne demek istediklerini keşki bilseydim. Hallâc-ı Mensûr (Enel Hak) dedi ise ve Bâyezîd-i Bistâmî (Sübhânî) dedi ise “rahime-hümallah” suçlu olmakdan kurtulabiliyorlar. Kendilerini hâl kapladığı zemân, şü’ûrları, aklları örtülmüş iken, söylemişlerdir. Fekat, bunların sözleri, hâl bildirmiyor. Bir ilm, bilgi anlatıyor. (Bu kelimenin te’vîl edilmesini istemişdim) demeleri, onları suçlu olmakdan kurtarmaz. Böyle kelimelerin te’vîli makbûl değildir. Çünki, yalnız sekr hâlinde söylenmiş olan uygunsuz sözlerden, başka şey anlamağa çalışılır. Aklı başında olan kimsenin sözünden başka şeyler anlamağa çalışılmaz. Böyle şeyler söyliyen kimse, eğer (Melâmet) yolunu tutarak, kendini herkesin gözünden düşürmek istemiş ise, bu da çok çirkin ve utanılacak birşey olur. İnsanları kendinden soğutmak, yanından kaçırmak için, yapılacak çok şey vardır. Bunları bırakıp da, kâfir olmağa yaklaşmağa ne lüzûm vardır? Bu sözün ne demek olabileceğini soruyorsunuz. Her süâle cevâb vermek lâzım olduğundan, burada birkaç şey bildireceğim:

Gaybı ancak Allahü teâlâ bilir. Gayb, yok demek olursa, yok olan şeyler bilinmez demişlerdir. Gayb, her bakımdan yok demek olunca, onu bilmek düşünülemez. Eğer, bilineceğini düşünürsek, her bakımdan yok olmakdan ve hiçbir şey olmamakdan kurtulmuş olur. Bunun gibi, Hak teâlâ, kendi şerîkini, ortağını bilicidir denilemez. Çünki, Allahü teâlânın şerîki hiç yokdur. Böyle birşey hiç olamaz. Evet, gayb kelimesinin ve şerîk kelimesinin bildirdikleri şeyler düşünülebilir. Fekat biz bu şeylerin kendilerini söylüyoruz. Bu kelimelerin ne bildirdiklerini söylemiyoruz. Var olamıyacak şeylerin hepsi de böyledir. Bunların neler oldukları düşünülebilir. Fekat var olmaları düşünülemez. Çünki, varlıkları bilinirse, bunlara var olamıyacak denilemez. Hiç olmazsa, zihnde var olmaları lâzım gelir. Mevlânâ Muhammed Rûhînin yukarıdaki sözden anladığını beğenmemekde haklısınız. Yalnız bir varlık olan o mertebede ilmin bağlılığı yokdur demek, ilm yok demekdir. Yalnız gaybın ilmi yokdur demek, değersizdir. Mevlânânın o sözden anladığının doğru olmadığını şu da gösteriyor ki, o (Ehâdiyyet-i mücerrede mertebesi)nde ilmin bağlantısı yok ise de, Hak teâlânın âlim olması değişmez. Çünki, o mertebede kendisi âlimdir. İlm sıfatı ile âlim olmaz. Çünki, o mertebede, ilm sıfatı yokdur. Sıfatlara inanmayan kimseler de, Allahü teâlânın âlim olduğunu bildirmekdedir. İlm sıfatının var olduğuna inanmadıkları hâlde, bu sıfatda olan bilmenin, zâtda bulunduğunu bildirmekdedirler.

Yukarıdaki sözden sizin anladığınıza gelince, gayb kelimesinden zât-i ilâhîyi anlıyorsunuz. Bu gayba hiçbir ilm, hattâ Vâcib teâlânın ilmi de yetişemez diyorsunuz. Anlaşılacak şeyler içinde, doğruya en yakın olanı sizin bu anlayışınızdır. Bununla berâber, Vâcib teâlânın ilmi, kendi zâtını bilmez demek, bu fakîre ağır geliyor. Bilmiyeceğini göstermek için, ilmin, bilinecek şeyi kavraması lâzımdır. Zât-i teâlâ ise, ihâta edilemez. Kavranamaz. Bunun için de bilinemez diyorsunuz. Bu sözünüz, ilm-i husûlî için doğrudur. Çünki, ilm-i husûlî ile bilmekde bilinen şeyin sûreti, ilm kuvvetinde hâsıl olmakdadır. Fekat, ilm-i huzûrî ile bilmekde, sûretin ilmde hâsıl olması hiç lâzım değildir. Allahü teâlânın ilm sıfatı ilm-i huzûrîdir. Bundan dolayı, ilm-i ilâhî, huzûr yolu ile, zât-i ilâhîyi bilir. Herşeyin doğrusunu ancak Allahü teâlâ bilir. Allahü teâlâdan, sevgili efendimiz, Muhammed aleyhisselâma ve onun temiz âline “radıyallahü anhüm ecma’în” salât ve selâmet ve bereket dileriz. Evveliniz ve sonunuz selâmet olsun!


101

Bu mektûb, yine molla Hasen-i Kişmîrîye yazılmışdır. Büyükleri küçük sanarak dil uzatanları bildirmekdedir:

Allahü teâlâ, hâlinizi güzel ve kalbinizi temiz eylesin! Kıymetli mektûbunuzu mevlânâ Muhammed Sıddîk getirdi. Allahü teâlâya hamd olsun ki, uzakda kalanları unutmamışsınız. Görünüşde, nefsinize karşı olan sözleriniz kısaca anlaşıldı. Nefs, emmârelik yapdığı zemân, buna karşı söylenen şeyler doğrudur. Fekat nefs, itmînâna geldikden sonra, ona karşı gelmenin yeri yokdur. Çünki, o zemân nefs, Hak teâlâdan râzıdır. Hak teâlâ da ondan râzıdır. Nefs beğenilmekde ve kabûl olunmakdadır. Kıymetli olana karşı gelinmez. Onun istekleri, Hak teâlânın istekleridir. Çünki, nefsin itmînâna kavuşması için, Allahü teâlânın ahlâkı ile ahlâklanması lâzımdır. Artık o, mukaddes olmuş, her dürlü kusûrdan temizlenmiş, karşı durulacak yeri kalmamışdır. Kendisine bakılamıyacak derecelere yükselmişdir. Her söylediğimiz bizde kalır. Fârisî beyt tercemesi:

Kendinden haberi olmıyan kimse,
Nerde kaldı, başka şeyleri bile?

Çok olur ki, câhiller, nefsden hiç haberleri olmadığı için, mutmainneyi emmâre sanırlar. Nefs-i emmâreye karşı yapdıklarını, nefs-i mutmeinneye de yaparlar. Nitekim kâfirler, Peygamberleri “aleyhimüssalevâtü vetteslîmât” başka insanlar gibi sanıyorlar. Peygamberliğin yüksekliğine inanmıyorlar. O büyüklere “aleyhimüssalevâtü vettehıyyât” ve onların yolunda gidenlere inanmamakdan Allahü teâlâya sığınırız!


102

Bu mektûb, molla Muzaffere yazılmışdır. Ödünç alıp vermekdeki fâizi bildirmekdedir:

Ödünç verenin fazla olarak istediği malın yalnız fâiz olduğunu söylemişdiniz. Meselâ oniki dirhem ödemesi şartı ile on dirhem gümüş verenin aldığı gümüşden yalnız fazla olan iki dirhemi fâiz olur, harâm olur demişdiniz. Hâlbuki, dahâ fazlasını ödemesi şartı ile, ödünç vermek fâizdir. Ya’nî böyle olan sözleşme harâmdır. Harâm anlaşma ile, ele geçen malın hepsi harâm olur. Meselâ, oniki dirhem ödemesi şartı ile, on dirhem ödünç verilse, alınan oniki dirhemin hepsi harâm olur. Fâiz ile ödünç vermek ve almak harâm olduğu, Kur’ân-ı kerîmde açıkca bildirilmişdir. İhtiyâcı olanın da, olmıyanın da, fâizle, ödünç alması harâmdır. İhtiyâcı olana, fâiz harâm olmaz demek, Kur’ân-ı kerîmin emrini değişdirmek olur. (Kınye) kitâbı, Kur’ân-ı kerîmin emrini değişdiremez. Lâhor şehrinin büyük âlimlerinden olan mevlânâ Cemâl, (Kınye)nin birçok haberleri kıymetli kitâblara uymamakdadır. Böyle haberlerine güvenilmez buyururdu. [İbni Âbidîn “rahmetullahi aleyh” dahî, (Kınye)nin birçok haberi za’îfdir, güvenilmez buyurmakdadır. Bu kitâbı, Zâhidî yazmışdır.] (Kınye)nin bu yazısını, doğru kabûl etsek bile, buradaki ihtiyâc kelimesine, zarûret ve ölüm tehlükesi ma’nâsını vermek lâzımdır. Böylece, Mâide sûresi, dördüncü âyetinin, (Ölüme sebeb olan sıkışık hâle düşen) meâlindeki iznden istifâde edilmiş olur. Çünki, bu âyet-i kerîme, harâmlardan afv olunabilecek özrü beyân buyurmakdadır. Fâiz ile ödünç almak için, her ihtiyâc özr olsaydı, fâizin harâm edilmesine sebeb kalmazdı. Çünki, fâiz ödemeği, ancak ihtiyâcı olan kabûl eder. İhtiyâcı olmıyan kimse, açıkdan para vermek istemez. Allahü teâlânın, bu yasak emri, yersiz lüzûmsuz olurdu. Allahü teâlânın kitâbına, böyle iftirâ edilemez. Abes, yersiz, birşey bulunması düşünülemez. Her ihtiyâcı olanın fâiz ile para alması câiz diye, bir ân düşünsek, ihtiyaç da, bir nev’ zarûretdir. Zarûretin dereceleri vardır. Ziyâfet vermek için, fâiz ile para almak ihtiyâc değildir. Meyyitin bırakdığı malda meyyitin ihtiyâcı, kefen ve cenâze masrafı olduğu kitâblarda bildiriliyor. Onun rûhu için, ziyâfet vermeğe, ihtiyâc denilmemişdir. Meyyit, sadakanın sevâbına, herkesden çok muhtâc olduğu hâlde, onun rûhu için yemek [helva] dağıtılmasını islâmiyyet emr etmemişdir. O hâlde bunları yapmak, fâizle para almak için ihtiyâc, özr olur mu? Ölünün ihtiyâcı kabûl edilse bile, fâizle alınan para ile pişen yemekleri yimek halâl olur mu? Çoluk çocuğun çok olması, erkeğin askerde bulunması, özr, ihtiyâc sanılarak, fâizle para almak câiz ve halâl olur demek, bir müslimâna yakışmaz. Böyle belâya yakalanmış olanlara, emr-i ma’rûf ve nehy-i anil-münker yaparak, doğru yolu göstermek lâzımdır. Bir müslimân, nasıl olur da, böyle harâm işi yapabilir? İhtiyâcları te’mîn edecek yol çokdur. Bu zemânda, şübheli olmıyan kazanc kalmadı diyorsunuz. Evet öyledir. Fekat elden geldiği kadar, şübhelilerden kaçınmak lâzımdır. Tarlayı abdestsiz sürmek, tohumunu abdestsiz ekmek, rızkın bereketini, tayyıb [güzel] olmasını giderir demişlerdir. Hindistânda, böyle çalışan, hemen yok gibidir. Fekat, Allahü teâlâ, kulundan, elinden geldiği kadar yapmasını istemekdedir. Fâiz ile para alıp ziyâfet vermekden sakınmak, herkes için kolaydır. Halâle harâm, harâma halâl diyen kâfir olur. Fekat bu kat’î, meydânda olan halâl ve harâmlar içindir. [Halâl, harâm oldukları, dört mezhebde de sözbirliği ile bildirilenler içindir.] Zan olunanlar için değildir. Hanefî mezhebinde mubâh olan, çok şey vardır ki, şâfi’î mezhebinde mubâh değildir. Bunun aksi de vardır. Muhtâc olduğu şübheli olan birinin, fâizle para alması halâl olur demiyene, açık bildirilen harâma halâl diyemiyene dil uzatılmaz. Sapık, gerici denilmez. Halâl demesi için zorlanamaz. Onun haklı olması dahâ kuvvetlidir. Hattâ, haklı olduğu meydândadır. Ona dil uzatanlar haksızdır ve tehlükededir. Mevlânâ Abdülfettâh, (Fâizsiz borç almak iyidir. Niçin fâiz ile alıyorlar?) demiş. Siz de, (Böyle söyleme. Halâli inkâr mı ediyorsun?) diyerek onu tekdîr etmişsiniz. Yavrum, bu sözünüz, kat’î olan halâl için doğrudur. İhtiyâcı olanın, fâiz ile borç almasına halâl deseniz bile, bunu yapmamak, yine dahâ iyi olur. Vera’ sâhibleri, ruhsat, izn verilen şeyleri yapmamış, herkese, azîmet yolunu göstermişlerdir. Lâhor şehrindeki müftîler, ihtiyâcı olana câiz olur demiş ise de, ihtiyâcdan ihtiyâca fark vardır. Her ihtiyâc, özr sayılırsa, fâizin harâm olacağı yer kalmaz. Fâizin harâm edilmesi abes, lüzûmsuz bir emr olur. Oruc, yemîn keffâreti niyyeti ile de, fakîrleri doyurmak için, fâiz ile borç almak câiz değildir. Fakîr doyuramıyan, oruc tutar. İslâmiyyete uymak ile, az bir takvânın bereketi ile, Allahü teâlâ, insanın ihtiyâcını kolaylıkla giderir. Allahü teâlâ, takvâ sâhiblerini sıkıntılardan kurtarır. [Lâzım olan şeyleri satın almak için, bankadan fâiz ile ödünç para almayıp, bu şeyleri bankadan satın almalıdır.]


103

Bu mektûb, nakîb şeyh Seyyid Ferîde “rahmetullahi aleyh” yazılmışdır. Âfiyet ne demek olduğu bildirilmekdedir:

Allahü teâlâ âfiyet versin! Öyle bir âfiyet versin ki, büyüklerden biri, hep düâ eder, Allahü teâlâdan bir günlük âfiyet isterdi. Adamın biri, bu zâta, (Sen hergün âfiyetde değil misin?) dedi. (Allahü teâlâdan öyle bir gün istiyorum ki, sabâhdan akşama kadar Allahü teâlâya hiçbir günâh işlemiyeyim. Âfiyetle geçen gün böyle olur) buyurdu. Cenâb-ı Hak, size de, böyle âfiyetli günler ihsân eylesin!

Çok zemândan beri, Serhend şehrinde kâdî ya’nî islâm mahkemesinin hâkimi yokdur. Bunun için, islâmiyyetin emrlerinden birkaçı yapılamamakdadır. Meselâ: Kardeşimin çocuğu yetîmdir. Babasından kendisine mîrâs mal kalmışdır. (Vasî)si yokdur. İslâmiyyetin izni olmadan bu mal kullanılamamakdadır. Eğer kâdî olsa, onun izni ile iş kolaylaşır. Bunun gibi yapılamıyan dahâ başka şeyler de vardır.


104

Bu mektûb, Perkene şehri kâdîlarına yazılmışdır. Baş sağlığı dilemekdedir:

Merhûm hazretin ölümü acısı, her ne kadar pek şiddetli ve çok çetin ise de, fekat kul için, sâhibinin işinden râzı olmakdan başka çâre yokdur. İnsan, bu dünyâda kalmak için yaratılmadı. Dünyâda iş yapmak, çalışmak için yaratıldık. Çalışmalıyız! Çalışıp da, kazanıp da ölen bir kimse için korkacak birşey yokdur. Hattâ, böyle ölmek, bir devlet ele geçirmekdir. Ölüm bir köprü gibidir. Sevgiliyi sevgiliye kavuşdurur. Ölmek, felâket değildir. Öldükden sonra, başına gelecekleri bilmemek felâketdir. Ölülere, düâ ile, istigfâr etmekle, onun için sadaka vermekle yardım etmek, imdâdlarına yetişmek lâzımdır. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Ölünün mezârdaki hâli, imdâd diye bağıran, denize düşmüş kimseye benzer. Boğulmak üzere olan kimse, kendisini kurtaracak birini beklediği gibi, meyyit de, babasından, anasından, kardeşinden, arkadaşından gelecek bir düâyı gözler. Kendisine, bir düâ gelince, dünyânın hepsi kendine verilmiş gibi sevinmekden dahâ çok sevinir. Allahü teâlâ, yaşıyanların düâları sebebi ile, ölülere dağlar gibi çok rahmet verir. Dirilerin de, ölülere hediyyesi, onlar için düâ ve istigfâr etmekdir).

[(Düâ), istemek demekdir. Aç bir adamın, iştihâlı olduğu bir zemânda, yiyecek istemesi gibidir. Îmân ile ölenlere, hatm-i tehlîl yapmak, ya’nî yetmişbin kelime-i tevhîd okuyup, sevâbını rûhuna hediyye etmek, çok fâidelidir. Fekat, bu zemânda îmân ile giden pek azdır].

Kıymetli mektûbunuz geldi. Hava çok soğuk olduğundan biz fakîrler sıkıntıya düşdük. Yoksa kendimiz gelecekdik. Mektûbumuz biraz sert oldu. İnşâallahü teâlâ fâidesi görülür. Dahâ yazarak başınızı ağrıtmış olmıyalım. Sevdiğimiz kâdî Hasene ve yanınızda bulunan kıymetli kimselere çok düâ ederiz. Her işinizde, Hak teâlâdan râzı olup şükr edesiniz!

Seslendi ol müezzin, durdu kâmet eyledi,
Kâ’beye döndü yüzün, hem de niyyet eyledi.
Duyunca ehl-i îmân, hurmet ile dinledi,
Sonra, nemâza durup, Rabbe kulluk eyledi.


105

Bu mektûb, Hakîm Abdülkâdire yazılmışdır. Hasta iyi olmadıkça, gıdânın ona fâide vermiyeceği bildirilmekdedir:

Tabîbler diyor ki, hasta perhîz yapmalıdır. İyi olmadan önce ona gıdâ iyi gelmez. Yağlı kuş eti bile böyledir. Hattâ hastalığını artdırır. Fârisî mısra’ tercemesi:

Hastanın yidiği hastalığı artdırır!

Bunun için, önce hastayı iyi etmeği düşünmek lâzımdır. Bundan sonra, uygun gıdâ vererek, eski kuvvetli hâline kavuşdurulması düşünülür.

Bunun gibi, (Kalblerinde hastalık vardır) meâlindeki âyet-i kerîmede bildirilen kalb hastalığına yakalanmış olanların hiçbir ibâdeti ve tâ’ati fâide vermez, belki zarar verir. (Çok Kur’ân-ı kerîm okuyanlar vardır ki, Kur’ân-ı kerîm bunlara la’net eder) hadîs-i şerîfi meşhûrdur. (Çok oruc tutanlar vardır ki, onun orucdan kazancı, yalnız açlık ve susuzlukdur) hadîs-i şerîfi de sahîhdir. Kalb hastalıklarının mütehassısları olan tesavvuf büyükleri de, önce hastalığın giderilmesi için yapılacak şeyleri emr buyururlar. Kalbin hastalığı, Hak teâlâdan başkasına tutulması, bağlanmasıdır. Belki, kendisine bağlanmasıdır. Çünki herkes, herşeyi kendi için ister. Çocuğunu sevmesi, kendini sevdiği içindir. Malı, mevkı’i, rütbeyi hep kendi için ister. Onun ma’bûdu, tapındığı şey, kendi nefsidir. Nefsinin istekleri arkasında koşmakdadır. Kalb, bu bağlılıklardan kurtulmadıkca, insanın kurtulması çok güç olur. Bundan anlaşılıyor ki, aklı başında olan ilm adamları ve kalbi uyanık olan fen adamları, herşeyden önce, bu hastalığın giderilmesini düşünmelidirler. Fârisî mısra’ tercemesi:

İçerde kimse varsa, bir söz yetişir!


106

Bu mektûb, Muhammed Sâdık-ı Kişmîrîye yazılmışdır. Bu yolun büyüklerini tanımak ve sevmek Allahü teâlânın en büyük ni’metlerinden olduğu bildirilmekdedir:

Aşırı sevgi ve tâm bağlılıkla yazılmış olan güzel mektûbunuz geldi. Bundan dolayı, Allahü teâlâya hamd ve şükr olsun! Bu yolda olanları tanımak ve sevmek, Allahü teâlânın ni’metlerinin en büyüklerindendir. Hangi mes’ûd kimseyi acabâ bu ni’metlerle şereflendirirler? Şeyh-ul-islâm Abdüllah-i Ensârî Hirevî “kaddesallahü teâlâ esrârehül’azîz” buyuruyor ki, (Yâ Rabbî! Dostlarını öyle yapdın ki, onları tanıyan sana kavuşuyor ve sana kavuşmayan, onları tanımıyor!). Bu büyüklere düşmanlık etmek, sonsuz ölüme sürükleyen bir zehrdir. Onları incitmek, sonsuz felâketlere sebeb olur. Allahü teâlâ bizi ve sizi bu belâya düşmekden korusun! Şeyh-ul-islâm yine buyurdu ki, (Yâ Rabbî! Her kimi felâkete düşürmek istersen, onu bizim üzerimize atarsın). Fârisî beyt tercemesi:

Hakkın ve hak adamlarının yardımı olmadan,
Melek de olsa, kurtulamaz yüz karalığından.

Allahü teâlânın size yeniden ihsân etmiş olduğu bu tevbeyi ve bu yola kavuşmağı büyük ni’met biliniz! Bu yolda ilerlemek için Allahü teâlâya yalvarınız! Allahü teâlâ, doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevâtü vetteslîmât” izinde gidenlere selâmet versin!


107

Bu mektûb, yine Muhammed Sâdık-ı Kişmîrîye yazılmışdır. Evliyânın kerâmetlerini bildirmekdedir:

Hak sübhânehu ve teâlâ, Evliyâya inanmakla ve bu yüksek insanları sevmekle, hepimizi şereflendirsin!

İçinde birkaç süâl bulunan mektûbunuz geldi. Denemek ve üzmek için yapılan süâl, cevâb vermeğe değmez ise de, belki fâideli olur düşüncesi ile cevâb veriyorum. Birisi anlamazsa da, anlayanlar çok şey öğrenir.

Süâl: Eskiden gelmiş geçmiş Velîlerde çok kerâmetler, hârikalar hâsıl olmuşdu. Zemânımızdaki büyüklerde ise az görülmekdedir. Bunun sebebi nedir? diyorsunuz.

Cevâb: Bu süâli sormanız, zemânımız büyüklerinde hârikalar az görülüyor diyerek bunları küçültmek düşüncesi ile oldu ise, şeytânın aldatmasından Allahü teâlâya sığınırız. Sözün gelişinden düşüncenizin öyle olduğu anlaşılıyor. Şeytânın şerrinden Allahü teâlâya sığınınız!

Velî olmak için, bir insandan hârikaların, kerâmetlerin meydâna gelmesi şart değildir. Hâlbuki, Peygamberlerin “aleyhimüsselâm” mu’cize göstermesi lâzımdır. Bununla berâber, Evliyânın hemen hepsinde, kerâmet görülmüşdür. Kerâmet göstermeyen Velî pekazdır. Bir Velîden, çok kerâmet meydâna gelmesi, onun üstünlüğünü göstermez. Evliyânın birbirinden üstünlüğü, Allahü teâlâya dahâ yakîn olmalarına bağlıdır. Dahâ yakîn olan bir Velî, pekaz kerâmet sâhibi olabilir. Allahü teâlâdan dahâ uzak olan bir Velî, dahâ çok kerâmet, hârika gösterebilir. Bu ümmetin sonradan gelen Evliyâsında, o kadar çok kerâmetleri olanlar görülmüşdür ki, Eshâb-ı kirâmın “rıdvânullahi aleyhim” hiç birinde, bunun yüzde biri bile, meydâna gelmemişdir. Hâlbuki, Evliyânın en yükseği, en aşağı derecede olan bir Sahâbînin “radıyallahü anh” derecesine yetişemez. Görülüyor ki, Evliyâyı ve onların üstünlüğünü anlıyabilmek için, kerâmetlerine, hârikalarına bakmak, câhillik, kısa görüşlülük olur. O kimsede, o büyüklerin yollarına katılabilmek kâbiliyyetinin az olduğunu gösterir. Peygamberlerin ve Velîlerin feyz ve bereketlerine, ancak onlara uymak kâbiliyyetinde olanlar kavuşabilir. Kendi düşüncelerine, hayâllerine uyanlar, kavuşamaz. Ebû Bekr-i Sıddîk “radıyallahü anh”, uymak kâbiliyyeti sebebi ile, Peygamberimize “sallallahü aleyhi ve sellem” birşey sormadan inanıverdi. Ebû Cehlde bu kuvvet bulunmadığından, o kadar alâmet ve mu’cizeler gördüğü hâlde, Peygamberliğe inanmak se’âdeti ile şereflenemedi. Sûre-i En’amda, (Senin Peygamber olduğunu belirten, açık alâmetlerin hepsini görseler, yine inanmazlar. Yanına ge ldikleri zemân, terbiyesizlik yapar, mubârek kalbini incitirler ve bu Kur’ân, eskiden kalma hikâyeler, masallardır, derler) meâl-i şerîfdeki âyet-i kerîme, böyle tâli’sizleri bildirmekdedir.

Peygamber “sallallahü aleyhi ve sellem” zemânına yakîn zemânlardaki Evliyânın, az kerâmet gösterdiğini, bütün ömrlerinde üç-beş hârikadan başka görülmediğini söyledik. Cüneyd-i Bağdâdînin on kerâmeti bile işitilmemişdir. Hak teâlâ, kelîmi olan, Mûsâ aleyhisselâma dokuz mu’cize verdiğini bildirmekdedir. Bunlar, düşmanlara karşı olan hârikalardır. Yoksa, Peygamberlerden ve Evliyâdan her sâatde, hârikalar meydâna gelmekdedir. Düşmanları bilse de, bilmese de, hârikaları güneş gibi görülmekdedir. Fârisî mısra’ tercemesi:

Kör göremezse, güneşin kabâhati ne?

Süâl: Temiz olan tâliblerin, keşf ve müşâhede etdikleri şeylere, şeytân birşey karışdırabilir mi? Karışdırabilirse, bunu ayırd etmek nasıl olur? Karışdıramaz ise, keşf ve ilhâm ile elde edilen bilgilerin, ba’zısının yanlış olması nedendir?

Cevâb: Herşeyi doğru olarak ancak Allahü teâlâ bilir. Bilgisini şeytânın karışdırmadığı kimse yokdur. Peygamberlere bile karışabileceği, hattâ karışdığı hâlde, Evliyâya karışmaz olur mu? Nerde kaldı ki, acemi tâliblere karışmasın. Şu kadar var ki, Peygamberlere “aleyhimüssalevâtü vetteslîmât” şeytânın karışdırdığı, haber verilir ve yanlış doğrudan ayırd olunur. Nitekim Hâc sûresinde, (Allahü teâlâ, şeytânın karışdırdığını değişdirir. Sonra kendi âyetlerini, sağlam olarak bildirir) meâlindeki âyet-i kerîme, bunu beyân etmekdedir. Evliyâya, şeytânın karışdırdığını haber vermek lâzım değildir. Çünki Velîler, Nebîlerin izinde yürümekdedir. Bunlar, Peygamberlerin bildirdiğine uymıyan buluşlarını red ederler, kıymet vermezler. Fekat, Peygamberin dîninin bildirmediği, doğru veyâ yanlış demediği bilgilerin doğrusunu, iğrisinden ayırmak güçdür. Çünki ilhâm zannîdir, şübhelidir. Fekat, doğru ilhâmları iğrilerinden ayıramamak, Velîler için, bir kusûr olmaz. Çünki dünyâ ve âhıret se’âdetlerine kavuşmak, islâmiyyete uymakla olur. İslâmiyyetin bildirmediği şeyler, ehemmiyyetli değildir. İnsanlara, ehemmiyyetsiz şeyleri yapmak emr olunmadı.

Keşf ve ilhâmlarda yanlışlık, yalnız şeytân tarafından gelmez. Çok def’a, şeytân hiç karışmadan, hayâlde, doğru olmıyan ba’zı şeyler hâsıl olur. Meselâ, ba’zan Peygamberimizi “sallallahü aleyhi ve sellem” rü’yâda görüp, ba’zı şeyler öğrenenler oluyor ki, bu öğrendikleri, kitâblara uymamakdadır. Hâlbuki, bu rü’yâlara şeytânın karışmadığı meydândadır. Çünki şeytânın, her ne sûretle olursa olsun, Peygamber “sallallahü aleyhi ve sellem” efendimizin şekline giremiyeceğini, âlimlerimiz bildirmekdedir. İşte, böyle rü’yâlarda, hayâl, yanlış şeyleri, doğru gibi göstermekdedir.

Süâl: Evliyânın kerâmeti ile, kâfirlerde hâsıl olan istidrâc birbirine benziyor. Acemî bir tâlib, bir hârik-ul’âde görünce, bir Velînin “rahmetullahi aleyh” kerâmeti, veyâhud bir yalancının istidrâcı mı olduğunu nasıl ayırd edebilir?

Cevâb: Bunu ayıracak, tâlibin vicdânıdır. O kimse ile konuşunca, tâlibin kalbinde, dünyâ sevgisi azalıp, Allahü teâlâya bağlılığı artarsa onun, kerâmet sâhibi bir Velî olduğunu anlar. Eğer böyle olmazsa, istidrâc gösteren bir yalancı olduğu anlaşılır. Onun sözleri ile, kalbinde bir değişiklik duymıyan kimse, hayvan gibi olan câhil bir kimsedir. Hevesi olan, isteği bulunan tâlib, kalbindeki bu değişikliği, çok güzel sezer. Bu seçilmiş, nûrlu insanlar, câhillerin duymamasına ehemmiyyet vermez. Çünki rûhu hasta, (Basîreti), kalb gözü kör olanlar, duygusuz olur. Kalbdeki bu değişikliğini anlamakdan dahâ mühim ve dahâ lüzûmlu birçok bilgilerden, bu câhillerin haberi yokdur. (Velî olmak için, Allahü teâlânın ahlâkı ile ahlâklanmalıdır) demişlerdir. Ya’nî Allahü teâlânın sıfatlarına uygun sıfatlar Evliyâda hâsıl olur. Fekat, bu benzerlik, yalnız ismdedir ve uygunluk, sıfatların topluluğundadır. Yoksa, sıfatların husûsiyyetlerinde berâberlik olamaz. (Allahü teâlânın ahlâkı ile ahlâklanınız) emrini anlatırken, Hâce Muhammed Pârisâ “kuddise sirruh”, (Tahkîkât) ismindeki fârisî kitâbında buyuruyor ki, (Allahü teâlânın bir ismi, (Melik)dir. Bu, herşeye hâkim, gâlib demekdir. Tâlib tesavvuf yolunda ilerlerken, kendi nefsine hâkim, gâlib olur ve başkalarının kalblerine te’sîr etmeğe başlarsa, bu sıfat ile ahlâklanmış olur. Allahü teâlânın bir ismi de, (Semî’)dir. Ya’nî işiticidir. Tâlib, doğru sözü herkesden kabûl eder ve gizli hakîkatleri, cân kulağı ile duyarsa, bu sıfatla, huylanmış olur. Bir sıfatı da, (Basîr)dir. Ya’nî, Allahü teâlâ, herşeyi görür. Tâlibin kalb gözü açılır ve firâset ışığı ile, kendi ayblarını ve başkalarının iyi huylarını görürse, ya’nî başkalarını kendinden dahâ üstün görürse ve Allahü teâlânın her ân gördüğünü, göz önünde bulundurarak, hep Allahü teâlânın beğendiği şeyleri yaparsa, bu sıfatla huylanmış olur. Bir sıfatı da, (Muhyî)dir. Ya’nî Allahü teâlâ dirilticidir. Tâlib, unutulmuş sünnetleri canlandırır, meydâna çıkarırsa, bu sıfatla, sıfatlanmış olur. Bir sıfatı da Mümîtdir. (Mümît), öldürücü demekdir. Tâlib, sünnetlerin yerine yerleşmiş olan, bid’atleri men’ eder, yok ederse, bu sıfatla sıfatlanmış olur. Bütün sıfatlar, bunlar gibidir). Câhiller, bu ahlâklanmayı başka dürlü anlamış ve yoldan çıkmışdır. Velîler, ölüleri diriltir, gayb olan şeyleri bilir sanmışlar. Böyle, dahâ nice bozuk düşüncelere saplanmışlardır. Hâlbuki ba’zı zanlar, günâhdır.

Hârika, yalnız ölüleri diriltmek, istediğini öldürmek demek değildir. İlhâm yolu ile gelen bilgiler, kerâmetlerin en büyüğüdür. Nitekim, mu’cizelerin en kuvvetlisi ve kıyâmete kadar kalanı Kur’ân-ı kerîm mu’cizesidir.

Gözü açmalı, iyi görmeli ki, Ehl-i sünnet âlimlerinin bildirdikleri ilmler, ma’rifetler, nisan yağmuru gibi yağmakdadır. O kadar çok oldukları hâlde, hepsi islâmiyyete uygundur. İslâmiyyetden kıl kadar ayrılanı yokdur. Bu da, hepsinin doğru olduğuna açık bir alâmetdir. Zâten, yüksek hocam Muhammed Bâkî-billah “kuddise sirruh”, (Size ilhâm olunan ilmlerin hepsi doğrudur) buyurmuşdur. Fekat ne fâide ki, hocam hazretlerinin sözü, sizin için güvenilecek sened değildir. Kendinize, bir de pîrini çok seven diyorsunuz. Mektûbunuzda, inâd ve i’tirâz kokusu vardı. Fekat, kıymetli bilgilerin yazılmasına sebeb olduğundan, iyi oldu. Fârisî beyt tercemesi:

Elbet bulunur, bir güzellik çirkinde;
İnci gibi görünür dişler, zencîde.

Şaşılacak şeydir ki, bundan önceki mektûbunuzda çok sevgi ve saygı göstermişdiniz. Arka arkaya gördüğünüz iki rü’yâdan dolayı eski hâllerinizden tevbe etdiğinizi ve bu yola sıkı bağlandığınızı ve tecdîd-i îmân etdiğinizi de yazmışdınız. Bir ay geçmeden bu hâlinizin değişdiği anlaşılıyor ve pek çabuk eski hâlinize döndüğünüz görülüyor. Bu gerilemeniz, o iki rü’yânın şeytânî olduğu veyâ yanlış bir keşf olduğu düşüncesini hâsıl etmekdedir. O mektûbunuz nasıldı, bu mektûbunuz nasıldır? Fârisî beyt tercemesi:

Söyle ona, neden kötülük yapıyor?
Bana değil, kendi kendine ediyor.

Doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevâtü vetteslîmât” izinde gidenlere Allahü teâlâ selâmet versin!


108

Bu mektûb, meyân Seyyid Ahmede yazılmışdır. Nübüvvetin vilâyetden dahâ üstün olduğu bildirilmekdedir:

Allahü teâlâ bizi ve sizi ve bütün müslimânları Peygamberlerin efendisine “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” uymakdan ayırmasın! Tesavvuf yolundakilerin büyüklerinden birkaçı, sekr hâlinde iken, (Vilâyet nübüvvetden dahâ üstündür) dedi. Birkaçı da, (Üstün olan vilâyet, Peygamberin kendi vilâyetidir) diyerek, Velînin “rahmetullahi aleyh” Nebîden dahâ üstün olacağının anlaşılmasını önlediler. Fekat, işin doğrusu, bunun tersidir. Çünki, Peygamberin nübüvveti, kendi vilâyetinden de dahâ üstündür. Vilâyet makâmlarında olanlar, göğüslerinin sıkıntısından, halk ile birlikde bulunamıyorlar. Peygamberlikde ise, göğüsleri çok geniş olduğundan, Hak teâlâ ile olmaları, halk ile birlikde olmalarına ve halk ile birlikde olmaları da, Hak teâlâ ile olmalarına engel değildir. Peygamberlikde, yalnız halk ile olmak yokdur. Bunun için, yalnız Hak teâlâ ile olan vilâyet, nübüvvetden dahâ üstün değildir. Allahü teâlâ korusun, câhil insanlar yalnız halk ile olur. Nübüvvetin şânı, şerefi bundan çok yüksekdir. Bu sözümüzü iyi anlamak, sekr sâhiblerine güç gelir. Hâlleri doğru olan büyükler, böyle olduğunu çok iyi bilirler. Arabî mısra’ tercemesi:

Ni’mete kavuşanlara âfiyet olsun!

Ayrıca dileğimiz şudur ki, meyân şeyh Abdürrahîmin oğlu Şâh Abdüllah ile yakınlığımız, kardeşliğimiz vardır. Babası, çok zemân Behâdır hânın emrinde çalışmışdır. Oradan geliri vardı. Şimdi gözleri kuvvetden düşdü. Behâdır hânın yanında çalışmak için oğlunu gönderdi. Bunun için sizden de bir işâret olursa, fâide verecekdir. Vesselâm.


109

Bu mektûb, Hakîm Sadra gönderilmişdir. Kalbin selâmeti ve Hak teâlâdan başka şeyleri unutması bildirilmekdedir:

Allah adamları “kaddesallahü teâlâ esrârehüm”, kalb hastalıklarının tabîbleridir. Bâtın hastalıklarının giderilmesi, bu büyüklerin tedâvîsi ile olur. Bunların sözleri ilâcdır. Bakışları şifâdır. Onlarla berâber bulunanlar kötü olmaz. Onlar Allah adamlarıdır. Onlarla yağmur yağdırılır. Onlarla rızk gönderilir. Bâtın hastalıklarının en kötüsü ve kalb bozukluklarının başı, kalbin Hak teâlâdan başka şeylere bağlanmasıdır. Bu bağlılıkdan, büsbütün kurtulmadıkça kalb selâmet bulamaz. Çünki Allahü teâlâ, hiçbir yerde ortak istemez. Zümer sûresi üçüncü âyetinde meâlen, (Biliniz ki, Allahü teâlâ için olan din, yalnız Onun için olan hâlis dindir) buyuruldu. Hele, şerîki, ortağı dahâ üstün tutmak, hayâsızlığın, alçaklığın sonu olur. Allahü teâlâdan başka şeyleri, Ondan dahâ çok sevmek, Onun sevgisi hiç gibi kalmak, ne büyük hayâsızlıkdır! Hadîs-i şerîfde, (Hayâ, îmânın bir parçasıdır) buyuruldu ki, bu hayâ bildirilmekdedir.

Kalbin hastalıkdan kurtulmasının, ya’nî Hak teâlâdan başka şeylere bağlılığı kalmamasının alâmeti, işâreti, kalbin mâ’sivâyı büsbütün unutmasıdır. Hiçbirşeyi hâtırlayamamasıdır. Birşeyi düşünmek için zorlansa, hiç düşünemez. Böyle bir kalbin herhangi bir şeye bağlılığı olamaz. Allah adamları, ya’nî Velîler “kaddesallahü teâlâ esrârehüm”, kalbin bu hâline (Fenâ) demişdir. Bu yolda birinci adım budur. Sonsuz olan nûrların görünmesi ve ma’rifetlerin, hikmetlerin gelmesi, bu zemân başlar. Fenâya kavuşmadıkça, hiçbirşey ele geçemez. Fârisî beyt tercemesi:

Bir kimsede hâsıl olmazsa Fenâ,
Hak teâlâya yol bulamaz aslâ!


110

Bu mektûb, şeyh Sadreddîne yazılmışdır. İnsanın, kulluk vazîfelerini yapmak ve Allahü teâlânın sevgisine kavuşmak için yaratıldığı bildirilmekdedir:

Hak teâlâ sizi, yüksek insanların istediği şeylerin sonuna kavuşdursun! İnsan, kulluk vazîfelerini yapmak için ve hep Hak teâlâ ile olmak için yaratıldı. Bunlara da, geçmişlerin ve geleceklerin efendisine “aleyhi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ” zâhiri ve bâtını tâm uydurmadıkca, kavuşulamaz. [Ya’nî harâmlardan ve mekrûhlardan sakınmadıkca kavuşulamaz.] Allahü teâlâ, bizim ve sizin sözlerimizi ve işlerimizi ve zâhirlerimizi ve bâtınlarımızı ve ibâdetlerimizi ve i’tikâdlarımızı, o yüce Peygambere “sallallahü teâlâ aleyhi ve âlihi ve sellem” uygun yapmakla şereflendirsin! Âmîn yâ Rabbel’âlemîn. Fârisî beyt tercemesi:

Allahdan başka herneye tapınsa, hepsi hiçdir.
Yazıklar olsun ol kimseye ki, bir hiç iledir.

Hak teâlâdan başka olarak özenilen herşey, ma’bûd olur. Hak teâlâdan başkasına ibâdet etmekden kurtulmak için, Ondan başka hiçbirşeye özenmemek, hiçbirşeyin arkasına düşmemek lâzımdır. Âhıreti, Cennet ni’metlerini istemek de, böyledir. Bunları istemek, her ne kadar sevâb ise de, mukarreblerce günâh sayılır. Âhıretdeki şeyleri istemek böyle olunca, dünyâ işlerine düşkün olmanın neye varacağını anlamalıdır. Çünki dünyâ, Hak teâlânın sevmediği şeylerdir [Harâmlar ve mekrûhlardır]. Dünyâdaki şeyleri yaratdığından beri onlara hiç kıymet vermemişdir. Allahü teâlânın sevmediği şeyleri sevmek, günâhların başıdır. Bunlara düşkün olanlar, arkalarında koşanlar merhametden uzak olur. Hadîs-i şerîfde, (Dünyâ mel’ûndur ve dünyâda olan şeylerden Allah için yapılmıyanlar mel’ûndur) buyuruldu. Allahü teâlâ, hepimizi dünyânın ve dünyâda olanların şerrinden, zararlarından korusun. Sevgili Peygamberi ve geçmişlerin, geleceklerin efendisi Muhammed aleyhisselâmın hurmetine düâmızı kabûl buyursun! Vesselâm, vel-ikrâm.


111

Bu mektûb, şeyh Hamîd-i Sünbülîye yazılmışdır. Tevhîd, kalbi Allahü teâlâdan başka şeylerden kurtarmak olduğunu bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâmet olsun! (Tevhîd) kalbi Allahü teâlâdan başka şeylere bağlanmakdan kurtarmak demekdir. Kalbi mâ-sivâya çok az bile olsa, bir bağlılığı bulunan kimse, tevhîd sâhibi olamaz. [(Mâ-sivâ), Allahü teâlâdan başka şeylerin hepsi demekdir.] Bu ni’meti elde etmeden önce, vâhid, birdir demek ve vâhid bilmek, huzûr sâhiblerine göre boş lâf olur. Evet, îmân etmiş olmak için, vâhid demek ve vâhid bilmek lâzımdır. Fekat bu, Allahü teâlâdan başka tapınacak hiçbirşey yokdur, demekdir. Allahü teâlâdan başka hiçbirşey var değildir demekle, onun arasındaki başkalık meydândadır. Tasdîk, îmân, ilmle olur. Vicdânla anlamak ise bir hâldir. Bu hâle kavuşmadan önce, bunun üzerinde konuşmak doğru olmaz. Büyükler arasında, bu hâlden söz edenler, şu ikisinden biridirler: Yâ kendilerini hâl kaplıyarak örtülmüşlerdir. Bunun için, sorguya çekilmez, suçlanmazlar. Yâhud, hâllerini başkalarına örnek olmak için bildirmişlerdir. Böylece, başkaları, kendi hâllerini, bu büyüklerin hâlleri ile ölçerek, doğru olup olmadıklarını anlasınlar. Bu ikisinden başka sebeble, hâlini, sırrını açıklamak yasakdır. Hak teâlâ, o büyüklerin hâllerinden az birşey, biz yabancılara da ihsân eylesin! Muhammed Mustafânın sünnet-i seniyyesine [ya’nî ahkâm-ı islâmiyyeye] yapışmakla şereflendirsin “alâ masdarihessalâtü vesselâmü vettehıyye”! Sevgili Peygamberi “aleyhi ve aleyhimüssalevâtü vetteslîmât” ve Onun Âli “radıyallahü teâlâ aleyhim ecma’în” hurmetleri için bu düâmızı kabûl buyursun! Âmîn! Ayrıca başınızı ağrıtayım ki, bu düâcınızın mektûbunu getiren, meyân şeyh Abdülfettâh hâfız, olgun bir kimsedir. Bir insan evlâdıdır. Bakacağı kimseleri çokdur. Kızlar babasıdır. Geçim darlığından dolayı ihsân sâhiblerine baş vurmakdadır. Beklediğine kavuşacağını umarım. Başınızı dahâ çok ağrıtmakdan çekindim.


112

Bu mektûb, şeyh Abdül-Celîl-i Tehânîserîye yazılmışdır. Birinci vazîfemiz, Ehl-i sünnet vel-cemâ’at i’tikâdını elde etmek olduğu bildirilmekdedir:

Hak teâlâ, zarar ziyân içinde olan bizleri, doğru oldukları müjdelenmiş olan, Ehl-i sünnet vel-cemâ’at âlimlerinin bildirdikleri i’tikâda kavuşdursun! Beğendiği işleri yapmakla şereflendirsin! Bu iyi işleri yapmakdan hâsıl olan hâlleri de ihsân buyursun! Kendi mukaddes makâmına çeksin! Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir.

Çünki, bu kurtuluş fırkasının i’tikâdı olmadan hâsıl olan hâller, vecdler, istidrâcdan başka birşey değildir. İnsanı harâblığa, felâkete sürüklerler. Bu kurtuluş fırkasına uymak ni’metine kavuşdukdan sonra, her ne verirlerse seviniriz, şükr ederiz. Râzı oluruz. Tesavvuf büyüklerinden birkaçı “kaddesallahü teâlâ esrârehüm”, kendilerini hâl ve sekr kapladığı zemân, doğru yolun âlimlerinin bildirdiklerine uymıyan bilgiler, ma’rifetler söylemişler ise de, keşf yolu ile anladıklarını bildirmişlerdir. Bunun için, suçlu sayılmazlar. Kıyâmetde, bunlar için sorguya çekilmemeleri umulur. Bunlar ictihâdında yanılan müctehidler gibidirler. Onlar gibi, bunların yanılmalarına da bir sevâb verilir. Böyle, birbirlerine uymıyan bilgilerde, hep Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdikleri doğrudur. Çünki bunların bilgileri, Peygamberlik kaynağından alınmışdır “alâ sâhibihessalâtü vesselâmü vettehıyye”. Bu bilgiler, kesinlikle doğru olan vahy ile bildirilmişdir. Tesavvuf büyüklerinin ma’rifetleri ise, keşf ve ilhâm ile anlaşılmakdadır. Keşf ve ilhâmın doğruluğu kesin değildir. Keşf ve ilhâmın doğru olup olmadığı, Ehl-i sünnet âlimlerinin bildirdiklerine uygun olup olmaması ile anlaşılır. Kıl ucu kadar uygunsuzluk bulunursa, yanlış oldukları anlaşılır. İşin doğrusu böyledir. İşin doğrusu bilindikden sonra, buna uymıyan keşflerin, dalâlet, sapıklık oldukları anlaşılır. Allahü teâlâ, bizi ve sizi, zâhirimizi, bâtınımızı, i’tikâdımızı, ibâdetlerimizi, Peygamberlerin efendisine “aleyhi ve alâ âlihi minessalevâti ekmelühâ ve minetteslîmâti efdalühâ” uygun eylemekle şereflendirsin! Size ve doğru yolda [ya’nî Ehl-i sünnet vel-cemâ’at âlimlerinin, ya’nî dört mezhebin kitâblarının bildirdikleri yolda] olanlara selâmet versin! Âmîn.


113

Bu mektûb, Cemâleddîn Hüseyn Külâbîye yazılmışdır. Mübtedî ile müntehînin cezbeleri arasındaki farkı bildirmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği, beğendiği kimselere “rahmetullahi aleyhim ecma’în” selâm olsun! Cezbe, ya’nî çekilmek, ancak bir üst makâma olur. Dahâ üst makâmlara çekilmez. Şühûd da böyledir. Bir makâm görülebilir. O hâlde, kalb makâmında bulunup sülûk yapmadan, cezb edilenler, ancak kalbin üstündeki rûh makâmına çekilirler. Allahü teâlâya cezb edilmek için, nihâyetde bulunmak lâzımdır. Ya’nî bulunduğu mertebenin üstünde başka makâm olmamalıdır. Başlangıcda olan cezbede, bir üst makâm, ya’nî rûh [İnsanın kendi rûhu] müşâhede edilir. Allahü teâlâ, rûhları, kendi sûretinde yaratdığı için, rûhu görünce, Hak teâlâyı görmek sanmışlardır. Rûhun, bu madde âlemi ile, bir münâsebeti, bağlılığı olduğu için, rûhu görünce, mahlûkât aynasında, Hak teâlâ görülüyor demişlerdir. Böylece, ba’zıları, ma’ıyyet [berâberlik] var sanmışdır.

Sülûkün sonuna varmadıkca ve orada (Fenâ-i mutlak) hâsıl olmadıkca, Hakkın şühûdü mümkin değildir. [(Mutlak); kaydsız, şartsız, ya’nî her bakımdan demekdir.] Fârisî beyt tercemesi:

Bir kimseye, nasîb olmazsa Fenâ,
bulamaz yol, o makâma aslâ!

Hakkın şühûdünde, bu âlemin hiç münâsebeti yokdur. Şühûd-i rûh ile, şühûd-i Hak arasındaki fark şudur ki, bu âlem ile herhangi bir bakımdan münâsebeti bulunursa, (Şühûd-i Hak) değildir. Eğer hiç münâsebeti yok ise, (Şühûd-i ilâhî)dir. Başka kelime bulunamadığı için, şühûd denilmişdir. Yoksa, bu görmek değildir. Anlaşılamıyan, anlatılamıyan bir hâldir. Bîçûn için olan şeyler, bilinen diller ve kelimelerle anlatılamaz. Vesselâm!


114

Bu mektûb, sofî Kurbana yazılmış olup Peygamberlerin en üstünü olan Muhammed aleyhisselâma uymağa teşvîk eylemekdedir:

Cenâb-ı Hak, hepimizi, dünyâ ve âhıretin efendisi ve bütün insanların her bakımdan en yükseği ve en iyisi olan, Muhammed Mustafâya “sallallahü aleyhi ve sellem” tâbi’ olmak se’âdetiyle şereflendirsin! Çünki cenâb-ı Hak, Ona tâbi’ olmağı, Ona uymağı çok sever. Ona uymanın ufak bir zerresi, bütün dünyâ lezzetlerinden ve bütün âhıret ni’metlerinden dahâ üstündür. Hakîkî üstünlük, Onun sünnet-i seniyyesine tâbi’ olmakdır ve insânlık şerefi ve meziyyeti, Onun islâmiyyetine uymakdır. [(Sünnet) kelimesi, üç ayrı ma’nâya gelir. Burada, islâmiyyet demekdir.]

Meselâ, Ona uyan bir kimsenin, gün ortasında bir parça uyuması, ona uymaksızın, birçok geceleri ibâdetle geçirmekden, kat kat dahâ kıymetlidir. Çünki (Kaylûle etmek) ya’nî öğleden önce biraz yatmak, âdet-i şerîfesi idi. Meselâ, Onun dîninin emr etdiği için, bayram günü oruc tutmamak ve yiyip içmek, Onun yolunda bulunmayıp senelerce tutulan oruclardan dahâ kıymetlidir. İslâmiyyetin emri ile fakîre verilen az bir şey ki, buna zekât denir, kendi arzûsu ile, dağ kadar altın sadaka vermekden dahâ efdaldir. Emîr-ül-mü’minîn Ömer “radıyallahü anh”, bir sabâh nemâzını cemâ’at ile kıldıkdan sonra, cemâ’ate bakıp, bir kimseyi göremeyince sordu: Eshâbı dediler ki, (Geceleri sabâha kadar ibâdet ediyor. Belki şimdi uyku basdırmışdır). Emîr-ül-mü’minîn buyurdu ki, (Keşki bütün gece uyuyup da, sabâh nemâzını cemâ’at ile kılsaydı, dahâ iyi olurdu). İslâmiyyetden sapıtmış olanlar, sıkıntı çekip ve mücâhede edip, nefslerini ve kötü arzûlarını körletiyor ise de, bu dîne uygun yapmadıklarından kıymetsizdir ve hakîrdir. Eğer bu çalışmalarına ücret hâsıl olursa, dünyâda birkaç menfe’atden ibâret kalır. Hâlbuki, dünyânın hepsinin kıymeti ve ehemmiyyeti nedir ki, bunun birkaçının i’tibârı olsun. Bunlar, meselâ çöpçüye benzer ki, çöpçüler herkesden dahâ çok çalışır ve yorulur. Ücretleri de herkesden aşağıdır. İslâmiyyete tâbi’ olanlar ise, latîf cevâhir ve kıymetli elmaslar ile meşgûl olan mücevherciler gibidir. Bunların işi az, kazançları pek çokdur. Ba’zan bir sâatlik çalışmaları, yüzbinlerle senenin kazancını hâsıl eder. Bunun sebebi şudur ki, islâmiyyete uygun olan amel, Hak teâlânın makbûlüdür, mardîsidir, çok beğenir.

İslâmiyyete uymıyan şeylerin hiçbirisini Hak teâlâ sevmez, beğenmez. Sevilmeyen, beğenilmeyen şeye sevâb verilir mi? Belki cezâya sebeb olur. Bu incelik, dünyâ işlerinde de vardır. Biraz düşünülürse anlaşılır. O hâlde, se’âdet-i ebediyyeyi ele geçirten sermâye, Peygamberimizin “sallallahü aleyhi ve sellem” dînine yapışmakdır. Bütün zarar ve fesâdların başı, islâmiyyetden ayrılmakdır. Vesselâm.


115

Bu mektûb, molla Abdülhak-ı Dehlevîye “rahmetullahi aleyh” yazılmışdır. Gitdiğimiz yolun yedi basamak olduğu bildirilmekdedir:

Fârisî mısra’ tercemesi:

Her ne olursa olsun, dostdan konuşmak dahâ tatlı!

Bizim gitmekde olduğumuz yol, yedi adımdır. İki adımı (Âlem-i halk)dadır. Ya’nî, madde âleminde, ölçü âlemindedir. Beş adımı (Âlem-i emr)dedir. Ya’nî maddesiz, ölçüsüz âlemdedir. Âlem-i emrde olan birinci adım atılınca, (Tecellî-yi ef’âl) hâsıl olur. İkinci adımda, (Tecellî-yi sıfat) hâsıl olur. Üçüncü adımda, (Tecelliyât-i zâtiyye) hâsıl olmağa başlar. Sonra ve dahâ sonra, ilerledikçe, bu tecellîler artar. Tesavvuf yolunda ilerliyenler, bu sözlerimizin ne demek olduğunu dahâ iyi anlar. Bütün bu ni’metlere, ancak geçmişlerin ve geleceklerin en üstününün “aleyhi minessalevâti ekmelühâ ve minettehıyyâti efdalühâ” yolunda, izinde gitmekle kavuşulabilir. Bu yol, iki adımdır, diyenler de vardır. Bunlar, (Âlem-i halk) için birinci adım, (Âlem-i emr) için ikinci adım demişlerdir. İşi kolay anlatmak için, sözü kısaltmışlardır. İşin doğrusu, Allahü teâlânın yardımı ile, yukarıda bildirdiğimizdir.


116

Bu mektûb, molla Abdülvâhid-i Lâhorîye yazılmışdır. Kalbin selâmeti, mâ-sivâyı unutmakda olduğu bildirilmekdedir:

Kıymetli kardeşimin mektûbu geldi. Kalbin selâmeti için yazdıklarınız anlaşıldı. Evet, kalbin selâmeti, onun mâ-sivâyı unutmasına bağlıdır. Öyle ki, zorla hâtırlatmak isteseler, hâtırlayamamalıdır. [Allahü teâlâdan başka herşeye, ya’nî mahlûkların hepsine (Mâ-sivâ) denir.] Bu hâle (Fenâ-i kalb) denir. Bu yolun birinci basamağı, bu Fenâya kavuşmakdır. Bu Fenâ vilâyet derecelerine kavuşulacağının müjdecisidir. Sâlikler, yaradılışlarındaki uygunluklara göre, çeşidli derecelere yükselirler. Çok yükselmek istemeli, bunun için çok çalışmalıdır. Çocuklar gibi, yolda önüne çıkan kozalaklara, cam parçalarına bağlanıp kalmamalıdır. Hadîs-i şerîfde, (Allahü teâlâ, yüksek şeylere kavuşmak istiyenleri sever) buyuruldu. Dünyâ işleri ile çok uğraşmakda, dünyâ işlerine gönül bağlamak korkusu vardır. Kalbin selâmete kavuşmasına da sakın aldanmayınız! Yine geri dönebilir. Dünyâ işleri ile, elden geldiği kadar az uğraşınız ki, dünyâya gönül bağlamak tehlükesine düşmeyesiniz! Dünyâya düşkün olmak felâketinden Allahü teâlâya sığınırız. Dünyâya gönül bağlamamış olan fakîr bir çöpcü, gönlünü dünyâya kapdırmış olan koltukdaki zenginden katkat dahâ kıymetlidir. Birkaç günlük yaşamakda dünyâya gönül vermemek, hiçbirşeye düşkün olmamak için çok uğraşınız! Dünyâya düşkün olmakdan ve dünyâya düşkün olanlardan, aslandan kaçmakdan dahâ çok kaçmalıdır.


117

Bu mektûb, molla Yâr Muhammed Kadîm-i Bedahşîye yazılmışdır. Başlangıcda, kalb hisse bağlıdır. Sona varınca, bu bağlılığın kalmadığı bildirilmekdedir:

Mevlânâ Yâr Muhammed bizi unutmamış. Kalb, çok zemân his organlarına bağlıdır. Duygu organlarından uzak olanlar, kalbden de uzak olur. Hadîs-i şerîfde, (Göz görmeyince, gönülden de uzak olur) buyuruldu. Bu hadîs-i şerîf, kalbin duygu organlarına bağlı bulunduğu mertebeyi göstermekdedir. Tesavvuf yolunun nihâyetine varılınca, kalbin his organlarına bağlılığı kalmaz. Hisden uzak olmak, kalbin yakın olmasını bozmaz. Bunun içindir ki, tesavvuf büyükleri, başlangıçda ve yolda olanların, olgun şeyhin yanından ayrılmalarına izn vermemişlerdir. (Birşeyin hepsi yapılamazsa, hepsini de elden kaçırmamalıdır!). Bu söze uyarak bulunduğunuz yolu değişdirmeyiniz! Uygunsuz kimselerle arkadaşlık etmekden, elden geldiği kadar sakınınız! Meyân şeyh Müzzemmilin yanınıza gelmesini, se’âdete kavuşmanızın başlangıcı biliniz! Onun sohbetinde, yanında bulunmağı büyük ni’met biliniz! Vaktlerinizin çoğunu onun yanında geçiriniz! Çünki kendisi, ele az geçen ni’metlerdendir. Vesselâm!

[Kabrdeki Velîden feyz almanın çok güç olduğu, bu mektûbdan da anlaşılmakdadır].


118

Bu mektûb, molla Kâsım Alî Bedahşîye yazılmışdır. Allah adamlarına dil uzatmanın felâket olduğunu bildirmekdedir:

Bizi sevenlerden mevlânâ Kâsım Alînin yolladığı mektûb geldi. İçindekiler anlaşıldı. Câsiye sûresi onbeşinci âyetinde meâlen, (İyi iş yapan, kendine iyilik etmiş olur. Kötülük yapan da, kendine etmiş olur) buyuruldu. Hâce Abdüllah-i Ensârî “rahmetullahi teâlâ aleyh”, (Yâ Rabbî! Her kimi kovmak istersen, bizim üzerimize saldırtırsın!) buyurdu. Fârisî beyt tercemesi:

Korkarım ki, derdlilere gülenler,
Tard olurlar, îmânı gayb ederler.

Hak teâlâ, bütün müslimânları, bu fakîrlere inanmamakdan ve onlara lâf atmakdan korusun! İnsanların efendisi hurmetine “aleyhi ve alâ âlihissalâtü vesselâm” bu düâmızı kabûl buyursun! Âmîn.


119

Bu mektûb, mîr Muhammed Nu’mân Bedahşîye yazılmışdır. Olgun olan bir büyüğün sohbetinde bulunmağı övmekdedir:

Mîr hazretlerinin kıymetli mektûbu geldi. Bu yol, aklın ermediği, şaşırdığı bir yoldur. Hadîs-i şerîfde, (Bir kimseye deli denilmedikçe, îmânı tâm olmaz) buyuruldu. Aklı başından gidince, çoluk çocuğun işlerini bırakır. Şunun bunun düşüncesini unutur. Kalbin cem’iyyetine [temizliğine] kavuşur. Dünyâya olan bu soğukluk, sizin yaratılışınızda vardır. Fekat, bitmez tükenmez olaylar bunu örtmüşdür. Ne yapalım, bu ayrılıkda çok ilgisizlik hâsıl olduğu anlaşılıyor. Bunu hemen düzeltmelidir. Bu güçsüzlüğü güç olarak düşününüz! Kendinizi bu ayrılıkdan kurtarınız! Allah adamlarının toparlanması, başkalarının toparlanmaları gibi değildir. Başkalarının toparlanmasına yarayan şeyler bunların dağılmasına sebeb olur. Başkalarının dağılmasına sebeb olan şeyleri yaparak, kendinizi toparlayınız! Eğer başkalarının topluluğunda, bunlarda cem’ıyyet hâsıl olursa, bu cem’ıyyetden korkmalıdır. Bunun zararından kurtulmak için, Allahü teâlâya yalvarmalıdır. Kendini, başkalarının hâlleri ile ölçmemelidir. Çünki, sona varmadan önce olan mertebelerin hepsi çeşidli derecelerde birer noksânlıkdırlar. Fârisî mısra’ tercemesi:

Dostun ayrılığı, az olsa da, az değildir!

Tesavvuf büyükleri, sona gelmiyen kimselere, tesavvufu öğretmek için izn vermişlerdir. Behâüddîn-i Buhârî “kaddesallahü teâlâ sirreh”, Ya’kûb-i Çerhîye tarîkatı öğretdikden ve birkaç konak ilerletdikden sonra, (Ey Ya’kûb! Bizden sana gelenleri, sen de başkalarına ulaşdır) demişdi. Böyle olmakla berâber, kendisinden sonra, Alâ’üddînin hizmetinde bulunmasını ona emr buyurmuşdu. Kazancının çoğuna, Hâce Alâ’üddîn hazretlerinin “kuddise sirruh” hizmetinde kavuşmuşdu. Bunun içindir ki, mevlânâ Abdürrahmân Câmî’ “kuddise sirruh”, (Nefehât) kitâbında, Ya’kûb-i Çerhîyi önce hâce Alâ’üddînin mürîdleri arasında saymakda, ikinci olarak da hâce Nakşibend hazretlerine bağlamakdadır. Sözün kısası, bu gönül dağınıklığının ilâcı, gönlünü Allahü teâlâya vermiş olanların sohbetidir. Böyle olduğu çok çok bildirilmişdir.

Mevlânâ Muhammed Sıddîkın, fakîrler sohbetini bırakarak, ücretle askere gitdiği işitildi. Yazıklar olsun, binlerle yazıklar olsun! Bir kimseyi en yüksek makâmdan, en aşağıya düşürmelerine yazıklar olsun! Askerlikde, gönlünü yâ toparlıyabilir veyâ toparlıyamaz. Toparlıyabilirse fenâdır. Eğer toparlıyamazsa, dahâ fenâdır. Yâ Rabbî! Bizlere, doğru yolu gösterdikden sonra, kalbimizi kaydırma! Sonsuz rahmetinden bizlere serp! İyilik yapan ancak sensin. Vesselâm.


120

Bu mektûb, yine mîr Muhammed Nu’mâna yazılmışdır. Cem’ıyyet sâhiblerinin sohbetinde bulunmak lâzım olduğu bildirilmekdedir:

Mîr hazretleri unutmuş olacaklar ki, bir selâm ve bir haber ile hâtırlamıyorlar. Dünyâ hayâtı pek kısadır. Bunu en lüzûmlu şeyde kullanmak gerekir. Bu en lüzûmlu şey de, kalbini toparlamış olanların yanında bulunmakdır. Hiçbirşey sohbet gibi fâideli değildir. Resûlullahın “sallallahü aleyhi ve sellem” Eshâbı, sohbet ile, başkalarından dahâ üstün oldular. Peygamberlerden “aleyhimüsselâm” başka herkesden, hattâ Veysel Karânîden ve Ömer Mervânîden dahâ üstün oldular. Hâlbuki Veysel Karânî ile Ömer bin Abdül’azîz bin Mervân son dereceye yükselmişler ve sohbetden başka kemâlâtın hepsine varmışlardı. Bunun için, Hazret-i Mu’âviyenin yanılması, Resûlullahın sohbeti bereketi ile, o ikisinin doğru işlerinden dahâ hayrlı oldu. Bunun gibi, Amr ibni Âsın yanlış bir işi, o ikisinin şü’ûrlu işinden dahâ üstün oldu. Çünki bu büyükler, Resûlullahı görmekle ve melekle birlikde bulunmakla ve vahyi ve mu’cizeleri görmekle, îmânları görerek inanmak oldu. Bu saydığımız üstünlükler, bütün başka üstünlüklerin temelidir, kaynağıdır. Eshâb-ı kirâmdan başkası bunlara kavuşamamışdır. Veysel Karânî, sohbetin bu üstünlüklerini bilseydi, hiçbirşey onu sohbetden alıkoyamazdı. Bu üstünlüğe kavuşmak için herşeyi bırakırdı. Allahü teâlâ dilediğine rahmetini saçar. Onun ihsânı boldur. Fârisî beyt tercemesi:

İskender, âb-ı hayâta kavuşamadı,
Ni’mete kavuşmak zorla, zerle olmadı.

Yâ Rabbî! Bu dünyâda bizi O büyüklerin zemânında yaratmadın ise de, âhıretde mahşer meydânında bizi onların arasında bulundur! Peygamberlerin efendisi hurmetine “aleyhi ve aleyhimüssalâtü vettehıyyâtü vetteslîmât” bu düâmızı kabûl buyur!


121

Bu mektûb, yine Mîr Muhammed Nu’mâna yazılmışdır “kaddesallahü sirrehül’azîz”. Bu yolun yedi adım olduğu ve sevilenlerden birkaçının altıncı adıma erişdikleri bildirilmekdedir:

Mîr hazretleri! Bol düâlarımızı okuyunuz! Çok zemândan beri hâllerinizi bildirmediniz. Buradaki fakîrlerden de bir haber almadınız. Allahü teâlâya hamd ve şükr ederiz ki, bu fakîrlerin hâli çok iyidir. Kısaca, bunlardan az birşey bildireceğim. Bizleri seven kardeşim! Bu yolun hepsi, yedi adımdır. Sevdiklerimizden bir kısmı, işi altıncı adıma ulaşdırdı. Beşinci, dördüncü basamaklarda olanlar da vardır. Üçüncü basamakda olanlar, talebeye ders vermekdedirler. Dahâ ilerdekilerin nasıl olduklarını artık anlayınız! Yüksekleri özlemek lâzımdır. Aşağı ve az şeylerle doymamalıdır. Dahâ çok yazmağa vaktimiz olmadı.


122

Bu mektûb, molla Tâhir-i Bedahşîye yazılmışdır. Yüksekleri istemek, elegeçenlerle oyalanmamak lâzım olduğu bildirilmekdedir:

Mevlânâ Muhammed Tâhir, bizi suçlu görmeyiniz! Mevlânâ Yâr Muhammed göç etmenin sebebini bildirecek. Hindistân yolculuğuna karar verince gidip çoluk çocukdan haber alınsın! Geri kalanı kavuşunca konuşuruz. Huzûr üzere olmak ve uygunsuz kimselerle görüşmemek lâzımdır. Çok uğraşmalı! Ele geçenle oyalanmamalıdır. Fârisî beyt tercemesi:

Cihânı parlatan nûra varmak için adım atdık.
Batıyı, yıldızı, lâmbaları arkada bırakdık.

Bu zemân insanların çoğu görünüşe bakmakda ve az birşeyle oyalanmakdadırlar. Bunlarla birlikde bulunmak, kalbi öldürür. Aslandan kaçar gibi bunlardan kaçmalıdır. Bulunduğunuz yolda ilerlemeğe çalışınız! Rü’yâlara o kadar kıymet vermeyiniz! Çünki, rü’yânın yorumlıyacak yerleri pekçokdur. Sakın rü’yâlara, hayâllere bağlanıp kalmayınız! Arabî beyt tercemesi:

Sevgiliye kavuşmak ele geçer mi acabâ?
Yüksek dağlar ve korkunç tehlükeler var arada!

Vesselâm.


123

Bu mektûb, yine molla Tâhir-i Bedahşîye yazılmışdır. Bir farzın elden kaçmasına sebeb olan nâfile ibâdet, hac bile olsa, hiçbirşeye yaramıyacağı bildirilmekdedir:

Akllı kardeşim. İsmi gibi temiz olan molla Tâhirin kıymetli mektûbu geldi. Kardeşim! Hadîs-i şerîfde, (Allahü teâlânın, bir kulunu sevmemesi, onun fâidesiz şeylerle uğraşmasından anlaşılır) buyuruldu. Bir farzı yapmayıp, bir nâfile ibâdeti yapmak da, boşuna uğraşmakdır. Bunun için, ne ile vakt geçirdiğimizi incelemeliyiz. Ne ile uğraşdığımızı anlamalıyız. Nâfile ibâdet mi, yoksa farz olan ibâdeti mi yapıyoruz? Bir nâfile hac yapmak için bir çok yasaklar, harâmlar işleniyor. İyi düşünmelisiniz! Aklı olana bir işâret yetişir. Size ve arkadaşlarınıza selâm ederim.

[Sabâh nemâzından başka, dört vaktin sünnetlerini kazâ niyyeti ile kılmak lâzım olduğu, bu mektûbdan da anlaşılmakdadır].

Allaha kulluk ederim, tapdığım dergâh bir,
Bir lahza ayrılmadım tevhîdden Allah bir!


124

Bu mektûb, yine molla Tâhir-i Bedahşîye yazılmışdır. Yolluk bulunması, haccın vücûbünün şartıdır. Yol parası olmadan hacca gitmek, başka vazîfeler yanında vakt gayb etmek olduğu bildirilmekdedir:

Kardeşim hâce Muhammed Tâhir-i Bedahşînin kıymetli mektûbu geldi. Allahü teâlâya hamd ve şükr olsun ki, fakîrleri sevmekde ve bağlanmakda gevşeklik olmamış. Ayrılık günlerinin uzaması buna yol açmamış. Bu hâliniz büyük se’âdetin alâmetidir. Bizi seven kardeşim! Gitmeğe karâr verdiniz ve izn istediniz. Ayrılırken, belki biz de yolda size kavuşuruz demişdik. Bunu çok istedik. Fekat, istihâreler uygun olmadı. Bu yolculuğumuzun câiz olacağı anlaşılmadı. Bunun için, vaz geçdik. Dahâ önce sizin gitmeniz de uygun görülmemişdi. Fekat, çok istediğiniz düşünülerek, açıkca men’ edilmedi. Yola çıkmak için, yolluk parası bulunması şartdır. Buna gücü olmayanın hacca gitmesi, boş yere vakt geçirmek olur. [Haccın vücûb şartlarından biri, yol parasına mâlik olmakdır. Yol parası olmıyana hacca gitmek farz olmaz. Hacca giderse, nâfile hac yapmış olur. Ömreye gitmek de, zâten farz ve vâcib değildir. Ya’nî nâfile ibâdetdir. Nâfile ibâdeti yapmak, bir farzın terkine veyâ bir harâm işlemeğe sebeb olursa, ibâdet olmakdan çıkar. Günâh işlemek olur. 29. cu mektûba bakınız!] Dahâ lüzûmlu işi bırakıp da, farz olmayan işi yapmak uygun olmaz. Bunları size birkaç mektûbda bildirmişdim. Elinize gelip gelmedikleri bilinmiyor. Bizim sözümüz, bu kadardır. Ötesini siz bilirsiniz. Vesselâm. [İkiyüzellinci (250) mektûbun sonunda da, hac üzerinde bilgi vardır.]


125

Bu mektûb, Nişâpûrlu mîr Sâlih adına yazılmışdır. Âlem-i sagîr ve âlem-i kebîrin, Allahü teâlânın ismlerinin ve sıfatlarının görünüşü olduğunu ve Allahü teâlânın kendisi ile hiçbir münâsebeti bulunmadığını ve yalnız Onun mahlûku olduklarını bildirmekdedir:

Yâ Rabbî! Maddenin, basît ve bileşik cismlerin, küçük âlem denilen insanın ve büyük âlem denilen diğer varlıkların yapısını, hakîkatlerini, doğru olarak bize bildir! Küçük âlem ve büyük âlem, Allahü teâlânın ismlerinin ve sıfatlarının aynalarıdır. Onun zâtında bulunan şü’ûn ve kemâllerin görünüşleridir. Bu âlemler, kapalı bir hazîne ve örtülmüş bir sır idi. Bunları meydâna çıkarmak istedi. İcmâlden tafsîle getirdi. Ya’nî, bir ağacın her parçası, çekirdekde sıkışık olarak bulunurken, hepsinin ağaç üzerinde ayrı ayrı meydâna gelmesi gibi, her şeyi, ayrı ayrı yaratdı. Kendisine ve sıfatlarına alâmet olacak şeklde yaratdı. Ya’nî âlemin, hiçbir parçasının, Allahü teâlâ ile, hiçbir nisbeti, benzerliği yokdur. Yalnız, Onun mahlûkudurlar. İsmlerini, şü’ûnlarını göstermekdedirler. Âlemin Allahü teâlâ ile birleşmiş olduğunu, Onun aynı, benzeri olduğunu, âlemi çevirmiş, âleme sirâyet etmiş, her zerreye girmiş, herşeyle berâber olduğunu zan etmek, Ona olan sevginin, tesavvuf serhoşluğunun taşkınlığını gösterir. Hâlleri, görüşleri doğru olan tesavvuf büyükleri, ayılmış olduklarından, Allahü teâlânın, hiçbir bakımdan, bu âleme benzemediğini, yalnız Onun mahlûku olduklarını söyler. Yalnız ilminin, ihâta ve sirâyet etdiğini ve herşeyle berâber olduğunu bilirler. Ehl-i sünnet âlimleri de, böyle söylemekdedir. Allahü teâlâ, o büyüklerin çalışmalarını bol bol mükâfatlandırsın! Sôfiyye-i aliyyeden ba’zısı, Allahü teâlânın Zâtı, kendisi, bu âlemi kaplamışdır. Bu âlemle berâberdir gibi şeyler söyliyerek, Zât-ı ilâhîyi mahlûklara benzetiyor. Hâlbuki, Zât-ı ilâhînin hiçbirşeye benzemediğine, hattâ zâtında, sıfat bile bulunmadığına inanmakdadırlar. Bunlara çok şaşılır. Sözleri birbirini tutmuyor. Sözlerinin arasını bulmak için, Zât-i ilâhîde mertebeler ayırmak, fâide vermez. Eski felsefecilerin, bozuk fikrlerini, yanlış yollardan isbâta kalkışmalarına benzer. Keşfi doğru olan büyükler “kaddesallahü teâlâ esrârehümül’azîz”, Zât-ı ilâhîyi, hiçbir bakımdan, başkalık göstermeyen (Basît-i hakîkî) olarak bilir. Bundan fazla olanları, ism ve sıfat sayarlar. Fârisî beyt tercemesi:

Sevgilinin ayrılığı, az da olsa, çok acıdır,
Ufak bir kıl bile kaçsa, nâzik gözü pek acıtır.

Yukarıda bildirilenlerin iyi anlaşılması için, şu misâli yazmağı uygun görüyorum: Büyük bir fen adamı, senelerle yapdığı tecribelerden elde etdiği, kıymetli bilgileri anlatmak için, harf ve sesleri kullanır. Bu harflerin ve seslerin, anlatılan bilgi ve ma’nâlarla hiçbir benzerliği ve berâberliği yokdur. Yalnız onların aynası gibidirler. O kıymetli bilgiler, bunlarla meydâna çıkmakdadır. Bu harfler ve sesler, bu ma’nâların kendileridir demek yanlışdır. Burada ihâta, ma’ıyyet yokdur. Ma’nâlar, saflıkları üzere kalmış, hiç değişikliğe uğramamışdır. Fekat, bu ma’nâlar ile, harf ve sesler arasında, göstermek ve gösterilmek, anlatmak ve anlatılmak bakımından bir bağlılık vardır. Bu bağlılık, ba’zı kimselerin hayâlinde büyüyerek, başka benzerlikler hâtıra gelir. Hakîkatde ise, hiçbir benzerlik yokdur. İşte, bu mes’elede, bu fakîrin anladığı da böyledir. Mahlûkların ayna gibi olduğunu göstermek için, Allahü teâlâ, bu âlem ile birleşmişdir, berâberdir, aynıdır ve âlemi kaplamışdır gibi şeyler söylemek, tesavvuf serhoşluğundandır. Zât-ı ilâhînin bu âlemle hiçbir bağlılığı, benzerliği yokdur. Onun sıfatlarını gösterdiği için (Vahdet-i vücûd) desinler veyâ demesinler, varlık ikidir: Birisi, hakîkatde var olan Hak teâlâdır. İkincisi, zıl, gölge gibi olan mahlûklardır. Eski Yunan felsefecilerinden Sofistâiyye [sophiste]lerin sandığı gibi, var olan birdir. Ondan başkası, hep vehm ve hayâldir demek yanlışdır. Fârisî iki beyt tercemesi:

Onu önceden anlayınca sen,
kendini o yana tâm bağlarsın.

Kimin zılli olduğunu bilsen,
gam yimezsin, kalsan veyâ ölsen!


126

Bu mektûb, yine mîr Sâlih Nişâpûrîye yazılmışdır. Tâlibin bâtıl, bozuk ma’bûdlardan kurtulması, hak, doğru ma’bûdü düşünmesi ve hâtırına gelen herşeyi de kovması bildirilmekdedir:

Mîr Seyyid kardeşim! Tâlib (Lâ ilâhe) derken, kendi içinde ve dışarda olan bütün bozuk ma’bûdları yok etmesi ve (İllallah) derken, hak ma’bûd olarak fikrine, vehmine gelen şeylerin hepsini de nefy etmesi, koğması lâzımdır. Hak olan bir ma’bûdün yalnız var olduğunu düşünmeli, bundan başka hâtırına hiçbirşey getirmemelidir. Allahü teâlânın zâtında hiçbirşey ve vücûd ya’nî var olması bile bulunmaz. Onu, vücûdden başka olarak aramak lâzımdır. Ehl-i sünnet âlimleri “Allahü teâlâ onların çalışmalarına bol bol iyilikler versin!” ne güzel söylemişlerdir. Allahü teâlânın vücûdü, zâtından başkadır, buyurmuşlardır. Vücûdü zâtdan başka bilmemek ve vücûdden başka birşeyin varlığına inanmamak, kısa görüşlü olmakdır. Şeyh Alâüddevle “kaddesallahü sirrehül’azîz”, (Vücûd âleminin üstünde, Melik-il-vedûd âlemi vardır) demişdir. Bu fakîri vücûd mertebesinden yukarı götürdüklerinde, çok zemân, o hâlde kalmışdım. Zevk ile, vicdân ile kendimi (Mu’attala fırkası)ndan ya’nî sıfatlara inanmayanlardan sanmışdım. Allahü teâlânın vücûd sıfatını bilmedim. Çünki, vücûd sıfatı geride kalmışdı. Zât mertebesinde vücûdun yeri yokdu. O hâldeki îmânım, îmân-ı taklîdî idi. Tahkîkî değildi. Sözün kısası, insanın hâtırına, hayâline gelen herşey de, kendisi gibi mahlûkdur. Mahlûklarından kendisine doğru hiçbir yol açmayan, yalnız Onu anlamakdan âciz olmak, gücü yetememek yolunu açık bırakan Rabbimizi tesbîh ederiz. O her aybdan, kusûrdan, lekeden uzakdır, temizdir. (Fenâ-fillah) ve (Bekâ-billah) denilen mertebelere varmak, mümkin vâcib olur demek değildir. Böyle şey olamaz. Böyle şeyin olması, hakîkatleri bozmak, birbirine karışdırmak olur. Mahlûk, sonradan yaratılmış olanlar, vâcib olamayacakları, hep var olamayacakları için, vâcibden mümkinin eline geçen şey yalnız Onu anlıyamamakdır. Fârisî beyt tercemesi:

Ankâ avlanılmaz, tuzağı topla!
Tuzağa giren, olur yalnız hava.

Çok yüksekleri arayan tâlib, kavuşulamayacak, adı ve nişânı bulunamayacak bir varlığı arar. Birçokları ise, kendilerinden başka olmayan varlığı aramakda, ona yaklaşmağa, berâber olmağa uğraşmakdadır. Fârisî mısra’ tercemesi:

Onlar büyüklerdir, ben de böyleyim yâ Rab!

Geçmişiniz ve geleceğiniz hayrlı olsun!


127

Bu mektûb, molla Safer Ahmed-i Rûmîye yazılmışdır. Anaya babaya hizmet, her ne kadar sevâb ise de, hakîkî matlûba kavuşmak yanında, boşuna uğraşmak olur. Hattâ günâh olduğu bildirilmekdedir:

Kıymetli mektûbunuz geldi. Buraya gelemediğinizin sebebini yazıyorsunuz. Doğrudur. Şimdiye kadar yapdığınızdan dahâ da çok yapınız. Lâzım olan hizmeti tâm yapamadığınızı düşününüz. Ahkâf sûresinin onbeşinci âyetinde meâlen, (İnsanlara, analarına babalarına ihsân etmelerini söyledik) buyuruldu. Lokmân sûresinin ondördüncü âyetinde meâlen, (Bana ve anana babana şükr et!) buyuruldu. Böyle olmakla berâber, bütün bu iyi işler, hakîkî varlığa kavuşmak yanında boş, fâidesiz kalırlar. Sülûk konaklarını geçmek yanında lüzûmsuz, boş şeylerdir. (Ebrârın iyilik olarak yapdıkları, mukarrebler yanında günâh olur) sözünü işitmişsinizdir. [Bu sözü, şeyh Ebû Sa’îd-i Harrâz söylemişdir “kaddesallahü sirrehül’azîz”.] Fârisî beyt tercemesi:

Herne ki güzeldir, Allah sevgisinden başka,
Hepsi câna zehrdir, şeker gibi de olsa!

Allahü teâlânın hakkı, bütün mahlûkların haklarından dahâ önce gelir. Onların haklarını gözetmek de, Onun emri iledir. Yoksa, Onun hizmetini bırakıp da, başkalarına hizmet etmek kimin elinden gelebilir? Bunun için, başkalarına hizmet etmek, Ona olan hizmetlerden biri olur. Fekat, hizmetler arasında çok fark vardır. Tarlayı sürenler ve ekini biçenler de, pâdişâhlara hizmet etmekdedir. Fekat, serâyda olanların yapdıkları hizmetlerin şerefi başkadır. Bunların yanında, tarlayı sürmek ve ekini biçmek gibi şeyler söylemek, suç bile olur. Her işin karşılığı, o işin kıymetine göre ölçülür. Tarla sürenler, sabâhdan akşama kadar ter içinde çalışır. Buna karşılık, az birşey alır. Mukarrebler ya’nî sultâna yakın olanlar ise, her sâatde yüzlerce lira alırlar. Böyle olmakla berâber, bunların bu paralarda hiç gözleri yokdur. Gözleri, gönülleri hep sultândadır. Aralarındaki farkı düşününüz! Ferrûh Hüseyn, oldukça ilerlemekdedir. Onun için üzülmeyiniz! Dahâ ne yazayım. Vesselâm.


128

Bu mektûb, hâce Mukîme yazılmışdır. Çok yükseklere erişmeği istemelidir. Ele geçenle doymamak lâzım olduğu bildirilmekdedir:

Kıymetli hâce Muhammed Mukîm! Bu uzakda kalmış olanları unutmayınız! Hattâ, uzakda sanmayınız! Hadîs-i şerîfde, (İnsan, sevdiği ile birlikdedir) buyuruldu. Bu yolun ucu çok uzundur. Aranılan sevgili, çok yüksekdir. Gücümüz, uğraşmamız ise, sonsuz olarak azdır. Erişilen konaklar, aranılanı andıran serâb gibidir. Allah korusun! Bu konakları, yolun sonu sanmakdan, yabancıları aranılan sevgili sanmakdan ve anlaşılabilen şeyleri, anlaşılamıyan sanarak, yarı yolda kalmakdan Allahü teâlâya sığınırız! Çok yüksekleri aramalı, ele geçenlere bağlanıp kalmamalıdır. Verâların verâsını, ötelerin ötesini aramalıdır. Böyle bir istek, böyle çok çalışmak, ancak vazîfe alınan büyüğün “kaddesallahü sirrehül’azîz” teveccühü, dilemesi ile elde edilebilir. Onun teveccühü de, mürîdinin ona olan sevgisi, bağlılığı kadar olur. Bu ise, Allahü teâlânın öyle bir ni’metidir ki, dilediğine verir. Onun ihsânı pekçokdur.


129

Bu mektûb, seyyid Nizâma yazılmışdır. İnsanda herşeyin bulunması, onun dağılmasına sebeb olmuşdur. Yine bu topluluk, onun yükselmesine de sebeb olduğu bildirilmekdedir:

Kıymetli mektûbunuz geldi. Bütün varlıklardan birer örnek, insanın yapısında vardır. İnsan, kendisinde bulunan her parçadan dolayı bütün varlıklara bağlanmışdır. Onda her varlıkdan birer parça bulunması, onun herşeye bağlanmasına ve bunun sonucu olarak, Allahü teâlâdan uzaklaşmasına sebeb olmuşdur. Çeşidli bağlılıkları sebebi ile, insanın Allahü teâlâdan uzaklığı, herşeyin uzaklığından dahâ çok olmuşdur. Herşeyden dahâ çok mahrûm olmuşdur. Allahü teâlânın yardımı ile, kendini bu dağınık bağlılıklardan toparlarsa, yalnız Ona bağlanırsa, büyük kurtuluşa kavuşmuş olur. Böyle yapmazsa, yolunu sapıtmış, çok uzaklara düşmüş olur. İnsan, herşeyi kendisinde topladığı için, varlıkların en üstünü olmuşdur. Yine bu topluluğu, onun herşeyden dahâ kötü olmasına yol açmışdır. Bu topluluğundan dolayı, tâm bir ayna olmuşdur. Fekat, bu âleme yüz çevirirse, çok lekelenir. Eğer, Allahü teâlâya dönerse, çok parlak olur. Aynası, herşeyin aynasından dahâ çok gösterir. İnsanın, bu çeşidli bağlantılardan büsbütün kurtulabilmesi, yalnız Allahın resûlü Muhammed Mustafâya nasîb olmuşdur “sallallahü teâlâ aleyhi ve alâ âlihi ve sellem”. Bundan sonra, başka Peygamberler ve Nebîler, derece derece kurtulmuşlardır “salevâtüllahi teâlâ ve teslîmâtühü alâ nebiyyinâ ve aleyhim ve alâ etbâ’ihim ecma’în ilâ yevmiddîn”. Allahü teâlâ, bizi ve sizi bu bağlantılardan kurtarsın! (Mi’râc gecesinde, gözü Ondan hiç ayrılmadı ve taşkınlık yapmadı) kelimeleri ile Kur’ân-ı kerîmde övülen, Allahın resûlü Muhammed Mustafâ hurmetine “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ” bu düâmızı kabûl buyursun! Âmîn. Dahâ çok yazmak usandırıcı olur. Vesselâm, vel-ikrâm.

Harâmdan sakın, farzı yapmağa bak!
Farzı yapmazsan, olur hâlin harâb!


130

Bu mektûb, Cemâleddîne yazılmışdır. Çeşidli hâllerin hâsıl olmasına kıymet verilmediği bildirilmekdedir:

Hâllerin değişmesi o kadar kıymetli değildir. Kalbe gelenlere ve gidenlere, söylenilenlere ve işitilenlere bağlanmamalıdır. Aranılan şey başkadır. O görülmez, kalb ile müşâhede edilmez. Ondan söz edilmez ve işitilmez. Böyle şeylerden münezzehdir, müberrâdır. Sâlikleri, çocuklar gibi, bu yolun cevizleri ve kozalakları ile oyalarlar. Çok yüksekleri aramalıdır. İş, bunlardan başkadır. Bunlar, hep rü’yâ ve hayâldir. Bir kimse rü’yâda kendini pâdişâh görebilir. Fekat gerçekde pâdişâh değildir. Fekat bu rü’yâ, bir ümmîd uyandırır. Nakşibendiyye tarîkatinde, rü’yâlara kıymet verilmez. Şu beyt, onların kitâblarında yazılıdır. Fârisî beyt tercemesi:

Güneşin kölesiyim, yalnız onu anarım.
Geceyi, rü’yâları, hep arkaya atarım.

Hâllerden bir hâl gelir ve geçerse, sevinmeğe ve üzülmeğe değmez. Anlaşılamıyan maksadın hâsıl olmasını beklemelidir. Vesselâm.


131

Bu mektûb, Hâce Muhammed Eşref-i Kâbilîye yazılmışdır. Hâcelerin yollarının şânını ve bu yolda reform yapanların zararlarını bildirmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Geçmişlerin ve geleceklerin efendisi olan Muhammed aleyhisselâma ve Onun temiz Âline salât ve selâm olsun! Akllı kardeşim hâce Muhammed Eşref! Allahü teâlâ, Evliyâsına “rahmetullahi aleyhim ecma’în” ikrâm etdiği ni’metlerle, seni de şereflendirsin! Hâcelerimizin yolu “kaddesallahü teâlâ esrârehüm” kavuşduran yolların en kısasıdır. Başka yolların sonunda ele geçenler, bu yolun başında olanlara tatdırılmakdadır. Bunların (Nisbet)i, ya’nî kavuşdukları huzûr, başkalarının nisbetinin üstündedir. Bütün bu üstünlükler, bu yolda sünnete yapışmak ve bid’atden sakınmak bulunduğu içindir. (Ruhsat)ları, ya’nî islâmiyyetin izn verdiği şeyleri de, elden geldiği kadar yapmazlar. Bunlar bâtına yarar görünseler bile, izn vermezler. (Azîmet)le hareket ederler. Ya’nî (Takvâ) üzere hareket ederler. Kalb kazançlarına fâideli görülmese bile, azîmeti elden bırakmazlar. Hâllerin, vecdlerin islâmiyyete uygun olmasına dikkat ederler. Zevkleri, ma’rifetleri islâmiyyet terâzîsi ile ölçerler. Çocuklar gibi, ceviz, kozalak sayılan vecdlere, hâllere aldanıp da, islâmiyyetin güzel cevherlerini elden kaçırmazlar. Tesavvufcuların islâmiyyete uymıyan sözlerine aldanıp bağlanmazlar. (Fuss)a kayarak, (Nass)dan ayrılmazlar. Fütûhât-i Medeniyye varken, (Fütûhât-i Mekkiyye)ye dönüp bakmazlar. Hâlleri devâmlıdır. Zemânlarında değişiklik olmaz. Başkalarına şimşek gibi çakıp geçen (Tecellî-i zâtî) bunlara devâmlıdır. Çabuk geçen, gayb olan huzûra kıymet vermezler. Nûr sûresinin, (O yüksek insanlara, ticâret, alış veriş, Allahü teâlâyı unutdurmaz) meâlindeki yirmidördüncü âyeti, bunların hâlini bildirmekdedir. Fekat herkes, bu büyüklerin tatmış olduğu şeyleri anlayamaz. Bu yolda olan kısa görüşlüler bile, bunların birkaç üstünlüğüne inanmayabilir. Fârisî beyt tercemesi:

Bir câhil, bu büyüklere dil uzatırsa,
Cevâb vermeğe değmez desem iyi olur.

Evet bu yüksek yoldakilerin ba’zısı, son zemânlarda, bu yolda yenilikler yapdılar. Büyüklerin izinden ayrıldılar. Bunların mürîdlerinden çoğu, bu yeniliklerle, tarîkat olgunlaşdırıldı sandılar. Hâşâ! Öyle değildir. Ağızlarından çıkan söz çok büyükdür. Bu yeniliklerle, reformlarla, hak yolu yıkmağa, elden kaçırmağa çalışıyorlar. Yazıklar olsun, binlerce yazıklar olsun! Başka yollarda bulunmayan birçok bid’atler, bu yolda meydâna çıkarıldı. Teheccüd nemâzını cemâ’at ile kılıyorlar. Geceyarısı, bu nemâz için uzaklardan akın akın geliyor, toplanıyorlar. Cemâ’at olup titizlikle kılıyorlar. Hâlbuki bu yapdıkları, mekrûhdur. Hem de, tahrîmen mekrûhdur. Fıkh âlimlerinden birkaçı, bunun mekrûh olması için duyurulması, i’lân edilmesi şartdır demişler ise de, bunlar da, nâfile nemâzı câmi’in bir köşesinde ve en çok üç kişi cemâ’at ile kılabilir, demişlerdir. Üçden çok kimsenin cemâ’at ile kılması, sözbirliği ile mekrûhdur. Bundan başka, teheccüd nemâzını onüç rek’at kılıyorlar. Oniki rek’atini ayakda kılıyorlar. İki rek’atde oturarak kılıp, bunu bir rek’at yerine sayıyorlar. Böylece onüç oldu diyorlar. Böyle şey olmaz. Resûlullahın “aleyhi ve alâ âlihissalevâtü vetteslîmât” onüç rek’at kıldığı geceler olmuşdur. Onbir, dokuz ve yedi rek’at da kıldığı geceler olmuşdur. Fekat, teheccüd nemâzlarını vitr nemâzı ile birlikde kıldığı için toplamı tek olmakdadır. Bunların dediği gibi, bir rek’at yerine, oturarak iki rek’at kılmak olmamışdır. Resûlullahın sünnet-i seniyyesini “alâ sâhibihessalâtü vesselâmü vettehıyye” bilmedikleri ve incelemedikleri için, böyle yanlış şeyler yapıyorlar. Müctehidlerin de bulunduğu ve âlimlerin çok olduğu şehrlerde böyle bid’atlerin yayılmasına, doğrusu çok şaşılır. Hâlbuki biz fakîrler din bilgilerimize, oralardaki büyüklerin ihsânları ile kavuşmuş bulunuyoruz. İnsanlara herşeyin doğrusunu bildiren ancak Allahü teâlâdır. Fârisî beyt tercemesi:

Az söyledim. Dikkat etdim, kalbini kırmamağa,
Bilirim incinirsin, yoksa sözüm çokdur sana!

Vesselâm.


132

Bu mektûb, molla Muhammed Sıddîk-ı Bedahşîye yazılmışdır. Dünyâya düşkün olanlarla arkadaşlık etmemeli. Dünyânın ne olduğunu iyi bilenlerin sohbetine koşmak lâzım geldiği bildirilmekdedir:

Kardeşim! Görünüşe bakılırsa, fakîrlerin sohbetinden sıkıldığınız, zenginlerle arkadaşlık kurduğunuz anlaşılıyor. Çok fenâ yapıyorsunuz. Bugün gözünüz kapalı ise de, yarın açılacakdır. Fekat o zemân, pişmânlıkdan başka ele birşey geçmiyecekdir. Haberleşmeliyiz. Ey şaşkın! Senin şu hâlin iki şey olabilir: Zenginlerin arasında iken gönlünü Allahü teâlâ ile yapabilirsin veyâ yapamazsın. Eğer yapabilirsen fenâdır. Eğer yapamazsan dahâ fenâdır. Eğer yaparsan fenâ olur dedik. Çünki istidrâcdır. İstidrâc iyi görünür. Fekat felâkete götürür. Böyle olmakdan Allahü teâlâya sığınırız. Onların arasında gönlünü Allahü teâlâya veremezsen, dahâ fenâ olur dedik. Çünki, Hac sûresinin, (Dünyâda ve âhıretde ziyân etdiler) meâlindeki onbirinci âyetinde bildirilenlerden olursun. Fakîr çöpçüler, koltukda oturan zenginlerden çok iyidir. Bu söze belki inanırsın. Belki de inanmaz, şaşarsın. Fekat, bir gün gelecek inanacaksın. Lâkin, o inanışın fâidesi olmıyacak. Yağlı, tatlı yemeklere ve süslü, modaya uygun elbiseye düşkünlük, seni bu belâya da sürükledi. Fırsat elden dahâ gitmemişdir. İşin doğrusunu düşününüz! Allahü teâlânın rızâsına, sevgisine engel olanları düşman biliniz! Onlardan kaçınız! Çok sakınınız! Tegâbün sûresinin, (Çok doğrudur ki, zevcelerinizden ve çocuklarınızdan size düşmân olanlar vardır. Onlardan sakınınız!) meâlindeki ondördüncü âyetini okuyarak gaflet uykusundan uyanmalıdır. Birlikde geçirdiğimiz günlerin haklarını göz önünde tutarak, size bir nasîhat yapıldı. İster dinleyiniz, ister dinlemeyiniz. Önceden de, sizin yersiz davranışlarınızı görerek bu yolda bulunamıyacağınızı anlamışdım. Korkduğum başımıza geldi. (İnnâ lillah ve innâ ileyhi râci’ûn). Doğru yolda gidenlere ve Muhammed Mustafânın izinde bulunanlara selâm olsun “aleyhi ve alâ âlihissalevâtü vetteslîmâtü vettehıyyâtü etemmühâ ve ekmelühâ”! Yaradılışdaki iyiliği ve uygunluğu görerek, sizden başka şeyler umuyordum. Kıymetli cevherinizi çöplüğe atdınız. (İnnâ lillah ve innâ ileyhi râci’ûn).


New Page 1

133

Bu mektûb, yine, molla Muhammed Sıddîka yazılmışdır. Fırsatı ganîmet bilmek, vakti kıymetlendirmek lâzım olduğu bildirilmekdedir:

Gönderdiğiniz mektûb geldi. Fırsatı ganîmet bilmelidir. Vaktleri çok kıymetli ni’met bilmelidir. Modaya, âdetlere uymakla ele birşey geçmez. Yalan sözlerden, kaçamak davranışlardan ancak zarar ve ziyân ele geçer. Muhbir-i sâdık, ya’nî hep doğru söyleyici “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ” (Helekel-müsevvifûn) buyurdu. Ya’nî sonra yaparım diyenler helâk oldular. Bugünkü ömrü vehm ve hayâl için harc etmek ve hayâl olan şeyleri ele geçirmek için, mevcûd olanları elden kaçırmak çok çirkin bir işdir. Elde bulunan şeyi, en ehemmiyyetli, en kıymetli şey için kullanmak gerekir. Karışık, pis, fâidesiz şeyler geriye bırakılmalıdır. Hak teâlâ, mâsivâsı ile ya’nî Ondan başka şeyler ile olan râhatlıkdan kurtarmak için, bir parça râhatsızlık versin! Dedikodu ile ele birşey geçmez. Kalbin selâmetini istemelidir. Asl lâzım olan işi düşünmeli, lüzûmsuz, fâidesiz şeylerden tâm kaçmalıdır. Fârisî beyt tercemesi:

Her ne ki güzeldir, Allah sevgisinden başka,
Hepsi câna zehrdir, şeker gibi de olsa.

Habercinin ancak haber vermesi lâzımdır.


134

Bu mektûb, yine molla Muhammed Sıddîka yazılmışdır. Vazîfeyi gecikdirmenin zararlı olduğu bildirilmekdedir:

Hak teâlâ, kendine yaklaşdıran derecelerde ölçüsüz yükselmenizi ihsân eylesin! Bizi seven kardeşim! Vakt, keskin bir kılınç gibidir. Yarına çıkacağımız belli değildir. Mühim işleri bugün yapmalı, mühim olmayanları yarına bırakmalıdır. Aklı olan böyle yapar. Doğru düşünen akl, (Akl-ı mu’âd)dır. (Akl-ı me’âş) değildir. Dahâ ne yazayım? Vesselâm.


135

Bu mektûb, yine, hep iyi düşünen, sâdık olan Muhammed Sıddîka yazılmışdır. Evliyâlık mertebelerini bildirmekdedir:

Vilâyet,ya’nî evliyâlık, Fenâya ve Bekâya kavuşmak demekdir. [Fenâ, kalbde, mahlûkların düşünülmesi, sevgisi kalmamasıdır. Bekâ, kalbde yalnız Allah sevgisi bulunmasıdır.] Bu da, herkes için olur veyâ belli kimseler için olur. Herkes için olan (Mutlak vilâyet)dir. Belli kimselere mahsûs olan ise, (Vilâyet-i Muhammediyye)dir “alâ sâhibihessalâtü vesselâmü vettehıyye”. Buradaki Fenâ tâmdır. Bekâsı da ekmeldir. Bu büyük ni’mete kavuşmakla şereflenen kimsenin derisi ibâdet için yumuşar. Göğsü islâmiyyet için genişler. Nefsi, itmînân hâsıl ederek Mevlâsından râzı olur. Mevlâsı da, ondan râzı olur. Kalbini sâhibine teslîm eder. Rûhu kurtularak, hakîkî sıfatları [Allahü teâlânın sıfât-ı hakîkıyyesini] keşf eder. Sırrı, o makâmda, şü’ûn ve i’tibârları müşâhede eder ve bu makâmda, şimşek gibi çakıp hemen gayb olan (Tecelliyât-i zâtiyye)lere kavuşmakla şereflenir.

Hafî denilen latîfesi, tenezzüh, tekaddüs ve kibriyânın kemâli karşısında şaşkına döner. Ahfâsı, anlaşılamıyan ve anlatılamıyan bir vuslata kavuşur. Arabî mısra’ tercemesi:

Ni’mete kavuşanlara âfiyet olsun!

Bundan anlaşılıyor ki, (Vilâyet-i hâssa-i Muhammediyye) “alâ sâhibihessalâtü vesselâmü vettehıyye”, başka vilâyetlerin mertebelerine benzemez. Yükselirken de ve inerken de onlardan başkadır. Yükselirken başkadır dedik. Çünki, ahfâ denilen latîfenin Fenâsı ve Bekâsı yalnız bu Vilâyet-i hâssada olur. Başka vilâyetlerdeki urûc, yalnız hafîye kadardır. Fekat çokları, rûh makâmına kadar veyâ sır makâmına kadar, birkaçı da hafîye kadar yükselir. Herkes için olabilen (Vilâyet-i âmme) derecelerinin en sonu, hafî makâmıdır. İnişdeki başkalığa gelince, (Vilâyet-i hâssa-i Muhammediyye) ile şereflenen Evliyânın, maddeden olan cesedleri de, bu vilâyetin derecelerinin kemâllerinden pay alır. Çünki, bunların Peygamberi “sallallahü teâlâ aleyhi ve alâ âlihi ve sellem” mi’râc gecesi Allahü teâlânın dilediği makâma kadar, mubârek cesedi ile götürüldü. Cennet ve Cehennem kendisine gösterildi. Kendisine gizli şeyler söylendi. O makâmda Allahü teâlâyı baş gözü ile görmekle şereflendi. Mi’râcların böylesi, bu yüce Peygambere “aleyhissalâtü vesselâm” mahsûsdur. Ona tâm uyan, izinde giden Velîler de, bu husûsî mertebeden serpilen kırıntılara kavuşurlar. Arabî mısra’ tercemesi:

Kerîmlerin sofrasından toprağa da pay düşer.

Böyle olmakla berâber, Allahü teâlâyı dünyâda görmek, yalnız Muhammed aleyhisselâma mahsûsdur. Onun ayakları altında bulunan Evliyâya “kaddesallahü teâlâ esrârehümül’azîz” hâsıl olan hâl, görmek değildir. İkisi arasındaki başkalık, birşeyin kendi ile resmi veyâ kendisi ile gölgesi gibidir. Bunların birbirinden başka olduğu meydândadır.


136

Bu mektûb, yine, molla Muhammed Sıddîka yazılmışdır. İşleri sonraya bırakmanın ve maksada kavuşmak için çalışmayı gecikdirmenin zararlı olduğu bildirilmekdedir:

Mektûbunuzu getiren yolcu, Ramezân-i şerîfin bereketli son günlerinde geldiği için, Ramezân-ı şerîfden sonra cevâb yazabildik. Hân-i hânânın ve hâce Abdüllahın cevâbları da birlikde gönderildi. Dikkatle okuyunuz! Son olarak askere gidişiniz, bu fakîre uygun görülmedi. Buna sebeb ne oldu? Her iş, Allahü teâlânın dilemesi ile olur. Hak teâlâ size, hergün geçinecek kadar rızk ihsân ediyordu. Bunu düşünmeli idiniz. Bu ni’mete şükr ederek, kendi işinizi ele almalı idiniz. Bugünkü rızkı, ilerdeki günlerin rızkı için vesîle etmemeli idiniz. Bunun sonu gelmez. Çok ilerisini düşünmek, bu yolda küfr sayılır. Ödünç almakdan kurtulmanız için, Hâcegînin bir yol gösterip göstermiyeceği bilinmiyor. Bunda şübheniz varsa, Hâcegîye açıkca yazınız! O da size açıkca cevâb yazar, sağlam söz verirse, bu niyyetle gidersiniz. Fekat, bugünün işini yarına bırakmanın ve gecikdirmenin ilâcı ne olabilir? Ne yapacaksanız yapınız! Fırsat [zemân] ganîmetdir.

Binlerce top ve tüfek, yapamaz aslâ,
Göz yaşının seher vakti yapdığını,
Düşman kaçıran süngüleri çok def’a,
Toz gibi yapar, bir mü’minin düâsı.


137

Bu mektûb, Efganistânlı hâcı Hıdıra yazılmışdır. Nemâz kılmak şerefinin yüksekliğini bildirmekdedir ki, bunu nihâyete yetişen büyükler anlayabilir:

Kıymetli mektûbunuz geldi. İçindekiler anlaşıldı. İbâdetlerden zevk duymak ve bunların yapılması güç gelmemek, Allahü teâlânın en büyük ni’metlerindendir. Hele nemâzın tadını duymak, nihâyete yetişmiyenlere nasîb olmaz. Hele farz nemâzların tadını almak, ancak onlara mahsûsdur. Çünki, nihâyete yaklaşanlara, nâfile nemâzların tadını tatdırırlar. Nihâyetde ise, yalnız farz nemâzların tadı duyulur. Nâfile nemâzlar, zevksiz olup, farzların kılınması büyük kâr, kazanc bilinir. Fârisî mısra’ tercemesi:

Bu iş, büyük ni’metdir. Acabâ kime verirler?

[(Nâfile nemâz), farz ve vâcibden ziyâde, başka nemâzlar demekdir. Beş vakt nemâzın sünnetleri ve diğer vâcib olmayan nemâzlar, hep nâfiledir. Müekked olan ve olmıyan, bütün sünnetler nâfiledir. (Dürr-ül-muhtâr) ve (İbni Âbidîn), (Halebî) ve sâire].

Nemâzların hepsinde hâsıl olan lezzetden, nefse bir pay yokdur. İnsan bu tadı duyarken, nefsi inlemekde, feryâd etmekdedir. Yâ Rabbî! Bu, ne büyük bir rütbedir! Arabî mısra’ tercemesi:

Ni’mete kavuşanlara âfiyet olsun!

Bizim gibi, rûhları hasta olanların, bu sözleri duyması da, büyük bir ni’metdir ve hakîkî se’âdetdir. Fârisî mısra’ tercemesi:

Bâri kalbimize bir tesellî olsun.

İyi biliniz ki, dünyâda nemâzın rütbesi, derecesi, âhıretde, Allahü teâlâyı görmenin yüksekliği gibidir. Dünyâda insanın Allahü teâlâya en yakın bulunduğu zemân, nemâz kıldığı zemândır. Âhıretde en yakın olduğu da (Rü’yet), ya’nî Allahü teâlâyı gördüğü zemândır. Dünyâdaki bütün ibâdetler, insanı nemâz kılabilecek bir hâle getirmek içindir. Asl maksad, nemâz kılmakdır. Se’âdet-i ebediyyeye ve sonsuz ni’metlere kavuşmanızı dilerim.

İnsan beşer, durmaz şaşar,
Eyler hatâ, üçer beşer.
Düz ovada yürür iken,
Ayağı sürter, düşer!


138

Bu mektûb, şeyh Behâeddîn-i Serhendîye yazılmışdır. Alçak dünyâyı kötülemekde ve dünyâya düşkün olanlardan kaçınmağı bildirmekdedir:

Akllı oğlum! Allahü teâlânın sevmediği bu dünyânın arkasında koşmamalıdır! Gönlünü hep Allahü teâlâya bağlamak sermâyesini elden kaçırmamalıdır! Ne satdığını ve buna karşılık neyi aldığını düşünmelidir! Dünyâyı ele geçirmek için âhıreti vermek ve insanlara yaranmak için Allahü teâlâyı bırakmak alçaklık ve ahmaklıkdır. Dünyâ ile âhıret birbirinin zıddıdır, tersidir. İkisinin sevgisi bir kalbde toplanamaz. İkisi bir araya getirilemez. Arabî mısra’ tercemesi:

Din ve dünyâ bir araya gelirse, güzel olmaz!

Bu iki zıddan dilediğini seç ve seçdiğine karşılık kendini sat, fedâ et! Âhıret azâbı sonsuzdur. Dünyâda olanlar çok azdır. Allahü teâlâ, dünyâyı sevmez, âhıreti sever. Arabî beyt tercemesi:

İstediğin gibi yaşa, birgün öleceksin!
İstediğini topla, birgün ayrılacaksın!

Sonunda kadından ve çocuklardan ayrılacaksın. Bunların idâresini Allahü teâlâya bırak! Bugün, kendini ölmüş bilmelidir. Onların işlerini Allahü teâlâya bırakmalıdır. Tegâbün sûresinin onbeşinci [15] ve Enfâl sûresinin yirmisekizinci âyetinde meâlen, (Mallarınız ve çocuklarınız sizlere kesin olarak düşmandır. Onlardan sakınınız) buyuruldu. Bunu iyi anlayınız! Tavşan gibi, gözleri açık uyku ne zemâna kadar sürecek! Birgün gelip uyanılacak! Dünyâya düşkün olanlarla arkadaşlık etmek, onlarla görüşmek, öldürücü zehrdir. Bu zehrle öldürülen kimse, sonsuz olarak ölür. (Aklı olana bir işâret yetişir) demişlerdir. Biz ise, açıkca ve üzerine düşerek anlatıyoruz. Bunların yağlı, tatlı yemekleri, kalbin hastalığını artdırır. Kalbin iyiliği, hastalıkdan kurtulması nasıl düşünülebilir? Sakın! Sakın! Çok sakın! Fârisî beyt tercemesi:

Bildirilmesi lâzım olanı söyledim sana,
Yâ fâidelenirsin, yâ da çarpar kulağına.

Onlarla görüşmekden, arslandan kaçar gibi, hattâ dahâ çok kaçmalıdır. Arslan insanın yalnız cânını alır. Bu da, âhıretde fâideli olur. Dünyâya düşkün olanlarla berâber olmak ise, insanı sonsuz felâkete ve zarara sürükler. Onlarla konuşmakdan, onların lokmalarını yemekden ve onları sevmekden ve onları görmekden sakınmalıdır. Sahîh olan hadîs-i şerîfde, (Zengine, zenginliği için alçaklık gösterenin dîninin üçde ikisi gider) buyuruldu. Onlara karşı yapılan bu alçalmalar ve yaltaklanmalar, onların malları ve makâmları için midir, yoksa değil midir? İyi düşünmek lâzımdır. Malları, mevkı’leri için olduğunda hiç şübhe yokdur. Bunun sonu da, dînin üçde ikisinin gitmesidir. Artık müslimânlık nerede, kurtuluş nerededir? Yağlı lokmaların ve uygunsuz kimselerle düşüp kalkmanın, bu yavrunun kalbinde va’zları dinlemeğe ve nasîhatleri düşünmeğe yer bırakmadığını bildiğim için, bu kadar ağır ve sıkı yazıyorum. Hafîf sözlerle, yumuşak kelimelerle uyanmayacağını biliyorum. Sakın! Onların sohbetinden sakın! Onları görmekden sakın! Allahü teâlâ yardımcın olsun! Allahü teâlâ, bizi ve sizi, râzı olmadığı, beğenmediği şeylerden kurtarsın! Mi’râc gecesi, (Gözleri Allahü teâlâdan ayrılmadı) diyerek övülen insanların efendisi hurmetine “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” bu düâmızı kabûl buyursun! Âmîn.


139

Bu mektûb, Ca’fer beğ Tehânîye yazılmışdır. Ehlullaha dil uzatan saygısızları, söz ile, yazı ile kötülemek câiz olduğu bildirilmekdedir:

Okşayıcı mektûbunuzu okumakla şereflendik. Allahü teâlâ size selâmet versin! Fakîrlerin hâlini araşdırıyorsunuz. Yakınlığı, uzaklığı hep bir tutuyorsunuz. Saygılı kardeşim! Kureyş kâfirleri uğursuzluklarının, aşağılıklarının, taşkınlıklarının artdığı zemânda, müslimânları çekişdirici, kötüleyici şeyler uydururlardı. Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm” İslâm şâ’irlerinden birkaçına kâfirleri kötülemelerini emr buyurdu. O şâ’irlerden biri, Resûlullahın “aleyhi ve alâ âlihissalâtü vesselâmü vettehıyye” önünde menbere çıkdı. Herkese karşı kâfirleri kötüleyen şi’rleri okudu. O Server “aleyhissalâtü vesselâm”, (Bu, kâfirlerin kötülüğünü açığa vurdukça, Rûhul-Kuds bununla berâberdir) buyurdu. İnsanların kötülemesi, incitmesi, aşkın ni’metlerindendir. Yâ Rabbî! Peygamberlerin efendisi hurmetine “aleyhi ve alâ âlihi ve aleyhimüssalevâtü vetteslîmât” bizleri onlardan eyle! Âmîn.


140

Bu mektûb, Muhammed Ma’sûm-i Kâbilîye yazılmışdır. Sevenlerin sıkıntılara, üzüntülere dayanmaları lâzım geldiği bildirilmekdedir:

Fakîrleri seven kardeşim! Kalbinde sevgi taşıyanların sıkıntı ve üzüntü çekmeleri lâzımdır. Dervîşliği seçenlerin dertlere, sıkıntılara alışması lâzımdır. Fârisî beyt tercemesi:

Seni sevmek, dert ve gam tatmak içindir,
Yoksa, râhat etdirecek şeyler çokdur.

Sevgili, sevenin çok üzülmesini ister. Böylece, kendinden başkasından büsbütün soğumasını, kesilmesini bekler. Sevenin râhatlığı, râhatsızlıkdadır. Âşıka en tatlı gelen şey, sevgili için yanmakdır. Sükûnet bulması çırpınmakdadır. Râhatı, yaralı olmakdadır. Bu yolda istirâhat aramak, kendini sıkıntıya atmakdır. Bütün varlığını sevgiliye vermek, ondan gelen herşeyi seve seve kapmak acısını, ekşisini, kaşları çatmadan almak lâzımdır. Aşk içinde yaşamak böyle olur. Elinizden geldiği kadar böyle olunuz! Yoksa, gevşeklik hâsıl olur. Sizin çalışmanız iyi idi. Bunun dahâ artmasını beklerken, azalıverdi. Fekat üzülmeyiniz. Eğer, kendinizi bu duraklamadan kurtarırsanız, eskisinden dahâ iyi olur. Sizi bu dağınıklığa sürükleyen şeylerin, toparlanmanıza da sebeb olacaklarını biliniz! Böylece, çalışmanız artar. Vesselâm.


141

Bu mektûb, molla Muhammed Kılıca yazılmışdır. Bu işin temeli Muhabbet ve ihlâs olduğu bildirilmekdedir:

Hak teâlâ, Peygamberlerin efendisi hurmetine “aleyhi ve alâ âlihi ve aleyhimüssalevâtü vetteslîmât” size ilerlemek ihsân eylesin! Kalbinizin hâllerinden arasıra birşey yazmıyorsunuz ki, nasıl olduğunu bilelim. Ondan da yazınız ki, uzakdan ilgilenmemize sebeb olur. Bu işin temeli, sevmek ve sıkı bağlanmakdır. Bir ilerleme anlaşılmıyorsa, üzülmemelidir. Kalbiniz bağlı oldukca, senelerin kazancı bir sâatde ihsân edilebilir. Vesselâm.

Me’ârif ehlini bul, onu dinle!
Böylece Hakdan ire sana eltaf!


142

Bu mektûb, molla Abdülgafûr-i Semerkandîye yazılmışdır. Bu büyüklerin nisbetinden az birşeye kavuşulursa, bunu az görmemek lâzım geldiği bildirilmekdedir:

Okşayıcı, kıymetli mektûbunuz geldi. Fakîrleri sevmek ve onlarla ilgilenmek, Allahü teâlânın büyük ni’metlerindendir. Bunun artmasını Hak teâlâdan diler ve umarız. Fakîrlere gönderdiğiniz hediyye de geldi. Selâmetiniz için fâtiha okundu. Öğrendiğiniz yolu ve buradan elinize geçen nisbeti ve bunlar üzerinde hiçbirşey yazmamışsınız. Bunlarda gevşeklik olmakdan Allahü teâlâ korusun! Fârisî beyt tercemesi:

Onun hayâlinin bir ân görünmesi,
Güzellerle bulunmakdan dahâ tatlı.

Bu büyüklerin nisbetinden az birşey ele geçerse, onu az bilmemelidir. Çünki başkalarının, yolun sonunda kavuşdukları, bu yolun başında ihsân olunur. Fârisî mısra’ tercemesi:

Gülbağçemi gör de, behârımı anla!

Fekat, bu nisbeti taşıyanlara olan muhabbet ipiniz kuvvetli bağlanmış olunca, bu gevşeklikden dolayı üzülmemelisiniz. Çok kullanılmış olan pardesü gönderildi. Bunu arasıra giyiniz ve saygı göstererek saklayınız. Çok fâideler umulur. Bunu abdestli olarak giyiniz ve öylece vazîfenize başlayınız! Kalbinizi tâm toparlıyabilirsiniz. Her mektûbunuzda, önce bâtındaki hâllerinizden yazınız! Bâtının hâlleri olmadan, yalnız zâhirin hâllerine kıymet verilmez. Fârisî mısra’ tercemesi:

Her ne olursa olsun, sevgiliden konuşmak dahâ tatlı!

Allahü teâlâ, bize ve size, mi’râc gecesi gözleri Ondan kaymayan, insanların efendisine “aleyhi ve alâ âlihissalâtü vesselâm” hem zâhirde, hem bâtında uymak nasîb eylesin! Fârisî mısra’ tercemesi:

İş budur, bundan başkası hiçdir!

Allaha tevekkül edenin yâveri Hakdır.
Nâ-şâd gönül, birgün olur, şâd olacakdır.


143

Bu mektûb, molla Şemseddîne yazılmışdır. Gençliğin kıymetini bilmek, bunu boş yere geçirmemek lâzım olduğu bildirilmekdedir:

Fakîrleri seven mevlânâ Şemseddîn! Allahü teâlâ sizi yükseltsin! Gençlik zemânının kıymetini biliniz! Bunu, oyun ile, fâidesiz şeylerle geçirmeyiniz! Ceviz ve kozalak gibi fâidesiz şeyler arkasında gençliğini tüketenler, sonunda pişmân olurlar, âh ederler. Fekat, böyle yapmakla ellerine birşey geçmez. Hâllerinizi bildiriniz! Beş vakt nemâzı cemâ’at ile kılınız! Halâl, harâm olan şeyleri iyi öğreniniz! Bunları birbirine karışdırmayınız! Kıyâmetde azâblardan kurtulabilmek, ancak islâmiyyetin sâhibine uymakla olur “aleyhi ve alâ âlihissalevâtü vetteslîmât”. Geçici lezzetlere, çabuk biten, tükenen dünyâlıklara aldanmamalıdır. Allahü teâlâ iyi işler yapmağı kolaylaşdırsın! Âmîn.


144

Bu mektûb, hâfız Mahmûda yazılmışdır. Seyr ve sülûkü bildirmekdedir:

Allahü teâlâ, yüksek derecelerde sonsuz ilerlemek nasîb eylesin! İnsanların efendisi ve mi’râc gecesi, Rabbinden ayrılmayan gözlerin sâhibi “sallallahü teâlâ aleyhi ve sellem” hâtırı için, düâmızı kabûl buyursun! Âmîn. Fârisî mısra’ tercemesi:

Her ne olursa olsun, sevgiliden anlatmak dahâ tatlı!

(Seyr), hareket demekdir. (Sülûk), ilerlemek demekdir. İkisi de ilmin, bilginin ilerlemesidir. Madde hareketi değildir. (Seyr-i ilallah) demek, aşağı bilgilerden, yüksek bilgilere ilerlemek, ilmde durmadan yükselmekdir. Böylece, mahlûklara âid herşey bilindikden sonra, Allahü teâlânın ilmine kadar varılır. Bu bilgiler başlayınca, mahlûklara âid bilgilerin hepsi unutulur. Bu hâle (Fenâ) denir. (Seyr-i fillah) demek, Allahü teâlânın ismleri, sıfatları, şü’ûn ve i’tibârâtı ve takdîsâtı ve tenzîhâtı mertebelerinde ilmin ilerlemesi demekdir. Böylece anlatılamayan, işâretle bildirilemiyen ve ism verilemiyen, birşeye benzetilemiyen, kimsenin bilemediği, anlıyamadığı mertebeye varılır. Bu seyre (Bekâ) denir. Üçüncü seyre, (Seyr-i anillah-i billah) denir. Bu da, ilmin hareketidir. Yüksek bilgilerden aşağı bilgilere inilir. Böylece, mahlûkları bilmeğe kadar inilir. Bütün vücûb mertebelerinin bilgisi unutulur. Bundan sonra, dördüncü seyr başlar. Buna (Seyr-i eşyâ) denir. Birinci seyrde unutulmuş olan, eşyânın bütün bilgileri, şimdi yavaş yavaş ele geçer. Bu dördüncü seyr, birinci seyrin tersidir. Üçüncü seyr de, ikinci seyrin karşılığıdır.

Seyr-i ilallah ile Seyr-i fillah, vilâyeti elde etmek içindir. Çünki (Vilâyet), Fenâ ve Bekâ demekdir. Üçüncü ve dördüncü seyrler, da’vet makâmını elde etmek içindir. Da’vet makâmı, Peygamberlere mahsûsdur “salevâtullahi teâlâ ve teslîmâtühü alâ cemî’ihim umûmen ve alâ efdalihim husûsan”. O Peygamberlerin hepsine ve ayrıca en üstünleri olana, Allahü teâlânın afv ve selâmları olsun! Peygamberlerin izinde bulunanların en üstünlerine de bu makâmdan bir pay ayırırlar. Yûsüf sûresinin, (Ey sevgili Peygamberim! Onlara de ki, benim yolum budur. Sizi gafletden uyandırarak, Allahü teâlâya çağırıyorum. Ben ve benim izimde bulunanlar çağırıcıyız) meâlindeki yüzsekizinci âyeti bunu göstermekdedir.

İşte tesavvuf yolunun başı ve sonu bunlardır. Bunları, tâlibleri teşvîk ve sâliklerin kıymetlerini bildirmek için yazıyorum. Allahü teâlâ, doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevâtü vetteslîmât” izinde gidenlere selâmet, iyi yolculuk versin!


145

Bu mektûb, molla Abdürrahîm-i Müftîye yazılmışdır. Bu yolun büyükleri, yolculuğa Âlem-i emrden başladıkları bildirilmekdedir:

Allahü teâlâ, bizi ve sizi islâmiyyetin caddesinde bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”! Bu düâya âmîn diyen kuluna merhamet eylesin! Bu yolun büyükleri “kaddesallahü teâlâ esrârehüm” bu yolculuğa Âlem-i emrden başlamağı seçmişlerdir. Böyle ilerlerken Âlem-i halk da birlikde geçilmekdedir. Başka tarîkatlerin büyükleri böyle yapmamışdır. Onların yolculuğu, Âlem-i halkdan başlamakdadır. Âlem-i halk yolculuğunu bitirdikden sonra, Âlem-i emr yolculuğuna başlarlar ve cezbe makâmına kavuşurlar. Bunun için, bunların yolu, yolların en kısası olmuşdur. Başka yolların sonu, bu yolun başında yerleşdirilmişdir. Fârisî mısra’ tercemesi:

Gülbağçemi gör de, behârımı anla!

Bu yüksek yolun talebelerinden birkaçı, yolculuğa Âlem-i emrden başladıkları hâlde, çabuk te’sîri görünmüyor. Cezbenin başlamasında hâsıl olan lezzeti, tatlılığı çabuk duyamıyorlar. Çünki, bunlardaki Âlem-i emr, Âlem-i halkdan za’îf olmuşdur. Âlem-i emrin bu za’îfliği, cezbenin tadını duymalarını gecikdiriyor. Bunların Âlem-i emrleri, Âlem-i halklarından dahâ kuvvetli oluncıya kadar, bu duygusuzluk sürer gider. Âlem-i emrlerini kuvvetlendirmek için, bu yola uygun olan ilâc, idâre ve tesarruf kuvveti tâm olan rehberin tâm tesarrufu ve ilgisidir. Başka yollara uygun olan ilâc ise, nefsin tezkiyesini ve ağır riyâzetleri ve güc mücâhedeleri, islâmiyyete uygun olarak yapmakdır. [(Riyâzet), nefsin isteklerini yapmamakdır. (Mücâhede), nefsin istemediği, ona zor gelen şeyleri yapmakdır. Nefs islâmiyyete uymağı istemez.]

Te’sîrin, lezzet duymanın gecikmesi, yaradılışdaki uygunluğun az olmasını göstermez. Yaradılışda tâm uygun oldukları hâlde, bu belâya tutulanlar çokdur. Vesselâm.


146

Bu mektûb, Şerefeddîn-i Bedahşîye yazılmışdır. Çok zikr yapmağı nasîhat etmekdedir:

Oğlum Şerefeddîn Hüseynin mektûbu geldi. Allahü teâlâya hamd olsun ki, fakîrleri hâtırlamakla şereflenmekdesiniz. Aldığınız vazîfeyi çok yaparak zemânlarınızı kıymetlendiriniz! Fırsatı elden kaçırmayınız. Geçici olan şânlar, şerefler sizi aldatmasın. Dünyâ lezzetleri, hakîkî lezzetlerden mahrûm etmesin. Fârisî beyt tercemesi:

Sana söyliyeceğim hep şudur:
Çocuksun, yol ise korkuludur.

Allahü teâlâ, bir kulunu gençlikde tevbe etmeğe kavuşdurursa ve bu tevbesini bozmakdan korursa, ne büyük ni’met olur. Diyebilirim ki, bütün dünyâ ni’metleri ve lezzetleri, bu ni’metin yanında, büyük deniz yanındaki bir damla su gibidir. Çünki bu ni’met, insanı Allahü teâlânın rızâsına, sevgisine kavuşdurur. Bu ise, dünyâ ve âhıret ni’metlerinin hepsinin üstündedir. Âl-i İmrân sûresinin onbeşinci ve Tevbe sûresinin yetmişüçüncü âyetinde meâlen, (Allahü teâlânın râzı olması ni’meti dahâ büyükdür) buyuruldu. Doğru yolda olanlara ve Muhammed Mustafâya “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” uymakla şereflenenlere selâm olsun!


147

Bu mektûb, hâce Muhammed Eşref-i Kâbilîye yazılmışdır. Ayrılmak, kavuşmakdan önce midir, değil midir, bildirmekdedir:

Hak teâlâ, Peygamberlerin efendisi hurmetine “aleyhi ve alâ âlihi ve aleyhimüssalevâtü vetteslîmât” sizi yüksek derecelere kavuşdursun! Tarîkat büyüklerinden birçoğu “kaddesallahü teâlâ esrârehüm”, (Ayrılmak, kavuşmakdan önce olur) dedi. Bu büyüklerden başkaları da, (Kavuşmak ayrılmakdan öncedir) dedi. Bir üçüncüsü ise, birşey diyemedi. Ebû Sa’îd-i Harrâz “kaddesallahü sirreh”, (Ayrılmadıkca, kavuşamazsın ve kavuşmadıkca, ayrılamazsın. Hangisi dahâ öncedir, bilemiyorum) dedi. Bu satırları yazana göre, ayrılmak ve kavuşmak, birlikde olmakdadır. Birbirinden ayrılmaları câiz değildir. Ayrılmaksızın kavuşmak olmaz. Böyle olmakla berâber, bilinmiyen birşey varsa, kendisi önce olan hangisidir ve hangisi hangisine sebeb olmakdadır? Şeyh-ul-islâm-ı Hirevî “kuddise sirruh” ikincisini seçmekdedir ve (Onun önce olması dahâ iyidir) demişdir. Evet öyledir. Fekat, ayrılmak öncedir diyenler de, kavuşmanın önce olmasına karşı değildirler. Bunların kavuşmak demeleri, tâm zuhûrdur. Bu mutlak zuhûrun önce olmasına aykırı değildir. Mutlak zuhûr, ayrılmakdan önce olur. Tâm zuhûr da ayrılmakdan sonra olur. Bu anlaşılınca, sözlerin başkalığı, yalnız kelimelerde kalır. Birincisini söyliyenlerin görüşü dahâ keskindir. Az olan şeye kıymet vermemişlerdir. Bu açıklama, zemân bakımından önce olmayı da göstermekdedir. Bunu iyi anlamalıdır. Herşeyin doğrusunu bildiren Allahü teâlâdır. Her ne olursa olsun, ayrılmağa ve kavuşmağa mazhar olmalıdır. Çünki, bu iki mertebeye varılmadıkça, Vilâyet mertebesi hâsıl olmaz. Birinci mertebeye (Seyr-i ilallah) ile varılır. İkinci mertebeye (Seyr-i fillah) ile varılır. Bu iki seyr temâm olunca, vilâyet mertebesine ve kemâle kavuşulur. Herkesin kavuşduğu dereceler başkadır. Tekmîl ve da’vet derecesine kavuşmak için, başka iki seyr dahâ vardır.

Fârisî mısra’ tercemesi:

Bağırdım iki kerre, içerde kimse varsa!

Vesselâm.

İlâhî nedir bu aşk, yakdı cismü cânımı?
Bundaki zevk başkadır, duyulur izhâr olmaz.
Ne tarafa giderim, bırakıp sultânımı,
Seni sevdi bu gönül, ölse ele yâr olmaz!


148

Bu mektûb, molla Sâdık-ı Kâbilîye yazılmışdır. Kendini kavuşmuş sanan, bir şey elde edemez. Büyüklerin rûhlarından fâidelenmeğe aldanmamalıdır. Onlar, kendi üstâdının latîfeleridir:

İki mektûbunuz arka arkaya geldi. Birinci mektûb, kavuşduğunuzu, doyduğunuzu bildiriyordu. İkincisi, susuzluğunuzu, boşluğunuzu anlatıyordu. Allahü teâlâya hamd olsun! Çünki her işin sonuna bakılır. Kendini doymuş sanan, birşeye kavuşmamışdır. Kendini boş, uzak sanan, kavuşmuş demekdir. Size arka arkaya bildirmişdim ki, büyüklerin rûhlarının zâhir olmasına, onların yardım etmelerine, sakın aldanmamalıdır. O büyüklerin sûretleri, kendi üstâdınızın latîfeleridir. O şekllerde görünmekdedir. Tek bir yere bağlanmak şartdır. Çeşidli yerlere bağlanan, birşey kazanmaz, zarar eder. Size çok söylemişdim ki, sona çabuk kavuşmak için, işe, vazîfeye sıkı sarılmalıdır. Lâzım olan şeyleri bırakarak, lüzûmsuz şeylerle uğraşmak, akla uygun değildir. Fekat siz, kendi görüşünüze uyuyorsunuz. Söz dinlemiyorsunuz. Siz bilirsiniz! Habercinin vazîfesi ancak bildirmekdir.


149

Bu mektûb, yine molla Sâdık-ı Kâbilîye yazılmışdır. Allahü teâlâ herşeyi sebeble yaratmakda ise de, belli bir sebebe bağlanmak lâzım olmadığı bildirilmekdedir:

Kardeşim molla Muhammed Sâdık! Bütün varlığınızla sebeblere bağlandığınıza şaşılır. Sebebleri yaratan “teâlâ ve tekaddes”, herşeyi sebeblerle yaratmakda ise de, herşey için belli bir sebebe yapışmak doğru değildir. Mısra’ tercemesi:

Bir kapı kapanırsa, üzülme ey gönül, başkası açılır!

Bu kısa görüşlülük, çok uygunsuz kimselerde bulunur. Sizin gibilerde bu hâli görmek pek çirkindir. Biraz kendinize geliniz! Bu kötülüğün derecesini anlayınız! Hem müttekî olmak, hem de Allahü teâlânın sevmediği şeylerin peşinde koşmak, çok çirkin bir işdir. Bu çirkinliğin, sizin gözünüze güzel görünmesine pek şaşılır. Çok lâzım olan şeyleri, ihtiyâcı giderecek kadar elde etmek için çalışmalıdır. Bütün vaktleri oraya vermek ve bütün ömrü onun arkasında geçirmek, tâm bir ahmaklıkdır. Fırsatın kıymetini biliniz! Bu fırsatı, sonu gelmez, lüzûmsuz şeyleri elde etmek için kaçıranlara binlerle yazıklar olsun! Mektûblaşmamız lâzımdır. Habercinin vazîfesi, yalnız haber vermekdir. İnsanların dedi-kodularına aldırmayın! Buna üzülmeyiniz! Size sürmek istedikleri lekeler, sizde bulunmadığı için, üzülmeniz doğru değildir. Herkesin kötülediği bir kimsenin iyi olması, çok büyük se’âdetdir. Fekat, bunun aksi olursa, çok tehlükelidir. Vesselâm.


150

Bu mektûb, hâce Muhammed Kâsıma gönderilmişdir. Aranılmağa, gönlünü vermeğe lâyık olan ancak Vâcib-ül-vücûd teâlâ olduğu bildirilmekdedir:

Hâce Muhammed Kâsım kardeşimizin okşayıcı mektûbu geldi. Bizleri sevindirdi. Dünyâ işlerinin bozuk gitmesinden ve hâlinizi toparlayamadığınızdan hiç sıkılmayınız! Çünki dünyâ işleri, üzülmeğe değmez. Bu dünyâda olan herşey geçecek, yok olacakdır. Allahü teâlânın râzı olduğu şeylerin arkasında koşmak lâzımdır. Güç olsa da, kolay olsa da, bunları yapmağa çalışmalıdır. Aranılacak, gönül verilecek (Vâcib-ül-vücûd)dan, ya’nî hep varlığı lâzım olandan başka hiçbir şey yokdur. Hele sizin gibi kıymetli ve akllı insanların, geçici, yok olucu şeylere gönül vermesi, pek yazık olur. Bununla berâber, bir hizmet ve bir iş için işâret buyurulursa, onu seve seve yaparız. Vesselâm.


151

Bu mektûb, mîr Mü’min-i Belhîye yazılmışdır. Hocalarımızın “kaddesallahü teâlâ esrârehüm” yolunun büyüklüğü ve bu büyüklerin kullandıkları (Yâd-i dâşt) kelimesinin ne demek olduğu bildirilmekdedir:

Fârisî mısra’ tercemesi:

Her ne olursa olsun, sevgiliden konuşmak dahâ tatlı!

Yüksek hocalarımızın “kaddesallahü teâlâ esrarehüm” yolunda çok söylenilen (Yâd-i dâşt) demek, Zât-i teâlânın devâmlı huzûru, berâberliği demekdir. Şü’ûn ve i’tibârât da arada olmaksızın zuhûrudur. Eğer huzûr olup, sonra gayb olursa, ya’nî şü’ûn ve i’tibârât perdeleri aradan kalkar, sonra yine araya girerse, bu büyükler böyle şimşek gibi çakıp hemen gayb olan (Tecellî-i zâtî)ye kıymet vermezler. Yâd-i dâşt, gayb olmayan huzûrdur. Ya’nî, şü’ûn ve i’tibârât perdeleri araya girmeyen, hiç gayb olmayan, devâmlı olan Tecellî-i zâtîdir. Yâd-i dâşt, bu yolun sonunda ihsân edilir. Bu makâmda, tâm olgun Fenâ hâsıl olur. Perdeler hiç araya girmez. Perdeler araya girerse, huzûr kalmaz. Gaybet olur. Buna Yâd-i dâşt denmez. Görülüyor ki, bu büyüklerin şühûdü, tâmdır ve olgundur. Fenânın olgun olması ve bekânın tam olması da, şühûdün olgun ve tâm olmasına bağlıdır. Fârisî mısra’ tercemesi:

Gülbağçemi gör de, behârımı anla!


152

Bu mektûb, nakîb seyyid şeyh Ferîde yazılmış olup, Resûlullaha itâ’at, Allahü teâlâya itâ’at demek olduğu bildirilmekdedir:

Cenâb-ı Hak, Nisâ sûresi, yetmişikinci âyetinde, Muhammed aleyhisselâma itâ’at etmenin kendisine itâ’at etmek olduğunu bildiriyor. O hâlde, Onun Resûlüne “sallallahü aleyhi ve sellem” itâ’at edilmedikçe Ona itâ’at edilmiş olmaz. Bunun pek kat’î ve kuvvetli olduğunu bildirmek için, âyet-i kerîmede, (Elbette, muhakkak böyledir) buyurdu ve ba’zı doğru düşünemiyenlerin, bu iki itâ’ati birbirinden ayrı görmelerine meydân bırakmadı. Allahü teâlâ, yine Nisâ sûresinin, (Kâfirler, Allahü teâlânın emrleri ile Peygamberlerin emrlerini birbirinden ayırmak istiyor. Yehûdîler diyor ki, biz Mûsâ aleyhisselâma inanırız. Îsâ ile Muhammed aleyhimesselâma inanmayız. Hıristiyanlar ise, yalnız Îsâ aleyhisselâma inanıp, ona hâşâ, Allahü teâlânın oğlu diyor. Bu inanışları ve dinleri kıymetsizdir. Hepsi kâfirdir. Bunların hepsine Cehennem azâbını, çok acı azâbları hâzırladık) meâlindeki yüzkırkdokuzuncu âyetinde, bu iki itâ’ati ayrı görenlerden şikâyet buyurmakdadır.

Meşâyıh-i kirâmdan birkaçı, aşk serhoşluğu ve kendinden geçdikleri zemânda, bu iki itâ’atin birbirinden ayrı olduğunu gösteren sözler söylemişlerdir. Birini ötekinden dahâ çok sevdiğini bildirmişlerdir. İşitdiğimize göre, sultân Mahmûd-i Gaznevî, bütün Asyâya hâkim olduğu zemânda, Harkan şehrine yakın gelmişdi. Adamlarından birkaçını, Harkana, Şeyh Ebül-Hasen-i Harkânî hazretlerinin huzûruna göndermişdi. Şeyh hazretlerini yanına çağırmışdı. Şeyh hazretleri gelmek istemezse, (Allahü teâlâya ve Onun Resûlüne ve siz müslimânlardan olan âmirlere itâ’at ediniz!) meâlindeki âyet-i kerîmeyi kendisine okuyunuz, demişdi. Sultânın adamları, şeyh hazretlerinin gelmek istemediğini görerek, bu âyet-i kerîmeyi okudular. Şeyh hazretleri buna karşılık, (Allahü teâlânın itâ’atine o kadar çok dalmış bulunuyorum ki, Resûle itâ’at etmekden hayâ ediyorum. Âmire itâ’ate vakt nerede?) buyurdu. Şeyh hazretlerinin bu sözü, Allahü teâlânın itâ’atini, Resûlünün itâ’atinden ayrı bildiğini göstermekdedir. Bu söz, doğru yoldan ayrılmış olmanın alâmetidir. Hâlleri doğru olan büyükler, böyle sözler söylemezler. İslâmiyyetin ve tarîkatin ve hakîkatin bütün basamaklarında, Resûlullaha itâ’atin, Allahü teâlâya itâ’at olduğunu bilirler. Resûlullaha itâ’at ile olmayan Allaha itâ’atin, dalâlet, sapıklık olduğuna inanırlar. Yine işitiyoruz ki, Mehene şehrinin şeyhi, şeyh Ebû Sa’îd-i Ebül Hayr ile oturuyordu. Horasandaki seyyidlerin büyüklerinden olan Seyyid Ecel de yanlarında idi. Şü’ûru yerinde olmıyan bir meczûb içeri girdi. Şeyh hazretleri, bu meczûbu, şeyh Ecelin üst yanına oturtdu. Bu hâl, seyyide ağır geldi. Şeyh hazretleri, seyyide dönerek, (Size olan saygımız, Resûlullahı sevdiğimiz içindir. Bu meczûbu ise, Allahü teâlâyı sevdiğimiz için yüksek tutuyoruz) dedi. Allahü teâlânın sevgisi ile, Resûlullahın sevgisini ayırd eden, böyle sözleri de, doğru yolun büyükleri uygun görmezler. Allah sevgisinin, Resûlullaha olan sevgiden çok olmasının, tarîkat serhoşluğundan ileri geldiğini bilirler. Böyle sözlerin söylenmesine izn vermezler. Şu kadar var ki, vilâyet derecelerinde yükselmiş olanlarda, Allahü teâlânın sevgisi dahâ çokdur. Peygamberlerin yüksekliğinden birşeyler edinenlerde ise, Resûlullahın sevgisi dahâ çok olmakdadır. Allahü teâlâ, hepimize, Resûlullaha itâ’at etmek nasîb eylesin! Çünki bu itâ’at, Allahü teâlâya itâ’at demekdir.


153

Bu mektûb, meyân şeyh Müzzemmile yazılmışdır. Mâ-sivâya köle olmakdan büsbütün kurtulmak, mutlak fenâ ile olduğu bildirilmekdedir:

Gönderdiğiniz mektûb geldi. Bütün ni’metleri gönderen Allahü teâlâya hamd ve şükr olsun ki, kendini arayanları sıkıntı ve üzüntü içinde tutmakdadır. Bu üzüntüyü vererek, kendinden başkası ile râhat etmekden kurtarmakdadır. Fekat, Ondan başka şeylere köle olmakdan büsbütün kurtulabilmek için, mutlak fenâya kavuşmak lâzımdır. Mâ-sivânın gönül aynasındaki görüntülerini büsbütün yok etmek lâzımdır. [(Mâ-sivâ), Allahü teâlâdan başka herşey demekdir. Ya’nî bütün mahlûklar demekdir.] Hiçbirşey bilmemek ve hiçbirşeyi sevmemek ve Hak teâlâdan başka dilek istek kalmamak lâzımdır. Böyle fenâ hâsıl olmazsa, birşeye kavuşulmaz. Kendini Hak teâlâdan başka birşeye bağlı sanmaz ise de, böyle zan etmesi, doğru olmaz. Zan etmekle, işin doğrusu değişmez. Fârisî mısra’ tercemesi:

Bu ni’meti bakalım kime verirler?

Hâllere, makâmlara bağlanmak da, mâ-sivâya gönül vermek demekdir. Artık, başka şeylere bağlanmanın ne olacağını düşünmelidir? Fârisî beyt tercemesi:

Küfr olsa da, îmân olsa da, her dilek,
Dosta kavuşmağa engel olurlar hep!

Ayrılığımız uzun sürdü. Fırsat, büyük ni’metdir. Arkadaşlarınız, olgun kimseler ise, onlardan izn almakda niçin gecikiyorsunuz? Eğer olgun değillerse, izn almağa ne lüzûm var? Allahü teâlânın râzı olmasını düşünmek lâzımdır. O râzı olunca, başkaları ister râzı olsunlar, ister olmasınlar. Onlar râzı olmazlarsa, ne çıkar? Fârisî mısra’ tercemesi:

Sevgili râzı olunca, herşey râzı olmuş demekdir.

Maksad, dilek, yalnız Hak teâlâ olmalıdır. Onunla birlikde, her ne olursa olsun güzeldir. Onunla birlikde olmıyan herşey, olmaz olsun. Fârisî mısra’ tercemesi:

Yanağım burda iken, sen güle bakıyorsun.

Vesselâm.


154

Bu mektûb, yine meyân şeyh Müzzemmile yazılmışdır. Kendinden geçmek ve kendinde ilerlemek lâzım geldiği bildirilmekdedir:

Hak teâlâ, kendisi ile bulundursun! Bir ân başkasına bırakmasın! Yâ Rabbî! Bizi kendimize bir ân bırakma! Bırakırsan, helâk oluruz. Dahâ az da bırakırsan, yok oluruz. İnsanın başına belâların gelmesine sebeb, kendine düşkün olmasıdır. Kendi kendisinden kurtulursa, Allahü teâlâdan başka şeylere düşkün olmakdan kurtulur. Puta tapanlar, kendilerine tapmakdadırlar. Câsiye sûresinin yirmiikinci âyetinde meâlen, (Kendi nefsine tapanları gördün mü?) buyuruldu. Fârisî mısra’ tercemesi:

Kendini bırakmak, pek hoş olur ve râhat!

Kendini bırak, bana gel! Kendinden geçmek, farz olduğu gibi, kendinde ilerlemek de lâzımdır. Çünki O, bu yolculukla bulunabilir. Kendinden dışarda yapacağın yolculukla bulamazsın! Fârisî beyt tercemesi:

Her ne varsa sendedir, yok sanma!
Kör gibi, her yana el uzatma.

(Seyr-i Âfâkî), ya’nî insanın dışındaki yolculuk, insanı uzaklaşdırır. (Seyr-i Enfüsî), ya’nî, insanın kendinde yapdığı yolculuk, aranılana kavuşdurur. Şühûd arıyor isen, kendindedir. Ma’rifet istiyorsan, kendindedir. (Hayret), ya’nî anlıyamayıp şaşırıp kalmak ise, yine kendindedir. İnsanın dışında ayak basacak yer yokdur. Söz nereye uzandı? İyi düşünemiyenler, bu sözümü hulûl veyâ birleşmek sanacak. Böylece doğru yoldan kayacak, dalâlete düşecek. Fârisî mısra’ tercemesi:

Burda hulûl, birleşmek, küfr olur, iyi bil!

Bu makâmlara varmadan, anlamadan önce, bunları düşünmek câiz değildir. Allahü teâlâ, bizi ve sizi râzı olduğu yolda bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”! Hâllerinizi yazınız! Çok fâideli olur. Çeşidli bağlantılarınız var ise de, bunlardan kurtulunuz. Bunlar, yâ varmış, yâ yokmuş, eşid tutunuz! Vesselâm, vel-ikrâm.


155

Bu mektûb, yine meyân şeyh Müzzemmile yazılmışdır. Kendi aslına dönmesini dilemekdedir:

Hak teâlâ, kendi ile bulundursun! Fârisî beyt tercemesi:

Allahdan başka her neye tapılsa, hepsi hiçdir!
Yazıklar olsun ol kimseye ki, bir hiç iledir!

Cemâzil-evvel ayının birinci Cum’a günü Dehli şehrini dolaşmakla şereflendik. Muhammed Sâdık da birlikdedir. Allahü teâlâ dilerse, birkaç gün burada kalıp, vatanımıza çabuk döneceğiz. (Vatan sevgisi îmândandır) hadîsi sahîhdir. Zevallı nereye gidecek? Alnı, Allahü teâlânın irâdesine bağlıdır. Hûd sûresinin ellialtıncı âyetinde meâlen, (Yeryüzünde yürüyenlerin hepsinin alnından tutucudur) buyuruldu. Nereye kaçılabilir? Zâriyât sûresinin ellinci âyetinde meâlen, (Allahü teâlâya koşunuz!) buyuruldu. Ondan, yine Ona kaçınız demekdir. Her ne olursa olsun, aslı temel olarak bilmeli, ondan çıkan dalları, ona bağlı bilmeli, asla sarılmalıdır. Fârisî beyt tercemesi:

Her ne ki güzeldir, Allah sevgisinden başka,
Hepsi câna zehrdir, şeker gibi de olsa!


156

Bu mektûb, yine meyân şeyh Müzzemmile yazılmışdır. Ehlullahın sohbetinde bulunmasını dilemekdedir:

Kâdîzâde Câlendehr ile gönderdiğiniz mektûb Dehlide geldi. Elhamdülillah ki, fakîrlere karşı olan sevginiz çokdur. (Buhârî)de ve (Müslim)de bildirilen, (Kişi, sevdiği ile berâberdir) hadîs-i şerîfine göre, onlarla birlikdesiniz. Zemân bakımından, Receb ayı yaklaşdı ise de, fekat çok uzak görünüyor. Fârisî beyt tercemesi:

Dost ayrılığı, az olsa da, az değildir!
Gözde kıl parçası da olsa, çok görünür.

Hak sâhiblerinin haklarını yerine getirmek için yapmak istediğiniz şeyleri, hemen yapınız. Receb ayına kadar biz de burada kalacağız. Herşeyin doğrusunu ancak Allahü teâlâ bilir. Herşey Onun huzûruna çıkacakdır. Ömrünüzün birkaç gününü dervîşlerle birlikde geçirmek için uğraşınız! Kehf sûresinin yirmisekizinci âyetinde meâlen, (Rablerine sabâh akşam düâ eden ve Ona kavuşmak istiyenlerle birlikde bulun ve sabr eyle! Onlardan başka bir yere bakma!) buyuruldu. Bu âyet-i kerîmede, Hak teâlâ sevgili Peygamberine Allah adamları ile birlikde bulunmasını emr buyuruyor “aleyhi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ ve minettehıyyâti eymenühâ”. Büyüklerden biri buyurdu ki, (İlâhî! Dostlarını öyle yapdın ki, onları tanıyan seni buldu. Seni bulmadıkça, onları tanımadı). Allahü teâlâ, bizi ve sizi, bu yüksek ve şerefli insanları sevmekle rızklandırsın!

Dinle! Nemâz kılmıyanın hakkında Allah, ne demiş,
Çıksın yer ile gökümden, başka ma’bûd, bulsun demiş.
Getirdi Kur’ânı Resûl, etmedi ba’zısı kabûl.
Bir vakt nemâzı kılmıyan, Cehennemde yansın demiş.


157

Bu mektûb, hakîm Abdülvehhâba yazılmışdır. Allah adamlarının yanına giden kimsenin, kendini boş bulundurması lâzımdır. Böylece, dolu olarak döner. Herşeyden önce, i’tikâdı düzeltmek lâzım olduğu bildirilmekdedir:

İki kerre buraya kadar yoruldunuz. İkisinde de çabuk kalkdınız. Sohbetin haklarından birkaçını yerine getirmeğe vakt olmadı. Müslimânların bir araya gelmesi, yâ istifâde etmek veyâ fâide vermek içindir. Bu ikisinden biri bulunmıyan topluluğun hiç kıymeti yokdur. Din büyüklerinin yanına boş olarak gelmelidir ki, dolmuş olarak dönülebilsin. Onların acıması, ihsânda bulunması için, boş olduğunu bildirmek lâzımdır. Böylece feyz, ihsân yolu açılır. Dolu gelmek, dahâ doldurarak dönmek iyi olmaz. Çok dolmak, doydukdan sonra, dahâ almak hastalıkdan başka birşey yapmaz. İhtiyâcsızlık, azgınlığa sebeb olur. Hâce Nakşibend “kaddesallahü sirreh” hazretleri buyurdu ki, (Önce hastanın yalvarması lâzımdır. Sonra, gönlü kırık olan, ona teveccüh eder). Görülüyor ki, teveccühe, ihsâna kavuşmak için, yalvarmak lâzımdır. Böyle olmakla berâber, ilm öğrenmekde olan bir tâlib gelip, size göndermek için mektûb isteyince, onun böyle gelmesini bir hak sayarak, bu hakkı ödemek lâzım olduğunu düşündüm. Geçmişdeki haklarınızı ve şimdiki hakkı karşılamak için, vakt ve hâle göre, birkaç kelime yazarak gönderiyorum. Herşeyin doğrusunu Allahü teâlâ bildirir. Herkesi doğru yola kavuşduran ancak Odur.

Ey mes’ûd kardeşim! Bize ve size herşeyden önce lâzım olan, i’tikâdı Kitâba ve sünnete uygun olarak düzeltmekdir. Doğru yolun âlimlerinin, “Allahü teâlâ onların çalışmalarına iyi karşılıklar versin!” Kur’ân-ı kerîmden ve hadîs-i şerîflerden anladıklarına ve bildirdiklerine uygun olarak i’tikâd etmek lâzımdır. Çünki, Kitâbdan ve sünnetden bizim ve sizin anladıklarımızın hiç kıymeti yokdur. Ehl-i sünnet âlimlerinin anladıklarına uymak lâzımdır. Bizim anladıklarımız, Ehl-i sünnet âlimlerinin anladıklarına uymuyor ise, hiç kıymeti olmaz. Çünki her bid’at sâhibi, [türedi reformcular] ve doğru yoldan kayarak dalâlete düşenler, sapık bilgilerini ve bozuk işlerini, Kur’ân-ı kerîmden ve hadîs-i şerîflerden anladıklarını ve bu iki kaynakdan çıkardıklarını söylemekdedirler. Bu sözleri çok yanlış ve haksızdır.

İkinci olarak hepimize lâzım olan şey, ahkâm-ı şer’ıyyeyi öğrenmekdir. Ya’nî halâli, harâmı, farzı, vâcibi öğrenmekdir.

Üçüncü olarak hepimize lâzım olan şey, bütün işlerimizi, öğrendiklerimize uygun yapmakdır.

Dördüncüsü, kalbin tasfiyesi ve nefsin tezkiyesidir ki, bu ikisi tesavvuf büyüklerine mahsûsdur “kaddesallahü teâlâ esrârehüm”.

İ’tikâdı düzeltmeden önce ahkâm-ı şer’ıyyeyi öğrenmenin hiç fâidesi olmaz. Bu ikisi birlikde düzelmedikce de, ibâdetlerin fâidesi olmaz. Bu üçü birlikde yapılmadıkca, tezkiye ve tasfiye hiç yapılamaz. Bu dört temel vazîfe, yardımcıları ve temâmlayıcıları ile birlikde yapılmalıdır. Meselâ, farzlar, sünnetleri ile birlikde yapılmalıdır. Farzların yardımcısı ve temâmlayıcısı, sünnetlerdir. Bunlardan biri yapılmadıkca, geriye kalan herşey lüzûmsuzdur ve fâidesizdir. Böyle lüzûmsuz şeylere, (Mâlâya’nî) denir. Hadîs-i şerîfde, (Bir kimsenin müslimânlığının güzelliği, mâlâya’nîden kaçması ve lüzûmlu şeyleri yapması ile anlaşılır) buyuruldu. Doğru yolda olanlara ve Muhammed Mustafânın izinde yürüyenlere selâm olsun “aleyhi ve alâ âlihissalevâtü vettehıyyât”!


158

Bu mektûb, şeyh Hamîd-i Bingâlîye yazılmışdır. Sâliklerin yaradılışlarına göre, yükseldikleri mertebeleri bildirmekdedir:

Sâliklerin yaradılışlarına göre, kemâl mertebeleri başka başka olur. Kemâl mertebelerinin dereceleri kemiyyet ya’nî sayı bakımından veyâ keyfiyyet ya’nî güzellik bakımından veyâ her iki bakımdan da, birbirinden ayrılırlar. Çok kimsenin kemâli, ya’nî yüksekliği, (Tecellî-i sıfâtî) iledir. Başkalarının kemâli (Tecellî-i zâtî) iledir. Her iki tecellînin de çok çeşidleri vardır. Çeşidler birbirlerine benzemezler. Bu tecellîlere kavuşan kimseler arasında da çok başkalık vardır. Çok kimselerin kemâli kalbin selâmeti ve rûhun halâsı iledir. Başkalarının kemâli, bu ikisi ile birlikde, sırrın da şühûdü iledir. Bu üçüncü kemâl ise, bu üçü ile birlikde, hafînin hayreti iledir. Bir dördüncü kemâl dahâ vardır ki, bu dördü ile birlikde, ahfânın kavuşması iledir. Bunlar, Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir. Bu mertebelerin herhangi birisinde kemâl hâsıl oldukdan sonra, yâ geriye inilir, yâhud, o makâmda kalınır. Geriye inenler, tekmîl ve irşâd makâmına kavuşur. Allahü teâlânın kullarını da’vet için, onlara fâideli olmak için, Hakdan halka dönerler. İkinciler kendilerini gayb ederler. İnsanlardan uzak yaşarlar. Geçmişde ve gelecekde selâmetde olunuz!


159

Bu mektûb, Şerefeddîn Hüseyn-i Bedahşîye yazılmışdır. Merhûm babası için sabr dilemekdedir:

Başa gelen belâlar, sıkıntılar, her ne kadar acı ve üzücü görünür ise de, bâtına ya’nî kalbe, rûha tatlı gelmekdedir. Çünki, beden ile rûh birbirinin zıddı, tersi gibidir. Birine acı gelen, ötekine tatlı olmakdadır. Yaratılışda duygusuz olan, bu ikisinin ters olduğunu ve hâllerini, özelliklerini ayıramaz. Böyle kimseleri hesâba katmıyoruz. Bu sözlerimizi onlar için bildirmiyoruz. A’râf sûresinin yüzyetmişsekizinci âyetinde meâlen, (Onlar, hayvanlar gibidir. Dahâ da aşağıdırlar) buyuruldu.

Fârisî beyt tercemesi:

Kendinden haberi olmayan kimse,
Nerede kaldı başka şeyleri bile?

Bir kimsenin rûhu alçalarak beden mertebesine yerleşse ve Âlem-i emri, âlem-i halkına bağlansa, bu ince bilgileri nasıl anlıyabilir? Rûhu kendi makâmına çıkmadıkca ve Âlem-i emri, Âlem-i halkından ayrılmadıkca, bu ma’rifetlerin güzelliğini nasıl görebilir? Bu ni’mete kavuşmak için, ecel-i müsemmâ gelmeden önce olan ölüme kavuşmak lâzımdır. Tarîkat büyükleri “kaddesallahü teâlâ esrârehüm” bu ölüme (Fenâ) adını vermişlerdir. Fârisî beyt tercemesi:

Toprak ol toprak ki, gül bitsin sende,
Toprakdan başka yok, kavuşan güle.

Ölüm gelmeden önce ölmeyen kimseyi dertli bilmelidir! Ona geçmiş olsun demelidir!

İyilikle tanınmış olan ve emr-i ma’rûf ve nehy-i münker ibâdetini elden bırakmıyan kıymetli babanızın ölüm haberi müslimânları çok üzdü. Hepimiz, Allah için yaratıldık ve hepimiz Onun huzûruna çıkacağız. Siz oğlumuz sabr ederek, bizden önce gidenlere, sadaka ile ve düâ ile ve istigfâr ederek yardım etmeli, imdâdlarına yetişmelisiniz! Çünki, dirilerin yardımına ölülerin çok ihtiyâcı vardır. Hadîs-i şerîfde buyuruldu ki, (Ölü, suda boğulmak üzere olan biri gibidir. Babasından, anasından, kardeşinden ve arkadaşından gelecek olan bir düâyı hep beklemekdedir. Ona bir düâ gelince, dünyâya ve dünyâda olanların hepsine kavuşmakdan dahâ çok sevinir. Allahü teâlâ, yeryüzünde olanların düâları yardımı ile, kabrde olanlara dağlar gibi rahmet gönderir. Dirilerin ölülere olan hediyyesi, onlar için istigfâr etmekdir). Nasîhatların sonuncusu, hep zikr yapmak ve hep Allahü teâlâyı düşünmekdir. Çünki, elimizde bulunan zemân çok azdır. Bunu en lüzûmlu yerde kullanmak lâzımdır. Vesselâm.


160

Bu mektûb, kölelerinin en aşağısı olan bu fakîre, ya’nî [(Mektûbât)ın birinci cüz’ünü toplamakla şereflenen] Yâr Muhammed Cedîd-i Bedahşî Talkânîye yazılmışdır. Tesavvuf büyüklerinin üç dürlü olduğu ve herbirinin hâlleri bildirilmekdedir:

Tesavvuf büyükleri “kaddesallahü teâlâ esrârehüm” üç dürlüdür:

Birincilere göre, âlem, ya’nî bütün varlıklar, Allahü teâlânın yaratması ile dışarda vardır. Âlemde bulunan herşeyin özelliklerini de Allahü teâlâ yaratmışdır. İnsanları cism olarak bilirler, madde olarak bilirler. Bu cismi de, Allahü teâlâ yaratmışdır derler. Yokluk denizine öyle dalmışlardır ki, ne âlemden haberleri vardır, ne de kendilerinden haberleri vardır. Başkasının elbisesini giymiş kimseye benzerler. Bu elbisenin kendilerinin olmayıp başkasının olduğunu bilirler. Böyle bilmeleri o kadar artar ki, elbiseyi, sâhibinde bilirler, kendilerini çıplak sanırlar. Böyle bir kimseyi (Sekr), şü’ûrsuzluk hâlinden kurtarıp, (Sahv) şü’ûrlu hâle getirirlerse, ya’nî Fenâdan sonra Bekâ ile şereflendirirlerse, elbiseyi kendi üzerinde görür. Fekat, başkasının olduğunu iyi bilir. Çünki önceki Fenâ, şimdi bilgi ile birlikdedir. Elbiseye tutulması, bağlılığı hiç kalmamışdır. Bunun gibi, kendi üstünlüklerini, iyiliklerini, elbise gibi başkasının bilirler. Fekat, bu elbiseyi vehmde, hayâlde bilirler. Dışarda elbise yokdur. Kendilerini çıplak sanırlar. Böyle görüşleri, öyle çoğalır ki, vehmdeki elbiseyi de atarlar. Kendilerini çıplak bulurlar. Sekrden kurtulup sahva gelince, vehmdeki elbiseyi de yanlarında bulurlar. Fekat, birinci şahsın Fenâsı tâmdır. Bundan hâsıl olan Bekâsı da dahâ olgundur. Bunu, inşâallahü teâlâ dahâ sonra açıklayacağız. Bu büyükler, Ehl-i sünnet vel-cemâ’at âlimlerinin “rahmetullahi aleyhim ecma’în” Kitâbdan ve sünnetden çıkardıkları ve sözbirliği ile bildirdikleri îmân bilgilerinin hepsine, öylece inanırlar. Kelâm âlimleri ile bunların arasında hiçbir ayrılık yokdur. Kelâm âlimleri, bu bilgileri öğrenerek ve düşünerek bulmuşlar. Bunlar ise, keşf ile, zevk ile anlamışlardır. Bu büyükler, âlemin Allahü teâlâya hiçbir bakımdan benzerliği, bağlılığı yokdur derler. Nerede kaldı ki, Onun kendisidir veyâ parçasıdır demiş olsunlar. Allahü teâlâ, Mâlikdir, yaratıcıdır, insanlar ise, Onun kullarıdır ve mahlûklarıdır derler. Kendilerini hâl kaplayınca, bu bağlılığı bile unuturlar. Tâm fenâ ile şereflenirler. Tecelliyât-i zâtiyyeye kavuşurlar. Sonsuz tecellîlere mazhar olurlar.

Tesavvuf büyüklerinin ikincisi, âleme Hak teâlânın zılli, görüntüsü derler. Fekat bunlar da, âlemin dışarda mevcûd, var olduğuna inanırlar. Bu varlık, kendi varlıkları değildir. Bir görüntü gibi varlıkdır derler. Bu varlıklar, Allahü teâlânın varlığı ile dışarda mevcûddür derler. İnsan ile gölgesi gibidir. Bir insanın gücü yetse, kendi sıfatlarını, özelliklerini, meselâ bilgisini, gücünü, irâdesini, hattâ acı ve tatlı duymasını, kendi gölgesine de verebilse, meselâ o gölge ateşe rastlarsa acı duysa, aklı olan ve âdetlere uyan bir kimse, o gölgenin sâhibi acı duydu demez. Üçüncü kısm âlimlerinin böyle dediklerini aşağıda göreceğiz. Bunun gibi, insanların kötü işlerinin hiçbirine, Hak teâlânın işidir denilemez. Meselâ gölge, kendi isteği ile hareket etmiş olsa, gölgenin sâhibi olan kimse, hareket ediyor denilemez. O kimsenin gücü ile ve irâdesi ile hareket ediyor denilebilir. Böylece, mahlûkların işlerini Allahü teâlâ yaratmakdadır. Kötü şeyleri yaratmak, kötü değildir. Belki kötü şeyleri yapmak ve kesb etmek kötüdür.

Tesavvuf büyüklerinin üçüncüsü, vahdet-i vücûde inanırlar. Hâricde yalnız birşey vardır derler. Bu bir varlık, Hak teâlânın zâtıdır, kendisidir derler. Âlem hâricde yokdur. İlmde vardır derler. Varlıkdan hiçbir koku tatmamışdır derler. Bunlar da, âlemi Hak teâlânın zılli bilirler. Fekat, bu zıl olan, görüntü olan varlık his mertebesindedir. Doğrusu dışarda hiçbirşey yokdur derler. Hak teâlânın zâtında kendi sıfatları ve mahlûkların sıfatları vardır bilirler. Bu sıfatların yukardan aşağı azalma derecelerini, mertebelerini sayarlar. Her mertebede, o bir zâtı, o mertebeye uygun özelliklerde birlikde bilirler. Acıyı, tatlıyı duyan hep odur. Fekat vehmde, hisde var olan bu zıl, gölge gibi perdeler arkasında durmakdadır derler. Bunların sözlerinin akla ve islâmiyyete uymayan yerleri çokdur. Böyle yerlere cevâb vermek için çok sıkıntı çekerler. Bunlar da, kavuşmuş ve kavuşdukları derecelere göre yükselmişdir. Fekat bunların sözleri, müslimânların yoldan çıkmalarına sebeb olmakda, ilhâd ve zındıklığa sürüklemekdedir.

Birinciler en kâmil, çok tâm ve sakatsız ve Kitâba, sünnete uygundurlar. Sakatsızlıkları ve uygunlukları meydânda ise de, olgun ve temâm olmaları şöyledir ki, insanın varlığının birkaç mertebesi, çok latîf ve maddelikden çok uzak olup, başlangıca benzemekde, oraya tâm bağlılığı bulunmakdadır. İnsandaki, (Hafî) ve (Ahfâ) böyledir. Bunun için, birçokları, sırrın Fenâsına kavuşdukları hâlde, bu mertebeleri başlangıcdan ayıramamışlar. Böylece (Lâ ilâhe) derken, bunları yok bilememişler, bunları başlangıc ile karışdırmışlar, birleşdirmişler. Kendilerini Hak teâlâ sanmışlar, dışarda [ya’nî ilmde ve vehmde değil, bunların dışında] yalnız Hak teâlâ vardır. Bizim hiç varlığımız yokdur demişler ise de, dışarda çeşidli eserler bulunduğundan, ilmde var olduklarını söylemişlerdir. Yine bundandır ki, (A’yân) ya’nî eşyâ, varlıkla yokluk arasında bir geçiddir demişlerdir. Mahlûkların varlıklarının mertebelerinden birkaçının başlangıcdan başka olmadığını görerek, varlıkları lâzımdır diyemedikleri için, varlıkla yokluk arasında geçid olduklarını söylemişlerdir. Böylece, mahlûklara vâciblikden birşey bulaşdırmışlardır. Bu şeylerin, mahlûkların olduğunu, fekat ismde ve görünüşde olsa bile, Vâcibe benzediklerini anlamamışlardır. Bu şeyleri başka bilselerdi ve mahlûkları Vâcibden tâm ayırsalardı, kendilerini Hak teâlâ olarak hiç görmezlerdi. Âlemi, Hak teâlâdan ayırırlardı. Varlığın bir olduğunu sanmazlardı. Bir kimseden eser bâkî kalmadıkca, kendinden eser kalmadığını bilse bile, kendini Hak bilmez. Bu da, onun kısa görüşlü olmasındandır.

İkinci âlimler, her ne kadar bu mertebeleri de başlangıcdan ayrı gördüler ve (Lâ ilâhe) derken yok bildiler. Fekat, aslın zıl ile olan bağlılığından dolayı, bunların varlıklarının artıklarından birşey, mevcûd kaldı. Çünki, zıllin asla bağlılığı vardır. Zıl ile aslın başkalığı görüşlerinden gayb oldu.

Birinci âlimler, Peygamberlerin sonuncusuna “aleyhi ve aleyhim minessalevâti etemmühâ ve minettehıyyâti ekmelühâ” çok bağlı oldukları için, mahlûkların bütün mertebelerini, Vâcibden ayırdılar. Bunların hepsini (Lâ ilâhe) derken yok etdiler. Mahlûkların Vâcib ile hiçbir bağlılığını görmediler. Ona hiçbir benzerlikleri yokdur dediler. Kendilerini, güçsüz, kuvvetsiz bir kul olmakdan başka bilmediler. Onu, kendi sâhibleri ve yaratıcıları olarak bildiler. Kendilerini sâhib sanmak veyâ Onun gölgesi sanmak, bunlara çok ağır gelmekdedir. Arabî mısra’ tercemesi:

Herşeyin sâhibine gelen ne, toprağa düşen ne?

Bu büyükler, herşeyi Hak teâlânın mahlûkları bildikleri için severler. Herşey, gözlerine sevgili görünür. Mahlûkların kendileri gibi, işleri de, Allahü teâlânın mahlûku oldukları için, hepsine boyun eğer, beğenirler. Hiçbir işi beğenmemezlik etmezler. İslâmiyyetin beğenmediği şeyleri, islâmiyyete uydukları için beğenmezler. Tevhîd-i vücûdî sâhibleri, herşeyi, Hak teâlâya mazhar oldukları için, hattâ Ondan başka olmadıkları için, sevdikleri ve boyun bükdükleri gibi, bu büyükler, Hak teâlânın mahlûkları oldukları için sever ve teslîm olurlar. Fârisî mısra’ tercemesi:

Yolların nerden ayrıldıklarını iyi gör!

Sevgili az sevilse de, ondan başka olmıyan şeyin de, o kadar sevileceğini herkes bilir. Fekat, sevgilinin kullarını, yapdıklarını ve kölelerini sevebilmek için, sevgilinin çok sevilmiş olması lâzımdır. Bu büyüklerin vilâyet makâmlarının en sonu olan (Abdiyyet), ya’nî kulluk makâmından tâm payları vardır. Bu seçilmişlerin hâllerinin doğru olduğunu gösteren en kuvvetli delîl, işâret, keşflerinin hepsinin Kitâba ve sünnete ve islâmiyyetin açıkca bildirdiği şeylere tâm uygun olmalarıdır. İslâmiyyetden kıl ucu kadar ayrılmamışlardır. Ey Allahımız! Muhammed aleyhisselâm hurmetine “sallallahü teâlâ aleyhi ve alâ âlihi ve selleme ve bâreke”, bizleri, bu büyükleri sevenlerden ve onlara uyanlardan eyle!

Bu satırları yazan dervîş, önce tevhîd-i vücûdîye inanıyordum. Çocukluğumdan beri tevhîd bilgileri içindeydim. Buna inancım tâmdı. O zemân tevhîd hâllerim de yokdu. Tesavvuf yoluna girince, önce tevhîd yolu açıldı. Çok zemân, bu yolun makâmlarında dolaşdım. Bu makâmlara uygun çok bilgiler edindim. Tevhîd-i vücûdî sâhiblerine gelen hâller ve çözülemiyen bilgilerin hepsi, keşflerle ve akıp gelen bilgilerle çözüldüler. Çok zemân sonra, bu dervîşi başka bir nisbet, bağlılık kapladı. Bu nisbet kuvvetlenince, tevhîd bilgileri durdu. Fekat, o bilgileri yine beğeniyordum, inkâr etmiyordum. Böyle uzunca bir zemân geçdi. Sonunda, onları beğenmez, inanmaz oldum. Bu mertebenin çok aşağı olduğunu ve zıl makâmlarına yükselmek lâzım geldiğini gösterdiler. Fekat, bu inkârım elimde değildi. Bu makâmdan ayrılmak istemiyordum. Çünki tesavvuf büyüklerinin çoğu, bu makâmda bulunmakdadır. Zıl makâmına yükselince, kendimi, bütün âlemi, zıl, gölge gibi buldum. Yukarıda bildirilen, ikinci âlimler gibi oldum. Önceki makâmdan, buraya çıkardıklarını istemedim. Çünki, vahdet-i vücûdü dahâ yüksek biliyordum. O makâm, buna tâm uygundu. Büyük bir ni’met ve merhamet olarak, (Zıl makâmı)ndan da yukarı götürdüler. Abdiyyet, kulluk makâmına ulaşdırdılar. Bu makâmın dahâ olgun olduğu göründü. Yüksekliği anlaşıldı. Önceki makâmlardan pişmân oldum. Tevbe etdim. Bu dervîşi, bu yollardan geçirmeselerdi ve birbirlerinden üstünlüklerini göstermeselerdi, bu makâma getirilmekle alçaldığımı zan edecekdim. Çünki önceleri, Tevhîd-i vücûdîden dahâ yüksek makâm yok sanıyordum. Doğruyu açığa çıkaran, Allahü teâlâdır. Doğru yolu gösteren yalnız Odur.

Bu fakîrin mektûblarında ve kitâblarında ve belki her sâlikin sözlerinde bulunan bilgilerin ve ma’rifetlerin, başka başka olması, kavuşulan makâmların başka başka olmalarındandır. Her makâmın bilgileri, ma’rifetleri başkadır. Her hâli bildiren söz başka olur. Görülüyor ki, bilgilerde başkalık, ayrılık yokdur. Ahkâm-ı şer’ıyyenin zemânla değişdirilmiş olması gibidir. Bu sözleri, te’assubla, inâd ile karşılamayınız! Sallallahü teâlâ alâ seyyidinâ Muhammedin ve alâ Âlihi ve sellem!


161

Bu mektûb, molla Sâlih Bedahşî Külâbîye yazılmışdır. Tesavvuf yolunda ilerlemek, hakîkî îmâna kavuşmak için olduğu bildirilmekdedir:

Sülûk konaklarını geçmek, hakîkî îmâna kavuşmak içindir. Hakîkî îmâna kavuşmak için, önce nefsin itmînân hâsıl etmesi lâzımdır. Nefs mutmeinne olmadıkca, kurtuluş olamaz. Nefsin mutmeinne olması da, kalbin onu kontrol ve idâre etmesi ile olur. Kalbin nefsi idâre edebilmesi için, başka şeylerle meşgûl olmaması ve Allahü teâlâdan başka hiçbir şeye bağlılığı kalmaması lâzımdır. Kalbin, hiçbirşeye bağlılığı kalmadığının alâmeti, işâreti vardır. Bu da, mâ-sivâyı unutmasıdır. Öyle unutmalıdır ki, Allahü teâlâdan başka herhangi birşeyi kıl ucu kadar düşünürse, mâ-sivâdan kurtulmamış olur. [(Mâsivâ), bütün mahlûklar demekdir.] Kalbi mâ-sivâdan selâmet bulmuş, kurtulmuş olana müjdeler olsun! Kalbin selâmet bulması ve böylece nefsin itmînâna kavuşması için çok çalışmalıdır. Bu, Allahü teâlânın öyle bir ni’metidir ki, bunu dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir. Vesselâm.

Hâşâ zulm etmez hiç, kullarına Hüdâsı!
Herkesin çekdiği, kendi işinin cezâsı!


162

Bu mektûb, hâce Muhammed Sıddîk-ı Bedahşîye yazılmışdır. Mubârek Ramezân ayının üstünlüğünü ve Kur’ân-ı kerîmin bu ayda indirildiğini ve hurma ile iftâr etmenin müstehab olduğunu bildirmekdedir:

Allahü teâlânın zâtının şü’ûnâtından biri, kelâm şânıdır. Bu kelâm şânında, zâtın bütün üstünlükleri ve sıfatların bütün şü’ûnları bulunur. Böyle olduğu, önceki mektûblarda bildirilmişdi. Mubârek Ramezân ayında da, bütün iyilikler, bütün bereketler bulunur. Her iyilik, her bereket, Allahü teâlânın zâtından gelmekdedir “teâlâ ve tekaddes” ve Onun şü’ûnlarından hâsıl olmakdadır. Her kusûr, her kötülük de, mahlûkların zâtlarından ve sıfatlarından hâsıl olmakdadır. Nisâ sûresinin yetmişsekizinci âyetinde meâlen, (Sana gelen her güzel şey, Allahü teâlâdan gelmekdedir. Sana gelen her kötülük de, kendindendir) buyuruldu. Bunun için, bu aydaki iyiliklerin, bereketlerin hepsi, Allahü teâlânın zâtındaki üstünlüklerden gelmekdedir. Bu üstünlüklerin hepsi de, kelâm şânında bulunmakdadır. Kur’ân-ı kerîm, bu kelâm şânının hakîkatinin hepsinden hâsıl olmuşdur. Bundan dolayı, bu mubârek ayın, Kur’ân-ı kerîm ile tâm bağlılığı vardır. Çünki, Kur’ân-ı kerîmde bütün üstünlükler bulunmakdadır. Bu ayda da, o üstünlüklerden hâsıl olan bütün iyilikler bulunmakdadır. Bu bağlılıkdan dolayı, Kur’ân-ı kerîm bu ayda nâzil oldu. Bekara sûresinin yüzseksenbeşinci âyetinde meâlen, (Kur’ân-ı kerîm, Ramezân ayında indirildi) buyuruldu. Kadr gecesi bu aydadır. Bu ayın özüdür. Kadr gecesi, çekirdeğin içi gibidir. Ramezân ayı da, kabuğu gibidir. Bunun için, bir kimse, bu ayı saygılı, iyi geçirerek bu ayın iyiliklerine, bereketlerine kavuşursa, bu senesi iyi geçerek, hayrlı ve bereketli olur. Allahü teâlâ, hepimizi bu mubârek ayın iyiliklerine, bereketlerine kavuşdursun. Herbirimize bundan büyük pay versin!

Resûlullah “aleyhissalâtü vesselâmü vettehıyye” buyurdu ki, (Oruclu olan kimse, hurma ile iftâr etsin! Çünki hurma bereketlidir). O Server “sallallahü teâlâ aleyhi ve sellem”, hurma ile iftâr ederdi. Hurmanın bereketli olması şöyledir ki, onun ağacına (Nahle) denir. Bu ağacın yaradılışında, topluluk ve adâlet vardır. İnsanın yaradılışı da böyledir. Bunun içindir ki, Peygamberimiz “sallallahü teâlâ aleyhi ve sellem” Nahle ağacına, Âdem oğullarının halasıdır dedi. (Halanız olan nahleye saygı gösteriniz! Çünki bu ağaç, Âdem aleyhisselâmın çamurundan kalan artıkdan yaratılmışdır) buyurdu. Görülüyor ki, Nahle, Âdem aleyhisselâmın çamurundan yaratılmışdır. Nahleye bereket buyurması, bunda herşeyin bulunduğu için olsa gerekdir. Bunun için, nahlenin meyvesi olan hurma yinince, insanın parçası, dokusu olur. Böylece hurmada bulunan herşey, insana da aktarılmış olur. Hurmada bulunan sonsuz üstünlükler, bunu yiyende de bulunur. Hurmayı yiyen herkes böyle olur ise de, oruclu kimse, iftâr zemânında, şehvetlerden ve dünyânın geçici zevklerinden temiz olduğu için, hurmadan pekçok istifâde eder. Anlatdığımız fâideleri dahâ tâm ve dahâ olgun olur. O Server “aleyhi minessalevâti efdalühâ ve minettehıyyâti ekmelühâ”, (Mü’minin sahûrunun hurma ile olması ne güzeldir) buyurdu. Bu da belki, hurma insanın dokularına karışınca, insanın hakîkatini temâmladığı içindir. Oruclu iken, böyle şey olmadığı için, bunun karşılığı olarak sahûrda hurma yimenin güzel olduğunu bildirmişdir. Hurma yimek, çeşidli yemekleri yimek gibi fâideli olmakdadır. Hurmanın bu bereketi, kendisinde herşey bulunduğu için, iftâr zemânına kadar insanda kalır. Hurmanın bu fâidesi, ancak islâmiyyete uygun olarak yinildiği, islâmiyyetden kıl ucu kadar ayrılık bulunmadığı zemândır. Tâm fâidesine kavuşmak için, bir ağacın bir meyvesi olarak değil, bildirdiğimiz topluluğunu, bereketini düşünerek yimek lâzımdır. Yalnız bir meyve olarak yinirse, yalnız madde, kalori fâidesi elde edilir. İşin iç yüzü bilinerek yinirse, bereketine kavuşulup, bâtını da besler. Bereketine kavuşmadan yimek kusûr olur. Fârisî beyt tercemesi:

Çalış, lokmayı kıymetlendir önce!
Ondan sonra, hiç korkma yi, doyunca!

İftârı erken, sahûru geç yapmakda da, bu incelik vardır. Vesselâm.


163

Bu mektûb, esseyyid ve nakîb şeyh Ferîde “rahmetullahi teâlâ aleyh” yazılmışdır. İslâm ile küfrün birbirinin zıddı, tersi olduğunu, İslâm düşmânlarını sevmemeği bildirmekdedir:

Bize çeşidli ni’metleri veren ve müslimân yapmakla şereflendiren ve Muhammed aleyhisselâmın ümmetinden eylemekle kıymetlendiren Allahü teâlâya hamd olsun! Dünyâ ve âhıret se’âdetlerine, râhatlıklarına kavuşmak ancak ve yalnız, dünyâ ve âhıretin efendisi, mahlûkların en üstünü, en kıymetlisi olan Muhammed aleyhisselâma uymakla, onun izinden gitmekle ele geçebilir. O yüce Peygambere ve Onun temiz Ehl-i beytine ve Eshâbının hepsine en iyi düâlar ve en üstün selâmlar olsun! Muhammed aleyhisselâma uymak demek, ahkâm-ı islâmiyyeye ya’nî islâmiyyete uymak ve küfrü ve kâfirliği yok etmeğe çalışmakdır. Çünki islâm ile küfr birbirinin zıddıdır, tersidir. Birinin bulunduğu yerde, öteki bulunamaz, gider. Bu iki zıd şey bir arada bulunamaz. Birisine kıymet vermek, ötekini aşağılamak olur. Kur’ân-ı kerîmde, Tevbe sûresinin yetmişüçüncü âyetinde meâlen, (Ey yüce Peygamber! Kâfirlere ve münâfıklara karşı cihâd et! Onlara sert davran!) buyuruldu. Hulk-i azîm sâhibi olan, çok merhametli olan Peygamberine, [İslâm dînine ve müslimânlara saldıran] kâfirlerle cihâd etmeği, onlara karşı sert davranmağı emr ediyor. Bundan anlaşılıyor ki, islâma saldıranlara sert davranmak da, hulk-ı azîmdir. İslâma izzet vermek, kıymetini artdırmak için, küfrü ve kâfirleri ya’nî İslâm dînine ve müslimânlara saldıranları kötülemek, onları aşağı tutmak lâzımdır. Böyle kâfirlere kıymet vermek, onları yüksek tutmak, İslâmiyyeti ve müslimânları kötülemek, aşağılamak olur. Kâfirlere kıymet vermek demek, onları üstün tutmak, karşılarında eğilmek olmakla berâber, onlarla birlikde bulunmak, konuşmak, görüşmek de, onlara kıymet vermek olur. İslâm düşmanlarından, İslâmiyyete saldıranlardan, köpekden kaçar gibi kaçmak, onların pis ve alçak olduklarını bilmek lâzımdır. İslâm dînine saldıran, bir mevkı’, makâm sâhibi ise ve bir müslimânın bu kimseye bir işi düşerse ve bu işi muhakkak onun yapması îcâb ederse, abdesthâneye gider gibi, işi bitirinciye kadar yanına gidilir. Fekat, yine o alçağa kıymet verecek birşey söylenmez ve böyle bir hareket yapılmaz. Olgun bir müslimân, onun yüzünü görmemek için, o işinden bile vaz geçer. Onun zehrli, zararlı sözlerini işitmekden, Cehennemlik yüzünü görmekden kurtulur. Allahü teâlâ, Kur’ân-ı kerîmde böyle kâfirlerin kendisine ve sevgili Peygamberine düşmân olduklarını bildiriyor. Allahü teâlânın ve Onun Resûlünün düşmânları ile [Müslimânlara gerici diyenler ile] düşüp kalkmak, o alçaklarla arkadaşlık etmek büyük cinâyet, çok çirkin bir suç olur. Bu kimselerle görüşmek, arkadaşlık etmek, çeşidli zararlara sebeb olur. Bu zararların en küçüğü, insan onların arasında Allahın emrlerini yapamaz. Küfre sebeb olan şeylerden kaçınamaz. Bu vazîfeleri yapmağa sıkılır. Arkadaşlarından utanır, çok küçük görünen bu zarar, dikkat edilirse, pek büyükdür. Allahü teâlânın dînine saldıranlar ile arkadaşlık etmek, onlarla görüşmek, insanı Allahü teâlâya ve Onun Peygamberine “aleyhissalâtü vesselâm” düşman olmağa kadar sürükler. Bir kimse, kendini müslimân sanır. Kelime-i tevhîd okur. İnanıyorum der. Müslimân olduğunu söyler. Hâlbuki kâfirlerle, münâfıklarla görüşerek, konuşarak onun müslimânlığı, îmânı saf ve temiz kalmaz. Hattâ, büsbütün gider de, farkında bile olmaz. Allahü teâlâ, hepimizi, nefslerimizin kötülüğünden ve amellerimizin bozuk olmasından korusun!

Fârisî beyt tercemesi:

Zavallı câhil, sanır ki, din adamıdır;
din ile ilgisi, yalnız böyle sanmasıdır.

Hindistândaki islâm düşmânlarının azgınlarını görüyoruz. Müslimânlarla alay ediyorlar. Müslimânları kötülüyorlar. Ellerine fırsat geçerse, güçleri yeterse, müslimânlara her işkenceyi yaparlar. Hattâ hepsini öldürürler. Yâhud onları dinden, îmândan ayırırlar. İslâm terbiyesini, ahlâkını, hayâsını, şerefini yok ederler. O hâlde, müslimânların bu azgın kâfirlere uymamaları, bunlardan sakınmaları, bunlara aldanmamaları, bunun için Allahü teâlâdan hayâ etmeleri lâzımdır. (Hayâ îmândandır) buyuruldu. Müslimân olanın böyle çirkin işlerden sıkılması lâzımdır. İslâm düşmânlarını, Allahın emrleri ile alay edenleri, halâle, harâma aldırış etmiyenleri zararlı bilmelidir. Bunları aşağı tutmalıdır. Bunlara yardımı dokunan her hareketden sakınmalıdır. İslâmiyyet, gayr-i müslim vatandaşlardan cizye denilen verginin alınmasını emr etmekdedir. Şimdi Hindistânda kâfirlerden cizye alınmıyor. İslâmiyyetin bu emri unutulmuş oldu. Bunun da sebebi, Hindistândaki müslimânların islâm dînini ve müslimânları yok etmeğe çalışan kâfirlerle sevişmeleri olmuşdur. Kâfirlerden cizye alınmasını emr etmekden maksad, onları sıkışdırmak, aşağı tutmakdır. O kadar aşağı düşerler ki, cizye vermemek için, kıymetli elbise giyemezler. Süslü eşyâ kullanamazlar. Çok para vermemek için, korkarlar ve titrerler. Müslimânlara ne oldu ki, cizye almağı unutdular. Allahü teâlâ, kâfirlerin zelîl ve hakîr olmaları için, cizye vermelerini emr etdi. Böylece, onların aşağı, müslimânların da üstün, izzetli ve şerefli olmalarını sağladı. Fârisî mısra’ tercemesi:

Kâfirlerin azalması, İslâma kuvvet verir.

Bir kimsenin müslimân olmasına alâmet, İslâm düşmânlarını tanıması, onlara aldanmaması, sözlerini dinlememesidir. Allahü teâlâ Kur’ân-ı kerîmde, Tevbe sûresi yirmisekizinci [28] âyetinde kâfirlere (Neces) ya’nî pis dedi. Doksanbeşinci [95] âyetinde de (Rics) buyurdu. Rics de pis demekdir. Bunun için, müslimânların kendileri ile alay eden kâfirleri pis ve zararlı bilmeleri lâzımdır. Böyle bilince, onlarla arkadaşlık yapmazlar, sevişmezler, onlardan sakınırlar. Onlarla birlikde bulunmakdan nefret ederler. Böyle kâfirlerle meşveret etmek, işleri onlara danışıp onların sözü ile hareket etmek, bu din düşmânlarına kıymet vermek olur. Hem de, onları çok yükseltmek olur. Onlardan yardım, şifâ beklemek ve hele onlar vâsıtası ile düâ ve ibâdet etmek boşuna uğraşmakdır. Mü’min sûresinin ellinci âyetinde ve Ra’d sûresinin ondördüncü âyetinde meâlen, (Kâfirlerin düâları ancak dalâletdir) buyuruldu. Ya’nî, İslâm düşmânlarının düâları kabûl olmaz, hiç fâide vermez. Kâfirler, papazlar vâsıtası ile yapılan düâları Allahü teâlâ hiçbir zemân kabûl etmez. Böyle düâların müslimânlara fâidesi olmaz. Yalnız bu sûretle o dinsizlere bir kıymet verilmiş olur. Onlar, düâ ederken, putlarını, Allahın düşmânlarını araya korlar. Onlardan düâ beklemenin kötülüğünün çirkinliğinin nereye kadar uzandığını, müslimânlığın temelinden yıkılıp, kokusunun bile kalmayacağını buradan anlamalıdır. Büyüklerden biri buyuruyor ki: (Sizden biriniz divâne olmadıkca, tâm müslimân olamazsınız). Burada (Divâne olmak), islâmiyyeti yaymak için çalışmak, çabalamak ve bu arada kendi fâidesini ve zararını hâtırına bile getirmemek demekdir. Müslimânlığa dokunmasın da, her ne olursa olsun, olmayan da olmasın! Yeter ki, müslimânlığa bir zarar olmasın! Müslimânlık demek, Allahü teâlânın ve Onun Peygamberinin râzı olduğu, beğendiği şeyler demekdir. Allahü teâlânın râzı olduğu şeyden dahâ kıymetli ne olabilir? Allahü teâlânın Rabbimiz olmasına ve İslâmiyyetin dînimiz olmasına ve Muhammed aleyhisselâmın Peygamberimiz olmasına râzı olduk, sevindik. Fârisî mısra’ tercemesi:

Beni bu yoldan ayırma yâ Rabbî!

Peygamberlerin efendisi olan Muhammed “aleyhi ve alâ âlihi minessalevâtü efdalühâ” hurmetine beni müslimân olarak yaşat ve müslimân olarak öldür yâ Rabbî!

Vakt dar olduğu için, bilmesi çok lâzım ve zarûrî olan şeyleri ancak kısaca yazdım, gönderiyorum. Bundan sonra, eğer cenâb-ı Hak nasîb ederse, bundan dahâ geniş ve uzun yazar, gönderirim.

İslâm ile küfr birbirinin zıddı oldukları, bir arada bulunamayacakları gibi, âhıret de, dünyânın zıddıdır. Dünyâ ile âhıret, bir arada bulunamaz. Âhıreti kazanmak için, dünyâyı terk etmek lâzımdır. Ya’nî, dünyâya düşkün olmamak lâzımdır. [Dünyânın ne demek olduğu, yetmişüçüncü [73] mektûbda bildirilmişdir. Dünyâ, Allahü teâlânın beğenmediği, yasak etdiği şeyler demekdir.] Dünyâyı terk etmek iki dürlüdür: Birincisi, mubâh olan şeylerin hepsini de terk edip, yalnız yaşamak için ve dînini korumak için zarûrî lâzım olan mubâhları kullanmakdır. Dünyâyı böyle terk etmek çok kıymetli ve çok fâideli ise de, çok güçdür.

Dünyâyı terk etmenin ikincisi, harâm olan ve şübheli olan şeylerden sakınmak ve yalnız mubâhları kullanmakdır. Dünyâyı böyle terk etmek de, hele bu zemânda, çok kıymetlidir. Fârisî beyt tercemesi:

Gök, Arşa nazaran pek aşağıdır,
Toprağa göre ise, çok yüksekdir.

Hiç olmazsa, bu ikinci şekle göre dünyâyı terk etmelidir. Allahü teâlânın harâm dediği, yasak etdiği şeylerden sakınmalıdır. Meselâ, erkekler altın ve gümüş eşyâ kullanmamalı ve hâlis ipek kumaşdan elbise ve çamaşır giymemelidir. Altın ve gümüş eşyâ süs için muhâfaza olunursa câizdir. Bunları kullanmak harâmdır. Meselâ, bunlarla birşey içmek, bunlar içinden birşey yimek, koku ve sürme kutuları [kalem, sâat] yapmak gibi kullanmak harâmdır.

[Altından ve gümüşden yapılmış yüzük, bileyzik, küpe ve gerdanlık gibi süs eşyâsını kadınların kullanmaları câizdir. Fekat, bunları sokakda ve yabancı erkekler yanında örtmeleri lâzımdır. Domuz eti yimek, alkollü içkileri içmek, kumar oynamak, fâiz vermek ve almak, her dürlü çalgıyı çalmak veyâ dinlemek, açıkca ve kesin olarak harâmdır. Kadınların, kızların başları, kolları, bacakları açık sokağa çıkmaları ve buralarını yabancı erkeklere göstermeleri harâmdır. Erkeklerin, dizleri ve göbekden dize kadar yerlerinden herhangi bir kısmı açık sokağa çıkmaları, buralarını herhangi bir kadına veyâ erkeğe göstermeleri harâmdır. Kadınların ve erkeklerin sokağa çıkarken, buralarını örtmeleri farzdır. Allahü teâlâ, müslimânlara böyle emr ediyor. Buraları açık sokağa çıkanlar, harâm işlemiş olur. Günâha girer. Âhiretde Cehennemde azâb göreceklerdir. Eğer açık gezerken: (Ne olurmuş. Sen kalbe bak, kalbim temiz yâ!) gibi şeyler söylerse, Allahü teâlânın emrlerine, yasaklarına ehemmiyyet vermemiş, bunları beğenmemiş olur. Ahkâm-ı islâmiyyeye, ya’nî Allahü teâlânın emrlerine ve yasaklarına kıymet vermeyen, beğenmeyen kimselerin îmânı gider. Müslimân olduğunu söylerse de, müslimân değildir, yalancıdır. Bu günâhdan ve sözden tevbe edinceye kadar nemâzları, orucları, zekâtları, hiçbir ibâdeti ve hiç bir iyiliği kabûl olmaz ve âhıretde sonsuz olarak Cehennemde azâb görür. Îmânı olan hanımların ve erkeklerin, bir günâh işledikden sonra hemen pişmân olması, vaz geçmesi, tevbe etmesi lâzımdır. Günâhı bırakmaz ise, sıkılmadan utanmadan hep yaparsa, Allahü teâlâdan korkmıyor demekdir. Böyle olunca, îmânı gider. Mürted olur].

Allahü teâlânın mubâh etdiği, izn verdiği şeylerin çeşidi ve sayısı pek çokdur. Harâm etdiği, yasak etdiği şeyler ise, pek azdır. Mubâhlardaki fâide ve lezzet harâmlardakinden katkat ziyâdedir. Mubâh işliyenleri Allahü teâlâ sever. Harâm işliyenleri sevmez. Aklı olan, doğru düşünebilen bir kimse, çabuk geçen bir lezzet için, Allahü teâlâyı gücendirmeği elbette istemez. Hem de, zararlı olan bir lezzeti harâm edince, bu lezzetde olan zararsız birçok başka şeyleri mubâh eylemişdir. Allahü teâlâ, bizi ve sizleri, bu yüce islâm dîninin sâhibinin gösterdiği doğru yoldan ayırmasın!

Halâli, harâmı, ibâdetlerin nasıl yapılacağını, nelere inanılacağını, her türedi, yalancı kimseye sormamalıdır. Kendi aklı ile, görüşü ile, düşüncesi ile konuşan kimse, din adamı değil, din, îmân hırsızıdır. Müslimânların îmânlarını çalar. Bunlar, islâmiyyete açıkça saldıran kâfirlerden dahâ zararlı ve dahâ kötüdür. Bunların sözlerine, kitâblarına, mecmû’alarına aldanmamalıdır. Ehl-i sünnet âlimlerinin kitâblarını okuyan, bilen ve bildiren doğru müslimânları, Allah adamlarını aramalı, bulmalı; dîni, îmânı, halâli ve harâmı bunlara sormalı, bunların sözlerinden ve yazılarından öğrenmelidir. Kurtuluş yolu budur. İslâmiyyetin dışında olan herşey kıymetsizdir, zararlıdır. İslâmiyyetden ayrılan, dalâlete, felâkete düşer. Allahü teâlâ hâlimizi, şânımızı ve sonumuzu hayrlı ve selâmetli eylesin! Âmîn.


164

Bu mektûb, hâfız Behâeddîn-i Serhendîye yazılmışdır. Allahü teâlânın feyz ve ni’metleri, her ân, herkese gelmekdedir. Bunları almak ve alamamak arasındaki ayrılık insanlarda olduğu bildirilmekdedir:

Allahü teâlâ hepimizi, islâmiyyet yolunda bulundursun! Allahü teâlânın feyzleri, ni’metleri, ihsânları, ya’nî iyilikleri, her ân, insanların iyisine, kötüsüne herkese gelmekdedir. Herkese mal, evlâd, rızk, hidâyet, irşâd ve selâmet ve dahâ her iyiliği fark gözetmeksizin göndermekdedir.

[Kullarının küfrlerini, günâhlarını yüzlerine vurmuyor. Kendisine karşı gelenlerin, inkâr edenlerin, günâh işliyenlerin rızklarını kesmiyor. Dünyâ için çalışanlara karşılıklarını, fark gözetmeksizin veriyor].

Fark, bunları kabûlde, alabilmekde ve ba’zılarını da alamamak sûretiyle, insanlardadır.

[Allahü teâlâ, kullarına zulm etmez, haksızlık etmez. Onlar, kendilerini azâba, acılara sürükleyen bozuk düşünceleri, çirkin işleri ile, kendilerine zulm ve işkence ediyorlar. Beyt:

Hâşâ, zulm etmez kuluna, Hüdâsı,
herkesin çekdiği, kendi cezâsı!]

Nitekim güneş, hem çamaşır yıkayan adama, hem de çamaşırlara, aynı şeklde, parlamakda iken, adamın yüzünü yakıp karartır, çamaşırlarını ise beyâzlatır.

[Bunun gibi, elmaya ve bibere aynı şeklde parladığı hâlde, elmayı kızartınca tatlılaşdırır; biberi kızartınca acılaşdırır. Tatlılık ve acılık hep güneşin parlaması ile ise de, aralarındaki fark, güneşden değil, kendilerindendir. Allahü teâlâ, bütün insanlara çok acıdığı için ve bir ananın yavrusuna olan merhametinden dahâ çok acıdığı için, dünyânın her tarafındaki, her insanın, her âilenin, her cem’ıyyetin ve milletin, her zemânda ve her işlerinde nasıl hareket etmeleri lâzım geleceğini, dünyâda ve âhıretde râhat etmeleri ve se’âdet-i ebediyyeye kavuşmaları için, işlerini ne yolda yürütmeleri ve nelerden kaçınmaları lâzım geldiğini, Kur’ân-ı kerîmde bildirdi. Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” bunların hepsini, keskin görüşleri ile bulup milyonlarca kitâb yazarak, bütün dünyâya bildirdi. Demek ki, Allahü teâlâ, insanları işlerinde başı boş bırakmamış, islâmiyyetin girmediği bir yer kalmamışdır. Demek ki, islâmiyyeti dünyâ işlerinden ayırmak mümkin değildir. İslâmiyyeti dünyâ işlerinden ayırmağa kalkışmak, islâmiyyeti ve müslimânları yeryüzünden kaldırmağa çalışmak demek olmaz mı?].

İnsanların, Allahü teâlâdan gelen ni’metlere nâil olmamaları, Ondan yüz çevirdikleri içindir. Yüz çeviren, elbette birşey alamaz. Ağzı kapalı bir kap, Nisân yağmuruna elbette kavuşamaz. Evet, yüz çeviren birçok kimsenin, ni’metler içinde yaşadığı görülüp, mahrûm kalmadıkları zan olunuyor ise de, bunlarda ni’met olarak görülenler, hakîkatde azâb ve felâket tohumlarıdır. Mekr-i ilâhî ile, istidrâc olarak, ya’nî Allahü teâlânın aldatarak, ni’met şeklinde gösterdiği musîbetlerdir. O kimseleri harâb etmek için ve dahâ ziyâde azıp, sapıtmaları içindir. Nitekim, Mü’minûn sûresinin ellialtıncı âyetinde meâlen, (Kâfirler, mal ve çok evlâd gibi dünyâlıkları verdiğimiz için, kendilerine iyilik mi ediyoruz, yardım mı ediyoruz sanıyor. Peygamberime “sallallahü aleyhi ve sellem” inanmadıkları ve dîn-i islâmı beğenmedikleri için, onlara mükâfat mı ediyoruz, diyorlar? Hayır, öyle değildir. Aldanıyorlar. Bunların ni’met olmayıp, musîbet olduğunu anlamıyorlar) buyurulmuşdur. O hâlde, Hak teâlâdan yüz çevirenlere verilen dünyâlıklar, hep harâblıkdır, felâketdir. [Şeker hastasına verilen tatlılar, helvalar gibidir. Onu bir ân evvel helâke sürükler.] Allahü teâlâ, bizleri, böyle olmakdan korusun! Vesselâm.


165

Bu mektûb, nakîb seyyid, şeyh Ferîde “kaddesallahü teâlâ sirrehül’azîz” yazılmışdır. İslâmiyyetin sâhibi Muhammed aleyhisselâma uyanları övmekde ve Onun islâmiyyetine uymak istemiyenleri sevmemek, onları düşmân bilmek lâzım olduğu bildirilmekdedir:

Allahü teâlâ sizi, Kureyş kabîlesinden ve Hâşimî soyundan olan, ümmî ve şerefli Peygamber Muhammed aleyhisselâmın soyundan yapmakla şereflendirdiği gibi, ma’nevî mîrâsına kavuşmakla da şereflendirsin! Bu düâya âmîn diyen kullarını da, kıyâmetde acıyarak karşılasın! Âmîn!

Resûlullahın soyundan olan, o büyük Peygamberin “sallallahü teâlâ aleyhi ve sellem” Âlem-i halkdaki mallarına vâris olur. Ma’nevî mîrâs ise, Âlem-i emrdeki şeylere kavuşmakdır. Onlar da, îmân, ma’rifet, rüşd gibi ni’metlerdir. Âlem-i halkdan olup görünen ni’metlere şükr etmek, ma’nevî mîrâsa kavuşmakla olur. Ma’nevî mîrâsa kavuşmak ise, o yüce Peygambere “aleyhissalâtü vesselâm” tâm uymakla olabilir. Bunun için, Ona tâbi’ olmağa çalışınız! Onun emrlerine sarılınız ve yasaklarından kaçınınız!

Muhammed aleyhissalâtü vesselâma tâm ve kusûrsuz tâbi’ olabilmek için, Onu tâm ve kusûrsuz sevmek lâzımdır. Tâm ve olgun sevginin alâmeti de, Onun düşmânlarını düşmân bilmekdir. İslâmiyyeti beğenmeyenleri sevmemekdir. Muhabbete (Müdâhene), ya’nî gevşeklik sığmaz. Âşıklar, sevgililerinin dîvânesi olup, onlara aykırı birşey yapamaz. Aykırı gidenlerle uyuşamaz. İki zıd şeyin muhabbeti bir kalbde, bir arada yerleşemez. Cem’-i zıddeyn muhâldir. İki zıddan birini sevmek, diğerine düşmânlığı îcâb eder. İşi elden kaçırmadan, iyi düşünmelidir. Elden gitmiş olanları da kurtarılabilir. Yarın iş elden çıkınca, pişmânlıkdan başka ele birşey geçmez. Fârisî beyt tercemesi:

Ortalık aydınlanınca olur belli,
herkesin geceyi, kimle geçirdiği!

Bu dünyâ malları, mülkleri geçicidir ve aldatıcıdır. Bugün senin ise, yarın başkasınındır. Âhıretde ele girecekler ise sonsuzdur ve dünyâda iken kazanılır. Bu birkaç günlük hayât, eğer dünyâ ve âhıretin en kıymetli insanı olan, Muhammed aleyhisselâma tâbi’ olarak geçirilirse, se’âdet-i ebediyye, sonsuz necât, kurtuluş umulur. Yoksa, Ona tâbi’ olmadıkca, herşey hiçdir. Ona uymadıkca, her yapılan hayr, iyilik burada kalır, âhıretde ele birşey geçmez. Fârisî beyt tercemesi:

Muhammed “aleyhisselâm”, yüzü suyudur cihânın,
kapısının toprağı olmıyan toprak altında kalsın!

Resûlullaha “sallallahü teâlâ aleyhi ve alâ Âlihi ve sellem” uymak şerefine kavuşmak için, dünyâda olan herşeyden yüz çevirmek lâzım olmaz. Böyle yapmak çok zor olur. Eğer, farz olan zekât verilir ise, dünyâ mallarının hepsi terk edilmiş demek olur. Böylece insan dünyânın zararından kurtulmuş olur. Çünki, bir malın zekâtı verilince, o mal zarardan kurtulur. Demek ki, dünyâ malını zarardan korumak için ilâc, o malın zekâtını vermekdir. Malın hepsini Allah yolunda vermek, elbette dahâ iyi ve fâideli ise de, zekâtını ayırıp, yerine vermek de, bu işi görmekdedir. Fârisî beyt tercemesi:

Gökler, Arşa göre elbet alçakdır,
fekat yer yüzünden pekçok yüksekdir.

Demek ki, aklı olan, her işini islâmiyyete uygun yapmak için çok çalışmalıdır. Âlimler, sâlihler gibi, islâmiyyet adamlarının kıymetlerini bilmeli, onlara saygı göstermeli, edebli davranmalıdır. İslâmiyyetin yayılması için, elinden geleni yapmalıdır. Nefslerinin istekleri ardı sıra koşanları, bid’at sâhiblerini adam yerine koymamalı, onları kıymetsiz, aşağı tutmalıdır. Bid’at sâhibine kıymet veren, islâmiyyeti yıkmağa yardım etmiş olur. Allahü teâlânın düşmanı ve Onun Resûlünün düşmanı olan kâfirleri, kendine düşman bilmelidir. İslâm düşmanlarını aşağı tutmalı, kıymetsiz, rezîl olmaları için uğraşmalıdır. O alçaklara hiçbir zemân ve hiçbir yerde saygı göstermemelidir. Onlarla görüşmemeli, hiç buluşmamalıdır. O düşmanlara hep sert davranmalı, elden geldiği kadar, yüzlerini görmemeli, işe karışdırmamalıdır. Onlara bir iş düşerse, onlarsız olamıyacak ise, abdesthâneye gider gibi, istemiyerek ve üzülerek iş bitinceye kadar, yardımları istenebilir. O yüce ceddinizin “aleyhi ve alâ âlihissalevât vetteslîmât” sevgisine kavuşduran, kurtuluş yolu işte budur. Eğer bu yoldan ilerlenmezse, o yüksek huzûra kavuşmak pek güç olur. Bize yazıklar olsun! Arabî beyt tercemesi:

Sevgiliye kavuşmak ele geçer mi acabâ?
yüksek dağlar ve korkunç tehlükeler var arada!

Dahâ çok yazarak sizi usandırmak istemiyorum. Fârisî beyt tercemesi:

Az söyledim sana, incitmekden sakındım,
sözüm çok ise de, anlatmakdan sıkıldım.


166

Bu mektûb, molla Muhammed Emîne yazılmışdır. Dünyânın birkaç günlük hayâtına aldanmamağı ve bu kısa zemânda, çok zikr ederek, kalb hastalığını gidermeğe çalışmak lâzım olduğu bildirilmekdedir:

Yavrum! Annenin yavrusuna karşı yapdığı gibi, dahâ ne zemâna kadar kendine böyle titreyeceksin? Dahâ ne güne kadar, nefsin için üzülecek, sıkıntılara düşeceksin? Yakında, elbet öleceksin! O hâlde! Kendini ve herkesi ölmüş bil! Duymaz, kımıldamaz bir taş gibi düşün! Zümer sûresi, otuzuncu âyetinde meâlen, (Sen elbette öleceksin! Onlar da elbette ölecekler!) buyuruldu. Bu kısa zemânda, yapılması gerekli en mühim şey, çok zikr yaparak, kalbi hastalıkdan kurtarmağı düşünmekdir. Çabuk biten bu zemânda, Allahü teâlâyı hâtırlayarak, ma’nevî hastalığa ilâc yapmak en büyük vazîfe olmalıdır. Allahdan başkasına düşkün olan bir gönülden hiç hayr umulur mu? Dünyâya eğilmiş olan rûhdan, nefs-i emmâre dahâ iyidir. Orada, hep kalbin selâmetini isterler. Rûhun, kurtulmuş olmasını ararlar. Biz, kısa görüşlüler ise, hiç durmadan rûhumuzu ve kalbimizi bu dünyâya bağlayacak sebebleri elde etmeği düşünmekdeyiz. Yazıklar olsun! Yazıklar olsun! Ne yapalım? Âl-i İmrân sûresi, yüzonyedinci âyetinde meâlen, (Allahü teâlâ onlara zulm etmedi. Onlar, kendilerine zulm ediyorlar) buyuruldu. Za’îf olduğunuz için üzülmeyiniz! İnşâallahü teâlâ sıhhat ve âfiyet bulursunuz. Bu fakîr, sizden ümmîdsiz değilim. Fakîrin çamaşırından istemişsiniz. Gömlek gönderildi. Bunu giyiniz ve fâidesini bekleyiniz ki, çok bereketlidir. Fârisî beyt tercemesi:

Masal sanana, masal gibi olur,
kıymet bilene, çok fâideli olur.

Doğru yolda olanlara ve Muhammed aleyhisselâma uyanlara, selâm olsun!


167

Bu mektûb, Herdîram-ı Hinde yazılmışdır. Allahü teâlâya ibâdet etmeği ve kendi yapdığı tanrılara tapınmakdan sakınmağı dilemekdedir:

İki mektûbunuz geldi. İkisinde de, bu fakîrleri sevdiğiniz, bunlara sığındığınız yazılı idi. Bir kimseye bu devleti ihsân ederlerse ne büyük ni’met olur. Fârisî beyt tercemesi:

Bildirmesi lâzım olanı söyledim sana!
İster kıymetini bil, istersen darıl bana.

İyi dinle ve iyi anla ki, bizim ve sizin ve hattâ herşeyin, yerlerin, göklerin, yüksekliklerin, alçaklıkların yaratanı, varlıkda durduranı birdir. Nasıl olduğu anlaşılamaz. Benzeri ve ortağı yokdur. Şekli ve görünüşü olmaz. Baba, çocuk değildir. Onun gibi, Ona benzer birşey düşünülemez. Onun birşey ile birleşmesi, bir şeyde bulunmasını düşünmek çok çirkin olur. Bir yerde bulunması, bir yerde görünmesi olamaz. Onda zemân yokdur. Zemânı O yaratmışdır. Bir yerde değildir. Heryeri O yaratmışdır. Hep var idi. Varlığının başlangıcı yokdur. Hep vardır. Varlığının sonu olmaz. Her iyilik ve yükseklik Onda vardır. Hiçbir kusûr ve aşağılık Onda olamaz. İşte bunun için, ma’bûd olmağa, tapınmağa hakkı olan yalnız Odur. Tapınmağa lâyık olan ancak Odur. Hindûların Râm ve Kerşen denilen putları, Onun yaratdığı şeylerden zevallı iki dânesidir. Her ikisinin de anası ve babası var idi. Râm, Ceretin oğlu ve Leknenin kardeşi idi. Sîtanın kocası idi. Râm, kendi çoluk çocuğunu koruyamamışdı. Başkalarını nasıl koruyabilir? İyi düşünmek lâzımdır. Câhillere uymamalıdır. Yerleri gökleri yaratana, Râm ve Kerşen gibi ismler takanlara milyonlarca yazıklar olsun! Bunların hâli, büyük bir pâdişâha, aşağı bir çöpçünün ismini takanlara benzemekdedir. Râm ile Rahmanı aynı şey sanmak, ne aklsızlıkdır? Yaratan, yaratdığı ile bir olur mu? Anlaşılamayan birşey, bilinen şeylere benzetilemez. Onlarla birleşemez. Râm ve Kerşen yaratılmadan önce, âlemlerin yaratanına Râm ve Kerşen denilmiyordu. Bunlar yaratıldıkdan sonra, ne oldu ki, o eşsiz olan ulu Allaha, Râm ve Kerşen denildi? Râm ve Kerşenin ismleri, yerlerin, göklerin sâhibinin adı sanıldı! Olamaz, olamaz, hiç olamaz! Gelip geçmiş olan, yüzyirmidörtbine yakın Peygamberlerin hepsi “aleyhimüssalevâtü vetteslîmât” insanları, yalnız bir yaratana ibâdet etmeğe çağırdılar. Ondan başkasına tapınmağı yasak etdiler. Bütün Peygamberler, kendilerinin âciz birer mahlûk olduklarını söylediler. Allahü teâlânın büyüklüğünden, kuvvetinden korkarlar ve titrerlerdi. Hindûların tapındıkları kimseler ise, herkesin, kendilerine tapınmasını istediler. Kendilerini ma’bûd olarak tanıtdılar. Bir yaratanın varlığına inanıyorlardı. Fekat, Onu kendilerine hulûl etmiş, kendileri ile birleşmiş sanıyorlardı. Bunun için, herkesin kendilerine tapınmasını istiyorlardı. Kendilerine tanrı diyorlardı. Her kötülüğü yapıyorlardı. Tanrı, her istediğini yapar ve yaratdığı şeyleri istediği gibi kullanır diyorlardı. Bunlar gibi, dahâ nice bozuk ve saçma sözleri vardı. Kendileri sapıtmış, başkalarını da sapdırmışlardı. Peygamberler “aleyhimüssalevâtü vetteslîmât” böyle değildiler. Başkalarına yasak etdikleri kötülüklerden kendileri de ençok sakınırlardı. Kendilerinin de, herkes gibi insan olduklarını söylerlerdi. Fârisî mısra’ tercemesi:

Yollardaki ayrılığı gör! Nerden nereye?


168

Bu mektûb, hâce Emkenegî hazretlerinin oğlu hâce Muhammed Kâsıma “kaddesallahü sirrehümel’azîz” yazılmışdır. Ebû Bekr-i Sıddîkın yolunun yüksekliği bildirilmekde, bu yolu bozanlardan acı acı şikâyet edilmekdedir:

Bütün varlıkların yaratanı olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe “sallallahü aleyhi ve sellem” bizden salât ve selâm olsun! O yüce Peygamberin temiz Âline ve Eshâbının hepsine iyi düâlar olsun! Meşâyıh-ı kirâmın yüksek soyundan olan ve Evliyânın bizlere kıymetli yâdigârı bulunan, siz mubârek evlâda bu yandan çok düâlar eder ve sonsuz saygılarımızı sunarız. Sizlere kavuşmak arzûmuzu arz ederiz. Arabî beyt tercemesi:

Sevgiliye kavuşmak, ele geçer mi acabâ?
Yüksek dağlar ve korkunç tehlükeler var arada.

Yüksek bilginize sunarız ki, bu kıymetli yolun üstünlüğü ve bu yolun büyüklerinin yüksekliği, sünnete yapışdıkları ve bid’atlerden kaçındıkları içindir. Bunun içindir ki, bu yüksek yolun büyükleri, yüksek sesle zikr etmekden bile sakınmışlardır. Kalb ile sessiz zikr etmeği emr buyurmuşlardır. Şarkı, kasîde, ilâhî gibi şeyler okumağı, raks, dans etmek gibi oyunları ve Resûlullah “sallallahü aleyhi ve sellem” efendimiz ve dört halîfesi “rıdvânullahi aleyhim” zemânlarında olmıyan vecd ve tevâcüd, ya’nî kendinden geçmek, şü’ûrsuz hareket ve sözleri yasak etmişlerdir. O büyükler zemânlarında bulunmıyan halvet ya’nî yalnız başına kalmak ve erba’în ya’nî kırk gün bir yere kapanıp çile çıkarmak yerine, insanlar arasında, kalbini Allah ile bulundurmak se’âdetine kavuşmuşlardır. Sünnete yapışarak, çok kıymetli şeyler elde etmişlerdir. Bid’atden sakınarak, yüksek derecelere kavuşmuşlardır. Bunun için, başka yoldan ilerleyenlerin, en son ele geçirdikleri şeyler, bu büyüklere, dahâ başlangıcda verilmiş, bunların yolu, bütün yollardan üstün olmuşdur. O büyüklerin sözleri, kalb hastalıklarına ilâcdır. Onların, acıyarak bakışları ma’nevî hastalıklara şifâdır. Talebelerini bir bakışla, dünyâ ve âhırete düşkün olmakdan kurtarırlar. Çok kıymetli, yüksek himmetleri, yardımları; sevenleri, kötülüklerden, ma’nevî çukurlardan çıkararak, ilâhî ni’metlere kavuşdurur. Fârisî iki beyt tercemesi:

Nakşibend büyükleri öyle, kılavuzdur,
ki, yolcularını gizlice kavuşdurur.

Kuvvetli miknâtıs gibi, sevdiklerinden,
halvet ve çile fikrini çeker, atdırır.

Fekat şimdi, bu yol ele geçmez olmuşdur. Örtülmüş, görünmez olmuşdur. Bu yolda olduklarını söyleyenler, o büyüklerin izlerinden ayrılmış, o büyük ni’metleri elden kaçırmışlardır. Her yere baş vurmakda, kıymetli cevherlere arka çevirip, birkaç saksı parçası ile oyalanmakdadırlar. Çocuklar gibi, taş toprakla oyalanmakdadırlar. Sıkıntılarından, şaşkınlıklarından, o büyüklerin yollarını unutmuşlardır. Kimisi, bağırarak zikr etmekde, kimisi şarkılarla, kasîde okumakla ve oynamak, zıplamakla vakt geçirmekdedir. Halk arasında, Allahü teâlâyı hâtırlayamadıklarından, kırk gün bir yere kapanıp halvet yapıyorlar. Dahâ çok şuna şaşılır ki, bu bid’atleri yaparken, o mubârek yolu kuvvetlendirdiklerini, olgunlaşdırdıklarını sanıyorlar. Bu yıkıcılıklarına, ta’mîr ve onarım diyorlar. Allahü teâlâ, bunlara akl ve insâf versin! Bu yolun büyüklerinin, yüksekliklerinin kokusunu bunlara duyursun! Nûn sûresindeki ve Sâd sûresindeki âyet-i kerîmeler hurmeti için, sevgili Peygamberi ve onun temiz Âli hâtırı için “sallallahü teâlâ aleyhi ve alâ Âlihi ecma’în” bunları gaflet uykusundan uyandırsın! Böyle aslsız ve uydurma şeyler, buralarda yayılmışdır. Öyle olmuş ki, büyüklerin yolu büsbütün örtülmüşdür. Önüne gelen, reform yapmış, yenilikler ortaya çıkarmış, eski, ana yol unutulmuşdur. Bu acıklı hâli görerek, içim sızlıyor. Bu çöküntüyü, yüksek kapınızdaki hizmetcilerinize duyurmak istedim. Böylece, yüreğimdeki sıkıntıyı gidermeği düşündüm. Bilemiyorum ki, o yüksek evlâdın hizmetinde, nasıl kimseler bulunmakdadır? Mubârek meclisinizde ne çeşid adamlar yer almakdadır? Fârisî beyt tercemesi:

Ciğeri yakan düşünceden gözüme uyku girmedi:
Acabâ o sevgilim, geceyi kimin ile geçirdi?

Allahü teâlâ, mubârek zâtınızı “rahmetullahi aleyh” bu belâların hepsinden korusun! Bu bozuk ve yıkıcı akıntının, o şerefli kapınızdan içeri sızmasını önlesin!

Muhterem efendim! Bu yüksek yola reformlar, sapıklıklar, öyle sokuldu ki, bize karşı olanlar, eğer, bu yol bid’at yoludur, başdan başa sapıklıkdır deseler yeri vardır. Gece, teheccüd nemâzını büyük cemâ’at ile kılıyorlar. Bu bid’atin, sünnet olan terâvîh gibi, câmi’lerde yapılmasına çalışıyorlar. Bunu büyük bir ibâdet sanıyorlar. Herkesi böyle yapmağa çağırıyorlar. Bilmiyorlar ki, nâfile nemâzları cemâ’at ile kılmanın mekrûh olduğunu fıkh âlimleri bildirmişdir “rahmetullahi teâlâ aleyhim ecma’în”. Allahü teâlâ, o âlimlerin çalışmalarına bol bol iyilikler versin! Âlimlerden birkaçına göre, nâfile nemâzların cemâ’at ile kılınması mekrûh olmak için, herkese duyurmak, herkesi çağırmak şartdır. Câmi’in bir köşesinde cemâ’at ile kılmak mekrûh olmaz demişlerdir. Cemâ’at üç kişiden çok olursa mekrûh olacağını söz birliği ile bildirmişlerdir. Bundan başka, teheccüd nemâzını onüç rek’at kılıyorlar. Oniki rek’atini ayakda kılıyorlar. İki rek’at da oturarak kılıyorlar. Bu iki rek’at, bir rek’at yerine geçer diyorlar. Oturarak kılınan nemâzın sevâbı, ayakda kılınan nemâz sevâbının yarısı olur sanıyorlar. Böyle bilmeleri ve böyle yapmaları da, sünnete uygun değildir. Peygamberimiz “sallallahü aleyhi ve sellem” onüç rek’at kıldı ise de, bunun üç rek’ati vitr nemâzı idi. Vitr nemâzı üç rek’at olduğu için teheccüd nemâzı tek rek’at oldu. Yoksa bunların zan etdikleri gibi değildir. Fârisî beyt tercemesi:

Sakındım lâfı uzatmakdan, iki gözüm!
kalbini kırmıyayım, yoksa, çokdur sözüm.

Ne kadar şaşılır ki, Ehl-i sünnet âlimlerinin en çok bulunduğu Mâverâünnehrde, böyle bid’atler değer kazandı ve bu cins bid’atler meydâna çıkdı. Hâlbuki, biz fakîrler islâmiyyet bilgilerini, o büyüklerin hareketlerinden almakdayız. Allahü teâlâ doğruyu bildiricidir. Allahü teâlâ bizi ve sizi Peygamber efendimizin “sallallahü aleyhi ve sellem” islâmiyyeti caddesinden ayırmasın ve bu düâya âmîn diyene Allahü teâlâ merhamet eylesin!


169

Bu mektûb, şeyh Abdüssamed-i Sultânpûrîye gönderilmişdir. Mürşid-i kâmil ne zemân ve niçin lâzım olduğu bildirilmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe “aleyhimüsselâm” ve Onun temiz Âl ve Eshâbına bizden selâmlar ve düâlar olsun!

Lutf ve ihsân ederek gönderdiğiniz kıymetli mektûb geldi. Bizi çok sevindirdi. Birşey soruyorsunuz. Yavrum! Herşeyden önce istenilecek şey ve en çok aranılacak şey, Allahü teâlâya kavuşduran yolu bulmakdır. Fekat insan, önce dünyâ işlerine dalmış, birçok ihtiyâclarına sarılmış olduğundan pek kirli, çok aşağıdır. Allahü teâlâ ise, her bakımdan yüksek ve kusûrsuzdur. Ondan feyz gelmesi ve gelen feyzlerin, ma’rifetlerin alınması için verici ile alıcı arasında bir bağlantı, bir yakınlık yokdur. Bunun için, bu yolu bilen ve gören bir kılavuz elbette lâzımdır. Bu kılavuzun, hem alıcı ile, hem verici ile bağlantısı olması şartdır. Ancak böyle olursa, aracılık yapabilir. Alıcı, vericiye yaklaşdıkça, kılavuz kendini aradan çekmeğe başlar. Tâlib ya’nî alıcı, matlûba tâm bağlanınca, rehber aradan büsbütün kalkar. Tâlibi, matlûba, aracı olmadan kavuşdurur. Bunun içindir ki, başlangıçda ve yolda iken, aranılan şey, rehberin aynasından başka hiçbir yerde görülemez. Sona erenlere, rehberin aynası olmadan, matlûb kendini gösterir. Vasl-ı uryânî hâsıl olur. Bu zemân, pîr araya girerse, başını keserim denilmesi, sersemce, abdalca bir sözdür. Doğru yolda olanlar, böyle konuşmazlar. Edebsizlik etmezler. Her istediklerini pîrin bereketinde ararlar ve bulurlar. Vesselâm.

Vücûd, lutf-i ilâhî, hayât, rahmet-i Kerîm,
Ağız, atıyye-i Rahmân, kelâm fadl-ı Kadîm!
Beden, binâ-yı Hudâ, rûh, nefha-i tekrîm,
Kuvvet, ihsân-ı kudret, duygular, Va’zı Hakîm,
Bu dünyâda bilseydim, ben neyim, hem neyim var?


170

Bu mektûb, şeyh Nûra yazılmışdır. Allahü teâlânın emrlerini yapmak ve yasaklarından sakınmak lâzım olduğu gibi, insanların haklarını gözetmek ve onlarla iyi geçinmek de lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği, sevdiği kullarına selâmlar olsun! Ey akllı kardeşim! Allahü teâlânın emrlerini yapmak ve yasaklarından kaçmak lâzım olduğu gibi, insanların haklarını ödemek ve onlarla iyi geçinmek de lâzımdır. (Allahü teâlânın emrlerini büyük bilmek ve Onun yaratdıklarına acımak lâzımdır) hadîs-i şerîfi, bu iki hakkı yerine getirmek lâzım olduğunu göstermekdedir. Bu iki hakdan yalnız birini gözetmek kusûr olur. Bir bütünün, bir parçası, onun hepsi demek değildir. Bundan anlaşılıyor ki, insanlardan gelen sıkıntılara dayanmak lâzımdır. Onlarla iyi geçinmek vâcibdir. Kızmak iyi olmaz. Sert davranmak yakışmaz. Fârisî beyt tercemesi:

Seviyorum diyenin, güzel olsa da pek,
nâzlılığı bırakıp, nâz çekmesi gerek!

Sohbetde çok bulunmuşdunuz. Va’z ve nasîhatları çok dinlemişdiniz. Onun için, sözü uzatmıyorum. Birkaç kelime ile kısa kesiyorum. Allahü teâlâ, bizi ve sizi “kaddesallahü teâlâ esrârehümel’azîz”, islâmiyyetin doğru yolunda bulundursun! Âmîn.


171

Bu mektûb, molla Tâhir-i Bedahşîye yazılmışdır. Tesavvuf yolunda olanın, Allah için, aşağılık göstermesi, kulluk vazîfelerini yapması ve islâmiyyete uyması ve sünnet-i seniyyeye yapışması ve günâhlarını görüp korkması lâzım olduğu bildirilmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun. Peygamberlerin efendisine salât ve selâm olsun. Onun temiz Âline ve Eshâbının hepsine iyi düâlar olsun! “sallallahü teâlâ aleyhi ve alâ Âlihi ve Eshâbihi ecma’în”.

Biz fakîrlerin, Allahü teâlâya karşı aşağı, küçüklük düşüncesi içinde olmamız, herşeyi Ondan beklememiz, kalbi kırık, hep yalvarıcı ve Ona sığınıcı olmamız, kulluk vazîfelerini yapmamız, islâmiyyetin dışına taşmamamız ve sünnet-i seniyyeye sıkı sarılmamız lâzımdır. Hayrlı işler yaparken niyyetlerimizi düzeltmeliyiz. Kalblerimizi, dünyâya düşkün olmakdan kurtarmalıyız. Her uzvumuz islâmiyyete teslîm olmalıdır. Ayblarımızı görüp, günâhlarımızın çokluğunu düşünüp, Allahü teâlânın intikâm almasından korkmalıyız. İyiliklerimizi az görmeli, günâhlarımız az olsa da, çok bilmeliyiz. Şöhret sâhibi olmakdan, insanlar arasında iyi tanınmakdan çok korkmalı, titremeliyiz. Peygamberimiz “sallallahü aleyhi ve sellem”, (Din veyâ dünyâ işlerinde iyi tanınarak parmakla gösterilmek, bir kimseye zarar olarak yetişir. Bu zarardan ancak Allahü teâlânın koruduğu kurtulabilir) buyurdu. İnsân, niyyeti ve işleri, ne kadar hâlis ve iyi olsa da, kendini kusûrlu ve kabâhatli bilmelidir. Tesavvuf yolunda, ele geçen ni’metlere, hâllere, zevklere güvenmemeli, ne kadar doğru ve islâmiyyete uygun olsalar da, bunlara özenmemelidir. Dîne yapdığı hizmetlere, islâmiyyeti kuvvetlendirmesine ve insanların doğru yola gelmelerine sebeb olmasına güvenmemeli ve bunlarla övünmemelidir. Bu güzel işleri, kâfirler ve fâcirler de yapabilir. Resûlullah “sallallahü aleyhi ve sellem”, (Çok olur ki, Allahü teâlâ bu dînini fâcir kimse ile kuvvetlendirir) buyurdu. Dînini öğrenmek, Allahü teâlânın rızâsına kavuşmak için gelenleri, arslan ve kaplan gibi zararlı bilmeli, bunun kendi harâblığına sebeb olmaması için çok korkmalıdır. Talebe gelince, kendinde sevinç duyarsa, bunu küfr ve şirk bilmelidir. Hemen tevbe, istigfâr ederek bu sevinci gidermelidir. Onun yerine korku ve üzüntü yerleşinceye kadar uğraşmalıdır. Hele, talebenin malında gözü olmakdan, ondan fâide beklemekden çok sakınmalıdır. Böyle olursa, talebe istifâde edemez ve pîrin harâb olmasına sebeb olur. Çünki bu yolda, yalnız hâlis din isterler. Zümer sûresinin üçüncü âyetinde meâlen, (Biliniz ki, Allahü teâlâ için olan din, yalnız Onun için olan hâlis dindir) buyuruldu. Allahü teâlânın katında şirke hiçbir sûretle yol yokdur. Kalbe gelen her sıkıntı ve karartı, tevbe, istigfâr ve pişmânlık ile ve Allahü teâlâya sığınarak, kolayca giderilebilir. Fekat, bu alçak dünyâ için gelen karartı, leke, kalbi büsbütün karartır, harâb eder. Bunu temizlemek çok güç olur. Resûlullahın “sallallahü aleyhi ve sellem”, (Dünyâya düşkün olmak, günâhların başıdır) hadîs-i şerîfi çok doğrudur. Allahü teâlâ, bizi ve sizi, dünyâya düşkün olmakdan kurtarsın! Dünyâya düşkün olanları sevmekden ve onlarla arkadaşlık etmekden, düşüp kalkmakdan korusun! Çünki o, öldürücü zehrdir ve iyi olmaz bir hastalıkdır ve büyük belâdır ve bulaşıcı hastalıkdır. Akllı kardeşim şeyh Hamîd yanınıza gelmekdedir. Ondan işiteceğiniz yeni, tâze haberlerin kıymetini biliniz. Gerisini, buluşunca bildiririm.


172

Bu mektûb, şeyh Bedî’uddîn hazretlerine yazılmışdır. Büyüklerden çok azına bildirilmiş olan birkaç gizli bilgi açıklanmakdadır. Bu derecede, ârif kendini islâmiyyetden dışarı sanır. Bunun sebebi ve islâmiyyete uygunluğu bildirilmekdedir:

Önce, Allahü teâlâya hamd ederim ve Onun Resûlüne “sallallahü aleyhi ve sellem” salât ve selâm ederim.

Kıymetli kardeşim! İyi biliniz ki, islâmiyyetin bir dış görünüşü vardır, bir de içi, özü vardır. Dışını, âlimler bildirmişlerdir. İçini, özünü, tesavvuf büyükleri anlamışlardır. İslâmiyyetin görünüşünde ilerlemek, mahlûkların sonuna kadardır. Bundan sonra, eğer vücûb derecelerinde yükselmek nasîb olursa, dış ile iç birbiri ile birleşir. Bunlarla, Şân-ül-ilme kadar yükselir ki, burası Resûlullahın “sallallahü aleyhi ve sellem” mebde-i te’ayyünüdür. Bundan sonra, ilerlenirse, islâmiyyetin içi de, dışı da, yolda kalır. Ârif, Şân-ı hayâtda yükselir. Bu Şânın, mahlûklar ile hiç benzerliği, ilgisi yokdur. Hakîkî Şânlardandır. İzâfet sıfatları bile, oraya yaklaşamaz. Bu Şân, maksadın kapısı gibidir. Matlûbun başlangıcıdır. Bu derecede, ârif, kendini islâmiyyetden dışarda bulur. Allahü teâlâ koruduğu için islâmiyyetin inceliklerinden bir inceliği bile elden kaçırmaz. Bu büyük ni’mete kavuşmakla şereflenenler çok az, hem de pekçok azdır. Tesavvuf yolcularının çoğu, bu makâmın gölgelerine varabilmişlerdir. Çünki her yüksek makâmın, altında gölgesi vardır. Gölgeye varanlar, islâmiyyetden dışarıya çıkdık sanmışlardır. Kabuğu soyduklarını, öze kavuşduklarını zan etmişlerdir. Burası, tesavvuf yolculuğunun tehlükeli yeridir. Za’îf olanlardan çoğu, burada yoldan çıkmış, mülhid ve zındık olmuşlardır. İslâmiyyetden ayrılmışlar, hem kaymışlar, hem de başkalarını yuvarlamışlardır. Büyükler arasında, vilâyet derecelerinden birine kavuşanlar ve o yüksek makâmın gölgelerinden birisinde, bu ma’rifeti edinenler, o makâmın kendine varamamış iseler de, Allahü teâlâ bunları korumakdadır. İslâmiyyetin edeblerinden bir edebi elden bırakmazlar. Bu ma’rifetin iç yüzünü anlamasalar ve işin özünü kavramasalar da, islâmiyyetden kıl kadar ayrılmazlar. Allahü teâlânın lutfü ve ihsânı ile, sevgili Peygamberinin “sallallahü aleyhi ve sellem” sadakası olarak, bu bilmece bu fakîre çözülünce, işin özü anlaşılınca, az birşey açıklamak uygun oldu. Belki, nâkısları doğru yola getirir ve olgunlara işin iç yüzü aydınlanır.

İslâmiyyetin emrleri, yasakları, hem bedenedir, organlaradır, hem de kalbedir. Çünki nefsin temizlenmesi, bu ikisinin islâmiyyete uymasına bağlıdır. İşte, o makâma erişen büyüklerde, islâmiyyetden dışarı aşan, bu ikisinden başka olan latîfelerdir. İslâmiyyete uyması lâzım gelen bu iki parça, her zemân uymakdadır. Başka latîfelere, islâmiyyete uymak için emr olunmamışdır.

Tesavvuf yolunda ilerlemeden önce, beş latîfe birbirleri ile birleşmiş idi. Rûh, sır, hafî ve ahfâ latîfeleri, kalbden ayrı değillerdi. Seyr ve sülûk denilen o yolculukda, beş latîfe birbirinden ayrıldı. Herbiri, kendi yerine varıp yerleşdi. Böylece, hangisinin islâmiyyete uymakla vazîfeli olduğu, hangilerinin vazîfeli olmadıkları anlaşıldı.

Süâl: O makâmda, ârif, bedenini ve kalbini de, islâmiyyetin dışında buluyor. Bunun sebebi nedir?

Cevâb: Böyle bulmak, doğru bir buluş değildir. Böyle sanmakdadır. Kalbini ve bedenini, çok latîf olan, başka latîfeleri gibi görmekdedir. Bunları da, onlar gibi, islâmiyyetin dışında sanmakdadır.

Süâl: Beden ve kalb, islâmiyyetin görünüşüne uymakla vazîfeli oldukları gibi, islâmiyyetin özü, kalbin dışına da yayılmakdadır. Böyle olunca, islâmiyyetden dışarı çıkmak, ne demek oluyor?

Cevâb: İslâmiyyetin özü, rûh ve sır latîfelerini aşamaz. Hafî ve ahfâya eremez. İslâmiyyetden dışarda kalanlar da bu ikisidir. Herşeyin doğrusunu ancak Allahü teâlâ bilir.

Allahü teâlâ bizi ve bütün müslimânları Peygamberlerin en üstününe uymakla şereflendirsin “aleyhi ve aleyhim ve alâ âlihim salevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!

___________________

Zâhidâ! Aç gözün, sahraya bak da ibret al!
Şu direksiz kubbe-i semâya bak da ibret al.
Görmek istersen, Cenâb-ı kibriyânın kudretin,
Her sabâh, seher vakti, dünyâya bak da, ibret al!

Pâdişâh olsan da derler, “er kişi niyyetine”
Var, musallâda yatan mevtâya bak da ibret al!
Bir kefendir âkıbet, sermâye-i beğ ve fakîr,
Varlığa mağrur olan, mecnûn değil de, yâ nedir?


173

Bu mektûb, seyyid mîr Muhammed Nu’mân “kaddesallahü sirrehül’azîz” hazretlerine yazılmışdır. Bir sorusuna cevâbdır:

Önce, Allahü teâlâya hamd ve Resûlüne “sallallahü aleyhi ve sellem” selâm ederim.

Yüksek seyyid hazretleri! Soruyorsunuz ki:

Kelime-i tevhîd söylerken, (Lâ) deyince, görülen ve bilinen herşeyi yok bilmek lâzımdır. Çünki, Allahü teâlâ istenilmekdedir. O da, görülen ve bilinen şeylerden başkadır. Hiçbirine benzemez. Böyle olunca Muhammed aleyhisselâmın gördüğünü de yok bilmek lâzım gelecekdir. Allahü teâlâ, Onun gördüğünden de başka olacakdır.

Cevâb: Ey kardeşim! Muhammed “aleyhisselâm” o kadar çok yüksek olmakla birlikde, yine insan idi. Yok iken yaratılmış bir mahlûk idi. İnsan, insanların yaratanını nasıl kavrıyabilir? Mahlûk olan, hep var olandan ne anlıyabilir? Yoklukdan gelen, yok olmıyandan ne elde edebilir? Tâhâ sûresinin yüzonuncu âyetinde meâlen, (Onu anlıyamazlar, kavrıyamazlar) buyuruldu. Şeyh Ferîdeddîn-i Attâr “rahmetullahi aleyh” buyuruyor ki:

Görmezmisin ki, Peygamber gibi bir sultân,
o fakr ile eremedi, uğraşma, hemân!

Ey kıymetli kardeşim! Burayı biraz açıklamak gerekiyor. Dikkatle okuyunuz! (Lâ ilâhe illallah) kelimesinin iki makâmı vardır. Biri yok etmekde, ikincisi var etmekdedir. Bu varlığın ve yokluğun da ikişer yüzleri vardır. Birinci bakımdan, bâtıl tanrıların ibâdete hakları yok edilmekde ve hak olan ma’bûdün ibâdete hakkı var olduğu bildirilmekdedir. İkinci bakımdan ise, maksûd olmıyan ve matlûb olmıyan maksadlara olan bağlantılar yok edilmekde ve hakîkî matlûba olan bağlılığın varlığı bildirilmekdedir. Başlangıçda, birinci bakımdan yükseklik, bilinen ve görülen her şeyi (Lâ) derken yok eylemekdir ve varlık makâmında, (İllâ) demekden başka birşey düşünmemekdir. Birkaç zemân böyle yaparak kalb gözü kuvvetlendikden sonra, (İllâ) derken, varlığı söylenen hakîkî var olan da, yok edilenler gibi görünmeğe başlar. Fekat sâlik, o görülenden başkasını aramakda, ondan başkasını istemekdedir. Çünki bu kemâlin başlangıcında, (Lâ) derken, yok bilinen herşey, ibâdete hakları olmıyan mahlûklar idi. Bu kelime-i tevhîdi çok söylemenin bereketi ile, ibâdete hakkı olan ma’bûddan ayrılmışlardır. Fekat, kalb gözü kuvvetli olmadığı için, ibâdete hakkı olan ve (İllâ) derken var bilinen vücûb ya’nî dâimî varlık mertebesini görmiyordu. O makâmda, (İllâ) demekden başka birşey bilmiyordu. Kalb gözü kuvvetlenince, var düşünülen de, yok bilinenler gibi görüldü. Vücûb mertebesinde ismler ve sıfatlar da bulunduğu için ve sâlik, herşeyden ayrı bir varı istediği için, istediğini ismlerin ve sıfatların ötesinde aramakdadır. Çünki, herşeyden ayrı olan var mertebesinde, ibâdete hakkı olmak da, ibâdete hakkı olmamak gibi yokdur. Fârisî beytler tercemesi:

Âşıkın gönlü bir güzele takılınca,
râhat eder mi, başkasına kavuşunca?

Yüz demet fesleğen verseler bir bülbüle,
koklamaz hiç onu, yine gider bir güle.

Nilüfer otu, güneşe olunca âşık,
ondördüncü ayı görmek ister mi artık?

Ciğeri yanan, arar hep suyun tadını,
çok şeker verseler de, hiç beğenmez anı.

İkinci bakımdan, maksûd olmıyan, aranılmayan maksadları yok etmek idi. Bunun en yüksek mertebesi, vücûb mertebesini görmeği de, mahlûkların mertebelerini görmek gibi, (Lâ) derken, yok etmekdir. (İllallah) derken de, bu kelimeden başka hiçbirşeyi düşünmemekdir. Fârisî, iki beyt tercemesi:

Kuşumdan nasıl haber vereyim sana?
Ankâ ile yaşar hep, gitmez bir yana.

Ankâ diye ismini duymuş insanlar,
kuşumun isminiyse, hiç bilmez onlar!

Yüksek yaradılışlı, ileri görüşlü olanlar, öyle bir maksadı ararlar ki, ele geçemez. Hattâ, ne olduğu anlaşılamaz. Cennetde, Allahü teâlâ elbet görülecekdir. Fekat nasıl görüleceğini düşünürsek hiç anlıyamayız. Herkes, âhıretde göreceğiz diye sevinmekdedir. Hâlbuki ben, hiç görülemiyecek bir maksada tutulmuşum. Aradığımdan hiçbirşeyin bilinmesini istemiyorum. İşitilsin, fekat hiç kavuşulmasın. Bilinsin, fekat hiç görülmesin diyorum. Ne yapayım. Beni böyle yaratmışlar. Fârisî mısra’ tercemesi:

Herkes, bir iş için yaratılmışdır!

Bu mertebede, çok şaşkın isem de, edebi gözeterek, çılgınca konuşmuyorum. Fârisî mısra’ tercemesi:

Benim deliliğim, usta bir sevgilidir.

Fârisî beyt tercemesi:

Ömr geçdi anlatmadan, derdimi, elemimi,
artık sabâh oluyor, keseyim hikâyemi.

Doğru yolda gidenlere ve Muhammed aleyhisselâmın izinde ilerleyenlere, Allahü teâlâ bizden selâm eylesin!


174

Bu mektûb, hâce Muhammed Eşref-i Kâbilîye yazılmışdır. Bu yolun şaşkınları, uzaklık görünen yakınlık ve ayrılık sanılan vuslat ararlar. Yazılan rü’yânın cin te’sîri ile olduğu bildirilmekdedir:

Kıymetli kardeşimin güzel mektûbu geldi. Fakîrleri sevdiğinizi ve bu yüksek insanlara sığındığınızı bildirdiği için, bizleri çok sevindirdi. (Kişi sevdiği ile berâberdir) hadîs-i şerîfi, büyük müjdedir. Fekat, bu yolun âşıkları, bu kadarla doymazlar. Yakınlık görünen uzaklıkla sevinmezler. Uzak görünen bir yakınlık ve ayrılık görünen bir kavuşmak ararlar. İşin gecikdirilmesine, sonraya bırakılmasına râzı olmazlar. Tenbelliği, gericiliği çirkin bilirler. Kıymetli dakîkaları, yaldızlı pislikler için elden kaçırmazlar. Ömür sermâyesini, sonu gelmez hayâller arkasında geçirmezler. Yüksekleri bırakıp, alçaklara bakmazlar. Beğenileni verip, gadab olunanı, kızılanı almazlar. Tatlı yağlı yemeklere aldanmazlar. İnce, süslü elbise için, Allahü teâlâya kulluk zevkıni vermezler. Hükümdârlık koltuğu gibi olan kulluğu, pislik gibi olan dünyâ bağlılığı ile kirletmekden utanırlar. Allahü teâlânın mülkünde, memleketinde, Lât ve Uzzâ putlarını Ona ortak yapmakdan hayâ ederler. Kardeşim! Bu makâmda, hâlis din isterler! Zümer sûresinin üçüncü âyetinde meâlen, (Biliniz ki, Allahü teâlâ, ancak hâlis dîni beğenir) buyuruldu. Ortaklık tozunu bile kondurmak istemezler. Zümer sûresinin altmışbeşinci [65] âyetinde meâlen, (Birşeyi ortak edersen, ibâdetlerini, iyiliklerini elbette yok eder!) buyuruldu. Bir ân, kendinizi düşününüz! Eğer, ortak katılmamış bir dîniniz varsa, size müjdeler olsun! Eğer böyle değilse, başınıza belâ gelmeden önce çâresine başvurunuz!

Yazdığınız rü’yâ, cin görünmesidir. Onun boş işleridir. Cinnin böyle, bozuk işleri, tâliblerde çok görülmekdedir. Buna hiç üzülmeyiniz! Nisâ sûresinin yetmişbeşinci [75] âyetinde meâlen, (Şeytânın aldatması, elbette za’îfdir) buyuruldu. Eğer yine gelirse, (Kelime-i temcîd) okuyunuz! Ya’nî, (Lâ havle ve lâ kuvvete illâ billahil’aliyyil’azîm) deyiniz! Bunu okumak, cinleri dağıtır, kovar. Doğru yolda bulunanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!


175

Bu mektûb, hâfız Mahmûda yazılmışdır. Kalbin telvînlerini ve temkînini bildirmekdedir:

Kıymetli kardeşimin şerefli mektûbu geldi. Hâllerinin telvînlerinden, ya’nî değişikliklerinden birşeyler yazmışsınız. Bu yolun başında da, sonunda da, sâlikler, hâllerin telvîninden kurtulamaz. Telvînler kalbde ise, sâlik (Erbâb-i kulûb)dan olur. Bunlara (İbn-ül-vakt) de denir. Kalb, telvînden kurtulmuş, hâllere kul olmakdan âzâd olmuş ve temkîn makâmına yetişmiş ise, hâller artık nefse gelir. Çünki nefs, kalbin yerine oturmuş, onun işlerini görmekdedir. Nefsin bu telvîni, kalbin temkîninden, ya’nî değişik hâllerin gelmesinden kurtuldukdan sonra olur. Bu telvînin sâhibine, (Ebül-vakt) denilse, yeri vardır. Allahü teâlânın yardımı ve yalnız Onun ihsânı ile nefs de, bu telvînden kurtularak, temkîne ve itmînâna kavuşursa, telvînler çeşidli maddelerden yapılmış olan bedene gelir. Bu telvîn, artık hiç gitmez. Çünki beden, temkîne kavuşamaz. Beden, latîfelerin en üstünü olan ahfâya benzese de, temkîne kavuşamaz. Ahfâya gelen temkînden bedene de bulaşırsa da, kendi telvînleri yine yok olmaz. Herşeyde asla bakılır. Dallara, kollara bakılmaz. Bu makâma eren kimse, üstünlerin üstünü olur. Tâm ebül-vakt işte budur. (Allahü teâlâ ile, öyle vaktim vardır ki, aramıza melek de giremez) hadîs-i şerîfinde bildirilen vakt için, bir ân diyenler olduğu gibi, uzun sürmekdedir diyenler de oldu. İkisi de doğrudur. Yukarıda bildirildiği gibi, insanın ba’zı latîfeleri için, az olur ve kısadır. Başka latîfeleri için ise, uzun sürer.

Sözün kısası, zâhiri, ya’nî görünen organları, parlak islâmiyyete uygun olarak kullanmalı, bâtın için, ya’nî kalb ve öteki latîfeler için, alınan dersi çok yapmalıdır. Fârisî beyt tercemesi:

Bu sonsuz okyânûsda kurbağa gibi,
el ayak oynat, zîrâ derindir dibi!

Kıymetli kardeşimiz Muhammed Sıddîk, Egre şehrindedir. Sizinle buluşması, onun için büyük ni’met olacakdır.


176

Bu mektûb, molla Muhammed Sıddîka yazılmışdır. Dakîkaları kıymetlendirmek lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Hadîs-i şerîfde, (Bir kimsenin iyi müslimân olduğu, lüzûmlu şeylerle uğraşıp, fâidesiz şeylerden uzaklaşması ile belli olur) buyuruldu. Bunun için, zemânları kıymetlendirmek lâzımdır. Böylece, fâidesiz, boş yere vakt öldürmekden kurtulmuş olursunuz. Şi’r, kasîde ya’nî mevlid-i nebî okumağı başkalarına bırakıp, sessizce, bâtındaki nisbeti muhâfaza etmeğe çalışmalıdır. Arkadaşların toplanmaları, bâtının dağılmaması içindir. Öteden beriden konuşmak için değildir. Bunun için, bir köşeye çekilmeyip, birlikde bulunmağı beğenmişlerdir. Bâtının toparlanmasını, toplulukda aramışlardır. Gönül topluluğunu bozan toplantılardan kaçınmak lâzımdır. Bâtının topluluğunu bozmıyan herşey mubârekdir. Bozanlar ise, uğursuz ve bereketsizdirler. Öyle yaşamalıdır ki, yanında bulunanların bâtınları toparlansın. Onları gönül dağınıklığına düşürmemelidir. Kendini toparlamalı, konuşmamalıdır. Nutk çekecek, dedikodu yapacak zemân değildir. Fârisî mısra’ tercemesi:

Ders verecek, keşşâf tefsîri okuyacak zemân değil!

Vesselâm.

Gece gündüz dilimde salât-ü selâm,
O mubârek rûhuna, ey Fahr-ul-enâm!


177

Bu mektûb, Cemâleddîn Hüseyn-i Bedahşîye yazılmışdır. İ’tikâdı, Ehl-i sünnet i’tikâdına göre düzeltmek lâzım olduğu bildirilmekdedir:

Hâce Cemâleddîn-i Hüseyn, gençlik zemânını büyük ni’met biliniz! Elden geldiği kadar, bu zemânı, Allahü teâlânın râzı olduğu işleri yapmakla geçiriniz! Bunun için de, herşeyden önce, i’tikâdı, Ehl-i sünnet âlimlerinin bildirdiklerine göre düzeltmek lâzımdır. İkinci olarak fıkh bilgisini öğrenmeli ve işleri, bu bilgiye uygun yapmalıdır. Ancak bunlardan sonra, tesavvuf yolunda ilerlemeğe sıra gelir. Bunları yapabilen, felâketlerden kurtulur. Yapmıyanlar kurtulamaz. Hâce Muhammed Sâlihin çocuklarına yardım ediniz! Onlara yardım, babalarına yardım demekdir. Fârisî mısra’ tercemesi:

Aranılan hazîneyi gösterdim sana!

Vesselâm.


178

Bu mektûb, mirzâ Muzaffere yazılmışdır. Âlemlerin efendisine uymak lâzım geldiği bildirilmekdedir:

Allahü teâlâ, ecrinizi artdırsın ve kıymetinizi yükseltsin, işlerinizi kolaylaşdırsın ve kalbinizi genişletsin! Resûlullahın ahlâkı ile ahlâklanmış bir zâta ihsân yapmağı ve herkesle iyi geçinmeği hâtırlatmağa ne lüzûm vardır? Ona karşı, bunları söylemek, saygısızlık olabilir. İnsan muhtâc olduğu zemân kurtdan, kuşdan meded umar. Za’îf ve âciz kimselerden de ihsân bekler. Bunun için, başınızı ağrıtıyorum. Muhtâcların imdâdcısı olmak istiyorum. Kıymetli efendim! İhsân, kime yapılırsa yapılsın, çok iyidir. Fekat yakın olanlara ihsân etmek dahâ iyidir. Resûlullah “sallallahü aleyhi ve sellem” komşuların haklarını gözetmeğe o kadar önem verirdi ki, Eshâb-ı kirâm “aleyhimürrıdvân” komşulara da, ölüden mîrâs düşecek sanmışlardı. Fârisî iki beyt tercemesi:

Öyle yakın olduk ki, birbirimize,
Sen bir güneş, biz de sanki birer gölge.
Ne olur ey, kimsesizlerin kimsesi,
Lutfüne kavuşsa, komşuların hepsi!

Vesselâm.


179

Bu mektûb, mîr Muhammed Nu’mânın oğlu mîr Abdüllaha yazılmışdır. Nasîhat vermekdedir:

Kıymetli yavrum! Cenâb-ı Hak, hayrlı işlerinizde yardımcınız olsun! Gençlik çağının kıymetini biliniz! Bu kıymetli günlerinizde, islâmiyyet bilgilerini öğreniniz ve bu bilgilere uygun olarak yaşayınız! Kıymetli ömrünüzü fâidesiz, boş şeyler arkasında geçirmemek için ve oyunla, eğlence ile geçirmemek için çok uyanık olunuz!

Yüce babanız, birkaç gün sonra, inşâallahü teâlâ, sizlere kavuşacakdır. O gelinceye kadar, yanınızda bulunanlara göz kulak olunuz! Fârisî mısra’ tercemesi:

Merd isen, kendine baba ol!


180

Bu mektûb, Emkenegî hazretlerinin oğlu hâce Ebül-Kâsıma yazılmışdır “kaddesallahü esrârehümel’azîz”. Bu yolun büyüklerinden, ismleri şaşırılan birkaçı üzerinde bilgi istemekdedir:

Saygı değer efendim! Yüksek hocamız Muhammed Bâkî “aleyhirrahme” hazretlerinden öğrendiğimize göre, hâce-i Ahrâr hazretleri ile, mevlânâ hâce Emkenegî “kaddesallahü esrârehümel’azîz” hazretleri arasında bulunan pîrlerimiz iki idi. Bu iki büyükden biri, Mevlânâ hazretlerinin yüksek babası Mevlânâ Dervîş Muhammeddir. İkincisi, Mevlânâ Dervîş Muhammedin dayısı Mevlânâ Muhammed Zâhiddir “kaddesallahü esrârehümel’azîz”. Geçenlerde, meşîhatden hâce Muhammed Mahmûd buraya geldi. İlk görüşmemizde, Mevlânâ hazretlerinden söz açdı. Mevlânâ kimseden izn almamışdır. Bunun için, önceleri talebe kabûl etmezdi. Ölümüne yakın, şeyhlik yapmağa başladı, dedi. Kendisi çok yüksek idi. Cevâb olarak: Mâverâ-ün-nehr âlimlerinin hepsi, onun üstünlüğünü söylemekdedir. Böyle bir kimsenin, izn almadan talebe yetişdirmeğe kalkışması nasıl düşünülebilir? Böyle yapmak, hıyânet olur. Hiçbir müslimânın böyle yapacağı düşünülemez. Nerde kaldı ki, din büyükleri için düşünülsün, denildi. Buna karşılık, hâce Hâvend Mahmûd dedi ki: Birgün, Mevlânâ hâce Kelân Dehbîdî yanıma gelmişdi. Hâce karpuz yiyordu. Mevlânâ da istedi. Hâce, (Sizin karpuzunuz temâmdır) dedi. Mevlânâ da, (Karpuzumuzun temâm olduğuna siz şâhid olur musunuz?) dedi. (Evet, karpuzunuzun temâm olduğuna şâhid olurum) dedi. Mevlânâ, o zemândan beri, talebe yetişdirmeğe başladı, dedi. Hâce Hâvendin bu sözü de yerinde görülmiyor. Yalnız bu kadarcık sözle, Mevlânânın talebe yetişdirmeğe başlaması ve şeyhlik yapması, onun büyüklüğüne yakışık olmuyor. Hâce Hâvend Mahmûd, dahâ sonra, Hâce-i Ahrâr hazretleri ile, Mevlânâ hazretleri arasında bulunduğu söylenen iki büyük kimsenin ismleri de yanlışdır dedi ve başka iki ism söyledi. Sonra, Mevlânâ Dervîş Muhammedin kendi dayısına bir bağlılığı yokdur. Bir başkasına bağlı idi dedi. Bu sözlere çok şaşdık. Bunun için, başınızı ağrıtıyoruz ki, bu iki büyüğün ismlerini, senedleri ile yazınız ki, kimsenin şöyle böyle demeğe yüzü kalmasın. İznli olduğunu yazmanıza lüzûm görmiyoruz. Onun büyüklüğü, en açık şâhiddir. Bununla berâber eğer yazarsanız, söz atanların dilleri kökünden kesilmiş olur. Hâce Hâvend Mahmûdun, bu uygunsuz sözleri neden söylediği anlaşılamadı. Belki, bu fakîrleri küçük düşürmek istemişdir. Çünki üstâdı beğenmemek, onun talebesini hiçe saymak olur. Bu zevâllıları aşağılamak için çok şeyler bulabilirdi. Bunu yapabilmek için, din büyüklerine leke sürmesine ne lüzûm vardı? Yok, başka şeyler düşünerek, büyüklerin kendilerini gözden düşürmek istedi ise, bu dahâ çirkindir. Az bir anlayışı olan, bu çirkinliği hemen sezer. Yâ Rabbî! Doğru yolu gösterdikden sonra, sen bizi sapıtmakdan koru! Rahmet hazînelerinden bizlere ihsân eyle! Sen, büyük ihsânlar sâhibisin. Peygamberlerin efendisi hurmetine “aleyhi ve alâ âlihissalevâtü vetteslîmât”, bu düâmızı kabûl eyle! Doğru yolda bulunanlara selâm olsun!


181

Bu mektûb, mubârek oğlu meyân Muhammed Sâdık hazretlerine yazılmışdır “kaddesallahü teâlâ esrârehümel’azîz”. Süâline cevâbdır:

Akllı oğlum Muhammed Sâdık “rahmetullahi aleyh” soruyor:

Süâl: Evliyâdan bir kısmını, Allahü teâlâya yakınlık derecelerinin aşağısında görüyorum. Hâlbuki bunlar zühd, tevekkül, sabr ve rızâ makâmlarının yüksek derecelerindedirler. Bir kısmını da, yakınlık mertebelerinin yüksek derecelerinde görüyorum. Hâlbuki bunlar “rahmetullahi aleyhim ecma’în”, zühd ve tevekkül gibi makâmların aşağı derecelerindedirler. Bu makâmların yüksek olması, yakînin fazla olmasına bağlıdır. Yakînin fazla olması da yakınlık ile artar. Acabâ biz mi yanlış görüyoruz? Yoksa, bu makâmların yüksekliği, yakınlıkdan başka birşeye mi bağlıdır?

Cevâb: Bu makâmların yüksekliği yakın olmağa bağlıdır. Çok yakın olanın yakîni fazla olur. Keşfiniz de doğrudur. Yakın olan, latîfelerin en latîfidir. Yakîni çok olan da bu latîfelerdir. Bu makâmların yüksekliği, yakînin çokluğuna bağlı olduğundan, o da, bu latîfelere nasîb olur. Bir büyük Velî, çok yakîn olmadığı hâlde, latîfelerin en latîfinin makâmlarından birinde bulunabilir ve latîfelerin en koyusuna inmemiş olabilir. Bu makâmda iken, yakınlığı çok olan ve en koyu latîfeye ya’nî maddeden yapılmış beden latîfesine inmiş olan bir Velîden üstün olur. Çünki, beden latîfesinde o yakınlık olmadığı için, yakîn hâsıl olmamışdır. Bunun için, o makâmlar, niçin üstün olur? Bu latîfeye dönüp inen bir Velî, bu latîfeye bağlı kalır. Önce, başka latîfelerde hâsıl olmuş olan yakînler örtülür. Beden latîfesine inmeyen Velî böyle değildir. Bu en latîf olan latîfeye bağlıdır. Çok yakındır ve yakîni de çokdur ve örtülmemişdir. Bu makâmlarda bulunan “rahmetullahi aleyhim ecma’în” en yüksek, en üstün olur.

Geri dönmüş olan, çok yakındır ve yakîni de çok olduğu gibi, makâmları da yüksekdir. Fekat, bunun yüksekliği örtülüdür. İnsanlara fâideli olmak için ve kendisinden istifâde olunmak için, onlar gibi olmuşdur. Onlar gibi görünmekdedir. Bu makâm, Peygamberlere “aleyhimüsselâm” mahsûsdur. Bunun için, İbrâhîm “aleyhisselâm”, kalbinin itmînân bulmasını istedi ve yakîn hâsıl etmesi için herkes gibi, gözle görmeğe muhtâc oldu. Uzeyr “aleyhisselâm” da buna benzer söyledi.

Geriye dönmiyen ise, kendi yakînini bildirerek, perdeler kalksa, yakînim artmaz dedi. Hazret-i Alînin “radıyallahü anh” söylediği denilen bu söz, eğer doğru ise, geri dönmeden önce söylemişdir. Çünki geri döndükden sonra, yakîn elde etmek için, herkes gibi o da, delîle muhtâc olur.

Bu fakîr “kaddesallahü teâlâ sirrehül’azîz” geri dönmeden önce, inanılması lâzım gelen şeyler meydânda idi. O bilgilere yakînim, duygu organlarım ile anladıklarımdan dahâ çok idi. Fekat, geri döndükden sonra, o yakîn örtüldü. Herkes gibi delîllere, isbât etmeğe muhtâc oldum. Fârisî mısra’ tercemesi:

Yetişdirdikleri gibi yürüyoruz!

Vesselâm.


182

Bu mektûb, molla Sâlih-i Külâbîye yazılmışdır. Vesveselerden şikâyet eden Sahâbîye karşı buyurulan hadîs-i şerîf açıklanmakdadır:

Birkaç kişi oturmuşduk. Vesvese ve kuruntu üzerinde konuşuluyordu. Bu arada, bir hadîs-i şerîf okundu. Eshâb-ı kirâmdan birkaçı, kötü düşüncelerden, vesveselerden şikâyet etmişdi. Resûl “aleyhisselâm” bunlara, (Bu vesveseler, îmânın olgun olmasındandır) buyurmuşdu. Bu hadîs-i şerîfin ma’nâsını düşünürken, hâtırıma şöyle geldi: Îmânın olgun olması, yakînin çok olmasındandır. Yakînin çok olması da, çok yakın olanlardadır. Kalb ve üstündeki latîfeler, Allahü teâlâya ne kadar çok yakın olurlarsa, îmân ve yakîn de çok olur. Bedene bağlılık da, o kadar az olur. Bu zemân, bedene vesveseler çok gelir. Uygun olmıyan vesveseler hâsıl olur. Görülüyor ki, kötü vesveselerin gelmesine sebeb îmânın kâmil olmasıdır. Nihâyetde olanlarda, uygunsuz vesveseler ne kadar çok olursa, îmânlarının o kadar çok olgun olduğunu gösterir. Çünki îmân kâmil olunca, latîfelerin en latîfleri, bedenden o kadar çok sıyrılır. Sıyrıldıkca, bağları gevşedikce, beden boşalır. Bulanmağa, kararmağa başlar. Böylece kötü düşünceler, vesveseler artar. Başlangıçda ve yolda olanlar, böyle değildir. Bunların vesveseleri zararlıdır, zehrdir. Kalb, rûh hastalıklarını artdırır. Bunu iyi anlamak lâzımdır. Bu bilgiler, bu fakîrin ince bilgilerindendir. Allahü teâlâ, doğru yolda olanlara ve Muhammed aleyhisselâmın izinde gidenlere selâmet versin!


183

Bu mektûb, molla Ma’sûm-i Kâbilîye yazılmışdır. Nasîhat vermekdedir:

Allahü teâlâ, Muhammed Mustafânın “aleyhisselâm” nûrlu yolunda ilerlemek nasîb etsin! Büsbütün kendine bağlasın! Çeşidli bağlılıkların ve dağınık düşüncelerin kaplaması, kalbinizin büyüklere olan bağlılığını gevşetmez sanıyorum. Siz yine, düşüncelerinizin dağılmasını önlemeğe çalışınız! Böylece kalbe sirâyet etmelerini önlemiş olursunuz. Matlûba kavuşmağı durduramasınlar. Dünyânın ve dünyâda olanların, ne kıymetleri vardır ki, insan bunları ele geçirmek için, kıymetli ömrünü tüketmiş olsun! Hâlinizi bildiriniz. Gaflet uykusu, ne zemâna kadar sürecek? Fârisî beyt tercemesi:

Ey İnsan! Evin, tarlan, bak sana zindân olmuş!
ardında koşdukların hep, sana düşman olmuş!

Ölmeden önce, âhırete yarayan birşey yaparsan, ne güzel! Yoksa işin harâbdır! Kalbini temizliyecek şeylerin kıymetini bilmeli. Bunları yapmağı engelleyenlerin düşmân olduğunu anlamalıdır. Fârisî beyt tercemesi:

Allah sevgisinden başka, her ne güzelse,
zehrdir cânına billâh, şeker de olsa!

Resûlün vazîfesi, ancak haber vermekdir. Vesselâm!


184

Bu mektûb, Kılıncullaha yazılmışdır. Peygamberlerin efendisine “sallallahü teâlâ aleyhi ve aleyhim ve sellem” uymağı övmekdedir:

Sevgili ve akllı oğlumun kıymetli mektûbu geldi. Sevgi ve saygı ile yazılmış olduğu anlaşılarak bizi sevindirdi. Allahü teâlâ, size, râzı olduğu işleri yapmak nasîb eylesin!

Yavrum! Kıyâmetde işe yarayacak olan şey, islâmiyyetin sâhibinin gösterdiği yolda yürümekdir “aleyhissalâtü vesselâm”. Hâller, kendinden geçmeler, ilmler, ma’rifetler, işâretler ve kerâmetler, bu yolda iken hâsıl olurlarsa, çok iyidir ve büyük ni’metdirler. Bu yoldan sapık iken hâsıl olurlarsa, harâblıkdır, istidrâcdır, felâkete sebeb olurlar. Tesavvuf büyüklerinden Cüneyd-i Bağdâdî hazretlerini “kaddesallahü teâlâ sirrehül’azîz” öldükden sonra, rü’yâda gördüler. (Nasılsın?) diye sordular. Cüneyd hazretleri, cevâb olarak buyurdu ki, (İlm, ma’rifet dolu sözlerimin hiç fâidesi olmadı. İşâretleri, kıymetli bilgileri bana yaramadı. Bir gece yarısı kıldığım iki rek’at nemâz, imdâdıma yetişdi).

Herşeyden önce, Muhammed aleyhisselâma ve Onun dört halîfesine uymak lâzımdır. Sözlerde, işlerde ve inanmakda islâmiyyetden ayrılmamağa çok dikkat etmelidir. Bunlara uymak, yümün ve bereketdir. Ya’nî, hep iyiliklere kavuşdurur. İslâmiyyetden ayrılmak ise, insanı utandırır ve felâkete götürür. Gönderdiğiniz kitâbın birkaç yerini okudum. İyi göründü. Fekat, kitâb yazmakdan önce yapılacak dahâ mühim işler var. Önce, onları yapmak, dahâ uygun ve dahâ iyi olur. Vesselâm.


185

Bu mektûb, Mensûr-i Araba yazılmışdır. Kalbin selâmeti bildirilmekdedir:

Allahü teâlâ sizi, Muhammed aleyhisselâmın islâmiyyeti yolunda bulundursun! Bütün kuvvetinizle, Allahü teâlânın rızâsına kavuşmak için, çalışmanızı nasîb eylesin! Bize ve size “kaddesallahü teâlâ esrârehümel’azîz” lâzım olan şey, kalbi, Allahdan başka şeylere düşkün olmakdan kurtarmakdır. Kalbin bu kurtuluşu da, Allahü teâlâdan başka, hiçbirşeyi düşünmemekle olur. Bir insan, eğer bin sene yaşamış olsa, kalbinden hiçbirşey geçmez. Çünki kalb, Allahü teâlâdan başka her şeyi unutmuşdur. Fârisî mısra’ tercemesi:

İş budur. Bundan başka, herşey hiçdir!

Mevlânâ Fâzıl Serhendî, hizmetinizde bulunmakdadır. Babası Serhenddedir. İhtiyâr hâlinde, oğlunu görmekle sevinmek istiyor. Buna kavuşabilmesi için, bu fakîri aracı yapmakdadır. Emr, sizindir. Dahâ doğrusu, herşey Allahü teâlânın emrindedir. Vesselâm.


186

Bu mektûb, Kâbil müftîsi hâce Abdürrahmâna yazılmışdır. Sünnet-i seniyyeye uymağı, bid’atlerden kaçınmağı istemekdedir:

Allahü teâlâya ağlıyarak, sızlıyarak ve Ona sığınarak ve güvenerek yalvarıyorum ki, bu fakîri ve ona bağlı olanları, bid’at olan işleri yapmakdan korusun ve bid’atlerin güzel ve fâideli görünmelerine aldanmakdan muhâfaza buyursun! Seçilmiş olanların, sevilenlerin efendisi, en üstünü hâtırı için bu düâyı kabûl eylesin! (Bid’at) demek, Resûlullahın “sallallahü aleyhi ve sellem” zemânında ve Onun dört halîfesi zemânlarında bulunmayıp da, dinde sonradan meydâna çıkan şeylere denir. Bid’atleri ikiye ayırmışlar: (Hasene) [güzel] ve (Seyyie) [kötü]. Resûlullahın ve dört halîfesinin zemânlarında bulunmayıp da, dinde sonradan meydâna çıkan ve bir sünnetin unutulmasına sebeb olmıyan güzel şeylere, (Hasene) demişlerdir. Sünneti ortadan kaldıran bid’ate de, (Seyyie) demişlerdir. Bu fakîr, bu bid’atlerin hiçbirinde güzellik ve parlaklık görmüyorum. Yalnız karanlık ve bulanıklık duyuyorum. Eğer bugün, kalbler kararmış olduğundan, bid’at sâhibinin işleri iyi ve güzel görülürse de, yarın kıyâmet günü, kalbler uyandığı zemân, bunların zarar ve pişmânlıkdan başka bir netîce vermedikleri görülecekdir. Fârisî beyt tercemesi:

Ciğeri yakan düşünceden, gözüme uyku girmedi,
acabâ o sevgilim, geceyi kiminle geçirdi?

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bizim dînimizde yapılan her yenilik, her reform fenâdır, atılmalıdır). Atılması lâzım olan şeyin neresi güzel olur? Bir hadîs-i şerîfde buyurdu ki: (Sözlerin en iyisi, Allahü teâlânın kitâbıdır. Yolların en iyisi, Muhammed aleyhisselâmın gösterdiği yoldur. İşlerin en kötüsü, bu yolda yapılan değişikliklerdir. Bid’atlerin hepsi dalâletdir, sapıklıkdır). Başka bir hadîs-i şerîfde, (Allahü teâlâdan korkunuz! Sözümü iyi dinleyiniz ve itâ’at ediniz! Ben öldükden sonra gelecekler, çok ayrılıklar göreceklerdir. O zemân, benim ve halîfelerimin yolumuza sarılınız! Dinde yeni ortaya çıkan şeylerden kaçınınız! Çünki, bu yeni şeylerin hepsi bid’atdir. Bid’atlerin hepsi dalâletdir, doğru yoldan ayrılmakdır) buyuruldu. Dinde yapılan her değişiklik bid’at olunca ve her bid’at, dalâlet olunca, bid’atlerin hangisine güzel denilebilir? Bu hadîs-i şerîflerden anlaşılıyor ki, her bid’at sünneti ortadan kaldırmakdadır. Bid’atlerin, bir kısmı kaldırır, bir kısmı kaldırmaz demek, pek yanlışdır. Görülüyor ki, bid’atlerin hepsi seyyiedir, kötüdür. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (İnsanlar, ortaya bir bid’at çıkarırlarsa, Allahü teâlâ, buna karşılık bir sünneti yok eder. Sünnete yapışmak, ortaya bid’at çıkarmakdan iyidir). Hassân bin Sâbitin bildirdiği hadîs-i şerîfde, (Bir millet, dinlerinde bir bid’at yaparsa, Allahü teâlâ, buna benzeyen bir sünneti yok eder. Kıyâmete kadar bir dahâ geri getirmez) buyuruldu.

Âlimlerimizin hasene dedikleri bid’atlerden bir kısmına dikkat edilirse, sünneti yok etmekde oldukları görülmekdedir. Meselâ, meyyiti kefenlerken, ölünün başına sarık sarmağa (Bid’at-i hasene) demişler. İyi düşünülürse, bu bid’at, sünneti bozmakdadır. Çünki kefende sünnet, üç parça olmasıdır. Sarık dördüncü oluyor. Sünneti değişdiriyor. Değişdirmek, yok etmek demekdir. Âlimler, sarığın ucunu sol omuz üzerine sarkıtmak güzel olur demiş. Hâlbuki, iki kürek arasına sarkıtmak sünnetdir. Bu bid’at de, sünneti, açıkca yok ediyor. Bunun gibi âlimler, nemâzda, kalb ile niyyet etmekle berâber, ağız ile de söylemek müstehab olur demişdir. Hâlbuki, Resûlullah “sallallahü aleyhi ve sellem” efendimizin, Eshâb-ı kirâmın ve Tâbi’în-i ızâmın “rahmetullahi teâlâ aleyhim ecma’în” söz ile niyyet etdikleri, ne kuvvetli bir haber ile, ne de za’îf bir haber ile bizlere hiç ulaşmamışdır. İkâmet okununca hemen (Allahü ekber) diyerek nemâza dururlardı. Bunun için, ağız ile niyyet etmek bid’at oluyor. Bu bid’ate hasene demişlerdir. Hâlbuki anlıyorum ki, bu bid’at, yalnız sünneti yok etmekle kalmıyor, farzı da yok ediyor. Çünki ağız ile niyyet etmek câiz olunca, çok kimse, yalnız ağızla niyyet ederek kalb ile niyyet etmediklerinden hiç korkmuyorlar. Böylece, nemâzın farzlarından biri olan kalb ile niyyet yapılmıyor. Bu farz yok oluyor. Nemâz kabûl olmuyor. Bunlar gibi dahâ nice bid’atler, reformlar, herhangi bir bakımdan olsa bile, sünnetden fazla oluyorlar. Bu ziyâdelik, sünneti değişdirmek demekdir. Değişiklik ise, yok etmek demekdir.

O hâlde, Resûlullahın “sallallahü aleyhi ve sellem” sünnetine birşey katmamalı ve Onun Eshâb-ı kirâmına “rıdvânullahi teâlâ aleyhim ecma’în” uymalıdır. Çünki, Eshâb-ı kirâmdan herbiri, gökdeki yıldızlar gibidir. Herhangi birine uyan se’âdete kavuşur.

[İbni Âbidîn diyor ki, (Nemâza başlarken niyyet etmenin farz olduğu sözbirliği ile bildirildi. Niyyet, yalnız kalb ile olur. Yalnız söz ile niyyet etmek bid’atdir. Kalb ile niyyet edenin, şübheden, vesveseden kurtulmak için, söz ile de niyyet etmesi câizdir.)]

Kıyâs ve ictihâd, bid’at değildirler. Çünki bunlar, (Nusûs)un, ya’nî âyetlerin ma’nâlarını meydâna çıkarmakdadırlar. Bu ma’nâlara başka birşey eklemezler. (Ey akl sâhibleri! İyi anlayınız!) meâlindeki âyet-i kerîme, kıyâs ve ictihâdı emr etmekdedir.


187

Bu mektûb, hâce Muhammed Eşref-i Kâbilîye yazılmışdır. Kavuşduran yolların en kısası, râbıta yapmak olduğu bildirilmekdedir:

Sevdiklerinize yazdığınız mektûbu okuduk. İçinde bildirilen hâlleriniz anlaşıldı. Kendini zorlamadan, uğraşmadan, üstâdın râbıtasının kendiliğinden hâsıl olması, üstâd ile talebesi arasında tâm bir yakınlık olduğunu açıkça gösterir. Bu yakınlık, fâide vermeğe ve istifâde etmeğe yarar. Kavuşdurucu yollar içinde râbıtadan dahâ çabuk kavuşduranı yokdur. Hangi tâli’li kimseye bu ni’meti ihsân ederler? Hâce-i Ahrâr “kaddesallahü teâlâ sirreh” hazretleri (Fıkarât) risâlesinde buyuruyor ki: Fârisî mısra’ tercemesi:

Önderin görüntüsü, Hakkın zikrinden dahâ fâidelidir!

Ya’nî rehberin hayâli, talebesine [kalbin tasfiyesinde] zikr etmesinden dahâ çok fâide verir. Çünki başlangıcda, tâlibin Hak teâlâ ile tâm yakınlığı yokdur. Bunun için zikr etmekle, çok fâidelenemez. Önceniz, sonranız selâmetde olsun!

Buna fânî dünyâ derler, durmayıp dâim döner,
Âdemoğlu, bir fenerdir, nihâyet birgün söner.


188

Bu mektûb, hâce Muhammed Sıddîk-ı Bedahşîye yazılmışdır. Sorularına cevâb vermekdedir:

Kıymetli kardeşimin güzel mektûbu geldi. Üç şey soruyorsunuz: Bizi seven kardeşim! Latîfelerden birkaçının kalb mertebesinde bulunması, yalnız kalbde bulunan latîfeler içindir. Kalbin dışında bulunan latîfeler, kalb mertebesinde bulunmazlar.

Yaradılışı, kalb veyâ rûh mertebesine kadar olan kimseyi tesarrufu kuvvetli olan pîri, dahâ yüksek mertebelere ulaşdırabilir. Fekat, burada bir incelik vardır ki, ancak uzun anlatmakla bildirilebilir. Yazmakla bildirilecek gibi değildir.

İnsanın zâhiri, ya’nî görünen organları, bâtının hâllerini, özelliklerini edinirse ve bâtın da, ya’nî kalb, rûh ve başka latîfeleri, zâhirin sıfatlarına bürünürse, zâhirde olan şeylerin, bâtında da olması ve bâtındaki hâllerin zâhirde de hâsıl olması niçin güç olsun? Vesselâm!


189

Bu mektûb, Şerefeddîn Hüseyn-i Bedahşîye yazılmışdır. Dünyânın güzelliğine aldanmamalı, islâmiyyetden ayrılmamalıdır:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstünü olan Muhammed aleyhisselâma ve temiz Âline ve Eshâbının hepsine bizden selâmlar olsun! Akllı ve kıymetli oğlum Şerefeddîn Hüseynin şerefli mektûbu geldi. Bizi sevindirdi. Sayısız bağlılıklar arasında, bu fakîrleri “rahmetullahi aleyhim ecma’în” hâtırlamanız ne büyük ni’metdir. Bu hâliniz, kalbdeki sevginin alâmetidir. Bu sevgi de, ifâde ve istifâdeye sebebdir. Bildirdiğiniz rü’yâlar doğrudur ve güzeldirler. Kalblerin bağlılığını göstermekdedir.

Yavrum! Dünyânın tadına ve güzelliğine sakın aldanma! Onun yalancı gösterişlerine kapılma! Çünki, hepsi geçici ve kıymetsizdir.

Bugün, böyle olduğuna belki inanmazsınız. Fekat yarın ölünce, doğru olduğu anlaşılacakdır. O zemân inanmanın fâidesi olmıyacakdır. Fârisî beyt tercemesi:

İncilerin ağırlığı, sağır etmiş kulağını,
Ne yapayım, duymaz olmuş, ağlamamı, sızlamamı.

Kalbin temizlenmesi için olan vazîfenizin kıymetini biliniz! Bunları yapmağa, cânla, başla çalışınız! Beş vakt nemâzı, seve seve ve cemâ’at ile kılınız! Malınızın kırkda bir zekâtını, müslimân fakîrlere, yalvara yalvara veriniz! Harâmlardan ve şübhelilerden kaçınınız! Herkesle iyi geçinip, hep acıyınız! Kurtuluş yolu budur. Vesselâm!


190

Bu mektûb, mîr Muhammed Nu’mân Bedahşînin çocuklarından birine yazılmışdır. Zikr anlatılmakda ve lüzûmlu nasîhatler verilmekdedir:

Elhamdü lillahi Rabbil’âlemîn, vessalâtü vesselâmü alâ seyyidilmürselîn ve âlihi ve eshâbihittâhirîn ecma’în.

İyi bil ki, senin se’âdetin ve belki bütün insanların se’âdeti ve herkesin dünyâ ve âhıret sıkıntılarından kurtulması, sâhibimizin zikri ile olur. Elden geldikçe her zemân zikr yapmalıdır. Ondan bir ân gâfil kalmamalıdır. Cenâb-ı Hakka çok hamd ve şükr olsun ki, her ân zikr etmek, bu büyüklerin yolunda, dahâ başlangıcda nasîb olmakdadır. Sonda kavuşulabilecek ni’metler, başlangıcda tatdırılmakdadır. Bunun içindir ki, tesavvuf yolunda ilerlemek isteyenlerin bu yolu seçmeleri en uygundur ve en doğrudur. Hattâ, lâzımdır. Bunun için, sana önce lâzım olan, herşeyden yüz çevirip, bu yüksek yolun büyüklerine bağlanmandır! O büyüklerin kalblerinden, rûhlarından fâidelenmek için yalvarmalısın! Önce zikr lâzımdır. Zikr, hâtırlamak, anmak demekdir. Göğsün sol tarafındaki kalb, yürek denilen et parçasını düşünürsün. Bu et parçası, gönül denilen hakîkî kalbin yuvası gibidir. ALLAH mubârek ismini, hayâlin ile bu kalb üzerinden geçirirsin. Bu ânda, hiçbir uzvunu oynatmazsın. Yalnız kalbini düşünerek oturursun. Kalbin şeklini, anatomik yapısını düşünmezsin. Çünki, kalbin yerini düşünmek lâzımdır. Kalbin kendisini tesavvur etmek, hâtırlamak lâzım değildir. Allah ismini, kalbin bulunduğu yerde hâtırlarken, hiçbir şeye benzemez diye düşünürsün! Allahü teâlânın sıfatlarını da düşünmezsin. Hâzır ve nâzır olduğunu dahî düşünmezsin. Böylece, Zât-i teâlâ yüksekliğinden; sıfatlara düşmemiş olursun ve kesretde vahdeti görmek derecesine inmezsin. Mahlûkları görüp, bunlara bağlı kalıp avunarak, hiçbirşeye benzemiyen varlığa bağlanmakdan mahrûm kalmıyasın. Çünki mahlûklarda görülen, anlaşılan herşey, o olamaz. Çoklukda görülenler, bir olanı görmek olamaz. Hiçbirşeye benzemiyeni, bilinen, anlaşılan şeylerin dışında aramak lâzımdır. Ayrılmıyan, bölünmiyen, hiç değişmiyen birşey, çok olan, başka başka olan şeylerde bulunamaz. Zikr ederken, bir Velînin görünüşü, kendiliğinden hâsıl olursa, o görünüşü de kalbde durdurmalıdır. Böylece zikre devâm etmelidir. Velî dediğimiz zât, Allahü teâlâya kavuşduran yolu gösterendir. Yolda, ondan yardım, imdâd gelen zâtdır. Yoksa cübbe, külâh, diploma edinip, şeyh efendi olarak köşede oturan câhil değildir. Âdetlere, gösterişlere, yaldızlı sözlere aldanmamalıdır. Evet, kâmil ve mükemmil bir zâtdan, bereketlenmek, fâidelenmek için elbise, çamaşır gibi şey almak, onu inanarak ve saygı ile kullanmak çok fâide ve feyz verir. Fekat, veren olgun, alan uygun olmak lâzımdır.

Bu yolda rü’yâlara güvenmemeli, kıymet vermemelidir. Bir kimse, rü’yâda, kendini devlet başkanı görse, yâhud kutb, Velî olduğunu görse, uyanık iken de böyle olmuş değildir. Uyku içinde değil, uyanık iken böyle olmak lâzımdır. Uyanık iken kavuşulan şeyler kıymetlidir.

Şunu iyi bilmeli ki, zikrin fâideli olması ve bunun te’sîr etmesi için, islâmiyyete yapışmak lâzımdır. Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdikleri gibi inanmak, farzları, sünnetleri yapmak ve harâmlardan, şübhelilerden kaçınmak elbette lâzımdır. Bunları Ehl-i sünnet âlimlerinden ve bunların kitâblarından öğrenmelidir. [Sapık kimselerden, bozuk din adamlarından, din câhillerinin, mezhebsizlerin kitâb ve gazetelerinden öğrenilen şeyler insanın dînini bozar. Zikrinin, ibâdetlerinin fâidesi olmaz. Dünyâda felâketlerden, âhıretde azâbdan kurtulamaz.] Vesselâm.

Nemâz kalbi temizler, kötülükden men’ eder.
Münevver olamazsın, nemâzın kılmadıkça!


191

Bu mektûb, Hân-ı Hânâna yazılmışdır. Peygamberlere uymak lâzımdır. İslâmiyyetin emrlerinde çok kolaylık olduğu bildirilmekdedir:

Bizlere doğru yolu gösteren Allahü teâlâya hamd olsun! O bize doğru yolu göstermeseydi, biz kurtuluş yolunu bulamazdık. Allahü teâlânın Peygamberlerine inandık. Sonsuz se’âdete ve hakîkî kurtuluşa kavuşmak için, Peygamberlere uymak lâzımdır “salevâtullahi teâlâ ve teslîmâtühü”. Bir kimse, bin sene ibâdet etse ve sıkıntılı riyâzetler çekse ve sıkı mücâhede yapsa, eğer bir Peygamber-i zî-şâna “sallallahü teâlâ aleyhi ve sellem” uymamış ise, bütün bu çalışmalarının bir arpa kadar kıymeti olmaz. Çölde görülen (serâb) gibi, hiçbirşeye yaramaz. Hiçbir düşünce ve bir iş olmıyan ya’nî birşeye yaramıyan uyku bile, meselâ, gün ortasında bir parça uyumak, o büyüklerin emrine uyarak yapılınca, onlara uymadan yapılan, bin sene ibâdetden, mücâhededen katkat dahâ kıymetli olur.

[Seyyid Abdülhakîm Efendi hazretleri, [1341] baskılı (Erriyâdüt-tesavvufiyye) kitâbı, altmışbeşinci sahîfesinde buyuruyor ki: (Mücâhede), Allahü teâlânın düşmanı olan nefsin istemediği, ona zor gelen, sıkıntı veren ağır şeyleri yapmak, nefsle çarpışmak demekdir. (Riyâzet), nefsin istediği, ona tatlı gelen şeyleri yapmamak demekdir].

Allahü teâlânın ni’metlerinin en kıymetlisi, bütün emrlerinde kolaylık göstermesidir. İslâmiyyetin bütün isteklerinde tam kolaylık gözetilmişdir. Meselâ yirmidört sâat içinde, yalnız onyedi rek’at nemâz kılmağı emr buyurmuşdur. Bunun hepsi, bir sâat sürmez. Bunu kılarken de, en kolay olanı okumağı kabûl etmekdedir. Ayakda kılamıyanın, oturarak kılmasına izn vermişdir. Oturarak kılamıyan, yatarak kılabilir. Rükü’ ve secdeleri yapamıyan, îmâ ile, işâret ile kılabilir demişdir. Abdest almak için su kullanamıyana, toprak ile teyemmüm etmesine izn vermişdir. Zekât için de, malın yalnız kırkda birini fakîrlere ayırmışdır. Bunu da, yalnız ticâret eşyâsından ve çayırda parasız otlıyan, dört ayaklı hayvanlardan emr etmişdir. Ömründe bir kerre hac etmeği farz etmişdir. Bu da yalnız, yol parası olanlara ve yol tehlükesiz olduğu zemân farz olmakdadır. Sayılamıyacak kadar çok şeyleri halâl etmiş, izn vermişdir. Dörde kadar kadını nikâhla almağı ve sayısız câriye kullanmağı mubâh eylemişdir. Talâk, ya’nî boşamak ile, kadın değişdirmeğe yol göstermişdir. Yiyecek, içecek ve kumaşlardan çoğunu mubâh etmiş, pekazını harâm kılmışdır. Harâm etmesi de, kullarının iyiliği için olmuşdur. Acı, zararlı, kötü olan şerâbı yasak etdi ise de, buna karşılık çeşid çeşid tatlı, güzel kokulu, fâideli şerbetleri mubâh etmişdir. Meyve suları, dârçın, karanfil ve çiçek suları hep halâldir. Bunların hepsi fâidelidir. Acı, yakıcı, keskin ve aklı giderici ve çok tehlükeli olan birşey, o güzel kokulu şerbetlere benzeyebilir mi? Onun harâm olması ve Allahü teâlânın beğenmemesi, bunların ise halâl olup, Allahü teâlânın râzı olması da ayrıca bir farkdır. İpekli kumaşlardan bir kısmını erkeklere harâm etmiş ise de, buna karşılık süslü, renkli sayısız kumaşları halâl eylemişdir. Yünlü kumaşların hepsi halâldir. Bunlar, ipekden katkat dahâ fâidelidir. Bununla berâber, ipekli kumaşları, kadınlara mubâh eylemişdir. Bunun fâidesi de, yine erkekleredir. Altın ve gümüş gibi zînet eşyâsını kadınlara mubâh etmesi de böyle olup, fâideleri, erkekleredir. İnsâfsız, taş yürekli bir kimse, bu kadar çok kolaylığı, güç ve ağır yük görürse, kalbinin bozuk olduğunu göstermiş olur. Rûhunun hasta olduğu, kafadan sakat olduğu anlaşılır. Birçok işler vardır ki, sağlam, normal insanlar bunları kolay yapdığı hâlde, hasta kimselere güç gelir. Kalbin hasta, bozuk olması demek, Peygamberlerin “aleyhimüsselâm” getirdikleri bilgilere, tâm inanmaması demekdir. İnanmaları, görünüşdedir. İçden inanmış değildir. Gönülden inanmanın alâmeti vardır. Bu alâmet, islâmiyyetin emrlerine sarılmakdır. İslâmiyyeti beğenmiyenlerin, ona uymak istemiyenlerin müslimân olduklarını söylemelerine inanılmaz. Bunlara (Münâfık) denir. Şûrâ sûresi, onüçüncü âyetinde meâlen, (Müşrikleri [ya’nî Allahdan başkasına tapınanları] îmâna, Allaha kulluğa çağırmaklığın, onlara ağır gelir. Bunun için sana düşman olurlar) buyuruldu. Allahü teâlâ, dilediğini kendine seçer. Onu istiyenlere, kendine kavuşduran yolu gösterir. Doğru yolda olanlara ve Muhammed aleyhisselâmın izinde gidenlere selâm olsun!


192

Bu mektûb, şeyh Bedi’uddîn-i Sehârenpûrîye yazılmışdır. Bir süâline cevâb vermekdedir:

Akllı ve kıymetli kardeşim! Hocama yazmış olduğum onbirinci mektûbda, hazret-i Ebû Bekr-i Sıddîkın makâmından dahâ yüksek bir makâm hâsıl olduğu yazılıdır. Bunun ne demek olduğunu soruyorsunuz. Allahü teâlâ, senin bilgini artdırsın! Bu yazı, hazret-i Ebû Bekrden dahâ yüksek olmağı göstermez. Bu söz ve o mektûbdaki buna benziyen yazılar, bir talebenin kendi rehberine arz etdiği, kendi hâlleridir. Büyüklerimiz buyuruyor ki, bir tâlib, doğru olsun, yanlış olsun, kendine hâsıl olan herşeyi, üstâdına bildirmelidir. Çünki doğru olmıyan bilgilerden, doğru ma’nâlar da çıkarılabilir. Bunun için, bunları da bildirmek lâzımdır denildi. Yukarıdaki söz de, bu sebebden yazılmış olabilir. Şunu da söyleyebiliriz ki, Peygamber olmıyan birinin, ufak bir şeyde, Peygamberden üstün olması câiz görülmüşdür. Bunun misâlleri de vardır. Şehîdlerin üstünlükleri sayılırken, Peygamberler için bildirilmiyenler de, haber verilmişdir. Bununla berâber üstünlük, her bakımdan Peygamberlere mahsûsdur “aleyhimüssalevât vetteslîmât”. Peygamber olmıyan bir Velî, Peygamberde bulunmıyan bir üstünlükden geçirilirse, buradan geçerken kendini dahâ yüksek görebilir. Bu câizdir. Onun bu makâma yükselebilmesi, Peygambere uyması sebebi ile olmakdadır. Bunun için, Peygambere de o makâmdan nasîb vardır. Çünki hadîs-i şerîfde, (Güzel bir çığır açan kimse, bunun sevâbını kazanır ve bu güzel şeyi yapanlara verilen sevâblardan da pay alır) buyuruldu. Peygamber olmıyanın, ufak birşeyde, Peygamberden üstün olması câiz olunca, Peygamber olmıyanlardan üstün olması da câiz olacağı meydândadır. Bunu anlamak güç değildir. Vesselâm.


193

Bu mektûb, seyyid Ferîd “rahmetullahi teâlâ aleyh” hazretlerine yazılmışdır. Ehl-i sünnet i’tikâdına göre inanmak lâzım olduğu, fıkh bilgilerini öğrenmenin ehemmiyyeti bildirilmekdedir:

Allahü teâlâ yardımcınız olsun! İşlerinizi kolaylaşdırsın! Ayb ve çirkin olan şeylerden korusun!

Âkıl ve bâliğ olan erkeğin ve kadının birinci vazîfesi, Ehl-i sünnet âlimlerinin yazdıkları akâid bilgilerini öğrenmek ve bunlara uygun olarak inanmakdır. Allahü teâlâ, o büyük âlimlerin çalışmalarına bol bol sevâb versin! Âmîn. Kıyâmetde Cehennem azâbından kurtulmak, onların bildirdiklerine inanmağa bağlıdır. Cehennemden kurtulacak olanlar, yalnız bunların yolunda gidenlerdir. [Onların yolunda gidenlere (Sünnî) denir.] Resûlullahın “sallallahü aleyhi ve sellem” ve Eshâbının “rıdvânullahi aleyhim ecma’în” yolunda gidenler, yalnız bunlardır. Kitâbdan, ya’nî Kur’ân-ı kerîmden ve Sünnetden, ya’nî hadîs-i şerîflerden çıkarılan bilgiler içinde kıymetli, doğru olan yalnız bu büyük âlimlerin, Kitâbdan ve sünnetden anlayıp bildirdikleri bilgilerdir. Çünki her bid’at sâhibi, ya’nî her reformcu ve her sapık kimse, bozuk düşüncelerini, kısa aklı ile, Kitâbdan ve sünnetden çıkardığını söylüyor. Ehl-i sünnet âlimlerini “rahmetullahi teâlâ aleyhim ecma’în” gölgelemeğe, küçültmeğe kalkışıyor. Demek ki, Kitâbdan ve sünnetden çıkarıldığı bildirilen her sözü, her yazıyı doğru sanmamalı, yaldızlı propagandalarına aldanmamalıdır.

Ehl-i sünnet vel-cemâ’at âlimlerinin bildirdiği doğru i’tikâdı açıklamak için, büyük âlim Tür Püştî “rahmetullahi aleyh” hazretleri bir kitâb yazmışdır. (El-mu’temed) adındaki bu kitâbı çok kıymetlidir ve açık yazılmışdır. Kolayca anlaşılabilir. Toplandığınız zemânlarda bu kitâbı okuyunuz. Fekat, bu kitâbda, her bilgi, mantık yolu ile isbât edilmiş olduğundan uzamış ve genişlemişdir. Öğrenilmesi ve inanılması herkese çok lâzım olan bilgileri kısaca anlatan bir kitâb olsaydı dahâ uygun ve dahâ fâideli olurdu. Bu arada fakîrin de, Ehl-i sünnet vel-cemâ’at i’tikâdını kısa ve açık olarak yazmak hâtırıma geldi. Eğer yazmak nasîb olursa, size de gönderirim.

[(Se’âdet-i Ebediyye) ve (Herkese Lâzım Olan Îmân) adındaki kitâblarda, Ehl-i sünnet i’tikâdı açık olarak bildirilmişdir. Hakîkat kitâbevinden alınarak okunmasını ve herkesin okumasına ön ayak olunmasını tavsiye ederiz.]

İ’tikâdı düzeltdikden sonra halâl, harâm, farz, vâcib, sünnet, mendûb, mekrûh olan şeyleri de fıkh kitâblarından öğrenmek ve her işi bunlara göre yapmak da lâzımdır. Talebeden birkaçına emr buyurunuz da, fârisî dilinde yazılmış fıkh kitâblarından birisini, toplandığınız zemân okusunlar. (Mecmû’a-i Hânî) ve (Umdet-ül-islâm) adındaki kitâbları okumak çok uygun olur.[1]

Allah korusun, i’tikâd edilecek şeylerde, bir sarsıntı olursa, kıyâmetde, Cehennemden hiç kurtulmak olmaz. İ’tikâd doğru olup da, işlerde gevşeklik olursa, tevbe ile ve belki tevbesiz de afv olunabilir. Eğer afv olunmazsa, Cehenneme girse bile, sonunda yine kurtulur. Görülüyor ki, işin aslı, temeli, i’tikâdı düzeltmekdir. Hâce Ubeydüllah-i Ahrâr “kaddesallahü teâlâ sirrehül’azîz” buyurdu ki, (Bütün iyi hâlleri ve buluşları bize verseler, fekat Ehl-i sünnet vel cemâ’at i’tikâdını kalbimize yerleşdirmeseler, hâlimi harâb, istikbâlimi karanlık bilirim. Eğer bütün harâblıkları, çirkinlikleri verseler ve kalbimizi Ehl-i sünnet i’tikâdı ile süsleseler hiç üzülmem). Allahü teâlâ, bizi ve sizi, Ehl-i sünnet i’tikâdından ayırmasın! İnsanların efendisi hurmetine “aleyhissalâtü vesselâm” düâmızı kabûl buyursun! Âmîn!

Lâhordan gelen bir talebe, şeyh Ciyûnun [ya’nî şeyh Ferîd hazretlerinin] eski Nahhâs câmi’inde Cum’a nemâzı kıldığını söyledi. Meyân Refi’uddîn, şeyhin iltifâtına kavuşdukdan sonra, kâdî şeyh Ciyûnun, kendi bağçesinde bir câmi’ yapdırdığını söyledi. Böyle haberleri işitdiğimiz için, Allahü teâlâya hamd olsun! Allahü teâlâ böyle iyi işleri artdırsın! Saygı taşıyanlarınız, böyle haberleri işitince çok, hem de pekçok sevinmekdeyiz.

Muhterem Seyyid hazretleri “kaddesallahü teâlâ sirrehül’azîz”! Bugün, müslimânlar kimsesiz kaldı. İslâmiyyete yardım için, bugün bir çiteyl [ya’nî ufak bir gümüş] vermek, binlerce altın vermiş gibi kıymetli olur. Hangi tâli’li kimseye bu büyük ni’meti ihsân ederlerse, ona müjdeler olsun! Dînin yayılmasına, islâmiyyetin kuvvetlenmesine çalışmak, her zemân iyidir ve kim olursa olsun, böyle çalışan, cihâd sevâbına kavuşur. Fekat, islâm düşmanlarının her yandan saldırdığı bu zemânda, Ehl-i beyt-i nebevîden olan siz kahramânların “rahmetullahi teâlâ aleyhim ecma’în” yardım etmesi, elbette dahâ iyi, dahâ güzel olur. Çünki Allahü teâlâ, islâmiyyet gibi en büyük ni’metini, kullarına, sizin yüksek ceddiniz ile gönderdi. Sizin yardımınız, kendi yapdığı şeye yardım etmek olur. Başkalarının yardımı ise böyle olmaz. Resûlullaha “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minettehıyyâti vetteslîmâti ekmelühâ” tâm vâris olabilmek, bu büyük işi yapmakla olur. Resûlullah “sallallahü aleyhi ve sellem” Eshâbına karşı buyurdu ki, (Siz, öyle bir zemânda geldiniz ki, Allahü teâlânın emrlerinin ve yasaklarının onda birini yapmaz iseniz, helâk olur, Cehenneme gidersiniz. Sizden sonra öyle müslimânlar gelecek ki, Allahü teâlânın emrlerinin ve yasaklarının onda birini yapabilseler, Cehe nnemden kurtulurlar). İşte bizim zemânımız, o zemândır ve müjdelenenler de şimdiki müslimânlardır. Fârisî beyt tercemesi:

Se’âdet topu ortaya kondu.
Topu kapan yok, erlere n’oldu?

Bu yakınlarda, mel’ûn Guvendval kâfirinin öldürülmesi çok güzel oldu. Onun ölümü, Hindûların burunlarının kırılmasına sebeb oldu. Ne niyetle olursa olsun, niçin öldürüldü ise öldürülsün, islâma saldıranların alçalması, müslimânlar için bir kazançdır. O kâfir öldürülmeden önce rü’yâda devlet reîsimizin, kâfirlerin liderlerinin başını kesdiğini görmüşdüm. Doğrusu o kâfir, düşmanların önderi ve kâfirlerin şefleri idi. Allahü teâlâ, o alçakları yardımsız bıraksın!

İslâmiyyetin ve müslimânların yükselmesi, kâfirlerin ve kâfirliğin kıymetden düşmesine, aşağı olmasına bağlıdır. Allahü teâlâ, zimmîlerden cizye almağı emr eyledi. Onlardan bu vergiyi almak, onları aşağı kılmak içindir. Kâfirler ne kadar yükselirse, müslimânlar da o kadar alçalır. Bu inceliği iyi anlamalıdır. Çok kimse, bu bağlılığı anlıyamıyor. Bu yüzden dinlerini yıkıyorlar. Tevbe sûresinin yetmişüçüncü âyetinde meâlen, (Ey sevgili Peygamberim “sallallahü aleyhi ve sellem”! Kâfirlerle ve münâfıklarla cihâd et, döğüş! Onlara sert davran!) buyuruldu. Kâfirlerle döğüşmek, onlara sert davranmak, dinde zarûrî lâzımdır. Ya’nî îmânın şartıdır. [Fekat, cihâdı hükûmet yapar. Devletin ordusu yapar. Müslimânların cihâdı, asker olarak hükûmetin verdiği vazîfeyi yapmakdır.] Geçen senelerde, yayılmış olan kâfirlik alâmetlerinden şimdi, ötede beride kalmış bulunması, müslimânlara çok ağır gelmekdedir. Bugün, her müslimânın birinci vazîfesi, o alçakların kötülüklerini ahbâblarına anlatmakdır ve küfr alâmetlerinin millet arasından kalkmasına çalışmakdır. Bu kötü alâmetlerden ötede beride görülmesi, belki de bunların kötülüğünü anlamamakdan ileri gelmekdedir. Elinizden gelirse güvendiğiniz din adamlarına haber yollayınız. Bu kâfirlik alâmetlerini, millete duyursunlar. İslâmiyyetin emrlerini bildirmek için, hârika işler yapmak, kerâmet sâhibi olmak şart değildir. Bilenlerin, bilmiyenlere öğretmeleri lâzımdır. Elimde gücüm, kuvvetim yokdu da, islâmiyyetin yasak etdiği şeylerin kötülüklerini söyliyemedim diyerek, özr ve behâne ileri sürmek, kıyâmetde insanı azâbdan kurtaramıyacakdır. İnsanların en iyileri olan Peygamberler “aleyhimüssalevâtü vetteslîmât” islâmiyyetin emrlerini, yasaklarını bildirirlerdi. Ümmetleri mu’cize isteyince, (Mu’cizeleri, Allahü teâlâ yaratır. Bizim vazîfemiz Onun emrlerini bildirmekdir) buyururlardı. Allahü teâlâ dilerse, ümmetlere merhamet ederek, inanmaları, se’âdete kavuşmaları için, o ânda mu’cize yaratırdı. Her ne olursa olsun, islâmiyyeti bildirmek, gençlere öğretmek, fâidelerini açıklamak, düşmanların yalanlarını, iftirâlarını cevâblandırmak elbette lâzımdır. Bilenler, bildirmezlerse, cezâdan, azâbdan kurtulamıyacaklardır. Bu vazîfeyi yaparken, fitne çıkarmamağa, dikkat etmelidir. Dikkat ile çalışırken, kendine bir sıkıntı gelirse, bunu ni’met bilmelidir. Peygamberler “aleyhimüssalevâtü vetteslîmât” Allahü teâlânın emrlerini bildirirlerken, görmedikleri sıkıntılar, çekmedikleri işkenceler kalmadı. Onların en üstünü “aleyhim minessalevâti efdalühâ ve minettehıyyâti ekmelühâ” buyurdu ki, (Hiçbir Peygambere, benim çekdiğim eziyyet çekdirilmedi). Fârisî beyt tercemesi:

Ömür geçdi, derdimi anlatmak bitmedi,
bitireyim artık, gece devâm etmedi.

Vesselâm.


194

Bu mektûb, mîr Sadr-ı Cihâna yazılmışdır. Dîn-i islâmı yaymağa çalışmak lâzım olduğu bildirilmekdedir:

Allahü teâlâ, size selâmet versin! Mubârek bedeninize sıhhat ve âfiyet versin! İslâmiyyetin emr ve yasaklarının yayılması ve islâm düşmanlarının yüzkaralarının ortaya çıkarılması haberleri, biz kalbi yaralı, ciğerleri yanık müslimânları çok sevindirdi ve cânımıza cân katdı. Bundan dolayı, Allahü teâlâya sonsuz şükrler olsun! Herşeye gücü yeten Allahü teâlâdan, bu sevindirici işlerin artmasını düâ ederiz. Sevgili Peygamberi “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” hurmetine düâmızı kabûl buyurmasını umarız. Müslimânların önlerinde bulunanların ve değerli âlimlerimizin bu sağlam dînin ve bu doğru yolun artması ve kuvvetlenmesi için gizli ve açık olarak durmadan çalışacaklarına inanıyorum. Biz za’îflere bu konuda söz düşmiyeceğini de anlıyoruz. Yeni hükûmet adamlarının, iyi yaradılışlı oldukları için, din adamlarına ve din bilgilerine kıymet verdiklerini görüyoruz. Bunun için Allahü teâlâya nasıl hamd edeceğimizi bilemiyorum. Biliyorsunuz ki, geçen senelerde, din düşmanlığını körükleyenler, kötü din adamları idi. Ya’nî islâm düşmanları, din adamı şekline girerek yazıları ile, sözleri ile ve hükûmete yol göstererek, islâmiyyeti yıkmağa ön ayak olmuşlardı. Şimdi, bu işde çok uyanık davranınız! Allahına inanan, dînini bilen ve seven, doğru dürüst din adamı bulunuz. İşbaşına, diyânet işlerine böyle sağlam kimselerin getirilmesine çalışınız! Satılmış din adamları, din hırsızlarıdır. Bunların düşüncesi, mevkı’ ve paradır. Sandalya kapmak, şöhret salmak sevdâsındadırlar. Allahü teâlâ, müslimânları, bunların fitnesinden korusun! Din adamlarının iyisi “rahmetullahi aleyhim ecma’în”, insanların en iyileridir. Kıyâmet günü, bunların mürekkebleri, şehîdlerin kanları ile ölçülecek, bunların mürekkebleri ağır gelecekdir. İnsanların en kötüsü, kötü din adamlarıdır. İnsanların en iyileri de, iyi din adamlarıdır. Şunu da arz edeyim ki, ba’zı niyyetlerim, askerlerle görüşmeği îcâb etdiriyor. Ramezân-ı mübârek ayında Delhide kalacağım. Ramezân-ı mübârekden sonra büyüklerin hûzuruna kavuşacağım. Vesselâm.


195

Bu mektûb da, mîr Sadr-ı Cihâna yazılmışdır. İslâmiyyeti yaymağa çalışmak lâzım olduğu bildirilmekdedir:

Allahü teâlâ, size selâmet versin! Âmîn. Âlimlerin iyiliği, milletin hepsine yayılır. Bunun için de, herkes onları sever. Çünki insanlar, kendilerine iyilik edenleri sever. Bu sevgi sebebi ile, onların ahlâkı ve âdetleri, herkese, iyilikden aldıkları paya göre bulaşır. Böylece, iyilikler, kötülükler, düzelme veyâ bozulma, başdan aşağı doğru yayılır. Belki de bunun için, (İnsanların dîni, başlarında bulunanların dinleri gibidir) buyurulmuşdur. Geçen senelerde, başımıza gelen kötülükler, bu sözün doğru olduğunu göstermekdedir. Şimdi iyi insanlar işbaşına geçdi. Alçakların dîne saldırmaları gevşedi. Şimdi söz sâhibi olan, iş başında bulunan eli kalem tutan bütün müslimânların, elbirliği ile islâmiyyeti yaymağa çalışmaları lâzımdır. Önce yasak edilen farzları, unutdurulan ibâdetleri, tekrâr meydâna çıkarmalı, yayılan harâmları, ahlâksızlıkları yok etmelidir. Duracak zemân değildir. İşi gecikdirmekde fâide yokdur. Bu gevşeklik karşısında, müslimânların yaralı kalbleri sızlamakdadır. Geçen senelerde müslimânlara yapılan baskılar, işkenceler, dahâ unutulmadı. Bunların yine hortlaması, canavarların kuzulara saldırmak ihtimâlleri, müslimânların uykusunu kaçırmakdadır. Söz sâhibleri, sünnet-i seniyyenin yayılmasında gevşek davranırsa, işbaşında olanların hepsi de, neme lâzım derler. Birkaç günlük hayâtın kıymetini biliniz! Eğer ipin ucunu elden kapdırırsanız, müslimânların başına kâfirlerin çullanmasına yol açarsınız. Sonra âh etmek işe yaramaz. Fârisî beyt tercemesi:

Elimden gideni, Süleymân kapdırsaydı,
hem Süleymân, hem peri, hem Ehrimen ağlarlardı.

Müslimânlığın alâmetlerinden biri, imâm yetişdirmek ve bunlara câmi’lerde vazîfe vermekdir. Bu iş gevşemişdi. İslâm memleketlerinin büyüklerinden olan Serhend şehrinde kaç seneden beri bir müftî yokdu. Bu düâcınızın mektûbunu getiren kâdî Yûsüfün dedeleri, tâ Serhend şehri yapılalıdanberi, burada kâdîlık yapmışlardır. Bunun için olan hükûmet senedleri yanındadır. Kendisi sâlih ve takvâ sâhibidir. Eğer uygun görürseniz, bu ehemmiyyetli vazîfeyi ona veriniz! Allahü teâlâ, bizi ve sizi islâmiyyetin doğru yolunda bulundursun! Âmîn.

[İslâmın en büyük düşmanı olan ingilizler, yalanlarla, iftirâlarla, bütün dünyâyı islâmiyyete karşı düşman yapıyorlar. Harblere sebeb oluyorlar. Yapdıkları vahşeti uzakdan seyr ediyorlar. Bir tarafdan da, islâmiyyeti içerden yıkıyorlar. Kadınların, kızların, çıplak gezmelerini, fuhşu, kumarı yayıyorlar. Farzları değişdiriyorlar. Ezânın tercemesini okumağı, ho-parlörle okumağı yayıyorlar. Hâlbuki ezân, arabî kelimeleri müezzinin okumasıdır. Ho-parlörden çıkan ses, müezzinin sesi değildir. İnsan sesinin benzeridir. Bu seslerin (Şeytân ezânı) olduğu, büyük âlim Ebû Nu’aymın (Hilyetül-Evliyâ) kitâbındaki hadîs-i şerîfde yazılıdır. Ho-parlör ile okunan ezânın meşru’ olmadığı da, bu kitâbda yazılıdır. Müslimânlar çok uyanık olmalı, ingilizlerin hiylelerine aldanmamalıdır.]


196

Bu mektûb, Mensûr Arab’a yazılmışdır. Tesavvuf yolunun yedi konağı olduğu, sâlik her konakda kendinden uzaklaşıp Hak teâlâya yaklaşdığı bildirilmekdedir:

Merhamet ederek gönderdiğiniz ve ihsân ederek yazdığınız kıymetli mektûbunuz, en kıymetli bir zemânda geldi. Allahü teâlâya hamd olsun ki, büyükler, küçükleri hâtırlamakda, yüksekler alçakları okşamakdadır. Allahü teâlâ, bu tevâzu’unuza bizim tarafımızdan hayrlı karşılıklar versin! Fârisî mısra’ tercemesi:

Her ne olursa olsun, dostdan konuşmak, dahâ tatlı!

Yürümekde olduğumuz tesavvuf yolu yedi adımdır. İki adımla âlem-i halk, beş adımla Âlem-i emr aşılır. Âlem-i emrdeki birinci adımda, Tecellî-i ef’âl hâsıl olur. İkinci adımda, Tecellî-i sıfât hâsıl olur. Üçüncü adımda tecellî-i zâtiyye başlar. Bundan sonra kavuşanların bildiği tecellîler hâsıl olur. Bütün bunlara kavuşabilmek için, insanların efendisi, öncekilerin ve sonrakilerin en üstünü efendimizin, “Ona ve Âline ve Eshâbına düâlar ve selâmlar olsun” izinde bulunmak lâzımdır. Tesavvuf yolu iki adımdır diyenler de oldu. Kısaca anlatabilmek için ve talebeye kolay göstermek için böyle söylemişlerdir. Bu sözle, âlem-i emre ve âlem-i halka bir adım demişlerdir. Yedi adımdan herbiri ile, sâlik kendinden uzaklaşır. Hak teâlâya yaklaşır. Bu yedi adımın hepsi geçilince (Fenâ-i etemm) ve (Bekâ-i ekmel) hâsıl olur. Bu ikisi hâsıl olunca (Vilâyet-i hâssa-i Muhammediyye) ile şereflenmiş olur. Fârisî mısra’ tercemesi:

Bu, ele az geçen büyük ni’metdir. Acabâ kime verilir?

Bizim gibi zevallıların, böyle sözleri ağza alması bile uygun değildir. Bizlere ancak, büyüklerin ni’metlerinden sızan damlalarla dudaklarını ıslatarak zevklenebilmek yakışır. Fârisî beyt tercemesi:

Şekerin yalnız adını duymak bile,
dahâ iyidir zehr koymakdan dile!

Fârisî beyt tercemesi:

Gök Arşa göre aşağıdır,
Fekat, yerden çok yukarıdır!

Vesselâm evvelen ve âhıren.

[İyi bir insan, kendine ve başkalarına zararı olmayan kimse demekdir. Allahü teâlâ, insanların iyi olmalarını, herkesin râhat yaşamalarını istiyor. Buna kavuşmak için, insanlarda kalb, akl ve nefs yaratdı. İnsanın bedeni, ya’nî bütün uzvları kalbin emrindedir. Kalbin arzûlarına (Niyyet etmek) denir. Nefs, bedenin muhtâc olduğu şeyleri kalbe yapdırmak ister. Nefsin isteklerinin hepsi, kendine de, başkalarına da, zararlıdır. Akl, fâideli ve zararlı şeyleri birbirlerinden ayırmakda, fâideli olanlarının yapmasını kalbden istemekdedir. Allahü teâlâ, iyi işleri kötülerinden ayırmak için, dinleri gönderdi. Sağlam olan akl, kalbin islâmiyyete uymasını emr eder. Her kalb, islâmiyyete uygun haraket ederse, temiz olur, dünyâda hiç sıkıntı olmaz. Kalbin temizlenmesi ve kuvvetlenmesi için, Allahü teâlânın ismini çok söylemesi lâzımdır. Allahü teâlâ, dinleri insanlara sıkıntı vermek için değil, kalbleri temizlemek için gönderdi. Kalb, nefse uymaz, aklı dinleyip islâmiyyete uyarsa, bütün dünyâ râhata, huzûra kavuşur. Aklın vazîfesi, islâmiyyeti öğrenmek ve bunun her yere yayılması için çalışmakdır. Kalb, hep nefse tatlı gelen şeyleri yaparsa, nefse tapmış olur. Allahü teâlâyı unutur. İslâmiyyete uymak, kalbi ve bedeni kuvvetlendirir, nefsi za’îfletir.]


197

Bu mektûb, pehlevân Mahmûda yazılmışdır. Tâli’li kimse, dünyâya düşkün olmıyan ve kalbi Allah sevgisi ile çarpan kimse olduğu bildirilmekdedir:

Allahü teâlâ sizi, islâmiyyetin doğru yolunda bulundursun! En iyi kimse, kalbi dünyâya bağlı olmıyan ve Allah sevgisi ile çarpandır. Dünyâ muhabbeti, günâhların başıdır. Dünyâyı sevmekden kurtulmak da, ibâdetlerin başıdır. Çünki Allahü teâlâ, dünyâya düşkün olmağı sevmez. Onu yaratdığı zemândan beri, hiç sevmemişdir. Dünyâ ve dünyâya düşkün olanlar, mel’ûndur ve Allahü teâlânın merhametinden uzakdırlar. Hadîs-i şerîfde buyuruldu ki, (Dünyâ mel’ûndur ve dünyâda, Allah için yapılmıyan herşey de mel’ûndur). [(Se’âdet-i Ebediyye) 30.cu sahîfeye bakınız!] Çünki Allahü teâlâyı hâtırlıyanlar, hattâ onların her zerresi, Allahü teâlâyı zikr etmekdedir. Bunun için, Allahü teâlâyı zikr edenler, [ya’nî kalbinde ismini ve sıfatlarını hâtırlıyanlar] mel’ûn değildir. Bunlara, dünyâ adamı denilmez. Çünki dünyâ demek, kalbi Allahü teâlâdan gâfil eden, Onu unutduran, kalbe Allahdan başkalarını getiren şeyler demekdir. Allahü teâlâyı unutduran mallar, sebebler, mevkı’ler, şerefler hep dünyâ olur. Vennecm sûresinin, (Bizi düşünmiyenlerden, bizden yüz çevirenlerden, sen de yüzünü çevir. Onları sevme!) meâlindeki yirmidokuzuncu âyeti, böyle olduğunu açıkca göstermekdedir. İşte bu dünyâ, insanın cân düşmanıdır. Bu dünyânın düşkünleri, hiç toparlanamaz, kendilerine gelemezler. Âhıretde de, pişmân olacaklar, çok acılarla karşılaşacaklar.

Dünyâyı terk etmek demek, kalbin onu sevmemesi, ona düşkün olmaması, kıymet vermemesi demekdir. Ona düşkün olmamak da, varlığı ile yokluğu müsâvî olmakdır. İnsanın böyle olabilmesi için, Allah adamlarının yanında yetişmesi lâzımdır. Bu büyüklerden biri ele geçerse kıymetini bilmeli, onların emrlerini yapmağa, cânla başla sarılmalıdır. Şeyh Müzzemmil hazretlerinin sizin aranızda bulunması, çok büyük bir ni’metdir. Çok az kimselerin eline geçen, bulunmaz bir ni’metdir. Kıymeti, hiç ölçülemiyecek kadar büyükdür. Fekat, kerem ve ihsân sâhiblerinin âdeti, îsâr etmekdir. Ya’nî, başkalarının ihtiyâclarını, kendi ihtiyâclarından önce düşünürler. Şeyh hazretlerine birkaç gün izn verirseniz, çok yerinde bir iş olur. İş bitince, inşâallah yine geriye döner. Uzakdan olan ihlâs ve sevginiz de, hizmetinde imiş gibi, size fâide verir. Dahâ çok râhatsız etmiyeyim. Allahü teâlâ, bizi ve sizleri, insanların en iyisinin “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minettehıyyâti ekmelühâ” yolunda bulundursun! Allahü teâlânın selâmı ve ihsânları size olsun! Âmîn.


198

Bu mektûb, Hân-ı Hânâna yazılmışdır. Bu zemânda, din adamlarının, dünyâ büyükleri ile görüşmeleri güc olduğu bildirilmekdedir:

(Fütûhât-i Mekkiyye), fütûhât-i medeniyyenin anahtarı olsun! Allahü teâlâ, sevgili Peygamberi ve Onun yüksek Âli hurmetine bu düâmı kabûl buyursun “aleyhi ve aleyhimüssalevât vetteslîmât”! İhsân etdiğiniz kıymetli mektûb, fakîri şereflendirdi. Sevgimizi artdırdı. Size müjdeler olsun, müjdeler olsun! Kıymetli efendim! Bu zemânda, Allah adamlarının, dünyâ büyükleri ile görüşmesi çok güçleşdi. Din adamları, konuşurken ve yazarken, dînin emr etdiği gibi tevâzu’, aşağı gönüllülük yaparsa, kötü düşünceli olanlar, bunu anlıyamıyarak, birşey koparmak için, muhtâc olduğu için, böyle yapıyor sanırlar. Bu bozuk düşünceleri, dünyâ ve âhıret se’âdetini elden kaçırmalarına sebeb olur. Bu büyüklerden istifâde edemezler. Eğer din büyükleri, dünyâya ve dünyâ adamlarına kıymet vermediklerini duyururlarsa, görüşleri kısa olanlar, kötü düşünerek, bunları egoist, kendini beğenmiş sanırlar. Hâlbuki, Allahdan başka hiçbir şeye kıymet vermemek de, din büyüklerine lâzımdır. Hem aşağı gönüllü, hem de yüksek gönüllü olurlar. İki zıd, ters şey, bunlarda bir araya gelmişdir. Ebû Sa’îd-i Harrâz “kuddise sirruh” buyuruyor ki, (Rabbimi, birbirine zıd, ters olan şeyleri, bir araya toplayıcı olarak tanıdım). Fen ve hesâb adamları, bu söze inanmazlar ise de, bizce kıymeti yokdur. Evliyânın bildikleri, aklın eremediği şeylerdir. Mîr ve Mevlânâ, size bizlerden çeşidli haberler vereceklerdir. Doğru yolda bulunanlara selâm olsun!


199

Bu mektûb, molla Muhammed Emîn-i Kâbilîye yazılmışdır. Vazîfe isteğinin kabûl olduğu bildirilmekdedir:

Aşırı sevgi ile dolu olan ve çok bağlı olduğunuzu bildiren kıymetli mektûbunuz geldi. Bizleri sevindirdi. Allahü teâlâ, size âfiyet versin! Vazîfe olarak okunacak şeylerden birşey istiyorsunuz. Bunun için, kıymetli kardeşim mevlânâ Muhammed Sıddîkı gönderdim. Büyüklerimizin devâmlı okudukları bir zikri size öğretecekdir. Emr etdiğini yapmak için çok çalışınız! Meyvelerini toplamanızı ümmîd ederim. Yalnız yazmakla olmıyacağı, görüşmek lâzım olduğu için, kardeşimiz Mevlânâyı yormuş olduk. Vesselâm.


200

Bu mektûb, molla Şekîb-i İsfehânîye yazılmışdır. (Nefehât) kitâbındaki bir yazıyı açıklamakdadır:

Her hamd Allahü teâlâ içindir. Salât ve selâm, Peygamberlerin efendisine ve Onun temiz Âlinin hepsine olsun! (Nefehât) kitâbındaki karışık bir sözün açıklanmasını istiyorsunuz. Bunun için, birkaç kelime yazmağa kalkışdım. Kıymetli efendim! Ayn-ül-kudât-i Hemedânî, hiç gidilmemiş bir yolda, delîlsiz, rehbersiz gidenler için diyor ki, (Bunlardan birkaçını, bir mağlûb, kendi sığınağına aldı. Sekr hâli, bunlara gölge yapmak için geldi. Aklı başında olanlar, başlarını kaldırdılar). Gidilmiş yol demek, Allahü teâlâ bilir, sülûk yolu demekdir. Bilinen on makâma, birer birer ve her inceliklerine varmak demekdir. Bu yolda, önce nefs tezkiye edilir, temizlenir. Kalbin tasfiyesi bundan sonra olur. Bu yolda hidâyete kavuşmak için, bir rehbere inâbet, ya’nî bağlanmak lâzımdır. Gidilmemiş yol ise, cezbe ve muhabbet yoludur. Bu yolda, kalbin tasfiyesi, parlatılması önce olur. Nefsin tezkiyesi sonra olur. Seçilenlerin yoludur. Bir rehbere bağlanmak lâzım değildir. Sevilmişlerin ve istenilenlerin yoludur. Birinci yol, sevenlerin ve isteyenlerin yolu idi. Bunlardan çoğu, kuvvetle çekildikleri ve kendilerini muhabbet kapladığı için, âfâkî ve enfüsî şeytânlardan korundular. Şeytânların aldatmasından, yoldan çıkarmalarından kurtuldular. (Bir mağlûb) ve (Sekr) dediği, bu cezbe ve muhabbetdir. Bunların rehberleri yok ise de, Allahü teâlânın ihsânına kavuşmuşlardır. Bu ihsân, onlara yol göstererek, hedefe ulaşdırmışdır. Şü’ûrlu olanları, ya’nî çekilmiyenleri ve kendilerini muhabbet kaplamıyanları, rehberleri de olmadığı için, din düşmanları, bunların yolunu kesdi. Helâke sürükledi. Sonsuz olan ölüme yakalandılar. Mağlûblar arasında, o iki Türkmen vardı. Hüseyn Kassâb “rahmetullahi aleyh”, bu ikisini, işâret ile bildiriyor ve diyor ki, (Büyük bir kervân ile gidiyorduk. Kervân arasından ânsızın iki Türkmen çıkdı. Hiç gidilmemiş olan yolda ilerlemeğe başladılar) diye, [(Nefehât) kitâbının fârisî ikiyüzseksendördüncü [284] sahîfesinde, emîr Alî Abûr isminde] uzun anlatılıyor. Büyük kervânın gitdiği yol, sülûk yolu demekdir. Bu yolda bilinen on makâm, sıra ile bütün incelikleri ile geçilir. Çünki, büyüklerden çoğu, hele eskilerin hemen hepsi, bu yoldan vâsıl olmuşlardır. Bu iki Türkmenin gitdiği ve Hüseyn Kassâbın da katıldığı, o hiç gidilmemiş olan yol da, cezbe ve muhabbet yoludur. Bilinen birinci yoldan dahâ kısadır. Bu yolun başlangıcı, lezzet almak ve râhatlık duymakdır. Bu lezzet, duyguları giderir. Şü’ûrsuzluğa sebeb olur. Bu hâli, gece olarak göstermekdedir. Bu hissizlik ve insanlardan haberi olmamak, Allahü teâlâ ile huzûra ve Ona şü’ûra sebeb olduğundan, bu huzûra ve şü’ûra ay demişdir. Burasını biraz dahâ açıklamak lâzımdır. İyi dinleyiniz:

Cesedi, bedeni idâre eden rûhdur. Bedeni yetişdiren, kalbdir. Ceseddeki kuvvetler rûhdan gelmekdedir. His, duygu da, kalbin nûrundan hâsıl olmakdadır. Cezbe yolunda, kalb ve rûh, Allahü teâlâya dönünce, başlangıcda bedenin idâresi ve terbiyesi azalır. His kalmaz olur. Şü’ûr işlemez olur. Organların hareketinde gevşeklik olur. İnsan yere yıkılır. Büyük âlim şeyh Muhyiddîn-i Arabî “kuddise sirruh” bu hâle (Fütûhât-i Mekkiyye) kitâbında, rûhun simâ’ı demişdir. Raks ile ve dönerek olan simâ’a da, tabî’î simâ’ demişdir ve bunu sıkı yasak etmişdir. Buradan anlaşılıyor ki, bedendeki duygu ve hareketin azalması, ma’nevî huzûru göstermekdedir. Ceseddeki duygusuzluk rûhun şü’ûruna alâmetdir. Bunu aya benzetmek uygundur.

Sözümüze dönelim: Ayın kara bulutla örtülmesi demekle, başlangıçda olanların huzûrunu örten insanlık sıfatlarının meydâna çıkmasını anlatmakdadır. İnsanlık sıfatlarının huzûru örtmesi, yolun ortasına kadar devâm eder. Yolun ortasında olanlar, örtüden tâm kurtulamazlar ise de, bu kadar örtülüş yokdur. Belki bunu anlatmak için, (Gece yarısı olunca, ay bulutdan çıkdı. O iki gencin ayak izlerini gene buldum) demekdedir. Çünki, huzûr zemânı olan bast hâlinde yol aydınlanır. Çok ilerlemek olur. Sabâh olunca, ya’nî o hissizlik ve hareketsizlik gidince ve huzûr kuvvetlenince ve halk ile de karışınca demek istemekdedir. Bu huzûru güneşin doğması diye anlatmakdadır. İnsanın varlığına dağ demekdedir. Bu zemân kendi varlığından haberi olmakdadır. Çünki bu yolda, nefsin tezkiyesi, kalbin tasfiyesinden sonradır. O iki türkmenin cezbeleri kuvvetlenince ve kendilerini muhabbet kaplayınca, bir kahramân gibi ayaklarını insanlık dağının tepesine koydular ve bir sâatde tepeye çıkdılar. Biraz Fenâya kavuşdular. Hüseyn Kassâbda bu cezbe kuvveti olmadığı için, dağın tepesine çok güç çıkabildi. Bu da, o iki türkmenin arkasında gitdiği için oldu. Yoksa kafasını uçururlardı. Askerlerin bulunduğu yer, (a’yân-ı sâbit e)yi anlatmakdadır. A’yân-ı sâbitede bütün mahlûkların (Te’ayyün-i hakîkî)leri ve (Te’ayyün-i İlmî-i Vücûbî)leri birlikde bulunur. Sayısız çadırlar, bu te’ayyünleri anlatmak içindir. Büyük çadır, (Te’ayyün-i İlmî-i Vücûbî)yi göstermekdedir. Buna, sultânın çadırı demişlerdir. Hüseyn Kassâb, sultânın çadırını işitince, aranılanı buldum sanarak sekr, şü’ûrsuzluk bineğinden inmek istedi. Bu merkeb olmadan bu yolda gidilemez. Sağ ayağını dışarı koyarken kulağına bir ses gelerek sultân çadırda yokdur dedi. Doğrusu da böyledir. Hüseyn Kassâbı çeken kuvvet yokdur. Ufak bir müjde ile sekr hâlinden çıkdı. İki türkmen ise, kuvvetle çekildikleri için ve kendilerini muhabbet kaplamış olduğu için, bu gibi müjdelerle aldanmadılar ve kahramânca yukarı çıkdılar. Hüseyn Kassâb, bin sene dahâ beklese, sultânı çadırda hiç bulamaz. Çünki Hak teâlâ, ötelerin ötesidir. Sağ ayak demesi, rûhu anlatmakdadır. Çünki, hiç gidilmemiş olan bu yolda, kalb ve rûh ayakları ile gidilir. İlm ve ibâdet ile gidilmez. İlm ve ibâdet sülûk yolunda işe yarar. Sekr hâlinden önce çıkan rûhdur. Sonra kalb çıkar. Sol ayak kalbi göstermekdedir. Sultân oturmuşdur ve ava gitmişdir demek, güzel aynalarda, güzel yerlerde yerleşmişdir ve âşıkların gönüllerini avlamağa gitmişdir demekdir. Bu ses ve böyle söylemek, Hüseyn Kassâba anlatabilmek için idi. Onun anlayabileceği gibi söylenmişdi. Yoksa, Allahü teâlâ için oturmak ve ava gitmek gibi şeyler söylenemez. Fârisî beyt tercemesi:

(Yokdur) ve (odur) gibi sözler,
O makâmdan geri dönerler.

(Nefehât)da (Ayn-ül-Kudât-i Hemedânî)den alarak yazılmış olan bu sözlerden başka şeyler de anlaşılıyor ve Hak teâlânın birliğine ve büyüklüğüne dahâ uygun oluyor. Her ne kadar, o makâma tâm uygun değil ise de, başkalarından dahâ uygundur. Şöyle ki, vâhidiyyet mertebesinin üstündeki te’ayyün-i evvel olan vahdet mertebesine oturmuşdur. Vahdet mertebesinde ilmî ve aynî te’ayyünlerin hepsi yok olduğu için, hayvanların ve kuşların yok edildiği ava benzetilerek, ava gitdi buyurulmuşdur. Şeyh Muhammed Ma’şûk-i Tûsî ve Emîr Alî Abûr, Sultânın avlandığı yere giderek, ona av oldular. Ma’şûk-i Tûsî dahâ önde gitdi ve dahâ yaklaşdı. Hüseyn Kassâb, sultânın geri döneceğini sanarak, (Vâhidiyyet) çadırlarında kaldı.

Yukarıdaki sözlerden ne anlaşılacağını doğru olarak ancak Allahü teâlâ bilir. Tesavvuf yolunun büyükleri “kaddesallahü teâlâ esrârehüm” hiç gidilmemiş olan yolu seçmişlerdir. Bu bilinmeyen yol, bu büyüklerin meşhûr kolay yolu olmuşdur. Kıymetli teveccühleri ve idâreleri ile, herkesi bu yoldan kavuşdurmuşlardır. Rehber olan pîrin edebleri ve emrleri gözetilirse, bu yol hep kavuşdurur. Bu yolda, ihtiyârların, gençlerin, kadınların ve çocukların kavuşmasında hiç başkalık yokdur. Hattâ ölüler bile bu ni’mete kavuşmayı umarlar. Behâüddîn-i Buhârî “kuddise sirruh” buyurdu ki, (Hak teâlâdan elbette kavuşduran bir yol istedim). Hâce hazretlerinin birinci talebesi olan hâce Alâ’üddîn-i Attâr “kuddise sirruh” hazretleri, bunun için buyurdu ki, Fârisî beyt tercemesi:

Kapıcının incinmesi olmasaydı,
Açardım bütün cihân kapılarını.

Allahü teâlâ, hepimizi bu büyüklerin yolunda bulundursun! Vesselâm!


201

Bu mektûb, Küçük Beğ Hisârîye yazılmışdır. Bir süâline cevâb vermekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Küçük Beğ Hisârî hazretleri soruyor ki, (Bir kimse, bütün bilgiler iki üç harfde yerleşmişdir) diyor. Bu söze inanılır mı?

Cevâb: Böyle söyleyen kimsenin bunu işiterek veyâ kitâblardan okuyarak söylediği anlaşılmakdadır. Çünki, önceki büyüklerden birkaçı böyle şeyler söylemişdir. Hazret-i Emîr “kerremallahü teâlâ vecheh” de (Bütün bilgiler, Besmelenin (B) harfinde, hattâ bu harfin noktasında yerleşmişdir) buyurdu. Bunu size söyleyen kimse, böyle olduğunu biliyorum demek istemiş ise, iki şey düşünülebilir:

1- Bütün bilgilerin iki-üç harfde yerleşdirildiklerini bana bildirdiler derse, bu harfleri bildiğini veyâ bilmediğini söylese de sözü doğru olabilir.

2- Bütün ilmleri, iki-üç harf içinde bana bildirdiler. Bu iki-üç harf içinde bütün ilmleri anlıyorum derse yalancıdır. Bu söze inanılmaz. Doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun “aleyhi ve alâ âlihissalevâtü etemmühâ ve ekmelühâ”!


202

Bu mektûb, mirzâ Fethullah-i Hakîme yazılmışdır. Büyüklerle tanışdıkdan sonra ayrılanlara şaşmakda, Eshâb-ı kirâmın büyüklüğü bildirilmekdedir:

Allahü teâlâ, bizi ve sizi, sevgili Peygamberinin doğru yolunda bulundursun “alâ sâhibihessalâtü vesselâmü vettehıyye”!

Birgün, Tesavvuf büyüklerinin üzülmeleri üzerinde konuşulmuşdu. Bu büyüklere bağlanıp da, sonra ayrılanların, başkalarından birşeyler bekleyenlerin sürünecekleri söylenmişdi. Bu arada, sizin ve kâdî Senâmın adınız geçmişdi. Bu konuşma, iyi bilemiyorum, bir dakîka sürmüşmü idi? Hem de, sırası gelerek söylenmişdi. Allah göstermesin ki, bir müslimânın incitilmesini düşünmüş olayım. Yâhud kalbimde bir kin bulundurayım. Bu bakımdan, mubârek kalbiniz hiç sıkılmasın. Bilmeniz lâzımdır ki, bizim yolumuz, Allahü teâlânın ismleri üzerinde çalışmak değildir. Bu yolun büyükleri, bu ismlerin sâhibinde yok olmağı aramakdadırlar. Onlar, dahâ ilk bakışda, sıfatların dışında olan varlığı istemekdedirler. İsmlerden, sıfatlardan geçerek zâtı taleb ederler. Bunun içindir ki, başka yolların sonu, bunların başlangıcında yerleşmişdir. Fârisî mısra’ tercemesi:

Gül bağçemi gör de, behârımı anla!

O konuşmamız, ağızdan ağza dolaşdıkça, başka şekl alarak, sizi üzecek kadar değişmiş olduğu anlaşıldı. Bu üzüntünüzü gidermek için birkaç şey yazmak istedim: Sizinle tanışmamız, birşeyimizi artdırmaz. Görüşmemek de birşeyi azaltmaz. Düşüncemiz, isteğimiz, yalnız sizin iyiliğinizdir. Fekat (Kendi zararını istiyene, hiç acınmaz!) sözünü herkes bilir. İyi biliniz ki, bu fakîr “kaddesallahü teâlâ sirrehül’azîz” sizin zararınızı istemedim ve inşâallah istemem de. Acıdığım için söylenilen birşeydi. Din adamları, acıdıklarından, böyle söylerler. Hem de, bir sırası gelerek söylenmişdi. Hiç üzülmeyiniz!

Bir kimsenin kendini, hazret-i Ebû Bekr-i Sıddîkdan “radıyallahü anh” dahâ üstün görmesi, iki şeyden ileri gelir: Yâ koyu bir zındıkdır. Yâhud da, kara câhildir. Birkaç sene önce, size gönderdiğim bir mektûbda, Cehennemden kurtulacağı bildirilmiş olan, Ehl-i sünnet vel-cemâ’at fırkasını anlatırken bunu da yazmışdım. Onu okudukdan sonra, böyle sözlere inanmanıza şaşılır. Hazret-i Alîyi bile, hazret-i Ebû Bekrden “radıyallahü anhümâ” dahâ yüksek bilen bir kimse, Ehl-i sünnetden ayrılmış olur. Kendini yüksek bilenin ne olacağını artık düşünün! Bu yolun büyükleri bildiriyorlar ki, (Kendini, uyuz köpeklerden üstün gören bir sâlik, bu büyüklerin kemâlâtına kavuşamaz). Bu ümmetin büyükleri, hazret-i Ebû Bekrin, Peygamberlerden başka, bütün insanlardan üstün olduğunu, sözbirliği ile bildirmişlerdir. Hazret-i Hamzayı öldürmüş olan Vahşînin “radıyallahü anhümâ”, Resûlullahın yanında bir kerre bulunduğu için, Tâbi’înin en üstünü olan Veysel Karânîden dahâ üstün olduğunu, kitâblarımda ve mektûblarımda bildirmişdim. Böyle olunca, bunu yazan bir kimsenin böyle söyliyeceğini düşünmek bile, aklı olana yakışdırılamaz. Böyle düşünmeğe yol açan yazıyı görerek işin doğrusunu anlaması lâzımdır. Birşey anlamadan, yalnız çekemiyenlere uymak, uygun olur mu? Bununla berâber, büyükler, aşk serhoşluğu denilen hâllerinde, uygunsuz şeyler de söylemişlerdir. Bâyezîd-i Bistâmî hazretleri, (Bayrağım, Muhammed aleyhisselâmın bayrağından dahâ yüksekdir) dedi. Bu sözünden, onun dahâ yüksek olacağı anlaşılamaz. Çünki, onu söylemek zındıklık olur. Bu fakîrin yazılarında ise, böyle şeyler, hiçbir zemân bildirilmemişdir. Vesselâm.


203

Bu mektûb, molla Hüseyne yazılmışdır. Allah yolunda olanların yanında bulunmağı övmekdedir:

Allahü teâlâ, hâllerinizi güzel eylesin. İşlerinizi fâideli eylesin! Maksadlarınızı ıslâh eylesin! Şerefli mektûbunuz geldi. Sevgilerinizi bildirdiği için bizleri çok sevindirdi. Allahü teâlâ, bu yolun büyüklerine olan sevginizi artdırsın! Onlara bağlılık arzûsunu, ömrünüzün sermâyesi yapsın! Hadîs-i şerîfde, (El-mer’ü me’a men ehabbe) buyuruldu ki, (Kişi, sevdiği ile berâberdir) demekdir. Bu büyükleri seven, onlarla berâber olur. Onlarla berâber olan, şakî olmakdan [küfrden ve günâh işlemekden] korunmuş olur. Hadîs-i şerîfde buyuruldu ki, (İnsanların yapdıklarını yazan meleklerden başka melekler de vardır. Yollarda, sokak başlarında dolaşırlar. Allahü teâlâyı zikr edenleri ararlar. Zikr edenleri bulunca, birbirlerine seslenirler. Buraya geliniz, buraya geliniz derler. Kanadları ile, onları sararlar. O kadar çokdurlar ki, göke varırlar. Kullarının her işini bilici olan Allahü teâlâ, meleklere sorarak: Kullarımı nasıl buldunuz, buyurur? Yâ Rabbî! Sana hamd ve senâ ediyorlar ve senin büyüklüğünü söylüyorlar ve senin ayblardan ve kusûrlardan temiz olduğunu söylüyorlar, derler. Onlar, beni gördüler mi, buyurur? Hayır görmediler, derler. Görselerdi, nasıl olurlardı, buyurur? Dahâ çok hamd ederlerdi ve dahâ çok tesbîh ederlerdi ve dahâ çok tekbîr söylerlerdi, derler. Onlar, benden ne istiyorlar, buyurur? Yâ Rabbî! Cennetini istiyorlar, derler. Onlar, Cenneti gördüler mi, buyurur? Görmediler, derler. Görselerdi, nasıl olurlardı, buyurur? Dahâ çok yalvarırlardı, dahâ çok isterlerdi. Yâ Rabbî! Bu kulların Cehennemden korkuyorlar. Sana sığınıyorlar, derler. Onlar Cehennemi gördüler mi, buyurur? Hayır görmediler, derler. Görselerdi, nasıl olurlardı, buyurur? Görselerdi, dahâ çok yalvarırlardı ve ondan kurtulmak yoluna dahâ çok sarılırlardı, derler. Allahü teâlâ, meleklere, şâhid olunuz ki, onların hepsini afv eyledim, buyurur. Yâ Rabbî! O zikr edenlerin yanında, filân kimse zikr etmek için gelmemişdi. Dünyâ çıkarı için gelmişdi, derler. Onlar benim müsâfirlerimdir. Beni zikr edenlerle berâberim. Onların yanında bulunanlar da, zarar etmezler, buyurur). Bu hadîs-i şerîf ve yukarıda bildirdiğimiz (Kişi, sevdiği ile berâberdir) hadîs-i şerîfi gösteriyorlar ki, bu büyükleri sevenler, bunlarla berâberdirler. Bunlarla berâber olanlar, kazançlı olurlar. Allahü teâlâ, bizi ve sizleri, bu büyükleri sevenlerden eylesin! Sevgili Peygamberi, ümmî ve hâşimî olan Muhammed “aleyhi ve alâ âlihi ve eshâbihissalâtü vetteslîmât vettehıyyât” hurmetine düâmızı kabûl buyursun! Âmîn.

Şeyh İlahdâdın mektûbunda, kendinizden haber veriyorsunuz. Böyle ademler, ya’nî yokluklar, tâliblerde çok görülmekdedir. Çok çalışınız. Ele geçenlerle doymayınız! Fârisî beyt tercemesi:

Çok cilve var, aranan sevgilide,
Kavuşdum sanma, bir cilve görünce!

Bu büyüklerle birlikde bulunmak, en fâideli şeylerdendir. Allahü teâlâ, bunların sohbetine kavuşdursun! Fârisî beyt tercemesi:

Aşk serhoşlarîle bulun, mey yoksa da, koku geçer.
Koku da bulunmaz ammâ, onları görmek de yeter.

Gece gündüz karşısında bulunduğunuz büyük hazretden aldığınız yola sarılınız. (Allah) mubârek ismini, hiçbirşey düşünmiyerek, kalbinizden geçiriniz! Hâzır ve nâzır olduğunu da düşünmeyiniz! Sıfatlarından hiçbirini hâtırınıza getirmeyiniz. Yüreğinizin bulunduğu yerde, gönülde (Allah) ismini hep bulundurunuz! Çok lâzım olan bilgiler, yazmakla anlaşılamaz. Anlatmak lâzımdır. Buluşursak, bildirilir. Buluşuncıya kadar, elinize geçenleri yazınız. Onları okumak, uzakdan teveccühe sebeb olur. Vesselâm.

Vefâsızdır, ey denî dünyâ senin her ni’metin!
Ecel fırtınaları, mahv eyliyor her rif’atın.


204

Bu mektûb, mîr Muhammed Nu’mân-i Bedahşî hazretlerine yazılmışdır. Câhillerin dedi-kodu yapmalarına üzülmemeği bildirmekdedir:

Mîr hazretleri, aşağı kimselerin bozuk sözlerine üzülmeyiniz! İsrâ sûresi, seksendördüncü [84] âyetinde meâlen, (Herkes, kendine uygun işi yapar) buyuruldu. Ya’nî, kişinin işi ve sözü, kendinin aynasıdır. Alçakların sözlerine iyi veyâ kötü karşılıkda bulunmamak dahâ iyidir. Yalanın sonu gelmez. Onların birbirini tutmıyan sözleri, kendilerini rezîl etmeğe yetişir. Allahü teâlânın aydınlatmadığı kimseye, kimse ışık veremez. Siz, verilen vazîfeyi yapmağa bakınız! Başka şeyleri görmemezlikden geliniz! En’âm sûresinin doksanbirinci âyetinde meâlen, (Allah deyin, sonra onları bırakın. Bozuk işlerinde oynasınlar!) buyuruldu. Kardeşimiz Muhammed Sâdık, tâm vaktinde geldi. Ramezân-ı şerîfin son on günü i’tikâf yapdı. Ona çok şeyler açıldı. Yeni şeylere kavuşdu. Allahü teâlâya hamd olsun ki, diğer sevdiklerimiz de ilerlemekdedirler. Kalbleri uyanıkdır. Bu, Allahü teâlânın büyük ihsânıdır. Dilediğine ihsân etmekdedir. Onun ihsânları boldur. Mahlûkların en iyisi olan efendimiz Muhammed aleyhisselâma ve Onun Âline ve Eshâbının hepsine bizden düâlar ve selâmlar olsun!


205

Bu mektûb, hâce Muhammed Eşref-i Kâbilîye yazılmışdır. İşin başı, islâmiyyetin sâhibine uymak olduğu bildirilmekdedir:

Allahü teâlâ sizi, Muhammed Mustafâya tam uymakla şereflendirsin “alâ sâhibihessalâtü vesselâmü vettehıyye”! Çünki, bütün işlerin başı ve Sıddîkların birinci istekleri budur. Bundan başkası, boş vehmler ve bozuk hayâllerdir. Allahü teâlâ, bizi ve sizi bunlardan korusun! Doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun “aleyhi ve alâ âlihissalevâtü vetteslîmâtü dâimen”!

Kişi noksanını bilmek gibi irfân olmaz!


206

Bu mektûb, molla Abdülgafûr-i Semerkandîye yazılmışdır. Dünyânın kötülüğü ve ona düşkün olanların zevallılığı bildirilmekdedir:

Yâ Rabbî! Ölüm bizi uyandırmadan önce, sen bizi uyandır! Peygamberlerin efendisi “aleyhi ve aleyhim ve alâ âlihissalâtü vetteslîmâtü etemmühâ ve efdalühâ” hurmetine, düâmızı kabûl eyle! Tatlı olan mektûbunuz ve kıymetli yazılarınız gelerek bizleri sevindirdi. Buna karşılık olarak, Allahü teâlâ, size iyilikler versin!

Kardeşim! İnsanları dünyâya, yalnız yiyip içmek için ve giyinip süslenmek için göndermediler. İstediklerimizi toplamak, sevdiğimiz şeylerle keyflenmek ve oynayıp zevklenmek için yaratılmadık. İnsanların yaratılması, Allahü teâlâya karşı aşağılığını, gücü yetmezliğini, muhtâc, zevallı olduğunu göstermeleri içindir. Kulluk da, bu demekdir. Fekat, bu kulluk, Muhammed aleyhisselâmın islâmiyyetinin izn verdiği gibi olmalıdır. Yoksa, müslimân olmıyanların yapdıkları riyâzetler, mücâhedeler, bu parlak islâmiyyete uygun olmadığı için, zarar ve ziyândan başka sonu olmaz. Pişmân olmakdan, üzülmekden başka birşey kazandırmaz. Ehl-i sünnet vel-cemâ’at denilen doğru yolun âlimlerinin bildirdiklerine uygun olarak i’tikâdı düzeltdikden sonra, ibâdetleri yapmakla berâber, kalbi Allahü teâlânın zikri ile süslemelidir. Tesavvuf yolunun büyüklerinden alınan vazîfeyi sık sık tekrarlamalıdır. Bu büyüklerin yolunda, sonda ele geçecek olanlar başlangıcda yerleşdirilmişdir. Bunların bağları, başkalarının bağlarından çok üstündür. Kısa görüşlü olanlar, inansa da, inanmasa da, bu böyledir. Maksadımız, dostları teşvîkdir. İnanmıyanlara bir diyeceğimiz yokdur. Fârisî beyt tercemesi:

Masal sanana, masal gibi olur,
Kıymet bilene, çok fâideli olur.

Sözün kısası şudur ki, âhıretde kurtulmak, çok zikr etmeğe bağlıdır. Enfâl sûresinin kırkaltıncı âyetinde meâlen, (Allahü teâlâyı çok zikr ediniz ki kurtulasınız!) buyuruldu. Bunun için, çok zikr etmek lâzımdır. Buna mâni’ olan herşeyi düşman bilmelidir. Âhıretde kurtulmanın ilâcı, işte budur. Bizden, ancak söylemekdir. Fârisî beyt tercemesi:

Zikr et zikr, bedende iken cânın,
Kalb temizliği, zikrîledir Rahmânın.

Ra’d sûresi, otuzuncu âyetinde meâlen, (Biliniz ki kalbler zikr ile râhat bulur) buyuruldu. Allahü teâlâ, size bundan başarı nasîb eylesin! Çünki, en lüzûmlu ve en kârlı iş budur. Mubârek zemânlarda çok giyilmiş olan antâri gönderildi. İşleriniz hayrlı olsun! Vesselâm.


207

Bu mektûb, mirzâ Hüsâmeddîn Ahmede “rahmetullahi aleyh” yazılmışdır. İnsanların bir arada bulunması, kalblerini berâber edeceği ve islâmiyyete uymıyan şeylerin kıymetsiz olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği kimselere selâm olsun! Çok zemân geçdi, sizin ve mahdûm zâde hazretlerinin ve Cemâleddîn Hüseynin ve orada bulunanların ve hele şeyh İlâhdâd ve meyân Şeyh-ul-hediyyenin selâmet haberlerinizi alamadım. Herhâlde, uzakda kalan bu kardeşlerinizi unutduğunuz anlaşılıyor. Evet, yakında bulunmanın, kalblerin birleşmesinde büyük te’sîri vardır. Bunun içindir ki, hiçbir Velî, bir Sahâbînin derecesine yükselemez. Veysel Karânî “rahmetullahi aleyh” o kadar şânı yüksek olduğu hâlde, Resûlullahı “sallallahü aleyhi ve sellem” hiç görmediği için, Eshâb-ı kirâmdan en aşağı olanın derecesine yetişemedi. Abdüllah bin Mubârek hazretlerinden soruldu ki, hazret-i Mu’âviye ile Ömer bin Abdül’azîzden hangisi dahâ yüksekdir? Cevâb olarak: (Mu’âviye “radıyallahü anh”, Resûlullahın “sallallahü aleyhi ve sellem” yanında giderken, atının burnuna giren toz, Ömer bin Abdül’azîzden katkat dahâ yüksekdir) buyurdu.

Burada bulunanların hepsi iyiyiz. Allahü teâlâya bunun için, belki bütün ni’metleri için hamd ve şükrler olsun. Ni’metlerinin en büyüğü olan, müslimân yapdığı için ve mahlûklarının en iyisinin yolunda bulundurduğu için, ne kadar çok hamd edilse, yine azdır. Çünki, onun yolunda bulunmak, iyiliklerin başı, kurtulmanın çâresi ve dünyâ ve âhıret se’âdetlerinin kapısıdır. Allahü teâlâ, Peygamberlerin en üstünü hurmetine “aleyhi ve aleyhim ve alâ âlihissalâtü vesselâm”, bizleri ve sizleri, her zemân bu yolda bulundursun! Âmîn. Fârîsî mısra’ tercemesi:

İş budur. Bundan başkası hiçdir!

Tesavvufcuların sözlerinden, ele birşey geçmez. Onların hâllerinden insanın birşeyi artmaz. Onların vecdleri ve hâlleri, islâmiyyete uygun olmazsa, on para etmez. Keşfleri, ilhâmları, kitâba ve sünnete benzemezse, yarım arpa kadar değerleri olmaz. Tesavvuf yolunda ilerlemenin sebebi, islâmiyyetde inanılması lâzım olan şeylere, yakînin, îmânın artması içindir. Hakîkî îmân da, bu demekdir. İkinci sebebi de, fıkhda bildirilen vazîfeleri yapmanın kolay ve tatlı olması içindir. Tesavvuf, bu ikisine kavuşmak içindir. Bunlardan başka birşey için değildir. Çünki, Allahü teâlâ, Cennetde görülecekdir. Dünyâda hiç görülemez. Tesavvufcuların aradıkları müşâhedeler, tecellîler, gölgelere kavuşmakdır ve benzetilen, O sanılan şeylerle avunmakdır. Allahü teâlâ, ötelerin ötesidir. Şaşılacak şeydir ki, onların müşâhedeler ve tecellîler diye övündükleri şeylerin iç yüzleri, eğer anlatılırsa, bu yola yeni girenlerin gevşemelerinden korkulur ve arzûları, istekleri azalır. Eğer iç yüzleri anlatılmazsa, doğrusunu bildiğim hâlde, doğru ile yanlışın birbirlerine karışmalarına göz yummuş olmakdan korkarım. Ey, yollarını şaşırmışlara, doğru yolu gösteren Rabbim! Âlemlere rahmet olarak yaratdığın Muhammed “aleyhisselâm” hurmeti için, bana doğru yolu göster! Hâlinizi arasıra bildiriniz ki, sevgiyi artdırır. Doğru yolda bulunanlara selâm olsun!


208

Bu mektûb, kıymetli oğlu meyân Muhammed Sâdıka yazılmışdır “kaddesallahü esrârehümel’azîz”. Sâlik, kendini Peygamberlerin makâmında görür. Bunun sebebi bildirilmekdedir:

Sevgili yavrum! Soruyorsun ki, sâlik tesavvuf yolunda yükselirken, ba’zan kendini Peygamberlerin “aleyhimüssalevâtü vetteslîmât” makâmlarında buluyor. Ve ba’zan, bu makâmların da üstüne çıkdığını anlıyor. Hâlbuki, sözbirliği ile bildirilmişdir ki, Peygamberler “aleyhimüssalevâtü vettehıyyât” herkesden dahâ üstündür. Evliyânın bütün kazançları “rahmetullahi aleyhim ecma’în”, Peygamberlere uydukları içindir. Onların yolunda gitmekle, Evliyâlığa kavuşmuşlardır.

Cevâb: Sâlikin gördüğü makâmlar, Peygamberlerin urûc etdikleri, yükseldikleri makâmlar değildir. O büyükler, urûc ederlerken, o makâmlardan çok yukarı yükselmişlerdir. Çünki o makâmlar, o büyüklerin mebde-i te’ayyünleri olan, Allahü teâlânın ismleridir. Allahü teâlâdan gelen feyzler, ni’metler, hep mebde-i te’ayyün denilen bu ismlerden gelir. Çünki, Allahü teâlânın, arada ismleri olmadan, bu âlem ile hiçbir ilgisi yokdur. Allahü teâlânın mahlûklara ihtiyâcı ve mahlûklarla doğrudan doğruya ilgisi yokdur. Ankebût sûresi, altıncı âyet-i kerîmesinde meâlen, (Elbette Allahü teâlânın bu âlemlere hiç ihtiyâcı yokdur) buyuruldu. O büyükler, yükseldikleri makâmdan geri inerken, yukarıdaki nûrları da birlikde indirirler ve kendilerine mahsûs olan bu ismlerde yerleşip kalırlar. Bunun için, bir kimse bunları ararsa, bu yerleşdikleri makâmlarında bulur. Zât-i ilâhîyi isteyen, yüksek yaradılışlı bir kimse, yükselirken bu ismlere yetişir ve onlardan da yukarıya geçer. Allahü teâlânın dilediği makâma kadar yükselir. Fekat, bu sâlik yukarıdan aşağı inerken, kendi mebde-i te’ayyünü olan ve Peygamberlerin “aleyhimüsselâm” bulundukları ismlerden dahâ aşağıda olan isme gelip yerleşince, kendi makâmı ile onların makâmları arasındaki farkı anlar. İşte dahâ üstün olmak, bu makâmlar ile ölçülür. Makâmı yüksek olan kimse, dahâ yüksekdir. Sâlik, kendi makâmı olan isme inmedikçe ve bu makâmın dahâ aşağıda olduğunu anlamadıkça, o büyüklerin dahâ üstün olduklarına zevkle ve hâl ile inanmaz. Dahâ üstün olduklarını, işiterek söylemekdedir. Önce îmân etmiş olduğu için, yüksek olduklarını söyler. Fekat vicdânı, sözüne uygun değildir. Bu zemân, Allahü teâlâya sığınması, yalvarması, câhil ve zevallı olduğunu söylemesi, doğrusunun kendisine bildirilmesi için düâ etmesi lâzımdır. Bu hâl, sâliklerin ayak kayacak, tehlükeye düşecek yerleridir. Bu yazımızı bir misâl ile açıklıyalım. Biliyoruz ki, duman, sıcak sıvı ve katı zerrelerdir. Sıcak oldukları için, genişlemiş, hafîflemiş olan sıvı ve katı dânecikler, havada yükselir. Bunu görünce, katı ve sıvı dâneciklerin havadan dahâ hafîf olduklarını söylemek doğru olmaz. Çünki dâneler, ısı enerjisi tarafından kaldırılmakdadır. Soğudukları zemân, yine geri, aşağı inerler. Yere düşerler. Kendi yerlerinin havadan dahâ aşağı olduğu anlaşılır. Sâlik de, o makâmlardan yukarı, fazla muhabbet enerjisi ile sürüklenmekdedir. Kendi makâmı, o makâmlardan aşağıdadır.

Buraya kadar bildirdiklerimiz, müntehî için idi. Müntehî, tesavvuf yolunda, çıkabileceği derecelerin sonuna varan Velî demekdir. Yolun başlangıcında, böyle sanılırsa, kendini büyüklerin makâmlarında bulursa, bunun sebebi başkadır. Şöyle ki, sonlarda bulunan her makâmın, yolun başında ve ortasında benzerleri, görünüşleri vardır. Başlangıcda ve yolda olanlar, bu görüntülere gelince, o makâmların kendilerine geldiklerini sanırlar. Birşeyin görüntüsü ile, kendisini ayırd edemezler. O büyüklerin görüntülerini, benzerlerini de, makâmlarının görüntülerinde bulunca, o büyüklerle ortak olduklarını sanırlar. Zan etdikleri gibi değildir. Bir şeyin gölgesini, kendisine benzetmekden başka birşey değildir. Yâ Rabbî! Herşeyin özünü, yapısını bize bildir! Sevgili Peygamberin hurmetine, bizleri boş, fâidesiz şeylerle vakt geçirmekden koru! Âmîn.


209

Bu mektûb, mîr Muhammed Nu’mân-i Bedahşî “kaddesallahü sirrehul’azîz” hazretlerine yazılmışdır. Kendinin (Mebde’ ve Me’âd) adındaki kitâbında yazılı bir bilgiyi açıklamakdadır:

Elhamdü lillahi Rabbil’âlemîn. Vessalâtü vesselâmü alâ seyyidilmürselîn ve âlihittâhirîn ecma’în. Seyyid hazretleri, kıymetli kardeşim mîr Muhammed Nu’mân, Allahü teâlâ ile olunuz! Buradakiler, çok şükr iyiyiz. İnsana râhatlık veren o serâyınızda, sizden ayrılırken, kardeşim Muhammed Eşref, (Mebde’ ve Me’âd) kitâbındaki bir yazının açıklanmasını istemişdi. Vakt dar olduğundan, birşey anlatılamamışdı. Şimdi, o yazıyı açıklamağı düşündüm. Böylece, dostlarımın sıkıntısını gidermek istedim. O yazı şöyle idi: (Resûlullahın “sallallahü aleyhi ve sellem” vefâtından bin ve birkaç sene geçdikden sonra, hakîkat-i Muhammedî, kendi yerinden yükselerek, Kâ’benin hakîkati ile birleşir. Bu zemân, hakîkat-i Muhammedî ismi, hakîkat-i Ahmedî adına döner ve Zât-i ilâhînin mazharı olur. İki ism de, ism sâhibi gibi olurlar. Îsâ “aleyhisselâm” gökden inerek, Muhammed aleyhisselâmın dînine göre yaşayacağı zemâna kadar, hakîkat-i Muhammediyyenin yeri boş kalır. O zemân, Îsâ aleyhisselâmın hakîkati, kendi makâmından yükselerek, hakîkat-i Muhammediyyenin boş kalmış olan makâmına yerleşir).

Cevâb: Bir insanın hakîkati demek te’ayyün-i vücûbî demekdir. O kimsenin te’ayyün-i imkânîsi, bu te’ayyün-i vücûbînin zılli, görüntüsüdür. Bu te’ayyün-i vücûbî, Allahü teâlânın ismlerinden bir ismdir. Alîm, kadîr, mürîd, mütekellim gibi dahâ nice ismlerinden biridir. Allahü teâlânın bu ismi, o kimsenin rabbidir. Ya’nî, ona gelen her feyz, bu ismden gelir. Bu ism ile Allahü teâlânın çeşidli bağlantıları vardır. Sıfat mertebesinde, Allahü teâlâya bu ism verilir. Sıfatlar, Allahü teâlâdan ayrı olarak vardırlar. Şân mertebesinde de Allahü teâlâya bu ism verilir. Şân mertebesi, Allahü teâlâdan ayrıca var değil ise de, bir bakımdan ayrıca vardırlar. Sıfat ile şân arasındaki fark (Sülûk ve cezbe)yi anlatan mektûbda bildirilmişdi. Anlaşılmıyan yerleri varsa, o mektûbdan okuyunuz! [Bu mektûb, birinci cildin ikiyüzseksenyedinci mektûbudur].

Şânın varlığı, yalnız i’tibâr ile ya’nî bir bakımdan ise de, bu şânın üstünde de, başka bir bakımdan, başka bir mertebe de vardır. O mertebe bu şânın mebde-i vücûd-i i’tibârîsidir. Allahü teâlânın bu ismi, bu mertebede de vardır. Bu mertebenin üstünde de, dahâ başka bir bakımdan dahâ yüksek mertebe olur. Fekat, insan gücü bunu anlıyamaz. Bu fakîr [ya’nî, İmâm-ı Rabbânî hazretleri], bu mertebeyi de geçirildim. Fekat, bu mertebenin üstünde, insan yok gibi olmakdadır. (Her ilm sâhibinden dahâ büyük âlim vardır). Arabî beyt tercemesi:

Ni’mete kavuşana âfiyet olsun!
Zevallı âşık, bir damla ile doysun!

Ehlullah ya’nî Evliyâ, kendi yaradılışlarına, güçlerine göre, bu mertebelere kavuşmakda birbirlerinden çok ayrıdırlar. Evliyâ arasında, Allahü teâlânın ismine yetişenler pek azdır. Çoğu, bu ismin zıllerinden bir zılle, bir görüntüye kavuşmuşdur. Önce, seyr ve sülûk ile, imkân mertebelerinden geçerek, sonra, bir zılle kavuşurlar. Yalnız cezbe yolu ile de bu isme kavuşulabilir ise de, bunun kıymeti yokdur. Bu ismden dahâ yukarı yükselenler pek azdır.

Bir insanın hakîkati, onun te’ayyün-i vücûbîsine denildiği gibi, onun te’ayyün-i imkânîsine de denir. Bunları anladıkdan sonra, deriz ki:

Muhammed Resûlullah “sallallahü aleyhi ve sellem”, her insan gibi, Âlem-i halk ile Âlem-i emrden yapılmışdır. Onun Âlem-i halkının rabbi olan ism-i ilâhî, alîm şânıdır. Âlem-i emrini terbiye eden de, alîm şânının bir bakımdan üstünde olan mertebedeki alîm ismidir. Hakîkat-i Muhammedî, alîm şânıdır. Hakîkat-i Ahmedî, alîm şânının üstünde olan ve bu şânın mebdei olan ismdir. Bu ism, Kâ’benin de hakîkatidir. Âdem “aleyhisselâm” yaratılmadan önce, Resûlullahda bulunan Peygamberlik, hakîkat-i Ahmedî bakımından idi. Hadîs-i şerîfde, (Âdem “aleyhisselâm” toprak ile su arasında iken Peygamberdim) bildirilen bu Peygamberlik idi ki, Âlem-i emrde idi. Îsâ “aleyhisselâm” Kelime-tullah olduğu ve Âlem-i emr ile bağlılığı çok olduğu için, Resûlullahın geleceğini, Ahmed ismi ile müjdelemişdi. Îsâ aleyhisselâmın, (Benden sonra Ahmed isminde bir resûl geleceğini size müjdeleyiciyim) dediğini Saf sûresi haber vermekdedir. Dünyâya teşrîflerinden sonraki Peygamberliği, hakîkat-i Muhammedîye bağlı idi. Belki de, iki hakîkate de bağlı idi. Rabbi ya’nî terbiye edicisi, yetişdiricisi olan da, hem bu şân ve hem de şânın üstündeki mertebe idi. Bunun için, bu mertebedeki da’vet, önceki mertebedeki da’vetden dahâ kuvvetli olmuşdur. Çünki o mertebedeki da’veti, yalnız Âlem-i emrde idi ve terbiyesi, yalnız (Rûhâniyân)a ya’nî rûhlara ve meleklere idi. Bu mertebedeki da’veti ise, hem Âlem-i halkda, hem de Âlem-i emrdedir ve terbiyesi, hem maddeye, hem de rûhlaradır. Bu dünyâda, onun maddî tarafını melekî tarafından dahâ kuvvetli yaparak, insanlarla ilgisi çoğaltıldı. Böylece, insanların fâidelenmeleri kolaylaşdırıldı. Allahü teâlâ, sevgili Peygamberine “sallallahü aleyhi ve sellem” insanlık tarafını fazla açıklamasını emr buyurdu. Meselâ, Kehf sûresi, yüzonbirinci âyetinde meâlen, (Onlara söyle! Ben de sizin gibi insanım. Bana vahy olundu) buyuruldu. (Sizin gibi) buyurulması, insanlığını kuvvetli bildirmek içindir. Bu madde hayâtından Kâ’be hayâtına geçince rûhânî tarafı çoğaldı. İnsanlara bağlılığı azaldı. Dîne çağırmak nûrâniyyeti değişdi. Eshâb-ı kirâmdan “aleyhimürrıdvân” birkaçı buyurdu ki, (Resûlullahı defn işini bitirmeden, kalblerimizde değişiklik duyduk). Evet, öyle oldu. Çünki, görerek olan îmânları, görmeden olan îmâna döndü. İşleri, görmekden, işitmeğe kaldı. O yüce Peygamberin “sallallahü aleyhi ve sellem” vefâtından bin sene geçdikden sonra, rûhânî tarafı öyle kuvvetlendi ki, insânî tarafını büsbütün örtdü. Âlem-i halkı, Âlem-i emr hâlini aldı. Bunun için, Âlem-i halkından olanlar, kendi hakîkatlerine döndüler. Hakîkat-i Muhammedî de yükselerek, hakîkat-i Ahmedîye ulaşdı. İkisi birleşdi. Burada söylediğimiz iki hakîkat, onun Âlem-i halkının ve Âlem-i emrinin te’ayyün-i imkânîleridir. Te’ayyün-i vücûbîleri değildir. Te’ayyün-i imkânî bu te’ayyün-i vücûbînin zılli, görüntüsüdür. Çünki te’ayyün-i vücûbî, yükselmez. İki te’ayyün-i vücûbî birleşmezler. Îsâ “aleyhisselâm” gökden inerek, âhır zemân Peygamberinin dînine uyunca, Onun hakîkati, kendi makâmından yükselerek, Ona uyduğu için, hakîkat-i Muhammedînin makâmına gelir. Onun dînini kuvvetlendirir. Bunun içindir ki, eski dinlerde, ülül’azm Peygamberin vefâtından sonra bin sene içinde, yeni bir Peygamber gönderilirdi. Bunlarla, o Peygamberin dîni kuvvetlendirilirdi. Onun dîninin zemânı bitince, başka bir ülül’azm Peygamber ile yeni bir din gönderildi. Muhammed “aleyhisselâm”, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” sonuncusu olduğu için ve Onun dîni hiç değişdirilemiyeceği için, Onun ümmetinin âlimleri, Peygamberler gibi oldu. İslâmiyyeti kuvvetlendirmek işi bunlara yapdırıldı. Bunlardan başka, ülül’azm bir Peygamber de, Onun dînine sokuldu. Onun dînini kuvvetlendirmek işi buna da verildi. Hicr sûresi dokuzuncu âyetinde meâlen, (Kur’ân-ı kerîmi sana biz indirdik. Biz onu elbette koruyucuyuz) buyuruldu.

Resûlullahın “sallallahü aleyhi ve sellem” vefâtından bin sene geçdikden sonra, ümmetinden gönderilen âlimlerin sayısı az ise de, bu islâmiyyeti tâm kuvvetlendirmeleri için, çok yüksek olacaklardır. Resûlullah “aleyhissalâtü vesselâm”, hazret-i Mehdînin teşrîf edeceğini haber vermişdir. Bin sene sonra gelecekdir. Îsâ “aleyhisselâm” da, bin sene sonra, gökden inecekdir. Bin sene sonra gelen Evliyânın yükseklikleri, Eshâb-ı kirâmın yüksekliklerine benzemekdedir. Her ne kadar, Peygamberlerden sonra, en üstün Eshâb-ı kirâm ise de, sonra gelenler, bunlara çok benzedikleri için, hangilerinin dahâ üstün oldukları anlaşılamaz gibi olmuşdur. Belki de bunun içindir ki, Resûlullah “sallallahü aleyhi ve sellem”, (Öncekiler mi dahâ üstündür, yoksa sonrakiler mi? Bilinemez) buyurdu. Yoksa (Öncekiler mi dahâ üstündür, yoksa sonrakiler mi? Bilmem) buyurmadı. Çünki, hangilerinin dahâ üstün olduğunu biliyordu. Bunun için, (En üstün olanlar, benim zemânımda bulunan müslimânlardır) buyurmuşdu. Fekat, çok benzedikleri için, şübhe hâsıl olduğundan (Bilinemez) buyurdu.

Resûlullah “sallallahü aleyhi ve sellem”, Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” zemânından sonra, Tâbi’înin “rahmetullahi teâlâ aleyhim ecma’în” zemânının yüksek olduğunu bildirdi. Bundan sonra da Tebe-i tâbi’înin zemânının üstün olduğunu bildirdi. Bunların da bin sene sonra gelenlerden dahâ üstün oldukları anlaşıldı. Sonra gelenlerin, Eshâb-ı kirâma çok benzemesi nasıl olur? denilirse; Şöyle cevâb veririz ki, o iki asrın, bu son gelenlerden dahâ üstün olması, belki onlarda Evliyâ “rahmetullahi teâlâ aleyhim ecma’în” sayısının çok ve bid’at sâhiblerinin az olduğu için olabilir. Bunun için, sonra gelenler arasında birkaç Evliyânın, o iki asrda bulunan Evliyâdan dahâ yüksek olduğunu söylemek yanlış olmaz. Meselâ, hazret-i Mehdî “rahmetullahi aleyh” böyledir. Fârisî beyt tercemesi:

Yine gelseydi eğer feyz, Rûhülkudsden,
Îsâ mu’cizesi, görünürdü herkesden.

Fekat, Eshâb-ı kirâmın zemânı, her bakımdan, dahâ yüksekdir. Bunun üzerinde konuşmak bile lüzûmsuzdur. Önce gelenler, onlardır. Na’îm Cennetinde yakîn olanlar onlardır. Başkalarının dağ kadar altın sadaka vermesi, onların bir avuç arpa vermesinin sevâbına kavuşduramaz. Allahü teâlâ, dilediğini rahmetine kavuşdurur.

(Mebde’ ve Me’âd) kitâbında, yukarıda sorulan yazıların dahâ üstünde yazılı bilgiler de, yukarıdaki cevâbımızla açıklanmış oldu. Ya’nî, Kâ’benin hakîkati, hakîkat-i Muhammedînin Kâ’besidir, hakîkat-i Muhammedî buna secde eder, sözünün anlaşılması kolaylaşmış oldu. Çünki, Kâ’benin hakîkati, hakîkat-i Ahmedîdir. Bu ise, hakîkat-i Muhammedînin aslıdır. Hakîkat-i Muhammedî, bunun zıllidir. Bunun için, hakîkat-i Muhammedî buna secde eder.

Süâl: Kâ’be, Onun ümmetinin Evliyâsını tavâf etmeğe gelir. Onların bereketlerine kavuşmak ister. Kâ’benin hakîkati, hakîkat-i Muhammedîden üstün olunca, bu tavâf işi nasıl câiz olur?

Cevâb: Hakîkat-i Muhammedî, Muhammed aleyhisselâmın mukaddes makâmlardan indiği makâmların en aşağısıdır. Kâ’benin hakîkati ise Kâ’benin çıkabildiği en yüksek makâmdır. Hakîkat-i Muhammedî yükselirken, ilk çıkacağı yer, hakîkat-i Kâ’bedir. Onun yükselmesinin sonunu, Allahü teâlâdan başka kimse bilemez. Onun ümmetinin Evliyâsının “rahmetullahi teâlâ aleyhim ecma’în” yüksek olanları, Onun “sallallahü aleyhi ve sellem” yükseldiği makâmların hepsinden pay aldıkları için, Kâ’benin bunlardan birşeyler beklemesi, olmıyacak şey değildir. Fârisî beyt tercemesi:

Toprakdan çıkan, gökleri aşdı.
Yer ile zemân, geride kaldı.

(Mebde’ ve Me’âd) kitâbının o yerinde yazılı olan bir incelik de, böylece anlaşılmış oldu. Ya’nî, Kâ’benin maddeden olan yapısı, herşeyin secde yeri olduğu gibi, Kâ’benin hakîkati de, herşeyin hakîkatinin secde etdikleri makâmdır sözü anlaşılmış oldu. Çünki, herşeyin hakîkati, Allahü teâlânın sonsuz ismlerinden bir ismdir. Bu ism, o şeyin varlığı ve varlıkda kalması için lâzım olan her feyzin kaynağıdır. Kâ’benin hakîkati, bu ismlerin üstündedir. Bunun için, bu hakîkat, herşeyin hakîkatlerinin secde yeri olur. Evliyânın büyükleri, hakîkat-i Kâ’beden yukarı yükselir ve yukarıdaki nûrları alarak, kendi hakîkatlerine inerlerse, Kâ’be, onların bereketlerine kavuşmak ister.

(Mebde’ ve Me’âd) kitâbında, ülül’azm Peygamberlerin “salevâtullahi teâlâ ve teslîmâtühü” yükseklikleri de yazılmışdı. Ya’nî birbirlerinden üstünlükleri bildirilmişdi. O yazılar keşf ve ilhâm ile idi. Keşf ve ilhâm ise, tâm bilgi değildir. Onları yazdığım ve üstünlüklerini ayırdığım için pişmân oldum. İstigfâr ediyorum. Çünki, açık delîl bulunmadıkça, o yolda konuşmak câiz değildir. Estagfirullah ve etûbü ileyh min cemî’i mâ kerihallah kavlen ve fi’len!

Mektûbunuzda yazıyorsunuz ki, evde iken sormuşdum, tâliblere tesavvuf yolunu öğretirsem, iyi olur mu? demişdim. Hayır olmaz buyurmuşdunuz, diyorsunuz. Her bakımdan olmaz dediğimi hâtırlamıyorum. Şartlarına uymak lâzımdır. Şartlara uymadan öğretmek iyi olmaz demek istemişdim. Şimdi de böyle biliniz! Şartlara uymakda titiz davranınız! Gevşeklik olmasın. Bildirmek lâzım olduğu istihârelerle açıkça anlaşılmadıkca, öğretmemelidir. Kardeşimiz molla yâr Muhammed Kadîme “rahmetullahi teâlâ aleyh” de bunu söyleyiniz. Tarîkati öğretmekde acele etmemesini sıkı tenbîh ediniz. Kazancı çoğaltmağı değil, Allahü teâlânın rızâsını kazanmağı düşünmelidir. Sık sık hâlinizi yazınız.

Talebenizden şikâyet ediyorsunuz. Kendinizden şikâyet etmeniz lâzımdır. Onlarla öyle görüşüyorsunuz ki, sonu üzüntülü olmakdadır. (Üstâd, talebesinin karşısında, iyi giyinmiş, kendine düzen vermiş olmalı) buyurmuşlardır. Onlarla senli benli olmamalıdır. Arkadaşlık etmemeli, hikâyelerle, latîfelerle vakt geçirmemelidir. Vesselâm.


210

Bu mektûb, mevlânâ Şekîb-i İsfehânîye yazılmışdır. (Nefehât) kitâbındaki bir yazıyı açıklamakda ve nasîhat vermekdedir:

Bu fakîre “kaddesallahü teâlâ sirrehül’azîz” lutf ederek gönderdiğiniz şerefli mektûbunuzu okumakla sevindik. Selâmetde olunuz. Bu yolun büyüklerini seviniz. Bu sevgi, ömrünüzün sermâyesi olsun. Kıyâmet günü bu fakîrlerin sevgisi ile diriliniz. Fakîrlikle övünen ve fakîrliği, zenginlikden üstün tutan büyük Peygamberimiz “sallallahü aleyhi ve sellem” hurmeti için, Allahü teâlâ, düâmı kabûl buyursun. İhsân buyurarak, (Nefehât) kitâbındaki şeyh İbni Sekîne “kuddise sirruh” hazretlerinin mürîdinin hikâyesini yazıyorsunuz. Şöyle ki, birgün, gusl abdesti almak için Dicle nehrine dalmışdı. Başını sudan çıkarınca, kendini Nil nehrinde buldu. Mısra geldi. Burada evlendi. Oğulları oldu. Yedi sene sonra, gusl abdesti almak için Nil nehrine daldı. Başını çıkarınca, kendini Dicle nehrinde buldu. Evvelce, Dicleye giderken, Dicle kenârına koymuş olduğu elbiselerini, koyduğu gibi buldu. Bunları giydi. Evine geldi. Zevcesi, karşılayıp, müsâfirlerin için istediğin yemekleri hâzırladım dedi.

Yavrum! Bu hikâyenin güç gelen yeri, yıllarca yapılacak şeylerin, bir ânda yapılması değildir. Çünki, böyle şeyler çok görülmüşdür. Peygamberlerin sonuncusu Muhammed “aleyhisselâm”, mi’râc gecesi göklere gidip, binlerle senelik yolları geçdikden sonra, geriye gelince, yatmış olduğu yerin dahâ soğumamış olduğunu, abdestde ibrikden akan suyun dalgalarının durmadığını gördü. (Nefehât) kitâbında da, bu hikâyenin sonunda bildirildiği gibi, Allahü teâlâ, zemânı genişletmekdedir. Bu hikâyenin güç olan yeri, Bağdâdda bir ân olan kısa zemân, Mısrda yedi sene uzamakdadır. Meselâ Bağdâdda o ân, hicretin üçyüzaltmışıncı yılı ise, Mısrda, o ânda, üçyüzaltmışyedinci yıl olmakdadır. Bu ise akla ve nakle uygun olmıyan birşeydir. Böyle birşey, bir iki kimse için olabilir. Başka başka şehrler ve başka başka yerler için olacak şey değildir. Bu fakîrin “kaddesallahü teâlâ sirrehul’azîz” hâtırına şöyle geliyor ki, bu iş uyanık iken olmamışdır. Bir rü’yâ olabilir. Bunu dinleyen kimse, rü’yâ sözünü rü’yet olarak anlamış olabilir. Uykuda olan, uyanık iken olmuş sanılmışdır. Böyle yanlışlıklar, çok görülmekdedir. Belki rü’yâda görmüş ve rehberine rü’yâda söylemiş, sonra çocuklarına anlatmışdır.

Kitâbda, bu hikâyeden sonra, Muhyiddîn-i Arabî “kaddesallahü teâlâ sirrehul’azîz” hazretlerinden haber verdiği hikâye de, bunun gibidir. Herşeyin doğrusunu Allahü teâlâ bilir.

(Cesedi terbiye eden rûhdur. Kalıbı terbiye eden kalbdir) sözünün açıklanmasını istiyorsunuz. Yavrum! Bu sözlerin ikisi de, birşeydir. İnsandaki Âlem-i halkdan olan maddelerin, Âlem-i emrden olan latîfeler tarafından terbiye edildiği bildirilmekdedir. Cesed kelimesinin, rûh ile birlikde kullanılması âdet olduğu için ve kalıp ile kalb kelimeleri de, birbirine benzediği için, edebiyyat bilgisine uyarak böyle yazılmışdır.

Nasîhat istiyorsunuz. Yavrum! Bu bozukluğum ve dünyâya dalmış hâlim ve bilgisizliğim ve başarısızlığım ile, size nasîhat vermeğe kalkışmakdan hayâ ederim, utanırım. Fekat, emr-i ma’rûfdan kaçınmakdan da korkarım ki, hasîslik ve alçaklık yapmış olmıyayım. Bunun için, birkaç kelime yazmağa kendimi zorluyorum. Yavrum! Dünyâda kalmak zemânı pek azdır. Bu kısa zemânın çoğu da boş yere geçmiş bulunuyor. Pek azı kalmışdır. Âhıret zemânı ise sonsuzdur. Orada başa gelecek şeyler, bu birkaç günlük işlere bağlıdır. Bundan sonra, yâ sonsuz ni’metler, zevkler veyâ bitmez tükenmez azâblar, acılar vardır. Muhbir-i sâdık, ya’nî hep doğru söyleyici, bunları haber vermişdir. Elbette olacaklardır. Aklı olan kimsenin, durmadan çalışması lâzımdır. Yavrum! Ömrün en kıymetli zemânları, boş yere geçdi. Allahü teâlânın düşmanı olan nefsin isteklerini yapmakla tükendi. Şimdi, ömrün en kıymetsiz, başarısız zemânı kaldı. Artık, bununla da, Allahü teâlânın beğendiği işleri yapmaz, kuvvetli zemânda elden kaçırılanı, kuvvetsiz, kıymetsiz zemânda yakalayamaz isek ve az bir emekle ve kısa bir sıkıntı ile, sonsuz râhat ve ni’metlere kavuşmaz isek ve sayısız çirkin işlerimizi, az bir iyi işle örtmez isek, yarın kıyâmet gününde, Allahü teâlânın huzûruna ne yüzle çıkabiliriz? Oraya ne özr ve behâne götürebiliriz? Bu gaflet uykusu ne vakte kadar sürecek. Gaflet pamuğu kulaklarda ne kadar kalacak? Birgün, gözlerden perdeyi kaldıracaklar. Kulaklardan gaflet pamuğunu çıkaracaklar. Fekat, fâidesi olmıyacak. O zemân pişmânlıkdan, utanmakdan başka yapılacak şey olmıyacak. Ölüm gelmeden önce, yapacak işi bilmeli. Yüzü ak olarak, Allahü teâlâyı özliyerek cân vermelidir. Önce, i’tikâdı düzeltmek lâzımdır. Dinden olduğu tevâtür yolu ile, ya’nî çok kimselerin söylemesi ile zarûrî olarak bilinen şeylere inanmak elbette lâzımdır. Bundan sonra, fıkh kitâblarında yazılı olan şeyleri öğrenmek ve yapmak zarûrîdir. Bundan sonra da, tesavvuf yolunda ilerlemek gelir. Fekat bu, kimsenin bilmediği şeyleri öğrenmek, kimsenin görmediği gizli şeyleri görmek için de değildir. Nûrları, renkleri görmek için değildir. Bunlar oyun, keyf verici şeylerdir. Herkesin gördüğü şeyler ve renkler yetişmiyor mu ki, bunları bırakıp da, riyâzetler, sıkıntılar çekerek, bilinmiyen şeyler ve renkler aranılsın? Bu şeyler ve renkler de, o şeyler ve renkler de, hep Allahü teâlânın yaratdığı şeylerdir ve Onun varlığını ve yaratıcı olduğunu gösteren işâretlerdir. Bu madde âleminde bulunan güneş ve ay ışıkları, Âlem-i misâldeki nûrlardan, renklerden katkat dahâ üstündür. Fekat, bunlar her zemân görüldükleri için ve âlim de, câhil de gördüğü için, kıymet verilmiyor, herkesin bilmediği, görmediği nûrlar aranıyor. Fârisî mısra’ tercemesi:

Kapı önünde akan su, bulanık görünür!

Tesavvuf yoluna girmek, islâmiyyetin inanılacak şeylerine îmânı kuvvetlendirmek içindir. Böylece îmân, düşünerek anlamak zorluğundan kurtularak, görmüş gibi sağlam ve vicdânî olur ve kısaca inanmak yerine, etraflı ve derin îmân hâsıl olur. Meselâ, Allahü teâlânın varlığına ve bir olduğuna önce düşünerek veyâ başkalarından görerek inanıyordu. Tesavvuf yolunda ilerlemek nasîb olunca, o düşünerek ve işiterek olan îmân, şimdi bularak, anlıyarak hâsıl olur. Îmânı olgunlaşır. İnanılacak şeylerin hepsine de, böyle îmân hâsıl olur. Tesavvuf yoluna girmenin ikinci fâidesi, fıkhda bildirilen vazîfeleri yapmakda kolaylık elde etmek ve nefs-i emmâreden ileri gelen güçlükleri yok etmekdir. Bu fakîr, iyi anladım ki, tesavvuf, islâmiyyetin yardımcısıdır. İslâmiyyetden başka birşey değildir. Böyle olduğunu, mektûblarımda, kitâblarımda açıkladım. Bu iki fâideye kavuşmak için, tesavvuf yolları içinden, Ebû Bekr-i Sıddîkın yolunu seçmek iyi ve dahâ uygundur. Çünki, bu yolun büyükleri sünnet-i seniyyeye yapışmışlar ve bid’atlerden sakınmışlardır. Bunun için, sünnete yapışmak nasîb olup da, ellerine birşeyler geçmezse üzülmezler, sevinirler. Eğer ahvâl ve mevâcîde kavuşur, fekat sünnete yapışmakda gevşek davranırlarsa, o hâlleri, vecdleri hiç beğenmezler. Hâce Ubeydüllah-i Ahrâr hazretleri buyuruyor ki, (Ahvâl ve mevâcîdi bize verseler, fekat, Ehl-i sünnet vel-cemâ’at i’tikâdını içimize yerleşdirmeseler, kendimi mahv olmuş bilirim. Eğer, Ehl-i sünnet vel-cemâ’at i’tikâdını verseler, ahvâl ve mevâcîd hiç vermeseler, hiç üzülmem). Bundan başka, bu yolda, nihâyetde kavuşulacak şeyleri, başlangıçda tatdırırlar. Bunun için, dahâ ilk adımda, başkalarının, en son kavuşacaklarını ele geçirirler. Arada yalnız icmâl ve tafsîl bakımından fark olur. Ya’nî topluca, kısa ve açık, geniş olmak farkı vardır. Bu yol, Eshâb-ı kirâmın “aleyhimürrıdvân” yoludur. Çünki, Resûlullahın “sallallahü aleyhi ve sellem” dahâ ilk sohbetinde öyle şeyler kazanmışlardır ki, ümmet arasındaki Velîlerin, bunlara, en sonda kavuşdukları bilinmemekdedir. Bunun içindir ki, Tâbi’înin en üstünü olan, Veysel Karânî “rahmetullahi aleyh” hazret-i Hamzanın kâtili olan Vahşînin “radıyallahü anhümâ”, Resûlullahın bir kerrecik sohbetinde bulunmakla yükseldiği mertebeye yetişememişdir. Çünki sohbetin fazîleti, bütün fazîletlerin ve kemâllerin üstündedir. Çünki, onların îmânları, görerek kuvvetlenmişdir. Bu ni’met, başkalarına nasîb olmamışdır. Fârisî mısra’ tercemesi:

İşitmek, görmek gibi olabilir mi?

Bunun içindir ki, bunların bir avuç arpa sadaka vermekle kazandıkları dereceler, başkalarının dağ kadar altın vererek kazandıkları dereceden katkat dahâ yüksekdir. Eshâb-ı kirâmın hepsinin yüksekliği böyledir “rıdvânullahi teâlâ aleyhim ecma’în”. Hepsini büyük bilmemiz lâzımdır. Hepsine iyi gözle bakmalı, hepsini sevmeli, övmeliyiz. Çünki, Eshâb-ı kirâmın hepsi âdildir. İslâmiyyeti bildirmekde, hepsi ortakdır. Birinin bildirdiği, ötekinin bildirdiğinden dahâ kıymetli değildir. Kur’ân-ı kerîmi onlar topladı. Âyet-i kerîmeler, herbirinin adâletine güvenerek, hepsinden, birer ikişer alınarak, bir araya getirildi. Bir kimse, Eshâb-ı kirâmdan birini kötülerse, bu sözü Kur’ân-ı kerîme dokunur. Çünki, birkaç âyet-i kerîme, ondan alınmış olabilir. Bu büyüklerin aralarında olan çekişmelerin, muhârebelerin iyi sebeblerle yapıldığını söylemeliyiz. Nefse uymakla, kin ve inâd ile olmadığına inanmalıyız. İmâm-ı Şâfi’î “rahmetullahi aleyh” hazretleri, Eshâb-ı kirâmı çok iyi tanıyordu. Bu büyük âlim buyurdu ki: (Allahü teâlâ, o kanlara ellerimizi bulaşdırmadı. Biz de, onlara dilimizi karışdırmıyalım!). İmâm-ı Ca’fer-i Sâdık hazretlerinin de böyle söylediği haber verilmişdir. Vesselâmü evvelen ve âhıren.


211

Bu mektûb, mevlânâ Yâr Muhammed Kadîm-i Bedahşîye “rahmetullahi aleyh” yazılmışdır. Mevlânânın bir sözünü açıklamakda ve insanları kemâle getirmek ve irşâd etmek için lâzım olan şartları bildirmekdedir:

Kıymetli kardeşim mevlânâ Yâr Muhammed Kadîmin güzel mektûbu geldi. Bizleri sevindirdi. Hak teâlâ, sizi yüksek derecelerin en üstüne ve herkesi yükseltmeğe ve irşâd etmeğe kavuşdursun. Seçmiş olduğu Peygamberi ve Onun yüksek Âli hurmetine düâmızı kabûl buyursun “Aleyhi ve aleyhimüssalâtü vesselâm”!

Süâl: Mevlânâ “aleyhirrahme” hazretleri, (kucağımda olan nâzlı Hak teâlâ idi) demişdir. Böyle söylemek câiz midir?

Cevâb: Bu yolun yolcuları böyle şeyler çok söylemişdir. Bir sâlik, (Tecellî-i Sûrî)ye kavuşunca, tecellî eden sûreti, görünüşü, Hak teâlâ sanıyor. Büyük âlim İmâm-ı Rabbânî hâce Yûsüf-i Hemedânî hazretleri, (Bu görünenler, hep hayâldir. Bu hayâllerle, tarîkatin çocuklarını yetişdirirler) buyurmuşdur. Biz de böyle söyleriz.

Tesavvufu öğretmek için, size izn verilmişdi. Bunun üzerine, fâideli birkaç şey yazıyorum. Cân kulağı ile dinleyin! Davranışlarınızı buna göre ayarlayın: Tesavvufu öğrenmek için bir tâlib yanınıza gelince, çok düşününüz! Bu yoldan size istidrâc yapılabileceğini, yıkılabileceğinizi göz önüne getiriniz! Hele talebe gelince, içinizde bir sevinç, bir râhatlık duyarsanız Allahü teâlâya yalvarınız! Ona sığınınız! Çok istihâre yaparak, ona tarîkati öğretmek uygun olacağını ve istidrâc ve yıkılmak olmadığını iyice anladıkdan sonra öğretiniz. Çünki, Allahü teâlânın kullarına iş vermek ve onlarla uğraşarak kendi vaktini elden çıkarmak, Ondan iznsiz câiz değildir. İbrâhîm sûresinin birinci âyetinde meâlen, (Rablerinin izni ile, insanları karanlıklardan çıkarıp nûra kavuşdurmaklığın için) buyuruldu. Büyüklerden biri ölmüşdü. Şöyle bir ses işitdi: (Sen benim dînimde kullarıma karşı zırh giymişdin öyle mi?). [Ya’nî benim dînim üzerinde, kullarıma, hiç çekinmeden söylüyor, emr ediyordun denildi.] (Evet) cevâbını verdi. (Kullarımı niçin bana bırakmadın? Gönlünü niçin bana vermedin?) buyuruldu. Size ve başkalarına verilen izn, şartlara bağlıdır. Allahü teâlânın râzı olduğunu anlamadan, iş yapmamak birinci şartdır. Şartsız, bağlantısız izn verme zemânı dahâ gelmemişdir. O zemân gelinceye kadar, şartları yerine getirmeği iyi gözetiniz! Haberleşmemiz lâzımdır. Mîre de böylece yazmışdım. Ondan da bilgi alınız! O zemânın gelmesi için ve şartların sıkıntısından kurtulmanız için çalışınız! Vesselâm.


212

Bu mektûb, mevlânâ Muhammed Sıddîk-i Bedahşîye yazılmışdır. Süâllerine cevâbdır:

Arka arkaya iki kıymetli mektûbunuz geldi. Bizleri çok sevindirdi. Allahü teâlâ, sonsuz ilerlemeler ihsân eylesin. Peygamberlerin efendisi “aleyhi ve aleyhim ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” hurmetine bu düâmı kabûl buyursun!

Süâl: Tesarrufu kuvvetli olan bir rehber “rahmetullahi aleyh”, yaradılışı elverişli olan bir mürîdi, kendi tesarrufu ile, onun yaradılışında bulunan mertebenin dahâ üstüne çıkarabilir mi?

Cevâb: Evet çıkarabilir. Fekat, onun yaradılışına uygun mertebelere çıkarabilir. Ona uygun olmıyan mertebelere çıkaramaz. Meselâ, yaradılışı, Mûsâ aleyhisselâmın vilâyetinde olan bir mürîdin yaradılışında bu vilâyet yolunun yarısına kadar yükselebilecek kuvvet varsa, tesarruf sâhibi olan bir rehber, kendi tesarrufu ile, bu mürîdi, bu yolun sonuna kadar ulaşdırabilir. Fekat, onu Vilâyet-i Mûsevîden, Vilâyet-i Muhammedîye geçirerek bu yolda ilerletmesi işitilmemişdir.

Süâl: İnsandaki beş latîfenin en latîfi olan ahfâ latîfesi, hangi mertebede nefs-i emmâre gibi olur? Alçaklıkda, aşağılıkda ona benzer?

Cevâb: Kardeşim! Ahfâ, latîfelerin en latîfi ise de, bir mahlûkdur. Sonradan yaratılmışdır. Sâlik, mahlûklar dâiresinden dışarı çıkınca, vücûb mertebelerinde ilerleyince, o mertebelerdeki zıllerin de asllarına varınca, sıfatların ve şânların sınırlarını aşınca, mümkin ve mahlûk olan herşeyi, aşağı, kıymetsiz görür. Mahlûkların aşağısını da, latîfini de aşağılıkda berâber görür. Nefs ile ahfâyı birleşmiş sanır.

Süâl: Sizden işitmişdim veyâ sizden işiten birisinden duymuşdum ki, ibâdet ederken, Allahü teâlânın hâzır olduğunu bilerek ibâdet etmek, Allahü teâlâya kusûr olur. Köle gibi ibâdet etmelidir. Ya’nî, Allahü teâlâyı hâzır bilerek ibâdet etmek, edebe uygun değildir buyurmuşdunuz. Bunun açıklanmasını istiyorsunuz.

Cevâb: Yavrum! Böyle birşey söylediğimi bilemiyorum. Başka bir yerde görmüş olmalısınız.

Rü’yâda Âdem aleyhisselâmı gördüğünüzü yazıyorsunuz. Çok iyidir. Rü’yânız doğrudur. Su görmek, ilm demekdir. Eli suya sokmak, ilm edinecek kuvvet elde etmekdir. Âdem aleyhisselâmı görmek de, bu ma’nâyı kuvvetlendirmekdedir. Çünki Âdem “aleyhisselâm”, Allahü teâlâdan öğrendi. Bekara sûresi, otuzbirinci [31] âyetinde meâlen, (Âdeme, ismlerin hepsini öğretdi) buyuruldu. Bu rü’yâdaki ilm, kalb ilmidir. Kalb bilgilerinden de, Ehl-i beyte bağlı olanıdır “aleyhimürrıdvân”. Buluşduğumuz zemân dahâ anlatırım. Vesselâm.


213

Bu mektûb, nakîb seyyid şeyh Ferîd hazretlerine yazılmışdır. Va’z ve nasîhat vermekde, Ehl-i sünnet âlimlerine uymağı övmekdedir:

Allahü teâlâ, sizi, zâtınıza yakışmıyan herşeyden korusun! Yüce ceddiniz “aleyhi ve alâ âlihissalevâtü vetteslîmât” hurmetine düâmı kabûl buyursun! Errahman sûresinde, altmışıncı âyetinde meâlen, (İyiliğin karşılığı, ancak iyilik olur) buyuruldu. Sizin ihsânlarınıza, hangi ihsânla karşılık yapacağımı bilemiyorum. Ancak, mubârek zemânlarda, din ve dünyâ selâmetiniz için düâ etmeğe çabalıyorum. Elhamdülillah, elimde olmıyarak, bu vazîfe nasîb olmakdadır. Mükâfât olabilecek başka bir ihsân da, va’z ve nasîhatdir. Eğer kabûl buyurulursa, bizim için ne büyük ni’met olur.

Ey asîl ve şerefli efendim! Va’zların özü ve nasîhatların kıymetlisi, Allah adamları ile buluşmak, onlarla birlikde bulunmakdır. Allah adamı olmak ve islâmiyyete yapışmak da, müslimânların çeşidli fırkaları arasında, kurtuluş fırkası olduğu müjdelenmiş olan, Ehl-i sünnet vel-cemâ’atin doğru yoluna sarılmağa bağlıdır. Bu büyüklerin yolunda gitmedikçe kurtuluş olamaz. Bunların anladıklarına tâbi’ olmadıkça, se’âdete kavuşulamaz. Akl sâhibleri, ilm adamları ve Evliyânın keşfleri, bu sözümüzün doğru olduğunu bildirmekdedirler. Yanlışlık olamaz. Bu büyüklerin doğru yolundan hardal dânesi kadar, pekaz ayrılmış olan bir kimse ile arkadaşlık etmeği, öldürücü zehr bilmelidir. Onunla konuşmağı, yılan sokması gibi korkunç görmelidir. Allahdan korkmayan ilm adamları, hangi fırkadan olursa olsun, zındıkdırlar. [Yetmişiki bid’at fırkasının hepsi Ehl-i sünnet değildir. Bunların en kötüsü şî’îler ile vehhâbîlerdir.] Bunlarla konuşmakdan, arkadaşlık etmekden, kitâblarını okumakdan, evlerine, köylerine gitmekden de sakınmalıdır. Dinde hâsıl olan bütün fitneler ve azılı din düşmanlığı, hep böyle zındıkların bırakdıkları kötülükdür. Dünyâlık ele geçirmek için, dînin yıkılmasına yardım etdiler. Bekara sûresinin onaltıncı âyet-i kerîmesinde meâlen, (Hidâyeti vererek, dalâleti satın aldılar. Bu alış verişlerinde birşey kazanamadılar. Doğru yolu bulamadılar) buyuruldu. Bu âyet-i kerîme, bunları bildirmekdedir. İblîsin râhat, sevinçli oturduğunu, kimseyi aldatmakla uğraşmadığını gören bir zât, (Niçin insanları aldatmıyorsun, boş oturuyorsun?) dedikde, (Bu zemânın kötü din adamları, benim işimi çok güzel yapıyorlar, insanları aldatmak için bana iş bırakmıyorlar) demişdi. Oradaki talebeden, mevlânâ Ömer, iyi yaradılışlıdır. Yalnız, kendisine arka olmak, doğruyu söylemesi için kuvvetlendirmek lâzımdır. Hâfız imâm da, aklını fikrini dînin yayılmasına vermişdir. Zâten her müslimânın böyle olması lâzımdır. Hadîs-i şerîfde, (Kendisine deli denilmiyen kimsenin îmânı temâm olmaz) buyuruldu. Biliyorsunuz ki, bu fakîr, söyliyerek ve yazarak, iyi kimselerle konuşmanın ehemmiyyetini anlatmağa uğraşıyorum. Kötü kimselerle arkadaşlıkdan, bunların kitâblarını okumakdan kaçınmasını tekrâr tekrâr bildirmekden usanmıyorum. Çünki, işin temeli bu ikisidir. Söylemek bizden, kabûl etmek sizden. Dahâ doğrusu, hepsi Allahü teâlâdandır. Allahü teâlânın hayrlı işlerde kullandığı kimselere müjdeler olsun! [Zemânımızda, ingiliz câsûsları, mezhebsizler, zındıklar, din adamı şekline girdiler. Hak sözü bilen ve söyliyen din adamı bulunmaz oldu. Se’âdete kavuşmak için, Ehl-i sünnet âlimlerinin kitâblarını okumakdan başka çâre kalmadı. Hakîkat Kitâbevinin bütün kitâbları, Ehl-i sünnet âlimlerinin kitâblarından toplanmışdır. Bunları bütün müslimânlara tavsiye ederiz. Ehl-i sünnet kitâbları demek, dört mezhebden birinin kitâbları demekdir.]

İhsânlarınızın çokluğu, bu yazılara sebeb oldu. Başınızı ağrıtmak ve usandırmak düşüncesini unutdurdu. Vesselâm.


214

Bu mektûb, Hân-ı Hânâna yazılmışdır. Dünyâ, âhıretin tarlasıdır. Kâfirlere, niçin sonsuz azâb yapılacağı bildirilmekdedir:

Allahü teâlâ, bir kimseyi hayrlı işlerde kullanırsa, ona müjdeler olsun! Allahü teâlâ, dünyâyı âhıretin tarlası yapdı. Tohumunun hepsini yiyen ve toprak gibi olan, yaratılışındaki elverişli hâline ekemeyen ve bir dâneden yediyüz dâne yapmağı elden kaçırana yazıklar olsun! Kardeşin kardeşden ve ananın yavrusundan kaçdığı o gün için, birşey saklamıyan, dünyâda da, âhıretde de ziyân etdi. Eli boş kaldı. Dünyâda da, âhıretde de pişmân olacak, âh edecekdir. Aklı olan, tâli’li bir kimse, dünyânın birkaç yıllık hayâtını fırsat bilir, ni’met bilir. Bu kısa zemânda, dünyânın çabuk tükenen ve hepsinin sonu sıkıntı ve azâb olan, geçici zevklerine, tadına aldanmaz. Bunlarla vakti kaçırmaz. Bu kısa zemânda tohumunu eker. Bir dâne iyi iş yaparak, sayısız meyveler elde eder. Bekara sûresi, ikiyüzaltmışbirinci âyet-i kerîmesinde meâlen, (Allahü teâlâ dilediğine katkat verir) buyuruldu. Bunun içindir ki, birkaç günlük iyi işe karşılık, sonsuz ni’metler verecekdir. Allahü teâlâ, çok ihsân sâhibidir.

Süâl: Karşılığın katkat olması, iyiliklerdedir. Kötülüklerin karşılığı bire birdir. Böyle olunca, kâfirlere kısa bir zemândaki kötülükler için, sonsuz azâb yapması nedendir?

Cevâb: Dünyâda yapılan işin karşılığının nasıl olacağını Allahü teâlâdan başka kimse bilmez. İnsan bilgisi bunu anlıyamaz. Meselâ, Muhsan [nâmuslu] olan bir kimseyi kazf [iftirâ] edene seksen sopa vurulmasını emr eylemişdir. Hırsızlık haddi olarak, hırsızın sağ elinin kesilmesini karşılık eylemişdir. Zinâ haddi olarak evli olmıyanlara yüz sopa ile bir sene şehrden sürmek, evli olanlara, taş atarak öldürmek cezâsını vermişdir. Bu cezâların sebeblerini insanlar anlıyamaz. Bunun gibi, kâfirlere, kısa zemândaki küfr için, sonsuz azâbı karşılık yapmışdır. Geçici bir küfrün cezâsı, sonsuz azâbdır. İslâmiyyetin bütün emrlerini aklına uygun getirmek istiyen, aklı ile isbâta kalkışan kimse, (Peygamberliğe) inanmamış olur. Onunla konuşmak akl işi değildir. Fârisî beyt tercemesi:

Kur’ân ile hadîse, inanmazsa bir kişi,
ona hiç cevâb verme, konuşma bitir işi!

Fakîrin “kaddesallahü teâlâ sirrehül’azîz” mektûbunu getiren meyân şeyh Ahmed, merhûm şeyh sultân Tehâniserînin kıymetli oğludur. Babasına olan lutf ve ihsânlarınızı düşünerek bu fakîri araya koyarak, yüksek hizmetinizde çalışmak için gelmişdir. Babasına olan ihsânlarınızdan biri, uşrlu bir yerin uşrunun ona verilmesini emr buyurmuşdunuz. Emr sizdendir. Hakîkatde ise, herşey Allahdandır. Selâm sizlere olsun ve doğru yolda gidenlere ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevât vetteslîmât” izinde bulunanlara olsun!


215

Bu mektûb, mirzâ Dârâba yazılmışdır. Kötü olan dünyânın ne olduğu bildirilmekdedir:

Yaradılışınızın iyi olduğunu gösteren, çok ince düşüncelerinizi açıklıyan kıymetli mektûbunuz geldi. Bir işe yaramıyan bu fakîrleri okşayan yazılarınıza, Allahü teâlâ, Habîbi hurmetine “aleyhi ve alâ âlihissalevâtü vetteslîmât” iyi karşılıklar ihsân buyursun!

Yavrum! Bu dünyâya düşkün olanlar, mal, para peşinde koşanlar, büyük bir belâya yakalanmışlardır. Büyük bir derde tutulmuşlardır. Çünki, bu dünyâda bulunan, Allahü teâlânın beğenmedikleri şeyler ve her pislikden dahâ kötü olan pislikler, bu kimselere güzel görünmekdedir. Sevimli sanılmakdadır. Necâseti yaldızlamak, zehri şekerle kaplamak gibidir. Allahü teâlâ insanlara akl verdi. Akla bu alçak dünyânın kötülüğünü anlatdı. Allahü teâlânın beğenmediği şeylerin çirkinliğini gösterdi. Bunun için, âlimler buyurdu ki, (Bir kimse, öldükden sonra, malının zemânın en akllı olanına verilmesini vasıyyet etse, zâhide vermek lâzımdır. Çünki zâhid, dünyâya düşkün değildir. Onun dünyâya kıymet vermemesi, aklının çok olduğunu gösterir). Allahü teâlâ çok merhametli olduğu için, yalnız akl şâhidini vermekle kalmadı. İkinci ve naklî şâhid olarak da Peygamberleri “aleyhimüsselâm” verdi. Âlemlere rahmet olarak gönderdiği Peygamberleri ile “aleyhimüssalevâtü vettehıyyât”, bu bozuk malın iç yüzünü kullarına bildirdi. O yalancı kahpenin cilvelerine aldanmamalarını, ona tutulmamalarını açıkça emr buyurdu. Şaşmaz, doğru olan bu iki şâhid var iken, bir kimse, şeker sanarak zehr yirse ve altına kavuşacağım diyerek necâseti avuçlarsa, elbette çok alçaklık yapmış olur. Çok pis olduğunu göstermiş olur. Peygamberlere “aleyhimüssalevâtü vettehıyyât” inanmamışdır. Müslimân olduğunu söylese de, münâfık olur. Onun müslimân görünmesi, âhıretde fâide vermez. Yalnız dünyâda cânını ve malını korumuş olur. Bugün, kulaklardan gaflet pamuğunu atmalıdır. Yoksa, âhıretde âh etmekden, pişmân olmakdan başka yapılacak şey olmaz. Hâlinizi sık sık bildiriniz!

Fârisî beyt tercemesi:

Canım yavrum! Sana sözüm, yalnız şudur:
körpeciksin, yolun da çok korkuludur.


216

Bu mektûb, mirzâ Hüsâmeddîn Ahmede “rahmetullahi aleyh” yazılmış olup, Evliyânın kerâmetini bildirmekdedir:

Herşeyi yokdan var edip, her ân varlıkda durduran, cânlıları besliyen, büyüten Allahü teâlâya hamd ederim. Onun Peygamberlerine ve bunların en üstünü olan Muhammed aleyhisselâma ve ona yakîn olanlara, salât ve selâm eylerim!

Dağlar, tepeler, dostlarla aramızda perde olduğundan, görünüşdeki uzaklık, buluşmağı, konuşmağı, Ankâ kuşu gibi, ele geçmez bir şekle sokmuşdur. Ara sıra yeni bilgileri yazıp, sevdiklerime yollamağı, âcizâne düşündüm. Bunun için tektük gönderdiğim bilgilerden, usanmıyacağınızı ümmîd ederim.

Kıymetli efendim! Bugünlerde, her ağızda, Evliyânın “rahmetullahi aleyhim ecma’în” kerâmeti dolaşmakda, câhil halk, hârika, kerâmet aramakda olduğundan, bu yolda, birkaç şey yazmağı uygun gördüm. Lütfen dikkatli okuyunuz! Vilâyet ya’nî Evliyâlık, Fenâ ve Bekâ demekdir. Bu dereceye yetişenlerde, hârikalar, keşfler görülür. Fekat, hârikaların çok olması, vilâyetin temâmlığını ve olgunluğunu bildirmez. Hârikaları dahâ az olduğu hâlde, vilâyeti dahâ kâmil olanlar, çok görülmüşdür. Hârikaların çok olmasının sebebi ikidir:

1- Urûc ederken, pekçok yükselmek.

2- Nüzûl ederken pekaz inmek.

Hattâ, hârikaların çok görünmesinin başlıca sebebi, ikincisidir. Ya’nî yukarı makâmdan aşağıya inmenin az olmasıdır. Çünki, aşağı dereceye inen Velî, sebebler âlemine inmiş olur. Her hâdisenin bir sebeble hâsıl olduğunu bilir. Sebebleri yaratanın “celle celâlüh”, eşyâyı sebeblerle hareket etdirdiğini görür. Hâlbuki, aşağı dereceye geri dönmiyen veyâ az inip, sebebler derecesine düşmiyen Evliyâ, yalnız sebeblerin sâhibini, sebeblere kuvvet ve te’sîr vereni görüp, sebebleri göremez. Allahü teâlâ, herkese lâyık olanı, umduğunu verdiğinden, bu iki Velîye başka dürlü ihsânda bulunur. Sebebleri görenin işlerini, arzûlarını, sebeb ile yaratır. Sebebleri görmiyene ise, sebebsiz verir. Nitekim hadîs-i kudsîde, (Kullarım beni zan etdikleri gibi bulur) buyurulmakdadır. Bu ümmetde, çok Evliyâ gelip geçmişdir. Bunların içinde Muhyiddîn seyyid Abdülkâdir-i Geylânîden “kuddise sirruh” hâsıl olan hârikalar kadar, hiçbirinden hâsıl olduğu işitilmemişdir. Bunun sebebi, uzun zemândan beri, zihnimi kurcalıyordu. Bir dürlü anlıyamıyordum. Sonra, Hak sübhânehü ve teâlâ bu bilmeceyi açıkladı. Anlaşıldı ki, o büyük Velî “kuddise sirruh”, Evliyânın hepsinden dahâ yukarı çıkmış, inişde, Rûh makâmına kadar tenezzül etmişdir. Rûh derecesi ise, sebeblerin bulunduğu âlemin üstündedir. Hasen-i Basrî ile Habîb-i Acemînin “kuddise sirruhümâ” hâlini burada bildirmek uygun olur. Şöyle ki, birgün, Hasen-i Basrî, Dicle kenârında gemi bekliyordu. Habîb-i Acemî çıkageldi ve (Ne bekliyorsun?) dedi. (Gemiye bineceğim, onu bekliyorum) deyince, Habîb, (Gemiye ne hâcet, sen, yakîn mertebesine varmamışsın!) dedi. Hasen-i Basrî ise, (Sen de ilm-ül-yakîn derecesine ermemişsin) dedi. Habîb, gemiyi beklemeyip, su üzerinden yürüyüp karşıya geçdi. Hasen ise, gemiyi beklemekde kaldı. Çünki, sebebler âlemine kadar inmiş olduğundan, onun işlerini, sebebler te’sîri ile yapıyorlardı. Habîb-i Acemî ise, işlerin yaratılmasında, sebebleri görmediğinden, onun isteklerini sebebsiz olarak ihsân ediyorlardı. Hasenin derecesi, Habîbin derecesinden dahâ yüksekdir. Çünki, (İlm makâmı)ndadır. Ya’nî, ayn-ül-yakîni, ilm-ül yakîn ile birleşdirmişdir. Hâdiselerin husûle gelmesini, olduğu gibi, doğru görmekdedir. Allahü teâlâ, kudretini, hikmet altında gizlemekde, herşeyi sebebler te’sîri ile yapmakdadır. Habîbe gelince, O, aşk-ı ilâhînin serhoşudur. Sebebleri göremeyip, asl yapana bakmakdadır ki, bu görüşü yanlışdır. Çünki, arada sebebler vardır.

Tâlibleri irşâd etmek vazîfesi, hârikalar göstermenin aksinedir. Çünki Rehber, ne kadar çok inmiş olursa, irşâdı o kadar kuvvetli olur. İrşâd edebilmek için, tâlib ile rehberin birbirine yakîn olması lâzımdır. Bu da, Rehberin aşağı dereceye ya’nî tâliblerin derecesine inmiş olması ile olur. Bir Velî, ne kadar çok yükselirse, inişi o kadar çok aşağı olur. Bunun içindir ki, Peygamberlerin son geleni “aleyhi ve alâ âlihissalevâtü vetteslîmât”, hepsinden yukarı gitdi. İnişde de, hepsinden aşağı geldi. Bundan dolayı, Onun da’veti, irşâdı, hepsinden kuvvetli oldu ve bütün insanların Peygamberi oldu. Çünki inişi fazla olduğundan, mahlûklara yakınlığı, dahâ çok oldu. Böylece, kendisinden istifâde, dahâ kolay oldu. Tesavvuf yolunda, nihâyete varmayıp, ortalarda bulunan Velîler, tâliblere, nihâyete varmış da inememiş Velîlerden dahâ çok fâideli oluyor. Çünki ortalardakilerin hâli, başlangıcdakilere dahâ uygundur. Bunun içindir ki, şeyh-ul-islâm Hirevî Abdüllah-i Ensârî buyurdu ki, (Eğer Ebül-Hasen-i Harkânî ile Muhammed Kassâb bir şehrde bulunsaydı, sizi Muhammed Kassâba gönderirdim. Çünki o, tâliblere, Harkânîden dahâ fâideli olur). Harkânî, nihâyete varmışdı. Tâlibler, ondan, pek istifâde edemezdi. Ya’nî aşağı dönmiyen Velî, nihâyete varmakla, tâlibleri iyi yetişdiremez. Fekat, nihâyete varan Velîler, geriye indikden sonra, kuvvetli ifâde ve terbiye edicidir. Çünki, Muhammed “sallallahü aleyhi ve sellem”, herkesden dahâ yükselmiş iken, ifâde, terbiye etmesi, herkesden çok idi. Görülüyor ki, ifâdenin, terbiye etmenin azlığı, çokluğu iniş mikdârına bağlı olup, nihâyete varıp varmamağa bağlı değildir. Burada, dikkat edilecek bir incelik vardır ki, o da, Velînin “rahmetullahi aleyhim ecma’în”, kendi vilâyetini bilmesi lâzım olmadığı gibi, kendisinden hârika, kerâmet hâsıl olduğunu bilmesi de şart değildir. Çok olur ki, herkes onun kerâmetini görür. Onun bu kerâmetlerden hiç haberi olmaz. İlm ve keşf sâhibi olan Evliyânın da, kendi kerâmetlerinden ba’zısını bilmemesi câizdir. Ba’zan, bunların Âlem-i misâldeki şekllerini, sûretlerini bir ânda, çeşidli memleketlerde, herkese gösterirler. Uzak yerlerde, şaşılacak işleri yapdıkları görülür. Hâlbuki kendisi, bunları hiç bilmez. Hazret-i Mahdûmî, mevlânâ Nûreddîn-i Câmî “kuddise sirruh” buyurdu ki, (Büyüklerden birine, çeşidli yerlerden gelen tanıdıkları, seni Mekke-i mükerremede gördük ve birlikde hac yapdık. Başkaları da, seni Bağdâdda gördük ve birlikde şöyle şöyle şeyler yapdık derlerdi. Hâlbuki, o kimse, o günlerde evinden çıkmamışdı ve o kimseleri görmemişdi. Acabâ niçin böyle söylüyorlar) derdi. [O kimse mevlânâ Câmî’in kendisi idi.] Her işin doğrusunu, yalnız Allahü teâlâ bilir. Dahâ fazla yazmağa lüzûm yok. Merâk etdiğinizi, dahâ çok anlamak istediğinizi öğrenirsem, inşâallah, dahâ çabuk ve dahâ çok yazarım. Vesselâm.


217

Bu mektûb, molla Tâhir-i Bedahşîye yazılmış olup, bâtının [kalbin, rûhun] hâli ne kadar bilinmezse, o kadar iyidir ve Evliyânın keşflerinde hatâ olmasının sebebini, (Kazâ-i mu’allak) ile (Kazâ-i mübrem)i ve dinde güvenilecek şeyin yalnız Kitâb ve Sünnet olduğu bildirilmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd ederim ve Peygamberlerin seyyidine “aleyhimüsselâm” salât ve tertemiz Akrabâsına ve Eshâbına selâm ederim! Uzun zemândan beri, hâlinizi bildirmediniz. Her ne şeklde olursanız olunuz, doğru yoldan sapmamalısınız. Îmân edilecek şeylerde ve ibâdetlerde ve her işde, islâmiyyetden kıl kadar ayrılmamağa, çok dikkat etmelisiniz. Kalbin nisbetini [bağlılığını] korumak ve büyüklerimizin gösterdiği şeklde temizlenmesine çalışmak da, çok mühimdir. Kalbin hâli ne kadar gizli kalırsa, o kadar iyidir ve cehâlet, hayret artdıkca, güzel olur. Çünki, Allahü teâlâya âid bilgiler ve ismlerinden kalbe doğan ma’rifetler, tesavvuf yolunun ortalarında hâsıl olup, nihâyete doğru azalır. Vâsıl oldukdan sonra, büsbütün yok olur. Allahü teâlâyı tanıyamamak ve Ona kavuşamamakdan başka, hiçbir kazanç kalmaz. Hele dünyâya, mahlûklara âid keşflere [bilgilere], ne diyelim ki, zâten bunlar, çok vakt yanlış olur. Böyle bilgilerin olması ve olmaması müsâvîdir.

Süâl: Evliyânın “rahmetullahi aleyhim ecma’în”, mahlûklara âid bilgileri, çok vakt yanlış oluyor ve kalbine doğan bilginin tersi, hâsıl oluyor. Meselâ, bir kimsenin bir ay sonra öleceğini veyâ yolcunun geleceğini haber veriyorlar. Bunlar olmuyor. Bunun sebebi nedir?

Cevâb: Velînin kalbine gelen bilgi, haber verilen iş, çok def’a şartlara bağlı olur. O Velî, o ânda, o şartları anlıyamaz. O şeyin, şartsız olarak, her hâlde meydâna geleceğini sanır. Bundan başka (Levh-i mahfûz)da yazılı, ileride olacak bir işi, ârife [ya’nî Velîye] gösterirler. Fekat o iş, değişdirilebilen, silinip yeniden yazılabilen şeylerdendir. (Kazâ-i mu’allak) gibidir. Ârif, o işin, bir şarta bağlı olduğunu, silinebilecek şeylerden olduğunu anlıyamayıp, elbette hâsıl olacağını sanır ve gördüğünü haber verir. Böylece, o iş de, hâsıl olmıyabilir. İşitdiğimize göre, Cebrâîl “aleyhisselâm”, bir gün, Peygamberimize “aleyhi ve alâ âlihissalevâtü vetteslîmât” gelip, bir gencin, yarın sabâh, erkenden öleceğini haber verir. Peygamber efendimiz “aleyhi ve alâ âlihissalâtü vesselâm”, bu gence acıyıp, huzûr-i se’âdetlerine çağırır. Ne isteği olduğunu sorar. (Bir kız ile evlenmek ve bir de, tatlı isterim) der. Emr buyurup, ikisini de hemen hâzırlarlar. Genç, o gece, odasında âilesi ile oturmuş, tatlı yanlarında iken, kapıya bir fakîr gelip, (Açım, Allah rızâsı için bir şey verin!) der. Genç, tatlının hepsini, fakîre sadaka verir. Sabâh olunca, Peygamberimiz “sallallahü aleyhi ve sellem”, gencin ölüm haberini bekler. Uzun zemân, haber gelmeyince, birini gönderip sorar. Gencin sağ ve keyf yapmakda olduğunu söylerler. Hayret eder. O sırada, Cebrâîl “aleyhisselâm” gelir. Ona sorar. Cebrâîl “aleyhisselâm”, (Gencin tatlıyı sadaka vermesi, gelmekde olan belâyı geri çevirdi) der ve gencin yasdığı altında, büyük bir yılanı ölü olarak bulurlar. Bu haber, bu fakîre hoş gelmiyor. Cebrâîl aleyhisselâmın yanılmasını câiz görmiyorum. Yâhud, Cebrâîl aleyhisselâmın ma’sûm olması, emîn olması ve hiç yanılmaması, vahy şeklinde getirdiği şeylerdedir. Ya’nî, Allahü teâlâ tarafından indirdiği şeylerde, yanlışlık ihtimâli yokdur. Bu genç için getirdiği haber ise vahy değildir. Levh-i mahfûzda görüp öğrendiği birşeyi haber vermişdir. Levh-i mahfûzda yazılı şeyler, silinip değişdirilebildiğinden, buradan öğrenilen haberler yanlış olabilir. Allahü teâlâ tarafından getirilen şeylerin ise, yanlış olmak ihtimâli yokdur. Şehâdet ile ihbâr arasında fark vardır. İslâmiyyetde, şâhid olmak kabûl olunur. Haber vermeğe ise güvenilmez.

Kazâ, ya’nî Allahü teâlânın yaratacağı şeyler, iki kısmdır: (Kazâ-i mu’allak), (Kazâ-i mübrem). Birincisi, şarta bağlı olarak, yaratılacak şeyler demekdir ki, bunların yaratılma şekli değişebilir veyâ hiç yaratılmaz. İkincisi, şartsız, muhakkak yaratılacak demek olup, hiçbir sûretle değişmez, muhakkak yaratılır. Kaf sûresinin yirmidokuzuncu âyetinde meâlen, (Sözümüz değişdirilmez) buyuruldu. Bu âyet-i kerîme, kazâ-i mübremi bildirmekdedir. Kazâ-i mu’allak için de, Ra’d sûresinde, (Allahü teâlâ, dilediğini siler, dilediğini yazar) meâlindeki, yirmidokuzuncu âyet-i kerîme vardır. Hocam, Muhammed Bâkî-billah “kuddise sirruh” buyurdu ki, seyyid Abdülkâdir-i Geylânî “kuddise sirruh”, ba’zı kitâblarında buyurmuş ki, (Kazâ-i mübremi kimse değişdiremez. Fekat ben, istersem, onu da değişdirebilirim). Bu söze şaşar ve olacak şey değildir derdi. Hocamın bu sözü, uzun zemândan beri, zihnimi kurcalamışdı. Nihâyet, Allahü teâlâ, bu fakîri de, bu ni’meti ihsân etmekle şereflendirdi. Bir gün, sevdiklerimden birine, bir belâ geleceği, ilhâm olundu. Bu belânın geri döndürülmesi için, cenâb-ı Hakka çok yalvardım. Bütün varlığım ile, Ona sığındım. Korkarak, sızlıyarak, çok uğraşdım. Bu belânın, Levh-i mahfûzda kazâ-i mu’allak olmadığını, bir şarta bağlı olmadığını gösterdiler. Çok üzüldüm, ümmîdim kırıldı. Abdülkâdir-i Geylânînin “kuddise sirruh” sözü hâtırıma geldi. İkinci def’a olarak, tekrâr sığındım, çok yalvardım. Aczimi, zevallılığımı göstererek niyâz etdim. Lutf ve ihsân ederek kazâ-i mu’allakın iki dürlü olduğunu bildirdiler: Birisinin şarta bağlı olduğu, levh-i mahfûzda gösterilmiş, meleklere bildirilmişdir. İkincisinin şarta bağlı olduğunu, yalnız Allahü teâlâ bilir. Levh-i mahfûzda, kazâ-i mübrem gibi görülmekdedir ki, bu kazâ-i mu’allak da, birincisi gibi değişdirilebilir. Bunu anlayınca, Abdülkâdir-i Geylânînin “kuddise sirruh” sözündeki, kazâ-i mübremin, bu ikinci kısm kazâ-i mu’allak olduğunu ve kazâ-i mübrem şeklinde görüldüğünü, yoksa, hakîkî kazâ-i mübremi değişdiririm demediğini anladım. Böyle kazâ-i mu’allakı, pekaz kimseye tanıtmışlardır. Yâ, bunu değişdirebilecek kim bulunabilir? O sevdiğim kimseye, gelmekde olan belânın, bu son kısm kazâdan olduğunu anladım ve Hak “sübhânehu ve teâlâ”nın bu belâyı geri çevirdiği ma’lûm oldu. Allahü teâlâya, bunun için çok şükr olsun! Ona sevdiği ve beğendiği gibi şükrler olsun ve bütün insanların en üstünü ve Peygamberlerin sonuncusu olan Muhammed Mustafâya “aleyhi ve aleyhimüssalevâtü vetteslîmât” ve Ona yakın olanların ve Eshâbının hepsine “rıdvânullahi teâlâ aleyhim ecma’în” salât ve selâm ve tehıyyetler olsun! Allahü teâlâ, Onu âlemlere rahmet olarak gönderdi. Yâ Rabbî! Kalblerimizi Onun sevgisi ile doldur. Hepimizi Onun yolunda bulundur! Bu düâya âmîn diyenlere, Allahü teâlâ merhamet etsin!

Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” kalbine gelen ilhâmlardan ba’zısının yanlış olması, şundan da ileri gelir ki, ilhâm olunan bilgilere benziyen, ba’zı yanlış başlangıçlar, hâtırına gelir. Bunları doğru sanır ve ilhâm olunan şeylere karışdırır. Böylece, ilhâm doğruluğunu gayb eder. Ba’zan da, keşflerde, rü’yâlarda, gizli şeyler, kendisine gösterilir. Bunları gördüğü gibi olacak sanır. Hâlbuki, onlara ma’nâ vermek, ta’bîr etmek lâzım geldiğini bilemez. Bunun için, söylediği şeyler meydâna çıkmaz. İşte böyle sebeblerden dolayı, keşf ve ilhâmlar, hatâlı olmakdadır.

Hiç yanlış olmıyan, güvenilecek, yalnız Kur’ân-ı kerîm ve hadîs-i şerîflerdir. Çünki her ikisi de, elbette doğru olan, vahy ile bildirilmişdir. Ya’nî melek ile indirilmişdir. Âlimlerin söz birliği ve müctehidlerin ictihâdı da, bu iki doğru kaynakdan alınmışdır. İşte, islâmiyyetin bu dört temeli dışında kalan bilgiler, her ne olursa olsun, bu dört esâsa uygun ise, kabûl edilir. Uygun olmıyanlar, Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” ilmleri, ma’rifetleri, keşfleri olsa da, [fen adamı olarak geçinen, fen taklîdcilerinin, tecribe ve isbât edilmiş bilgiler arasına, bozuk düşünceleri ile karışdırdıkları, hipotez, teori bile olmıyan sözleri olsa da], kabûl olunmaz.

[(Berîka) kitâbının doksandördüncü sahîfesinde diyor ki, (Edille-i şer’ıyyenin dört olması müctehidler içindir. Mukallidler ya’nî dört mezhebden birinde olanlar için delîl, sened, bulunduğu mezheb reîsinin ictihâdı ve sözüdür. Çünki mukallidler, âyetden ve hadîsden ahkâm çıkaramaz. Bunun içindir ki, mezheb imâmının sözü, Nassa ya’nî âyete ve hadîse uymuyor göründüğü zemân mezheb imâmının sözüne uyulur. Çünki (Nass) ictihâd istiyebilir. Yâhud, başka nassla değişmesi, te’vîl edilmesi, yanlış birşey olması, nesh edilmiş olması mümkindir. Bunları da ancak müctehid anlıyabilir)].

Tesavvuf yolunda bulunanların vecd ve hâlleri, keşf ve ilhâmları [ve fen taklîdcilerinin faraziyye ve nazariyyeleri] islâmiyyet terâzîsi ile dartılmadıkca, on para etmez. Kur’ân-ı kerîm ve hadîs-i şerîf mi’yârı ile yoklamadıkça, kabûl edilmez. [Evliyânın keşf ve ilhâm ile edindikleri ba’zı bilgilerinde yanlışlık bulunabileceğini işiterek, bu büyüklerin, islâmiyyeti bildiren sözlerine inanılmaz demek, pek câhillik olur. Bunların, Kur’ân-ı kerîmden, hadîs-i şerîflerden ve din imâmlarından verdikleri haberler şübhesiz sağlam ve doğrudur. Meselâ, Abdülkâdir-i Geylânînin “rahmetullahi aleyh”, (Beş vakt nemâzın sünnetleri yerine, kazâ nemâzlarını kılıp, kazâları bir ân önce bitirmek lâzımdır) sözü, keşf ve ilhâm olmayıp, islâmiyyeti bildirmekdedir ve Ehl-i sünnet âlimlerinin yoludur “rahmetullahi teâlâ aleyhim ecma’în”. Din bilgilerini, ilhâm, keşf sanıp, Evliyânın sened, vesîka değerindeki sözlerine inanmıyan kimse helâk olur.]

Tesavvuf yoluna girmek ve bu yolda ilerlemek islâmiyyetin bildirdiği şeylere, kalbin yakîn hâsıl etmesi, hakîkî îmâna kavuşması içindir ve islâmiyyetin emrlerini kolaylıkla, seve seve yapmak içindir. Bu ikisinden başka şeyler kazanmak için değildir. Çünki, Allahü teâlâyı görmek, âhıretde va’d edildi. Dünyâda görülemez. Tesavvufcuların müşâhede, tecellî diyerek övdükleri görünüşler, zıl ile, gölge ile avunmakdır. Benzeterek, sanarak, boşuna sevinmekdir. Allahü teâlâ, (Verâ-ül-verâ)dır. Ya’nî ötelerin ötesidir. Müşâhede ve tecellî dedikleri görünüşlerin iç yüzünü bildirirsem, bu yola yeni girenlerin çalışmakdan vaz geçmelerinden, şevk ve heveslerinin gevşemesinden korkarım. Fekat, hiç ağzımı açmazsam, bildiğim hâlde, herkesin yanlış şeyleri hakîkat sanmalarına göz yummuş olmaklığımdan da korkuyorum. Onun için, tekrâr söyliyeyim ki, tesavvufcuların müşâhedelerini, tecellîlerini, kelîmullah hazret-i Mûsânın “alâ nebiyyinâ ve aleyhisselâm” şâhid olduğu, Tûr dağına olan tecellî ile karşılaşdırmalı. Ona benzemeyince, gölgenin, hayâlin, asl ve hakîkat sanıldığı anlaşılmalıdır. O tecellîye benzemiyecekleri şübhesizdir. Çünki, O ve Onun tecellîsi, mahlûklara âid sıfatlardan, kaydlardan münezzehdir. Bu dünyâda ise, bu kaydlardan sıyrılmak mümkin değildir. İster kalbe tecellî olsun, ister dışarda tecellî olsun, bu kaydlar karışacakdır. Hâtem-ül-Enbiyâ “aleyhi ve aleyhim ve alâ âlihissalevâtü vetteslîmât”, bundan ayrıdır. O, dünyâda gördü ve kıl kadar değişmedi. Evet, Onun yolunda gidenlerin büyüklerine dünyâda, bu ni’met nasîb olur ise de, sayısız zıllerden, perdelerden birinin gerisinde olmakdadır. Tecellîye kavuşan, bunu anlasa da, anlamasa da bunlara perdesiz tecellî olamaz. Kelîmullah “aleyhi ve alâ nebiyyinesselâm” kendine tecellî etmediği hâlde, Tûr dağına olan tecellîyi görünce bayıldı, düşdü. Başkaları kim bilir ne olur?

Şunu da bildireyim ki, sevdiklerimizden birine, talebeyi yetişdirmek için, izn vermekden maksad, îmânın gevşediği, çok kimselerin yoldan çıkdığı, din bilgilerinin unutulduğu, bu fırtınalı zemânda, müslimân evlâdlarına Allah yolunu göstermesi, kendisinin de, talebesi ile uğraşırken, onlarla birlikde, ilerlemesi içindir. Bu inceliği iyi anlamalı ve ömrde geri kalan birkaç günlük fırsatda, çalışarak, talebe ile birlikde, ni’mete kavuşmalıdır. Yoksa, bu izni, büyüklük ve olgunluk alâmeti sanıp, maksaddan mahrûm kalmamalıdır. Bizim vazîfemiz bildirmekdir. Vesselâm.


218

Bu mektûb, Molla Dâvüde yazılmışdır. Pîrin hakkını gözetmeği bildirmekdedir:

Kıymetli kardeşim Mevlânâ Dâvüdün mubârek mektûbu geldi. Bizleri sevindirdi. Hak teâlâ, zâhirinizi ve bâtınınızı, râzı olduğu şeyleri yapmakla süslesin. Sevgili Peygamberi ve Onun yüksek Âli hurmetine düâmızı kabûl buyursun “aleyhi ve aleyhimüssalâtü vesselâm”! Kalbin çeşidli şeylere dağılması yüzünden, kalb için aldığınız dersi yapmakda ve büyüklerin yolunda ilerlemekde gevşeklik olmamalıdır. Bir karartı ve bulanıklık olursa, Allahü teâlâya yalvararak, boynunuzu bükerek, Ona sığınarak bundan kurtulmağa çalışınız. Bundan kurtulmanın ikinci ilâcı, bu ni’mete kavuşmanıza sebeb olana, sizi bu yolda yetişdirene tâm bağlanmanızdır. Bu büyük ni’mete kavuşduran zâtın haklarını, edeblerini gözetmeğe çok çalışınız. Onun rızâsını kazanmağı, Allahü teâlânın rızâsını kazanmağa vesîle biliniz. Kurtuluş yolu ancak budur. Vesselâm.


219

Bu mektûb, mirzâ Ebrece yazılmışdır. İnsan, câhil olduğu için, bedeninin hastalığını gidermeğe çalışmakdadır. Kalbin dünyâya düşkün olması hastalığından haberi bile olmadığı bildirilmekdedir:

Allahü teâlâ, sizi ayblardan, kusûrlardan korusun. Sizi lekeliyecek şeylerden, geçmiş ve gelecek bütün insanların en üstünü hurmetine “aleyhi ve alâ âlihi ve sahbihi ecma’în minessalevâti etemmühâ ve minetteslîmâti ekmelühâ” muhâfaza buyursun! Ey mes’ûd ve temiz kardeşim! İnsanın bedenine bir hastalık gelince ve uzvunda bozukluk olunca, o hastalığı gidermek ve o bozukluğu düzeltmek için, o kadar uğraşır da, kalb hastalığı kendisini sonsuz ölüme ve bitmez tükenmez azâblara sürüklediği hâlde, bu korkunç hastalıkdan kurtulmağı hiç düşünmemekdedir ve onu gidermek için hiç kıpırdamamakdadır. Kalbin hasta olması demek, Allahü teâlâdan başka şeylere tutulmuş olmasıdır. Eğer, kalbin bu tutulmasını hastalık bilmezse, çok alçak kimsedir. Eğer bilir de, aldırış etmezse, çok pisdir. Bu hastalığı anlamak için, (Akl-i mu’âd) lâzımdır. (Akl-ı me’âş), kısa görüşlü olduğundan, ancak, görünüşe bakar. Akl-i me’âş, dünyânın geçici lezzetlerine bakarak, kalb âfetlerini hastalık bile saymadığı gibi, akl-i mu’âd da, âhiretde verilecek sevâblara bakarak, bedendeki bozuklukları, hastalık saymaz. Akl-i me’âş, kısa görüşlü, akl-i mu’âd keskin görüşlüdür. Akl-i mu’âd, Peygamberlerde “aleyhimüssalevâtü vetteslîmât” ve Evliyâda bulunur. Akl-i me’âşı, mala düşkün olanlar, dünyâya bağlı olanlar beğenir. Aradaki farkı düşünmelidir. Akl-i mu’âdı kuvvetlendiren şeyler, ölümü düşünmek, âhıretde olacak şeyleri öğrenmek ve âhıret derdi ile şereflenmiş olanlarla birlikde bulunmakdır. Fârisî beyt tercemesi:

Aranılan hazînenin nişânını verdim sana,
belki sen kavuşursun, biz varamadıksa da.

Bedenin hastalığı, ahkâm-ı şer’ıyyenin yerine getirilmesini güçleşdirdiği gibi, kalb hastalığı da, islâmiyyete uymağı güçleşdirmekdedir. Şûrâ sûresi, onüçüncü âyetinde meâlen, (Müslimân olmalarını istemekliğin, kâfirlere çok gü ç gelmekdedir) ve Bekara sûresinin kırkbeşinci âyetinde meâlen, (Nemâz kılmak, ibâdet etmek, yalnız mü’minlere güç gelmez) buyuruldu. Görünen uzvların kuvvetden düşmesi, ibâdeti güçleşdirdiği gibi, kalbde îmânın za’îflemesi de güçleşdirmekdedir. Yoksa, islâmiyyetin her emrinde kolaylık vardır. Bekara sûresinin yüzseksenbeşinci âyetinde meâlen, (Allahü teâlâ, size kolaylık yapmak istiyor, güçlük çıkarmak istemiyor) ve Nisâ sûresinin yirmiyedinci âyetinde meâlen, (Allahü teâlâ, emrlerinin hafîf olmasını diledi. Çünki, insanlar za’îf yaratıldı) buyuruldu. Bu iki âyet-i kerîme de, sözümüzü isbât etmekdedir. Fârisî mısra’ tercemesi:

Bir kimse kör ise, güneşin suçu ne?

Bunun için, bu hastalığı gidermek çok lâzımdır. Bunun mütehassısı olan hakîmlere sığınmak farz-ı ayndır. Resûl, ancak haber verir.


220

Bu mektûb, şeyh Hamîd-i Bingâlîye yazılmışdır. Tesavvuf büyüklerinin yanıldıkları şeylerden birkaçını bildirmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun. Peygamberlerin en üstününe ve Onun Âline ve Eshâbının hepsine selâm ve düâlar olsun “salevâtullahi teâlâ aleyhi ve alâ âlihi ve sahbihi ecma’în”. Buradaki fakîrlerin hâli, hergün dahâ iyi olmakdadır. Hergün dahâ çok şükr etmek lâzım gelmekdedir. Uzakdaki sevdiklerimizin de böyle olmalarını istiyoruz.

Azîzim! Bu hiç bilinmiyen yolda, yolcuların ayağı kayacak yerler çokdur. İ’tikâdda ve her işde, islâmiyyetin ipinin ucuna yapışmak lâzımdır. Yanımda olanlara ve uzakda olanlara yapacağım nasîhat, yalnız budur. Aman, gâfil olmayınız! Bu yolda, yolcuları şaşırtan birkaç yanlışlığı yazıyorum. Bu yanlışlıkların sebeblerini açıklıyorum. Dikkat ile, düşünerek okuyunuz! Başka yerlerde de, bunlarla ölçerek hareket ediniz!

Tesavvuf yolundaki yanılmaların birisi, sâlik, ya’nî yolcu, makâmlara yükselirken, âlimlerin sözbirliği ile yüksekliklerini bildirdikleri kimselerden kendini dahâ yüksek bulmasıdır. Bu sâlikin makâmı, bu büyüklerin makâmlarından elbette aşağıdır. Fekat sâlik, ba’zan kendini, insanların en üstünü oldukları meydânda olan Peygamberlerin de “aleyhimüssalevâtü vetteslîmât” üstünde görür. Böyle görmekden Allahü teâlâya sığınırız. Birçoklarının böyle yanlış görmeleri şundandır ki, Peygamberler ve Evliyânın hepsi, önce, kendi varlıklarının mebde-i te’ayyünü olan ismlere kadar çıkarlar. Böyle çıkanlar (Velî) olur. Vilâyet mertebesine kavuşur. Sonra, bu ismlerde ve ismlerden, Allahü teâlânın dilediği makâmlara yükselirler. Fekat, bu yükselmelerde, hepsinin konak yerleri, vücûdlerinin mebde-i te’ayyünü olan ismlerdir. Yükselirlerken, onları arayan, çok zemân, o ismlerde bulur. Çünki o büyüklerin, yükselirken, tabî’î yerleri, bu ismlerdir. Bu ismlerden, yukarı ve aşağı hareket etmek, sonradan te’sîr eden kuvvetlerle olur. Yaradılışı yüksek olan bir sâlik, o ismlerden yukarı ilerler. O ismlerin sâhibleri olan Peygamberlerden “aleyhimüssalevâtü vetteslîmât” kendini dahâ yukarı sanır. Önce inanmış, îmân etmiş olduğunu unutur. Peygamberlerin yüksekliğinde, Evliyânın üstünlüklerinde şübheye düşer. Bu makâm, sâliklerin ayaklarının kaydığı yerdir. Bu zemân, sâlik, o büyüklerin, bu makâmlardan sonsuza doğru yükselmiş olduklarını bilemez. O ismlerin, yükselirlerken, tabî’î yerleri olduğunu da bilemez. Kendisinin, yükselirken, tabî’î yeri bulunduğunu, kendi yerinin, o büyüklerin yerleri olan o ismlerin altında ve çok aşağıda olduğunu düşünemez. Bir kimsenin üstünlüğü, tabî’î yerinin yüksekliği ile ölçülür. O yer, kendi mebde-i te’ayyünü olan ism-i ilâhîdir. Yine bunun içindir ki, büyüklerden birkaçı demişdir ki, ârif yükselirken, büyük aracıyı arada bulmaz. O arada olmadan yükselir. Hocam Muhammed Bâkî-billah “kaddesallahü teâlâ sirrehümâ” hazretleri, Râbi’a-i Adviyyenin de, bunlardan biri olduğunu bildirmişdi. Bunlar yükselirken, büyük aracının mebde-i te’ayyünü olan ismden ileri çıkınca, Berzahiyyet-i kübrânın arada kalmadığını sanıyorlar. (Berzahiyyet-i kübrâ), hakîkat-i Muhammediyyeye diyorlar. İşin doğrusunu yukarıda bildirdik.

Bu yanılmaya, sâliklerin kimisinde de, sebeb şu olmakdadır: Sâlik, kendi mebde-i te’ayyünü olan ismde seyr ederken, ilerlerken, büyüklerin mebde-i te’ayyünleri olan ismleri de topluca geçmekdedir. Çünki her ismde, bütün ismler kısaca bulunmakdadır. İnsanın, herşeyi kendinde bulundurması, mebde-i te’ayyünü olan ismde, bütün ismlerin bulunduğu içindir. Sâlik kendi isminde ilerlerken, büyüklerin ismlerini de kısaca geçerek, ismin sonuna gelir. Kendinin dahâ üstün olduğunu sanır. Görmüş olduğu ve hepsinin geçmiş olduğu, büyüklerin makâmlarının, makâmların aslı olmayıp, nümûneleri olduğunu anlıyamaz. Bu makâmda, kendini, hepsini toplamış ve onları kendinin parçaları sanarak, kendini dahâ yüksek görür. Bâyezîd-i Bistâmî “kaddesallahü teâlâ sirrehül’azîz” bunun için, (Bayrağım, Muhammed aleyhisselâmın bayrağından dahâ yüksekdir) dedi. Aklı başında olmadığı için, bayrağının, Muhammed aleyhisselâmın bayrağından değil, o bayrağın görüntüsünden dahâ yüksek olduğunu anlıyamadı. Kendi isminin hakîkatinde, o ismin görüntüsünü görmüşdü. Yine bunun için, kalbinin çok geniş olduğunu bildirdi. (Arş ve bütün içindekiler, ârifin kalbinin köşesine konsalar, hiç duymaz) dedi. Burada da, birşeyin görüntüsünü, kendisi ile karışdırdı. Çünki Allahü teâlâ, Arşa (Büyük) buyurdu. Ârifin kalbinin Arş yanında ne kıymeti olur, ne mikdârı olur? Arşda olan zuhûrun yüzde biri kalbde görülmez. İsterse ârifin kalbi olsun. Cennetde olan görmek, Arşda zuhûr edecekdir. Bu söz, bugün tesavvufculardan birçoğuna ağır gelirse de, fekat yarın doğru olduğunu anlıyacaklardır. Bu sözümüzü bir misâl ile açıklıyalım:

İnsanda elementler bulunduğu gibi, göklerden de benzerler vardır. İnsan, bütün bunların kendinde bulunduğunu düşünür. Bütün elementleri ve gökleri kendi parçaları olarak görürse ve bu görüşü kendini kaplarsa, ben yer küresinden dahâ büyüküm ve göklerden dahâ genişim diyebilir. Aklı olan kimse, bu sözü işitince, onun kendinde bulunan parçalardan dahâ büyük olduğunu, yer küresinin ve göklerin ise, onun parçaları olmadıklarını anlar. Bunların benzerleri, onun parçalarıdır. O, bu parçaları olan nümûnelerden dahâ büyükdür. Yoksa, yer küresinin ve göklerin kendilerinden dahâ büyük değildir. Birşeyin nümûnesi, ya’nî benzerini, onun kendisi zan etdiği içindir ki, (Fütûhât-i Mekkiyye) kitâbının sâhibi olan Muhyiddîn-i Arabî “kuddise sirruh”, (Cem-i Muhammedî, cem-i ilâhîden dahâ genişdir) dedi. Çünki, (Cem-i Muhammedî)de ilâhî hakîkatler ile mahlûkların hakîkatleri vardır. Bunun için, dahâ geniş olur dedi. Hâlbuki, orada ancak, ülûhiyyet mertebesinin zıllerinden, görüntülerinden bir zıllin bulunduğunu, o mertebenin hakîkatinin bulunmadığını anlıyamadı. O mukaddes mertebe, azametli ve kibriyâ sıfatlıdır. Cem-i Muhammedî bunun yanında hiç kalır. Bir avuç toprak nerede, herşeyin sâhibi nerede?

Şunu da söyliyelim ki, sâlik kendi rabbi olan ismde seyr eder, ilerlerken, üstünlükleri sözbirliği ile belli olan büyüklerden birkaçını, kendisi yüksek derecelere çıkardığını, onları ilerletdiğini zan eder. Burası da, sâliklerin ayaklarının kaydığı yerdir. Böyle sanarak, kendini dahâ yüksek bilmekden, böylece sonsuz felâkete düşmekden, Allahü teâlâya sığınırız. Büyük bir pâdişâh, şerefli bir sultân, emrindeki bir vâlîsine gider, vâlî yardımı ile, o vilâyetin güzel yerlerini gezer ve kıymetli yerleri görürse, buna şaşılır mı ve vâlî, sultândan dahâ yüksek sanılır mı? Olsa olsa, burada ufak birşeyde üstünlük düşünülebilir ki, hiç kıymeti yokdur. Çünki, her çöpcü ve işçi, kendi işinin inceliğinde, büyük bir âlimden ve başarılı bir fen adamından üstündür. Fekat, bu üstünlüğün kıymeti yokdur. Kıymetli olan üstünlük her bakımdan üstün olmakdır. Âlim ve fen adamı, bunun için yüksekdir.

Bu fakîre de, böyle yanılmak çok oldu. Yanlış görüşlere çok yakalandım. Bu hâller çok zemân sürdü. Fekat, Allahü teâlâ korudu. Önceki inancım hiç sarsılmadı. Ehl-i sünnet âlimlerinin bildirdikleri i’tikâdda hiç gevşeklik olmadı. Bunun için ve bütün ni’metleri için, Allahü teâlâya hamd ve şükrler olsun! Ehl-i sünnet i’tikâdına uymıyan görüşlere hiç kıymet vermedim. Bu i’tikâda uygun ma’nâlar verdim. Kısaca, şöyle anladım ki, bu görüş doğru ise, ufak birşeyde üstün olmağı gösterir. Üstünlük Allahü teâlâya yakîn olmakla ölçülür. Bu yükselmenin çok olması da, kurbu, yakînliği gösterir. O hâlde, niçin üstünlük ufak birşeydedir diyerek küçültülsün? Bu süâl doğru ise de, önceki kuvvetli îmân yanında, böyle görüş, bu kuruntu yerleşemedi, yok oldu. Hattâ, bunun yerine, tevbe, istigfâr ve Allahü teâlâya sığınarak, Ehl-i sünnet i’tikâdına uymıyan böyle keşflerin, görüşlerin hâsıl olmaması için yalvardım, düâ eyledim. Birgün, böyle yanlış keşfler için beni kıyâmetde sorguya çekerlerse, azâb ederlerse diye çok korkdum. Bu korku beni kapladı. Hiç râhatım kalmadı. Allahü teâlâya çok yalvardım. Bu sıkıntım çok zemân sürdü. Böyle bir zemânımda, bir Velînin kabri yanından geçiyordum. Bu üzüntümün çözülmesi için, o Velîden yardım diledim. O ânda, Allahü teâlânın lutfü, merhameti yetişdi. İşin içyüzü, olduğu gibi açıklandı. Âlemlere rahmet olan, sonuncu yüce Peygamberin “aleyhi ve alâ âlihissalevâtü vetteslîmât” rûhâniyyeti hâzır oldu. Üzüntülü kalbi tesellî buyurdu. Anlaşıldı ki, Allahü teâlâya yakînlik, her bakımdan üstünlük ise de, sana hâsıl olan yakînlik, senin rabbin olan ism-i ilâhî mertebesinin zıllerinden bir zılle olan yakınlıkdır. Bu yakınlık ise, her bakımdan üstünlüğü bildirmez. Bu makâmın Âlem-i misâldeki görünüşünü açıkladılar ki, hiç şübhem kalmadı. Bütün kuruntular yok oldu. Böyle şübhelere yol açan ve iyi ma’nâlar verilmesi lâzım olan, bu gibi bilgilerden birkaçını kitâblarımda ve mektûblarımda yazmışdım. Böyle bilgilerin yanlış olmasına yol açan yerleri, Allahü teâlâ lutf ederek bildirince, bunları da yazarak, yaymak istedim. Çünki, (YAYILMIŞ OLAN GÜNÂHIN TEVBESİNİ DE YAYMAK LÂZIMDIR!). Böylece, herkes, bu bilgilerden, islâmiyyete uymıyan fikrlere saplanmasın. Bunlara saplanarak, doğru yoldan sapmasınlar. Yâhud da, inâd ile ve gösteriş olarak, bu fakîre sapık, câhil demeğe kalkışmasınlar. Çünki, bu hiç bilinmiyen yolda, böyle güller çok açılmışdır. Birçoklarını doğru yola çekmiş, kimisini de yoldan kaydırmışdır. Yüksek babamdan “kuddise sirruh” işitmişdim ki, (Dalâlet çukuruna düşen, doğru yoldan ayrılan, yetmişiki fırkanın çoğu, tesavvuf yoluna girip, yolun sonuna varmadan, yanlış görüşlere aldanarak sapıtmışlardır) buyurmuşdu. Vesselâm.


221

Bu mektûb, seyyid Hüseyn-i Mankpûrîye yazılmışdır. Tesavvuf yolunun üstünlüğünü bildirmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe ve temiz olan Âline ve Eshâbının hepsine salât ve selâm olsun! Kıymetli kardeşim seyyid mîr Hüseyn, bu garîbleri unutmamışsınız. Başka yollardan birçok bakımlardan ayrılmış olan bu yüksek yolun edeblerini gözetmeği elden bırakmamışsınız. Hâlbuki sizinle görüşmek, pek az nasîb olmuşdu. Bunları düşünerek, bu yüksek yolun birkaç üstünlüğünü ve ince bilgilerini ve yüksek ma’rifetlerini yazıyorum. Evet, bu ince bilgilerin ve yüksek ma’rifetlerin işitmekle anlaşılmıyacağını biliyorum. Fekat, bu ma’rifetleri, iki düşünce ile açıklıyorum: Biri, yazılan kimse, bu işlerden uzak ise de, yaradılışda isti’dâdı vardır. İkincisi, mektûb görünüşde belli bir kişiye yazılmış ise de, gerçekde, bu işe yakîn olan herkese yazılmış demekdir. (Kılınç kullanan içindir) sözü meşhûrdur.

Kardeşim! Bu yüksek yol, hazret-i Ebû Bekr-i Sıddîkdan gelmekdedir “radıyallahü anh”. Kendisi, Peygamberlerden sonra “aleyhimüssalevâtü vetteslîmât” bütün insanların en üstünüdür. Bunun içindir ki, bu yolun büyükleri, kitâblarında, (Bizim bağlantımız, bütün bağlantılardan üstündür) buyurmuşlardır. Çünki, bu nisbet ya’nî bağlantı, huzûr ve âgâhîdir. Ya’nî, Allahü teâlâdan başka birşey düşünmemek demekdir. Bu nisbet ve huzûr da, hazret-i Ebû Bekrin nisbeti ve huzûrudur. Onun huzûru, bütün huzûrların üstünüdür.

Bu yolda, nihâyet başlangıcda yerleşdirilmişdir. Hâce Behâüddîn-i Buhârî “kaddesallahü teâlâ sirrehül’azîz”, (Biz nihâyeti bidâyete yerleşdirdik) buyurdu. Fârisî mısra’ tercemesi:

Gül bağçemi gör de, behârımı anla!

Süâl: Başka yolların sonu, bunların başlangıcı olursa, bunların sonu ne olur? Her yolun sonu, Hak teâlâya kavuşmak olunca, bunlar Hakdan nereye ilerlerler? (Abâdândan ötede şehr yokdur) sözü meşhûrdur.

Cevâb: Bu yolun sonu nasîb olursa, (Vasl-ı uryânî)dir. Buna kavuşan, ye’se düşer. Matlûba kavuşmakdan ümmîdsiz olur. Bunu iyi anlamalı. Çünki sözümüz, ancak işâretdir. Bunu, yükseklerden az kimse anlıyabilir. Hattâ, en yükseklerin seçilmişleri anlıyabilir. Bu büyük devlete kavuşmanın alâmetini, işâretini onun için bildirdim ki, bu yolun yolcularından (Vasl-ı uryânî)yi söyliyenler var. Matlûba kavuşmakdan me’yûs olanları da var. Fekat, bu iki sözün birlikde olduğu söylenirse, nerde ise, böyle şey olamaz diyecekler. Vasl-ı uryânî diyenlere göre, (Ye’s), kavuşamamakdır. Ye’se düşenler de, (Vasl) ayrılıkdır demekdedir. Böyle sözler, hep, o yüksek makâma varamamış olmak alâmetidir. Olsa olsa, kalblerine o yüksek makâmdan bir ışık gelmişdir. Birçoğu, bunu vasl, kavuşmak sanmış, birçoğu da, ye’se kapılmışdır. Böyle ayrı anlamalarının sebebi, isti’dâdlarının, yaradılışlarının başka olmasıdır. Birçoğunun yaradılışına uygun olan, vasldır. Başkalarının yaradılışlarına da, ye’s uygundur. Bu fakîre göre, yaradılışlarına ye’s uygun olanlar dahâ iyidir. Bununla berâber, o makâmda kavuşmak ve kavuşmakdan ümmîdsiz olmak, birbirinden ayrı değildir. İkinci süâlin cevâbı da, buradan anlaşılmış oldu. Çünki, hiçbirşeye bağlı olmıyan vasl başkadır. Vasl-ı uryânî başkadır. Vasl-ı uryânî demek, bütün perdelerin kalkması ve bütün mâni’lerin yok olmasıdır. Perdelerin en büyüğü ve mâni’lerin en kuvvetlisi çeşidli tecellîler ve başka başka görünüşler olduğundan, bu tecellîlerin ve zuhûrların temâm olması, bitmeleri lâzımdır. Bu tecellîler ve zuhûrlar, isterse mahlûklarda görünsünler, isterse vücûb aynalarında görünsünler, perde olmakda ayrılıkları yokdur. Aralarında şeref ve rütbe bakımından ayrılık varsa da, bu sâlik bu farkı görmez.

Süâl: Yukarıdaki yazıdan, tecellîlerin sonu olduğu anlaşılıyor. Hâlbuki tarîkat büyükleri, tecellîlerin sonsuz olduğunu bildirmişlerdir.

Cevâb: Tecellîlerin sonsuz olması, ismlerde ve sıfatlarda, ayrı ayrı, birer birer seyr olunduğu zemândır. Böyle olan seyrde, Zât-i teâlâya kavuşulamaz. Vasl-ı uryânî olamaz. Zât-i teâlâya kavuşabilmek için, ismleri ve sıfatları kısaca ve topdan geçmek lâzımdır. Böyle olan seyrde, tecellîlerin sonu vardır.

Süâl: Zât-i ilâhînin tecellîleri sonsuzdur demişlerdir. Molla Câmî hazretleri “kuddise sirruh” (Leme’ât) kitâbını açıklarken böyle buyurmuşdur. Böyle olunca, tecellîlerin sonu vardır demek nasıl doğru olur?

Cevâb: Zât-i ilâhînin o tecellîleri, şü’ûn ve i’tibârlardan ayrılmış değildir. Bunlardan ayrı olan tecellîlerin olduğu düşünülemez. Bizim anlatmak istediğimiz şey, ister sıfatlı olsun, ister sıfatsız yalnız zâtî olsun, bütün tecellîlerin bulunmadığı birşeydir. Çünki o makâmda, herhangi bir tecellî sözünü söylemek câiz değildir. Çünki (Tecellî) demek, birşeyin, ikinci veyâ üçüncü veyâ... sonsuz olan mertebelerde görünmesi demekdir. Burada ise, hiçbir mertebe yokdur. Uzaklık, uzunluk diye birşey yokdur.

Süâl: Bu tecellîlere niçin zâtî denilmişdir?

Cevâb: Tecellîlerde başka ma’nâlar düşünülürse, tecellî-i sıfât denir. Başka olmıyan ma’nâlar düşünülürse, tecellî-i zât denir. Bunun için, te’ayyün-i evvel olan ve zâtdan başka olmıyan Vahdetin görünmesine, tecellî-i zât demişlerdir. Biz ise, Zât-i teâlâyı söylüyoruz. Bu makâmda, başka olsun, başka olmasın, hiçbir ma’nâyı düşünmek, hiç olamaz. Çünki bütün ma’nâlar, kısaca ve topdan geçilmiş, Zât-i teâlâ hazretlerine kavuşulmuşdur. Bu mertebede, kavuşmak sözü de, kavuşulan gibi anlaşılamıyan birşeydir. Akl ile, düşünce ile anlaşılan kavuşmanın burada yeri yokdur. O mukaddes hazrete bu ma’nâ yakışmaz. Çünki akla, düşünceye dayanan insan, aklın ermediği şeyleri anlıyamaz. Sultânın eşyâsını, ancak onun vâsıtaları taşıyabilir. Fârisî beyt tercemesi:

Anlaşılamıyan bir bağlılık hep,
Rabla insan arasında var elbet!

Bu yolun büyüklerinden hiçbiri, kendi yolunun sonundan haber vermemişdir. Yolun başlangıcını bildirmişlerdir ki, yolun sonu burada, yerleşdirilmişdir. Yollarının başında, sonu karışmış olunca, sonunun da, bu başlangıca uygun olması lâzım olur. Bu da, yalnız bu fakîrin bildirmekle şereflendiği bir sondur. Fârisî beyt tercemesi:

Pâdişâh, koca-karı kapısına,
gelirse, ey yeğit, sen buna şaşma!

Bundan dolayı, Allahü teâlâya sonsuz hamd ve şükrler olsun!

Kardeşim! Yâ bu yoldan veyâ başka yollardan, bu son mertebeye erişen pekazdır. Eğer sayıları bildirilirse, bize yakîn olanlar belki dağılmağa başlarlar. Uzak olanların inanmamalarına hiç şaşılır mı? Bütün bu ilerlemeler ve en son kavuşmalar, Allahü teâlânın sevgilisinin “aleyhi ve alâ âlihissalevâtü vetteslîmât etemmühâ ve ekmelühâ” sadakası olarak ihsân olunmakdadır.

Bu yüksek yola mahsûs olan şeylerden biri:

1- (SEFER DER VATAN)dır. Vatanda ilerlemekdir. (Seyr-i enfüsî) de denir. Seyr-i enfüsî bütün tarîkatlerde de var ise de, bu seyr, ya’nî ilerlemek, yolun sonunda olur. Seyr-i âfâkînin konaklarını geçdikden sonra, bu seyre başlarlar. Bu yolda ise, işe seyr-i enfüsî ile başlanır. Bu seyr ile, seyr-i âfâkî de, birlikde gidilir. İşte, bu seyrin başlangıçda yapılması, nihâyetin başlangıca yerleşdirilmesidir. Bu yola mahsûs olanlardan başka biri de:

2- (HALVET DER ENCÜMEN)dir. Başkaları arasında, yalnız imiş gibi olmak demekdir. Sefer der vatandan hâsıl olur. Sefer der vatan nasîb olunca, başkaları arasında düşüncenin dağılması da, vatan gibi olan yalnızlığa sefer eder, gider. Dışardaki zihn dağınıklığı, kalbe sızamaz. Bu yalnızlık, başka tarîkatlerde, sona varanlarda da hâsıl olur. Fekat, bu yolda başlangıcda hâsıl olduğundan, bu tarîka mahsûs sayılmışdır. Halvet der encümen demek, vatan gibi olan yalnızlığın kapılarını kapamak, pencerelerini örtmek demekdir. Ya’nî, herkesin arasında, hiçbirini düşünmemek, kimse ile konuşmamakdır. Yoksa gözleri yummak, kıpırdamamak değildir. Bu yolda, bunlar yokdur. Kardeşim! Kendini bunları yapmağa zorlamak, yolun başında ve ortasındadır. Sona varanların, bunlar için kendini zorlaması gerekmez. Herkesin arasında iken kalbini toparlamış, gaflet arasında iken, huzûrdadır. Bunu yanlış anlamamalı. Sona varanlar için, herkesin arasında olmakla, yalnız olmak birdir sanmamalıdır. Doğrusu şöyledir ki, kalbinin huzûrda olmasında yalnızlık ve galabalık birdir. Böyle olmakla berâber, zâhirini de, kalbi gibi yaparak, zâhirini de tefrikadan, galabalıkdan kurtarırsa, elbet, dahâ iyi olur. Allahü teâlâ, Müzzemmil sûresinin sekizinci âyetinde, sevgili Peygamberine “aleyhi ve alâ âlihissalevâtü vetteslîmât” meâlen, (Rabbinin esmâ-i hüsnâsını söyle ve insanlardan ayrıl, Onunla ol! Ondan başka hiçbir şeyi kalbinde bulundurma!) buyurdu.

Çok zemân olur ki, insanların arasında bulunmak lâzım olur. Çünki, insanlara karşı olan haklar, vazîfeler vardır. Bunları yapmak lâzımdır. Bunları yapmak için, insan arasına karışmak iyi olur. Fekat, kalbin Allahdan başka şeyleri düşünmesi hiçbir zemân câiz değildir. Çünki kalb, yalnız Allahü teâlâ için yaratılmışdır. İnsanın kalbini ve zâhirini ikişer kısma ayırırsak, bu dört parçadan üçü, Allah içindir. Ya’nî kalbin iki kısmı da ve zâhirin bir kısmı, Allah içindir. Zâhirin ikinci yarısı, insanların haklarını ödemek içindir. Bu hakları öderken de, Allahü teâlânın emrlerine uymak lâzım olduğundan, bu yarım da, Allahü teâlâ için olur. Her iş, Onun içindir. Öyle ise, Ona ibâdet etmelidir. Ona sığınmalıdır. İnsanların yapdıklarının hepsini Allahü teâlâ bilir.

3- Bu yolda, cezbe sülûkden öncedir. Seyre ya’nî yolculuğa, Âlem-i emrden başlanır. Âlem-i halkdan başlanmaz. Başka yolların çoğunda böyle değildir. Bu yolda, cezbe makâmlarında ilerlerken, sülûk konakları da, geçilmiş olur. Âlem-i emrde ilerlerken, Âlem-i halk da geçilmiş olur. Bu bakımdan da, bu yolun sonu, başlangıcında yerleşdirilmişdir denilirse yeri vardır. Bu yolda, ilk ilerlemeler, son ilerlemelerle birlikde olur. Yoksa, ilk seyri yapmak için, sondan tekrâr başa gelinmez. Sondaki seyr bitince, başdaki seyr yapılır sanmamalıdır. Bundan anlaşılıyor ki, bu yolun sonu, başka yolların başıdır sanmak yanlışdır.

Süâl: Bu yolun büyükleri arasında, şöyle diyenler vardır: (İsmlerde ve sıfatlarda seyrimiz, nisbetimiz temâm oldukdan sonra başlıyor). Bundan anlaşılıyor ki, bu yolun sonu, başka yolların başı olmakdadır. Çünki, ismlerde ve sıfatlarda seyrleri, tecelliyât-i zâtiyyeden önce olmakdadır.

Cevâb: Bunların ismlerde ve sıfatlarda seyrleri, tecelliyât-i zâtiyyede seyrden sonra değildir. Bu seyr ile birlikde, o seyr de yapılmakdadır. Böyle olmakla berâber, ismlerde ve sıfatlarda seyr, ba’zı sebeblerden dolayı belli olmakda, Tecelliyât-i zâtîde seyr, gizli kalmakdadır. Bundan dolayı bu seyr biterek, ismlerde ve sıfatlarda seyr başladı sanılmakdadır. Böyle sanmak doğru değildir. Evet, vilâyet mertebelerinde seyr temâm oldukdan sonra, insanları Hak teâlâya çağırmak için, âleme geri inmek başlar. Bu dönüşü, onların sonu bilerek, kendi başlangıcları olarak düşünebilirler. Fekat, onun üstâdları da, sonunda, böyle geri dönmekdedirler. Bundan başka, başlangıç ve son demek, vilâyetin başlangıcı ve sonu demekdir. Bu geri dönüş ise, vilâyet seyri değildir. Da’vet ve teblîg mertebesindendir.

Bu yol, yolların en kısasıdır. Elbette kavuşdurucudur. Hâce Behâeddîn-i Buhârî “kuddise sirruh” hazretleri buyurdu ki, (Yolumuz, yolların en kısasıdır). Yine buyurdu ki, (Allahü teâlâdan, elbette kavuşduran bir yol istedim). Bu düâsı, kabûl buyuruldu. Böyle olduğunu, hâce Ubeydüllah-i Ahrâr “kaddesallahü teâlâ sirrehül’azîz” hazretlerinin haber verdiği, (Reşehât) kitâbında yazılıdır. Nasıl kısa olmasın ve neden elbette kavuşdurmasın? Çünki yolun sonu, başında yerleşdirilmişdir. Bu yola girip de, doğru ilerlemeyip, birşey kazanamayana yazıklar olsun! Fârisî mısra’ tercemesi:

Bir kimse kör ise, güneşin suçu ne?

Evet, bir kimse, noksân olan birinin eline düşerse, tarîkın günâhı nedir ve o zevallı kimsenin suçu var mıdır? Çünki sözün doğrusu, bu yolun yol göstereni “kaddesallahü teâlâ sirrehül’azîz” kavuşdurucudur. Yoksa kavuşduran, yol değildir.

4- Bu yolda, başlangıcda, zevk ve buluşlar vardır. Sonunda tatsızlık, kavuşamamak vardır. Ye’s, böyle olur. Başka yollarda, başlarken tatsız ve başarısızdır. Sonunda tatlı ve kazançlı olurlar. Bunun gibi, bu yolun başında, kurb, yakînlik ve şühûd vardır. Sonu ise, uzaklık ve mahrûmlukdur. Başka tarîklerde ise tersinedir. Yolların başkalığını buradan ölçmelidir ve bu yüksek yolun büyüklüğünü anlamalıdır! Çünki kurb ve şühûd ve tatlılık ve kazanç, uzaklığı ve ayrılığı gösterir. Uzaklık, başarısızlık, tatsızlık ve kavuşamamak ise, yakînliğin çokluğunu bildirir. Anlıyan anlar. Bu gizli bilgi, şu kadar açılabilir ki, hiç kimseye kendinden dahâ yakîn birşey yokdur. Kendisine karşı, kurb, şühûd, lezzet, birşey bulmak gibi kazançları yokdur. Bunları başkasına karşı kendinde bulur. Aklı olana, bu kadar işâret yetişir.

5- Bu yolun büyükleri, ahvâli ve mevâcîdi, ahkâm-ı şer’ıyyeye uydurmuşlardır. Zevkleri, ma’rifetleri, din bilgilerinin hizmetçileri yapmışlardır. İslâmiyyetin nefîs cevherlerini, çocuklar gibi, vecd ve hâl, ceviz ve cam parçaları ile bir tutmazlar. Tesavvufcuların, aslı olmıyan sözlerine aldanmazlar. İslâmiyyete uymıyan ve sünnet-i seniyyeye sarılmıyan kimselerde hâsıl olan, âdet dışı hâlleri beğenmezler ve istemezler. Bunun için şarkı, çalgı ve raks, dans için izn vermezler. Yüksek sesle zikr etmeğe bile cevâz vermezler. Hâlleri, kazançları devâmlıdır. Vaktleri değişmez. Başkalarına şimşek gibi çakıp geçen, Zât-i ilâhînin tecellîleri, bunlara her ândır. Çabuk yok olan huzûra hiç kıymet vermezler. Onların makâmları, kazançları, huzûrların, tecellîlerin çok üstündedir. Buna yukarıda işâret etmişdik. Hâce Ubeydüllah-i Ahrâr “kuddise sirruh” hazretleri buyurdu ki, (Bu silsile-i aliyyenin büyükleri “kaddesallahü teâlâ esrârehüm” gösteriş yapanlara, hoplayıp zıplayanlara benzemezler. Onların kazançları büyükdür).

6- Bu yolda, yol göstermek, bilmek ve öğretmekle olur. Külâh vermekle ve babadan oğula kalmakla olmaz. Başka tarîklerde böyle olmakdadır. Hattâ son zemânlarda pîrlik ve mürîdlik yalnız külâh giydirmekle ve babadan kalmakla olur diyorlar. Bunun içindir ki, birden ziyâde üstâd olmaz diyorlar ve yolu öğretene mürşid diyorlar. Onu pîr, ya’nî şeyh bilmiyorlar. Pîre lâzım olan edebi, saygıyı ona göstermiyorlar. Böyle yapmaları, çok câhil oldukları ve yetişmemiş oldukları içindir. Bilmiyorlar ki, onların büyükleri, yolu öğretene de, sohbetle yetişdirene de üstâd demişlerdir ve birden çok üstâd olabilir demişlerdir. Hattâ, kendi üstâdı hayâtda iken de, başka yerden dahâ çok istifâde edeceğini anlıyan bir kimse, ikinci bir üstâda gidebilir. Fekat, birincisini kötülememek şartdır. Behâüddîn-i Buhârî “kaddesallahü teâlâ sirrehül’azîz”, bunun câiz olduğunu göstermek için, Buhâra âlimlerinden, doğru fetvâ almışdır. Evet, birinden irâdet hırkası almış ise, başkasından irâdet hırkası almaz. İkincisinden, bereketlenmek için hırka alabilir. Fekat buradan, ikincisine hiç gidemiyeceği anlaşılmaz. Birinci hırka-i irâdet alması ya’nî yoluna girmesi, başkasından öğrenmesi, üçüncüsünün de sohbetinde yetişmesi câiz olur. Bu ni’metin üçüne de bir yerde kavuşursa büyük kazanç olur. Öğrenmesi ve sohbetde yetişmesi, birçok yerden olması da câizdir.

Pîr, ya’nî şeyh ne demekdir? Pîr, isteyene, Allahü teâlânın yolunu gösterendir. Bu iş, öğretmekle başlar. Tarîkati öğreten, hem de islâmiyyeti öğreten bir üstâddır. Hırka veren, böyle değildir. Bunun için, öğreticiye karşı çok edebli olmak lâzımdır. Üstâd ismi, bunun hakkıdır.

7- Bu yolda, riyâzet çekmek ve nefs-i emmâre ile cihâd etmek, ahkâm-ı şer’ıyyeye uymakla ve sünnet-i seniyyeye yapışmakla olur. Çünki, Peygamberlerin gönderilmesi ve kitâbların indirilmesi, hep nefs-i emmârenin isteklerini yok etmek içindir. Çünki, nefs-i emmâre, Allahü teâlâya düşmanlık etmekdedir. Nefsin isteklerini yok etmek, ancak islâmiyyete uymakla olur. Bir kimse islâmiyyete ne kadar çok uyarsa, nefsin arzûları o kadar azalır. Bunun içindir ki, nefse en zor gelen şey, en ağır gelen yük, islâmiyyetin emrlerine ve yasaklarına uymakdır. Nefsi ezmek için, islâmiyyete uymakdan başka yol yokdur. Sünnet-i seniyyeye uymadan çekilen riyâzetlerin ve yapılan mücâhedelerin hiç kıymeti yokdur. Hindistândaki Cûkiyye ve Berehmen denilen din adamları ve eski Yunan felesofları böyle idiler. Çekdikleri riyâzetler, sapıtmalarını artdırdı ve onları zarara sokdu.

8- Bu yolda ilerlemek, üstâdın tesarrufu, kuvveti ile olur. O sevk ve idâre etmedikçe, hiç ilerliyemez. Çünki nihâyetin, başlangıcda yerleşdirilmesi, onun şerefli teveccühü, merhameti ile olur. Anlaşılamıyan, bilinmiyen hâllere, hep onun üstün, başarılı idâresi ile kavuşulur. Gizli yol dedikleri, kendinden geçme hâli, tâlibin elinde olmıyan birşeydir. Zemânsız, cihetsiz olan teveccüh tâlibin anlıyabileceği şey değildir. Fârisî beyt tercemesi:

Öyle usta sürücüdür ki Nakşibendiyye;
yolcuları götürür gizli yoldan evlerine.

9- Bu büyükler “rahmetullahi teâlâ aleyhim ecma’în”, birisini, bu yola sokmağa ve tâlibe az zemânda huzûr ve âgâhlık kazandırmağa güçlü oldukları gibi, bunları geri almağa da, çok güçlüdürler. Kalblerinin bir incinmesi, sâlikin bütün kazançlarını sıfıra indirir. Evet, vermesini bilen, geri almasını da bilir. Allahü teâlâyı gücendirmekden ve Onun Evliyâsını gücendirmekden, Allahü teâlâya sığınırız.

10- Bu yüksek yolda, fâide vermenin ve istifâde etmenin çoğu, sessizce olur. (Bizim susmamızdan fâidelenmiyen, sözümüzden de birşey edinemez!) buyurmuşlardır. Kendilerini susmağa zorlamazlar. Belki bu sessizlik, bu yolda, kendiliğinden olmakdadır. Çünki dahâ başlangıcda, bu büyükler “rahmetullahi teâlâ aleyhim ecma’în” Zât-i ilâhiyyeyi özlemekdedirler. İsmleri, sıfatları bırakıp, Zâtı isterler. Böyle olanların, elbette sesi çıkmaz. (Allahü teâlâyı tanıyanın, dili tutulur) sözü de, bunu göstermekdedir.

Allahü teâlâya hamd ederek ve sevgili Peygamberine “sallallahü teâlâ aleyhi ve sellem” salât ve selâm söyliyerek, bu yazımı temâmlıyorum: Elhamdü lillahi rabbilâlemîn vessalâtü vesselâmü alâ seyyidilmürselîn ve âlihittâhirîn ve aleyhim ecma’în. Vesselâm.


222

Bu mektûb, hâce Muhammed Eşref-i Kâbilîye yazılmışdır. Vilâyetde kendini kusûrlu görmek lâzım olduğu bildirilmekdedir:

Yâ Rabbî! Bizleri, beğendiğin işleri yapmağa kavuşdur. Önce gelenlerin ve sonra geleceklerin en üstünü hurmetine “aleyhi ve alâ âlihissalevâtü vetteslîmât” bizleri sana hep itâ’at edenlerden eyle! Büyüklerden biri buyuruyor ki, (Sözünün eri olan mürîd şöyledir ki, sol omuzundaki melek, yirmi sene içinde, yazacak birşey bulmaz). Bu kusûrları çok, pek muhtâc olan [İmâm-ı Rabbânî hazretleri] kendimi iyi anlıyorum ki, sağ omuzumdaki melek, yirmi seneden beri, yazacak bir iyilik bulamamışdır. Allahü teâlâ biliyor ki, bu sözü gösteriş olarak söylemiyorum. İçimden geleni söylüyorum. Yine iyi anlıyorum ki, firenk kâfiri, kendimden katkat dahâ iyidir. Eğer sorsalar, cevâbını verebilirim. Yine iyi anlıyorum ki, hatâlarla, kusûrlarla çevrilmişim ve günâhlarımın altında ezilmişim. Yapdığım ibâdetleri, iyilikleri, sol omuzumdaki melek yazsa, yeridir. Sol omuzumdaki melek, hep yazmakdadır. Sağ omuzumdaki ise işsiz, boş durmakdadır. Sağdaki amel defterim bomboşdur. Soldaki ise, dolu ve simsiyâh olmuş. Ümmîdim yalnız Allahın rahmetindedir. Ancak Onun magfiretine sığınıyorum. (Allahümme magfiretüke evsa’u min zünûbî ve rahmetüke ercâ indî min amelî) düâsını kendime tâm uygun görüyorum ki, (Yâ Rabbî! Magfiretin, benim günâhlarımdan dahâ genişdir. Rahmetin, bence, amelimden dahâ ümmîd vericidir) demekdir. Şaşılacak şeydir ki, yüksek derecelerde, durmadan gelen feyzler, ni’metler, bu kusûrları görmeğe yardım ediyorlar. Aybları görmek kuvvetini artdırıyorlar. (Ucb), ya’nî kendini beğenmek yerine, aşağılık gösteriyorlar. Yüksek yerde, (Tevâzu’), aşağı gönüllülük yolunu açıyorlar. Bu ân içinde, hem vilâyetin en yüksek derecesini ihsân ediyorlar, hem de, kendini kusûrlu görmeği sağlıyorlar. Ne kadar çok yükselirse, kendini o kadar çok aşağı görüyor. Çok yükselmek, kendini çok aşağı görmeğe sebeb oluyor. Yabancılar, buna ister inansın, ister inanmasınlar. Eğer, bunun içyüzünü anlamış olsalar, inanırlar.

Süâl: Birbirine uymıyan iki şeyin birarada bulunması nasıl oluyor? Birbirinin tersi olan iki şeyden birinin bulunması, ötekinin bulunmasına nasıl sebeb olmakdadır?

Cevâb: İki zıd şeyin bir arada bulunmaması, aynı zemânda, aynı yerde bulunamaması demekdir. Yukarıda söylenilende ise, yerler başkadır. Âlem-i emrin latîfeleri yukarı yükselmekde, Âlem-i halk ise aşağı inmekdedir. İnsan-ı kâmilin latîfeleri, ne kadar çok yükselirse, Âlem-i halkdan o kadar çok uzaklaşırlar. Bu uzaklaşma da, Âlem-i halkın çok alçalmasına sebeb olur. Âlem-i halk, çok alçalınca, sâlik o kadar çok tatsız olur. Ayblarını, kusûrlarını görmesi artar. Bunun içindir ki, geri dönmüş olan büyükler, başlangıcda duydukları ve yolun sonunda elden kaçırmış oldukları lezzetlerin, yine gelmesini isterler. Yine bunun içindir ki, (Ârif), ya’nî yolun sonuna varmış olan, firenk kâfirini kendinden dahâ iyi bilir. Çünki, kâfirin Âlem-i emri ile âlem-i halkı karışık olduğundan, nûrlu görünür. Ârifde bu karışıklık kalmadığı için, kendini yalnız Âlem-i halk olarak görür.

Bu ise, başdan başa bulanık ve karanlıkdır. Âlem-i emrin latîfeleri geri gelince, artık Âlem-i halka karışmazlar. Başlangıçda olduğu gibi birleşmezler.

Kardeşim hâce Muhammed Tâhir ile gönderdiğiniz mektûb geldi. Râbıtanın hâsıl olması büyük bir ni’metdir. Uzakda iken de bağlılığın tâm olduğunu göstermekdedir. Buluşuncaya kadar, gönüllerin bir olmasını sağlayınız! Bununla berâber, buluşmağa çalışınız. Çünki ni’metin hepsi, ancak bir arada olunca ele geçer. Veysel Karânî “rahmetullahi aleyh” gönlü olduğu hâlde, yanında olmadığı için, yanında olanlardan en aşağıdakinin derecesine yükselemedi. Bunun için de, onun dağ kadar altın sadaka vermesi, bir avuç arpa sadakalarının sevâbı gibi olamadı. Hiçbir şeref, sohbet şerefi gibi olamaz! Vesselâm.


223

Bu mektûb, hâce Cemâleddîn Hüseyn-i Külâbîye yazılmışdır. Hâllerini ve rü’yâlarını bildirmesini istemekdedir:

Kardeşim hâce Cemâleddîn-i Hüseyn, çok zemândan beri, hâllerini bildirmedi. İşitmediniz mi, Kübreviyye tarîkatinin büyükleri “rahmetullahi aleyhim ecma’în”, hâllerini ve rü’yâlarını üç gün içinde şeyhine bildirmiyen mürîdi cezâlandırırlar. Bir dahâ böyle yapmasını önlerler. Olan oldu; bir dahâ olmasa iyi olur. Hâsıl olan herşeyi yazınız! Kıymetli kardeşimin oraya gelmesini büyük ni’met sayınız! Hizmet etmek ve gönlünü kazanmak için çok çalışınız! Onun mubârek sohbetinin kıymetini biliniz! Fârisî mısra’ tercemesi:

Aranılan hazîneyi gösterdim sana!

Vesselâm.

İslâmiyyet enbiyânın sünnetidir,
Cümlenin ihtidâsıdır, islâmiyyet.

Hudânın, leyle-i mi’râc içinde,
Habîbine atâsıdır islâmiyyet.


224

Bu mektûb, mîr Muhammed Nu’mân-ı Bedahşîye yazılmışdır. Edebleri gözetmek, fakre ve isteklere kavuşamamağa sabr etmek lâzım olduğu bildirilmekdedir:

Kıymetli kardeşim seyyid mîr Muhammed Nu’mânın mubârek mektûbu geldi. Başında yazılı olanları ve kuruntu, sıkıntı bildiren yerleri anlaşıldı. Birçokları size, zemânın en akıllısıdır diyormuş. Kendisinden vazgeçemiyeceğiniz, görüşmeyi kesemiyeceğiniz kimselerle aranızda böyle sözler olmasını önliyemezsiniz! Böyle şeyler söylendiği için, gönlümüzün size karşı bulanacağını, incineceğimizi düşünmeyiniz! Nerde kaldı ki, kalbimiz kırılmış olsun. Bize hep iyi görünmekdesiniz. Hatâlarınız gözümüze çarpmıyor. Hiç üzülmeyiniz! Bizim de üzüleceğimizi sanmayınız! Kalbimizde size karşı hiçbir kırıklık yokdur. Niçin kırılalım? Ortada kalb kıracak hiçbirşey yokdur. İnsanlık dolayısı ile, unutarak, şaşırarak yapılan şeyler, göze görünmez. İncinmeği hâtırdan çıkararak, tarîkati öğretmeğe ve talebeye fâideli olmağa çalışınız! İstihâre yapılmasını istemek, bu işi kuvvetlendirmek içindir. Yoksa, gevşetmek için değildir. Mel’ûn şeytân ve kötü nefs gibi iki düşmân, pusuda beklemekdedirler. Bunun için titiz ve önem vererek davranmalıyız! Aldatarak yoldan sapdırmaması için uyanık olmalıyız! Kötülükleri süsleyerek güzel göstermelerine aldanmamalıyız! Büyükler buyuruyor ki, mel’ûn iblîs ibâdet yolundan ve nasîhat yapdırarak insanı aldatırsa bundan kurtulmak çok güç olur. Bunun için her ân Allahü teâlâya sığınmalıyız! Ona boyun bükmeliyiz! Düşmanın bizi bu yoldan yıkmaması için, kırık kalble ve göz yaşı ile Hak teâlâya yalvarmalıyız! İnsanları sonsuz se’âdete kavuşdurmak en iyi işdir. Bundan da vaz geçmemelidir. Bu yolda hem çalışmalı, hem de istidrâc olmaması için Hak teâlâya yalvarmalıdır.

Fakr, ihtiyâc ve isteklerine kavuşmamak, bu yolun zînetidir ve dünyâ ve âhıretin efendisine benzemekdir “aleyhi ve alâ âlihissalâtü vesselâm”. Hak teâlâ, çok merhametli ve ihsânı bol olduğundan, kullarının rızkına kefîl olmuşdur. Ya’nî kendi üzerine almışdır. Bizi ve sizi bu düşünceden kurtarmışdır. Evde bulunanların sayısı çok ise rızkı çok gönderir. Biz kullar, bütün düşüncemizi, bütün gücümüzü Hak teâlânın râzı olduğu şeyleri yapmak için kullanacağız. Evdekilerin yükünü Onun ihsânına bırakacağız. Buluşduğumuz zemân bunun üzerinde dahâ konuşuruz.

Sizin yanınızdan gelenlerden işitdiğimize göre, size karşı üzüntülü olduğumuzu, dahâ hâlâ düşünüyormuşsunuz. Bu sebeble çok üzülüyormuşsunuz. Bunun için tekrâr ve kuvvetle bildiriyorum ki, böyle düşünmekden vaz geçiniz.

Molla Yâr Muhammed Kadîme nasîhat ve va’z olarak yazdıklarımızı uygun bulmamış olacak ki; cevâb yazmadı. Hattâ, bu yüzden düâ bile göndermedi. Belki bundan üzülecekdir. Bu fakîre bağlı olanlardan biri yanlış, bozuk bir şey yapınca, bu kendisine bildirilmezse ve yanlışları doğrulardan ayrılmazsa, vazîfe yapılmış olmaz ve âhıretde sorulunca altından kalkılamaz. Ona söyleyiniz. Fârisî beyt tercemesi:

Bildirilmesi lâzım olanı söyledim sana,
Yâ fâidelenirsin, yâ da çarpar kulağına.

Yol göstermek, insanları Hak teâlâya çağırmak makâmıdır. Çok yüksek bir makâmdır. (İnsanların arasında şeyh, ümmeti arasında olan Peygamber gibidir) hadîs-i şerîfdir. Câhil, âciz kimselerin bu yüksek makâmda ne işi vardır. Fârisî beyt tercemesi:

Her dilenci, olur mu bir kahramân,
Nerde sivrisinek, nerde Süleymân?

Yol göstermek için, talebenin hâllerini, makâmlarını ayrı ayrı, inceden inceye bilmek lâzımdır. Müşâhedelerin, tecellîlerin hakîkatini anlamak ve keşflere, ilhâmlara kavuşmuş olmak ve rü’yâların ta’bîrlerini anlamak lâzımdır. Böyle kâmil olmayanlar bu yüksek makâma yakışmaz. Böyle olmakla berâber, bu yolun büyükleri “kaddesallahü teâlâ esrârehüm” yol göstermek makâmına yetişmeyen birine ba’zı fâideleri düşünerek, izn verirler. Yolculuğu öğretmek için vazîfe verirler. Onların hâllerini ve rü’yâlarını teftîş eder. İzni verenin, izn verilene nasîhat etmesi, çok ihtiyâtlı hareket etmesini söylemesi ve tehlükeli olan yerleri göstermesi ve kendisinin dahâ bu makâma yaklaşmamış olduğunu bildirmesi lâzımdır. Kendisinin noksân olduğunu, çok sıkı olarak anlatmalıdır. Bu hakîkatleri ona bildirmezse, vazîfesini yapmamış olur. Eğer sözleri ona ağır gelirse, yıkılmasına sebeb olur. Çünki Allahü teâlânın rızâsı, rehberin rızâsına bağlıdır. Allahü teâlânın beğenmemesi de, rehberin beğenmemesine bağlıdır. Ne büyük belâdır ki, ayrılmanın kötülüğü nerelere varıyor. Ayrılırsa, acabâ nereye sığınacak. Eğer Allah göstermesin böyle bir düşünceye yakalandı ise, kendisine söyleyiniz ki, hemen tevbe ve istigfâr etsin! Böyle büyük belâlara ve tehlükelere düşmemesi için, Allahü teâlâya yalvarsın! Allahü teâlâya çok hamd ve şükr olsun ki, sevdiklerimizin saygısızlıkları ve sıkıntı vermeleri, gönlümüze hiç toz kondurmamakda ve bizi üzmemekdedir. Bizim hâlimizi ve durumumuzu, kıymetli kardeşim mevlânâ Muhammed Sâlih “rahmetullahi aleyh” sizlere uzun uzadıya anlatacakdır. İyi anlaşılmayan yerleri kendisinden sorarsınız. Doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun” aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!


225

Bu mektûb, molla Tâhir-i Lâhorîye yazılmışdır. Bu yolun başında olanlara, sondakilerin hâlleri ihsân olunur. Bunun olgunluk alâmeti olmadığı bildirilmekdedir:

Allahü teâlâya hamd ederiz. Onun Peygamberine ve Âline ve Eshâbına salât ve selâm eyleriz! Kıymetli mektûblarınız, ard arda geldi. Talebenin ilerlemekde oldukları, bizi çok sevindirdi. Bu yolun sonu başlangıçda yerleşdirilmiş olduğundan, bu yüksek yola başlayanlarda, sona varmış olanların hâllerine benziyen hâller hâsıl olur. Bunların hâllerini, o büyüklerin hâllerinden ayırmak güçdür. Ancak, keskin görüşlü ârif ayırabilir. Böyle olunca, hâllerin görülmesine güvenerek, hâl sâhibine yol gösterici olarak izn vermemelidir. İzn verilirse, onun zararı, talebelerinin zararından dahâ çok olur. Belki de, kendini olgun sanarak, ilerlemesi büsbütün durur. Belki de, büyüklere nasîb olan mevkı’ ve saygıya kavuşmak arzûsu, onu büsbütün belâya sokar. Çünki nefs-i emmâresi, dahâ îmâna gelmemişdir ve tezkiye bulmamış, temizlenmemişdir. Olan olmuşdur. İcâzet, izn verdiğiniz kimselere, tatlılıkla anlatınız ki, böyle izn almak, olgunluğu göstermez. Dahâ yapılacak çok iş vardır. İşin başında ele geçenler, sondakilerin başlangıca yerleşdirilmesindendir. Uygun gördüğünüz nasîhatları yaparsınız. Eksik olduklarını kendilerine bildiriniz. İcâzet vermiş olduklarınızın yol öğretmelerini önlemeyiniz. Belki, sizin nefesinizin bereketi ile, hakîkî rehber olmakla şereflenebilirler. Bu büyük işe başlamış bulunuyorsunuz. Mubârek olsun. Çok çalışınız! Sizin çalışmanız, tâliblerin de çalışmalarını artdırır. Vesselâm.


226

Bu mektûb, kardeşi meyân şeyh Mevdûda yazılmışdır. Dünyânın kısa sürdüğü, buna karşılık olan azâbın sonsuz olduğu bildirilmekdedir:

Kardeşimin kıymetli mektûbu geldi. Bizleri sevindirdi. Kardeşim! Allahü teâlâ, bize ve size başarılar versin! Dünyâ hayâtı çok kısadır. Sonsuz azâblar, buna karşılıkdır. Bu zemânı, lüzûmsuz, boş şeyleri ele geçirmekde kullanan ve böylece sonsuz acılara yakalanan kimseye yazıklar olsun!

Kardeşim, insanlar, dünyâ kazançlarını bırakıp, her yerden, karıncalar gibi, çekirge sürüleri gibi yanımıza üşüşüyor. Siz ise, bir evden olmak şerefinin kıymetini de düşünmiyerek, dünyânın alçak kazançlarına, seve seve dalmakdasınız. Onlara kavuşmak için çabalıyorsunuz. (Hayâ, îmândan bir parçadır) hadîs-i şerîfdir.

Kardeşim! Allah adamlarının böyle toplanması ve bugün Serhendde nasîb olan Allah için toplanmalar, bütün dünyâ dolaşılsa, bu ni’metin yüzdebiri bulunmaz. Buradaki kazançlar ele geçmez. Siz, bu ni’meti, boş yere elden kaçırdınız. Çocuklar gibi, kıymetli cevherleri, cam parçaları ile ve cevizlerle değişdirdiniz. Fârisî mısra’ tercemesi:

Utanmalı, binlerle utanmalı!

Kardeşim! Bu fırsat, bir dahâ ele geçmez. Fırsat bulunsa da, böyle toplantılar bulunamaz. O zemân, bu ni’meti, nasıl ele geçirirsin? Elden kaçırılanı nerden bulabilirsin? Zararları, ne ile yerine koyabilirsin? Yanılıyorsunuz! Yanlış anlıyorsunuz. Tatlı, yağlı lokmalara gönül kapdırmayınız! Süslü, renkli elbiselere aldanmayınız! Bunlara düşkün olmanın sonu, dünyâda da, âhıretde de pişmân olmakdır, inlemekdir. Eşin, dostların gönüllerini yapmak için, kendini belâya sokmak ve âhıretin sonsuz azâblarına atılmak, aklı olanın yapacağı iş değildir. Allahü teâlâ, akl versin ve gafletden uyandırsın!

Kardeşim! Dünyânın vefâsızlığı dillerde dolaşmakdadır. Dünyâya düşkün olanların alçaklıkları, cimrilikleri herkesce bilinmekdedir. Kıymetli ömrünü, böyle fâidesiz, yalancı için elden kaçırana yazıklar olsun! Haberciye ancak haber vermek düşer. Vesselâm.


227

Bu mektûb, molla Tâhir-i Lâhorîye yazılmışdır. Yol göstermek makâmına lâzım olan va’z ve nasîhatları bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Kıymetli mektûbunuz geldi. Bizleri sevindirdi. Oradaki kardeşlerimizin zevklerini ve lezzet aldıklarını yazıyorsunuz. Çok sevindik. Kardeşim! Hak teâlânın size ihsân etdiği bu makâm için çok şükr ediniz! Halkı kendinizden soğutacak bir şey yapmamak için çok dikkat ediniz! Yoksa, büyük günâha girersiniz. İnsanları kendinden kaçırmak, melâmîlik yoludur ki, emr-i ma’rûf ile ilişkileri yokdur. Hattâ, melâmîlik, bu makâmın tâm tersidir. Bu iki makâmı birbiri ile sakın karışdırmayınız! Bu makâmda iken melâmîlik yapmak istemeyiniz. Zulm etmiş olursunuz. Talebe yanında, temiz, iyi giyinmiş olunuz. Onlara çok sokulmayın, aralarına karışmayınız! Kendinizi küçültmüş olursunuz. Sizden istifâde edemezler. Her sözünüzün, her işinizin islâmiyyete uygun olmasına çok dikkat ediniz! Elden geldiği kadar ruhsatlardan sakınınız! Ruhsatları yapmak, hem bu yolumuza uygun değildir. Hem de, sünnet-i seniyyeye yapışalım demeğe yakışmaz. Büyüklerden biri, (Âriflerin gösteriş yapması, avâmın ihlâsından dahâ iyidir) buyurdu. Çünki, âriflerin iyi işlerini göstermeleri, talebeyi Allahü teâlâya çekmek ve onlara öğretmek içindir. Bunun için, avâmın hâlis, Allah için olan işlerinden dahâ fâideli ve dahâ sevâb olur. Talebe, âriflerin işlerini göre göre öğrenirler ve yaparlar. Ârifler “rahmetullahi aleyhim” amellerini, ibâdetlerini onlara göstermezlerse, öğrenemezler. Demek ki, ârifler talebeye göstermek ve öğretmek niyyeti ile yapdıkları için, bu gösterişleri, Allah rızâsı için olmakdadır. Ya’nî ihlâs olmakdadır. Hattâ, ihlâsdan dahâ iyi olmakdadır. Çünki ihlâsın fâidesi, kendinedir. Bu sözümüz yanlış anlaşılmasın. Âriflerin her işlerinin, her ibâdetlerinin talebeye gösteriş olmak için yapıldığı, ibâdet etmek, kendilerine lâzım değildir sanılmasın! Allahü teâlâ korusun! Böyle düşünmek zındıklık olur. İlhâd, ya’nî doğru yoldan ayrılmak olur. Ârifler de talebe gibi, ibâdet yapacakdır. Hiçbir kimse ibâdet yapmakdan kurtulamaz. Böyle olmakla berâber, âriflerin ibâdetlerinden talebenin fâidelenmesi de düşünülür. Bunun için, siz de, sözlerinize ve işlerinize çok dikkat ediniz! Çünki, bu zemânda çok kimse, tesavvuf yoluna girmek istiyor. Bu makâma yakışmıyan birşey yapmakdan çok sakınınız! Câhillerin, büyüklere dil uzatmalarına sebeb olmayınız! Her işinizin islâmiyyete uygun olması için, Allahü teâlâya yalvarınız!

Başka yolların büyüklerinin nisbetleri hâsıl olduğunu yazıyorsunuz. Bunun neden olduğunu, size uzun anlatmışdım. Bunlardan başka şeyler olduğunu sanmayınız! Sonra iyi olmaz. Dahâ yazmağa lüzûm yok. Vesselâm.


228

Bu mektûb, mîr Muhammed Nu’mâna yazılmışdır. Öğretmek, insanları yetişdirmek için lâzım olan birkaç şeyi bildirmekdedir:

Kıymetli seyyid kardeşimin mubârek mektûbu geldi. Bizleri sevindirdi. Kardeşim! Size çok bildirdim ki, bu yol iki temel üzerine kurulmuşdur: Birincisi, islâmiyyete uymakdır. Öyle ki, islâmiyyetin bir edebini elden kaçırmağa gönlü râzı olmamalıdır. İkincisi, yol göstereni sevmek ve ona öyle bağlanmakdır ki, onun her şeyini beğenecekdir. Onun her sözünü, her işini güzel görecekdir. Allahü teâlâ korusun. Bu iki temel işde ufak bir sarsıntı olmasın! Allahü teâlânın ihsânı ile, bu iki temel sağlam olursa, dünyâ ve âhıret se’âdetleri ele girmiş demekdir. Bunlardan sonra lâzım olan şeyleri de, siz çok işitdiniz. Bunları da gözetmelisiniz! Şimdiye kadar olan kusûrların bağışlanması için de, Allahü teâlâya çok yalvarınız! Ramezân-ı şerîfin son on günü yapamamış olduğunuz i’tikâfın kazâsı olmak için niyyet ederek, önümüzdeki Zilhicce ayının ilk on günü i’tikâf ediniz. Böyle niyyet ederek, sünnet sevâbına kavuşursunuz. Bu i’tikâfda, Allahü teâlâya, boyun bükerek, ağlıyarak, sızlayarak, kusûrların afvı için çok yalvarınız! Fakîr de “kuddise sirruh” bu on günde, size yardımcı olmağa çalışacağım. İnşâallahü teâlâ. İzn verdiğimizi yazılı olarak da istiyorsunuz. Bunun üzerine çok düşüyorsunuz. Size izn verilmişdir. Eğer bu izn yetişmezse, yazılı iznin ne fâidesi olur. Her akla gelenin yapılması lâzım gelmez. Akla öyle şeyler gelir ki, onları yapmamak dahâ iyi olur. Nefs, inâdcıdır. İstediğinden vaz geçmez. Ona elbette kavuşmak için diretir. Onun iyi mi, kötü mü olduğunu hiç düşünmez. Gönlünüzü kırmamak için, izn olarak, birkaç kelime yazdım. Hak teâlâ, fâideli eylesin! Kendinizi, son nefesde îmân selâmetine kavuşmanızı düşününüz! İcâzetnâme ve mürîdler, o ânda işe yaramaz. Kendi işinizi yaparken, eğer bir kimse, cândan istekle gelirse, ona tarîkatı öğretirsiniz. Öğretmeği birinci vazîfe sanıp, kendi işinizi, bunun gerisinde bırakırsanız, kendinizi başdan başa felâkete sürüklemiş olursunuz.


229

Bu mektûb, mirzâ Hüsâmeddîn Ahmede “kuddise sirruh” yazılmışdır. Bu yolun, büyüğümüzün yolu olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına, selâm olsun! Sizi özliyenlere göndermiş olduğunuz kıymetli mektûblar, ard arda gelmekde, sevincimizi artdırmakda ve sevgimizi çoğaltmakdadır. Allahü teâlâ, buna karşılık olarak size, bizim tarafımızdan bol bol iyilikler versin! Bildirmiş olduğunuz şübhelerden, örtülü kalmış şeylerden birkaçı için kısaca cevâb yazıyorum.

Bizim bulunduğumuz yol, tâm o büyüğümüzün yoludur “kaddesallahü sirrehül akdes”. Nisbetimiz, tam onun mubârek nisbetidir. O yoldan dahâ yüksek ve o nisbetden dahâ uygun ve üstün bir yol ve bir nisbet yokdur ki, insan onu seçmiş olsun. Böyle olmakla birlikde, san’atlerin olgunlaşması ve her nisbetin temâmlanması, düşüncelerin, buluşların birbirlerine eklenmeleri ile olur. Meselâ, Sîbeveyh zemânında olan nahv bilgisi, sonra gelenlerin düşüncelerinin eklenmesi ile, binlerce kat artmış, dahâ düzgün ve temiz olmuşdur. Özü yine, Sîbeveyhin ortaya koyduğu nahv bilgisidir. Sonra gelenler, bu özü genişletmiş, süslemişlerdir. Şeyh Alâüddevle “kuddise sirruh” buyurdu ki, (Vâsıtalar çoğaldıkça, yol dahâ kısalır ve düzgün olur). Böyle, yolu temizlemek, süslemek şeklinde olan yenilikler ve bilgiler, birkaç kimsenin böyle hayâller kurmasına yol açmış. İyi incelenirse, bütün bunların kendiliğinden olduğu, yorularak, uğraşarak yapılmadığı görülür. Bu fakîrin “kuddise sirruh” mektûblarına ve risâlelerine bakacak olursanız, bu yolun, Eshâb-ı kirâmın “aleyhimürrıdvân” yolu olduğu anlatılmakdadır. Bu nisbetin, her nisbetden dahâ üstün olduğu gösterilmekdedir. Bu yol ve bu yolun büyükleri, öyle övülmekdedir ki, bu büyüklerin yetişdirdiklerinden hiçkimse, bunun yüzde birini bile söylememişdir. Bundan başka, bu fakîr, hergün ve geceleri, her hareketimde ve sözlerimde, bu yolun edeblerini ve emrlerini titizlikle gözetmekdeyim. Kıl kadar ayrılığa ve yeniliğe göz yumulmamakdadır. Ne kadar şaşılır ki, bütün bu iyi taraflar görülmemekdedir. Eğer, üzüntülü bir günde, dostlardan birine biraz sert söylenmiş ise, bu göze çarpmışdır. Şuna dahâ çok şaşılır ki, siz de böyle boş sözlere inanmakdasınız. İşitir işitmez râhatınız kaçıyor. İyi gözle bakmak lâzım ise bu iyi gözlülük, yalnız, böyle söyliyenler için midir? Bize hüsn-i zan olunmaz mı? Sözün kısası şudur ki, dedi-kodu sözlere inanılacak, dostluk bunlara göre olacaksa, söz taşıyanların ellerinden kurtuluş olamaz. Bunun için de sağlam dostluk kurulamaz. Dedi-kodulara kulak vermeyiniz ve geçmişleri unutunuz! Böylece dostluk yıkılmasın, eski sıkıntılar aradan kalksın!

Büyük hocamızın çocuklarının yetişdirilme, okuma çağları geldi ve geçmek üzeredir, diyorsunuz ve kıymetli vasıyyetlerini hâtırlatıyorsunuz. Kıymetli efendim! Başımızın tâcı olan çocuklarına hizmetçilik etmekle şereflenmek, biz hizmetçileri için büyük se’âdetdir. Ne yazık ki, bildiğiniz engellerden dolayı, görünen hizmetleri yapmakla şereflenemiyoruz. Yüksek vasıyyetin vaktini bekliyoruz. Engellerin ortadan kalkdığını ve dedi-kodu yollarının kapandığını anlarsanız, hemen işâret buyurunuz. Oraya gelip, birkaç gün orada bu hizmetimizi yapmağa çalışalım. İyi düşünülürse bu işde hemen vasıyyet emrini yerine getirmek için gelmeğe çalışacağız. Yoksa, zâhirlerini ve bâtınlarını sizin terbiye etmeniz, onlar için bulunmaz bir kazancdır. Başkasının yardımı lâzım değildir. Mevlânâ Abdüllatîfden işitdiğimize göre, çocukların okutulmasını, yetişdirilmesini meyân Muhammed Kılınc kendi üzerine almış, siz de bunu uygun görmüşsünüz. Bunu işitince şaşırdık. O, bilmiyerek, birşeyler düşünebilir. Fekat siz bunu nasıl uygun buldunuz? Muhammed Kılıncın üzücü hâllerinin, başka yere de bulaşacağından korkuyorum. Vesselâm.

Kamış boşum dedi, şekerlendi,
Ağaç yükseldi, baltayı yedi.


230

Bu mektûb, şeyh Yûsüf-i Berkîye yazılmışdır. Hâsıl olan ile doymayıp, dahâ yüksek şeyleri istemek lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği kullarına selâm olsun! Mubârek hâllerinizden birkaçını meyân Bâbû bildirdi. Bunların neleri gösterdiğinin bildirilmesini istedi. Bunun için birkaç kelime yazıyorum. Yavrum! Böyle hâller, bu yolun başlangıcında bulunan acemîlerde çok hâsıl olur. Bunların hiç kıymeti yokdur. Bunları yok etmek lâzım olur. Sona kavuşmağı göstermezler. Son nerede, kavuşmak nerede? Arabî beyt tercemesi:.

Sevgiliye kavuşmak ele geçer mi acabâ?
yüksek dağlar ve korkunç tehlükeler var arada.

Allahü teâlâ, bilinemez, anlaşılamaz. Görülebilen, anlaşılabilen, şühûd ve mükâşefe yolu ile belli olan herşey, o değildir. Allahü teâlâ, ötelerin ötesidir. Sakın, bu yolda ceviz gibi, cam parçaları gibi parlak görünen değersiz şeylere, çocuklar gibi aldanmayınız ve yolun sonuna kavuşdum sanmayınız! Hâsıl olan hâlleri ve rü’yâları, câhil olan şeyhlere bildirmeyiniz! Onlar, anlamadıkları için, az birşeyi çok sanırlar. Başlangıcda olanları, sona kavuşmuş sayarlar. Elverişli olan tâlib, böylece kendini sona ermiş sanır, çalışması gevşer. Olgun kimseyi aramalıdır. Gönül hastalıklarının ilâcını ondan sormalıdır. Kâmil olanı buluncıya kadar, hâsıl olan hâlleri (Lâ) derken yok etmelidir. (Lâ), yok demekdir. Sonra, hiçbirşeye benzemiyen, düşünülemiyen Hak teâlânın varlığını düşünmelidir. Hâce Nakşibend-i Buhârî hazretleri buyurdu ki, (Görülen, bilinen, işitilen herşey, O değildir. (Lâ) derken, bunların hepsini yok etmelidir!). Hâsıl olan şeylerin hepsini yok ediniz! Hak teâlâ, verâların verâsı, ötelerin ötesidir. (İllallah) derken, hiçbirşey düşünmemelidir. Bu yolun büyükleri böyle yaparlardı. Doğru yolda olanlara ve Muhammed Mustafâya “aleyhi ve alâ âlihissalevâtü vetteslîmât” uyanlara selâm olsun!

Evliyâya kim bakarsa, ten gözü ile serseri,
Bî basardır, cânı yokdur, ölüdür, değil diri.

Evliyâ candır, gerekdir can gözîle bakıla,
Zîrâ ki, canlı kişiler, câna olur, müşteri.


231

Bu mektûb, mîr Muhammed Nu’mâna “kuddise sirruh” yazılmışdır. Yüksek sesle zikrin bid’at olması sebebi açıklanmakdadır:

Allahü teâlâya hamd ederiz. Onun sevgili Peygamberine “sallallahü teâlâ aleyhi ve sellem” ve Âline ve Eshâbına salât ve selâm ederiz! Birinci mektûb, her ne kadar sıkıntılı idi ise de, ikincisi yumuşak ve uygun yazılmış idi ve çalışdığınızı bildiriyordu.

Sevgili Kardeşim! Mîr Sa’deddîn yola çıkarken mektûb istedi. O günlerde, gönlümde darlık vardı. Aklım başımda değildi. Birşey yazamadım. Mevlânâ yâr Muhammed Cedîde, yazmasını söylemişdim. Aklım başımda olmadığı o zemânda, eğer uygunsuz bir kelime yazılmış ise, kusûra bakmayınız. Bununla berâber, az birşey sizi incitmemelidir. İşinizi karışdırmamalıdır. Allahü teâlâ göstermesin aramızda hiçbir kırıklık yokdur. Kırılmış, üzülmüş olarak birşey yazılmış değildir. Nasîhat olarak bir şey yazılmış ise, sevinmek lâzım gelir. İkinci mektûbunuza çok sevindik. Her işde ateşli olmalıdır. Soğukluk ve gevşeklik düşmanlara olsun!

Süâl: Husûl ile vüsûl arasındaki fark nedir?

Cevâb: Kardeşim! Husûlde uzaklık vardır. Vüsûl ise çok gücdür. Ankâ kuşunu, kendimize göre bir şekl vererek düşünürsek, hâfızamızda Ankâ hâsıl oldu denebilir. Fekat, Ankâya vâsıl olunmamışdır. Çünki birşeyin zılli, ya’nî ikinci bir mertebede görünmesi, hâsıl olmasına mâni’ olmaz. Fekat, vâsıl olmak için, zılden kurtulmak lâzımdır.

Süâl: Peygamberlerin “aleyhimüssalevâtü vetteslîmât” mebde-i te’ayyünleri olan ismler, Evliyânın da, mebde-i te’ayyünleri midirler? Böyle ise, aralarındaki fark nedir?

Cevâb: Peygamberlerin “aleyhimüssalevâtü vetteslîmât”, mebde-i te’ayyünleri, Allahü teâlânın ismlerinin bütünüdür. Evliyânın mebde-i te’ayyünleri ise, bu ismlerin parçalarıdır. Bu parçalar, o bütünlerin altındadır. Parçalarıdır demek, yalnız bir bakımdan düşünülmekdedir demekdir. Meselâ, bütün irâde ile, yalnız birşeyi irâde gibidir. Evliyâ “rahmetullahi aleyhim ecma’în” Peygamberlere “aleyhimüssalevâtü vetteslîmât” uymakla yükselebildikleri için, o bir bakımı, ortadan kaldırarak, bütüne kavuşabilirler. Bu ayrılığı, birkaç mektûbumda açıklamışdım. Düşününce hâtırlarsınız.

Süâl: Yüksek sesle zikr bid’at olduğu için yasak ediliyor. Hâlbuki, böyle zikr etmek tatlı oluyor. İnsan bırakmak istemiyor. Cübbe, kuşak, don ve pantalon ve birçok başka şeyler de, Resûlullahın “sallallahü aleyhi ve sellem” zemânında yokdu. Onları niçin yasak etmiyorlar?

Cevâb: Yavrum! Resûlullahın “sallallahü aleyhi ve sellem” kullandığı şeyler, yapdığı işler, iki dürlü idi: Biri ibâdet olarak yapdığı işler idi. İkincisi, âdet olarak yapdıkları idi. İbâdet olarak yapdığı işlerin tersi, (Bid’at) olur. Böyle uygunsuz işleri yasak ederiz. Bunlar, dinde reform, değişiklik olur ki, buna hiç izn yokdur. Bir şehrin, bulunduğu memleketin âdetine uyarak yapdığı işlerin tersine, bu işlerin aksine olan şeyler bid’at olmaz. Bunları yasak etmeyiz. Böyle işlerin dinle ilgisi yokdur. Âdet olunca yapılır, âdet olmazsa yapılmazlar. Din ve ibâdet olarak yapılmazlar. Çünki, her memleketin âdetleri başkadır. Birbirlerine uymaz. Bir memleketin âdetleri bile, zemânla değişir. Böyle olmakla berâber, âdetlerde de sünnete uymak fâideli olur. Se’âdetlere yol açar. Allahü teâlâ bizi ve sizi, Peygamberlerin efendisinin yolunda bulundursun “aleyhi ve aleyhim ve alâ tâbi’i küllin minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”. Vesselâm.


232

Bu mektûb, Hân-ı Hânâna “rahmetullahi teâlâ aleyh” yazılmışdır. Dünyânın nasıl olduğu bildirilmekdedir:

Hak sübhânehü ve teâlâ, hiç sevmediği bu alçak dünyânın içyüzünü ve onun aşağı olan süslerinin ve yaldızlarının çirkinliğini, gönül gözünüze göstersin. Âhıretin güzelliğini, tatlılığını, Cennetlerinin ve nehrlerinin tâzeliğini ve hepsinden dahâ tatlı olan Allahü teâlânın cemâlini görmeği gönlünüze yerleşdirsin! Peygamberlerin en üstünü “aleyhi ve alâ âlihi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ” hurmetine bu düâmı kabûl buyursun! Böylece, bu çabuk biten çirkinden iğrenesiniz. Allahü teâlânın râzı olduğu sonsuz âlemi özleyesiniz. Bu alçağın çirkinliği anlaşılmadıkca, ona düşkünlükden kurtulunamaz. Ona bağlanmakdan kurtulunmadıkca, âhıretde felâketden kurtuluş ve se’âdete kavuşmak olamaz. (Dünyâyı sevmek günâhların başıdır) hadîs-i şerîfi şaşmaz bir formüldür. Zararları gidermek, tersini yapmakla olduğundan, bu alçağın sevgisinden kurtulmak için, âhırete yarıyan işlere yapışmak, islâmiyyetin iyi olarak bildirdiği işleri yapmak lâzımdır. Hak sübhânehü ve teâlâ, dünyânın beş şey, hattâ dört şey olduğunu bildirdi. Hadîd sûresinin yirminci âyetinde meâlen, (Dünyâ hayâtı, elbette la’b, ya’nî oyun ve lehv ya’nî eğlence ve zînet ya’nî süslenmek ve tefâhur ya’nî öğünmek ve malı, parayı, evlâdı çoğaltmakdır) buyuruldu. İslâmiyyetin (A’mâl-i sâliha) diyerek övdüğü şeyler yapılınca, dünyânın büyük parçası olan lehv ve la’b için zemân kalmaz. Bu ikisi azalır. Erkekler ipek elbise giymez ve zînet eşyâsının yapıldığı madde olan altını ve gümüşü kullanmazsa, dünyânın üçüncü parçası olan zînet de azalır. Allahü teâlâ, üstünlüğün ve kıymetin vera’ ve takvâ ile olduğunu, sa’y ile, mal ile olmadığını bildirmişdir diyen kimse, hiç öğünmez. Evlâdın ve malın, mülkün artması, Allahü teâlâyı zikr etmeği azaltacağını ve Onu unutduracağını bilen, bunları çoğaltmak için uğraşmaz, bunların çoğalmasını ayb sayar. Sözün kısası, zararlardan kurtulmak için, Haşr sûresinin yedinci âyetinin, (Resûlullahın emrlerini yapınız ve yasaklarından kaçınınız!) meâl-i âlîsine uyarak yaşamalıdır. Fârisî beyt tercemesi:

Aranılan hazînenin nişânını verdim sana,
belki sen kavuşursun, biz varamadıksa da!

Meyân şeyh Abdülmü’min, temiz âiledendir. İlm öğrendi. Tesavvuf yoluna girdi. Şaşılacak hâllere kavuşdu. Çoluk çocuğun çokluğundan, insanlık dolayısı ile sıkılmakdadır. Sıkıntısını gidermek için, size başvurmasını söyledim. İhsân sâhibinin kapısı çalınınca açılır. Vesselâm.


233

Bu mektûb, yüksek, nakîb seyyid şeyh Ferîde “rahmetullahi teâlâ aleyh” yazılmışdır. Birkaç fâideli bilgi verilmekdedir:

Allahü teâlâ, bizi ve sizi, yüksek ceddinizin yolunda bulundursun “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”! Hâce Ciyûnun nikâh yemeği günlerinde, mubârek Dehli şehrine gelmişdim. Yüksek hizmetinizde bulunmağı da düşündüm. O gün, yola çıkılacağını işitdik. Elde olmıyarak, bu düşüncemize kavuşamadık. Derme çatma birkaç kelime ile başınızı ağrıtıyorum. Yanınızda olsak da, uzakda bulunsak da, bütün gücümüzle selâmetinize, yüksek varlığınıza yakışmıyan herşeyden uzak kalmanıza düâcıyız. Size karşı olan iyi düşüncelerimiz kapladığı zemân, öyle oluyor ki, yüksek meclisinize geleyim, temiz kapınızda bekliyerek, size lâyık olmıyan birşeyi içeri bırakmıyayım. Uygunsuz kimseleri, kıymetli sohbetinize yaklaşdırmıyayım diyorum. Bununla berâber, her istenilen şeye kavuşulamıyacağını da bilmekdeyim. Boynumu bükerek, arkadan âcizâne düâ etmekdeyim. Cenâb-ı Hak, belki kabûl buyurur. Hâce Ubeydüllah-i Ahrâr “kuddise sirruh” hazretleri, Hak teâlânın kendisine vermiş olduğu büyüklükle buyurdu ki, (Bir kimse, öyle büyük olsa ki, Onun yıkılması ile bütün âlem yıkılmış olsun. Böyle olmağı istemek her ne kadar küfr olur ise de, ne yapalım ki, hiçbirimizin elimizde olmıyarak, beni böyle büyük yapmışlardır). Bugün böyle bir büyüklük ve genişlik, hemen hemen, sizin yüksek varlığınızda bulunmakdadır. Çünki sizin iyi, râhat olmanız, herkesin râhat olması demekdir. Aksi de böyledir. Bunun için insanların sizin iyiliğinize düâ etmeleri, yağmur düâsı etmek gibi, herkese iyilik istemekdir. Fekat çok yazık oldu ki, o büyüklük ve yükseklik, şimdi haşhaş dânesi ve parmak yeri kadar kaldı. Bu haşhaş dânesi, dostların ve düâcıların gönlünde büyük bir üzüntü olmakdadır. Lutf ediniz! Bunların üzüntülerini gideriniz! Bu düâcınız, çok zemândan beri, böyle şeyler yazmamışdım. Çok gelmesinden, usanç vermesinden çekinmişdim. Fârisî beyt tercemesi:

Nazlı yârim, esen havadan incinir,
gül gibi, sabâh rüzgârından incinir.

Fekat, üzmemek için susmak, sevmeğe yakışmaz. Fârisî beyt tercemesi:

Hâfız, senin vazîfen, yalnız bir düâ,
duyar mı, hiç duymaz mı düşünme aslâ!

Çok zemân olur ki, Mekke-i mükerreme ve Medîne-i münevvere “harese-hümallahü anil-âfât” şehrlerini ziyâret etmek istiyorum. Dehli yolculuğumuzun sebebi de, bu istek olmuşdu. Bu isteğimizin yerine gelebilmesi, sizin uygun bulmanıza ve rızânızı almamıza bağlı olduğundan, Dehliden yola çıkmanız, bu ziyâret arzûmuzu da geriye bırakdı. İyilik, fâide, Allahü teâlânın yaratdığındadır. Vesselâm.

Kimseye etmem şikâyet, ağlarım ben hâlime,
titrerim mücrim gibi, bakdıkca istikbâlime!


234

Bu mektûb, hakîkatleri bilen, ma’rifetler kaynağı, Allahü teâlâyı tanıtan bilgilerin sâhibi olan büyük oğlu şeyh Muhammed Sâdıka “rahmetullahi teâlâ aleyh” yazılmışdır. Allahü teâlânın kendisi varlıkdır. Mahlûkların aslları ise yoklukdur. Kendini anlıyan, Allahü teâlâyı bilir. Tecellî-i zâtîyi ve Nûr âyetindeki incelikleri bildirmekdedir:

[İmâm-ı Rabbânî hazretleri “rahmetullahi teâlâ aleyh”, bu mektûbda, Allahü teâlânın hakîkati vücûddür demiş ise de, birinci cildin ikiyüzaltmışıncı [260] mektûbunda, bu sözüne tevbe etmiş, (Böyle olmadığını sonradan anladım) buyurmuşdur].

[Bu mektûb ve bundan evvelki birkaç mektûb, akl ile hiç anlaşılamıyacağı için, bunları okumak şâyan-ı tavsiye değildir.]

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun. Onun sevgili Peygamberine salât ve selâm olsun! Kıymetli oğlum! Hak teâlânın hakîkati, yalnız vücûddür. [(Vücûd) var olmak demekdir.] Allahü teâlânın bu vücûdü, her hayrın, her kemâlin kaynağıdır ve her güzelliğin başlangıcıdır. Bu vücûd, bir hakîkî cüz’dür. Bir basîtdir ki, buna hiçbirşey karışmış, hiçbirşeyle birleşmiş değildir. Böyle olmadığı gibi, olması düşünülemez de. İnsan, Allahü teâlânın bu vücûdünü anlıyamaz. Zât-i teâlânın aynıdır. Ondan başka değildir. Aynıdır demek bile, başkalığı düşündürebilir. Aynıdır da denilemez. Zât ile birlikde olan vücûd, bu anlaşılamıyan vücûdün zılli, görüntülerindendir. Bu ikinci vücûd, Zât-i teâlânın ve mahlûkların varlıklarından başka bir varlıkdır. Bu ikinci vücûd, Allahü teâlânın hakîkati olan vücûdün, aşağı mertebelerde meydâna çıkmasıdır. Bu çeşidli görüntülerin en yükseği, en birincisi ve en üstünü, Zât-i teâlânın vücûdüdür. Demek ki, Allahü teâlânın hakîkati vücûddür denilebilir. Fekat, Allahü teâlâ, o mertebede mevcûddür denilemez. Zıl mertebesinde, Allahü teâlâ mevcûddür denilebilir. Fekat, Allahü teâlâ vücûddür denilemez. Tesavvufculardan vücûd, zâtdan başka değildir diyenler, ikisi arasındaki başkalığı göremediler, zılli asldan ayıramadılar. Bunlar ve felsefeciler, zâtdan başka olan ve olmıyan vücûdleri birbirlerinden ayıramadılar. Vücûdün başka olduğunu çok güc söylediler. İşin doğrusu, Allahü teâlânın bize ilhâm eylediğidir. Vücûdün böyle asl ve zıl olarak başka başka olması, öteki sıfatların da asl ve zıl olmaları gibidir. Aslların mertebesi, icmâl, topluluk ve anlaşılamamak mertebesidir. Sıfatların bu aslları, Allahü teâlâdan başka değildirler. Bu mertebede, Allahü teâlâ ilmdir denilebilir. Fekat böyle söylemek de, bir zıl mertebesi olur. Çünki zât mertebesinde, Allahü teâlâya hiçbirşey söylenemez. Allahü teâlâ âlimdir de denilemez. Çünki ilmin Ondan başkalığını gösterir. Bu makâmda başkalık hiç yokdur. Başkalık, zıl mertebelerinde olur. Burada zıl yokdur. Çünki, te’ayyün-i evvelin pekçok üstündedir. Çünki topluca bir bağlantı, bu te’ayyünde bulunur. Bu makâmda, hiçbir bakımdan, hiçbirşey düşünülemez. Bu topluluğun açıklanması demek olan zıl mertebesinde, başkalık söylenebilir. Uygunluk söylenemez. Fekat bu mertebede, sıfatların uygunluğu, vücûdün uygun olmasından ileri gelir. Bu vücûd, her iyiliğin ve kemâlin başlangıcıdır. Her güzelliğin ve düzenin kaynağıdır. Bu fakîr “kuddise sirruhül’azîz” mektûblarımda ve kitâblarımda, vücûd zâtdan başkadır dediğim zemân, zıl olan vücûdün başka olduğunu bildirmişdim. Bu zıl olan vücûd de, dışardaki [ilmdeki değil] her varlığın başlangıcıdır. Bu vücûde mâlik olan mâhiyyetler, hâricde var olan mertebelerin her mertebesinde bulunurlar. Bunu iyi anlamalı. Birçok yerde işe yarar.

Görülüyor ki, Allahü teâlânın sekiz sıfatı da dışarda vardır. Mahlûklar da dışarda vardır.

Ey oğlum! İnce bilgileri dinle! Allahü teâlânın kemâlleri, Zât-i ilâhî mertebesinde, zâtdan başka değildirler. Meselâ ilm sıfatı, o mertebede, Zât-i teâlâdan başka değildir. Bunun gibi, zâtın hepsi kudretdir. Zâtın bir parçası ilm, başka bir parçası kudret değildir. Orada parçalanmak, ayrılmak yokdur. Zâtda böyle olan bütün kemâller, ilm mertebesinde genişlemişler, birbirinden ayrılmışlardır. Zât-i ilâhîde, o basîtlik, o toplu kemâller hiç değişmeksizin, ilm sıfatında hepsi dağılmışlardır. Zâtda bulunan bütün kemâller, üstünlükler, ilmde de yerleşmişlerdir. İlmdeki bu kemâllerin de, zılleri vardır. Bu zıllere (Sıfatlar) denilmişdir. Bunların da asl kaynağı Zât-i teâlâ olduğundan, Zât-i teâlânın varlığı ile vardırlar. (Füsûs) kitâbının sâhibi, birbirlerinden ayrı olarak ilmde bulunan, ya’nî (Vücûd-i ilmî)leri olan kemâllere, (A’yân-i sâbite) demişdir. Bu fakîre göre, mümkinlerin, ya’nî mahlûkların hakîkatleri, ademlerle bu ademlere yerleşmiş olan kemâllerin zılleridir. (Adem), yokluk demek olup, her kötülüğün, her bozukluğun kaynağıdır. Bunu biraz açıklıyalım. Cân kulağı ile dinleyiniz! Adem, vücûdün karşılığıdır. Ya’nî yokluk, varlığın tâm tersidir. Ona bütün bütün aykırıdır. Bunun için, her kötülüğün, her bozukluğun başlangıcıdır. Hattâ kötülüklerin, bozuklukların tâ kendisidir. Vücûd, toplu iken, her iyiliğin, her üstünlüğün tâ kendisi olduğu gibidir. O asl mertebede, vücûd, zâtdan başka olmadığı gibi, o vücûdün tersi olan adem de, yokluk mâhiyyetinden başka değildir. O mertebede, o mâhiyyete yok denilemez. Tâm yoklukdur. Bu yokluk mâhiyyetinin ilm-i ilâhîde ayrıldığı mertebelerde, bu mâhiyyetden hâsıl olan parçalara yok denilebilir. Bunlar o mâhiyyetden başkadırlar denilebilir. O toplu olan yokluk mâhiyyetinden meydâna gelmiş gibi olan ve bu mâhiyyetin zılli gibi olan adem, o zıllerin her parçasında başka başkadır. Bunu dahâ aşağıda açıklıyacağız. Bu adem, o toplu mertebede, her kötülüğün, her bozukluğun tâm kendileri olduğundan ve ilm-i ilâhîde, her kötülük, başka kötülüklerden ayrı olduğundan, ilm-i ilâhîde birbirlerinden ayrılmış olan herbir kemâl ve her bir hayr karşılarında bulunan herbir kötülük üzerine aks etmiş, birbirleri ile birleşmişlerdir. Herbiri kötülük ve bozukluk olan ademler, kendileri ile birleşmiş olan kemâller ile birlikde, mümkinlerin, ya’nî mahlûkların mâhiyyetleri, ya’nî aslları olmuşdurlar. Böyle olmakla berâber, bu ademler, bu mâhiyyetlerin aslları, özleri gibidirler. Bu kemâller ise, bunların özellikleri gibidirler. İşte bu fakîre göre, (A’yân-ı sâbite), bu ademler ve bunlarla birleşmiş olan kemâllerin her ikisidir. Her dilediğine gücü yeten Allahü teâlâ, bu yokluk mâhiyyetlerini bütün lüzûmlu şeyleri ile birlikde ve ilm-i ilâhîde bu ademlere aks etmiş olan vücûd zıllerinin kemâlleri ile birlikde, mümkinlerin, mâhiyyetleri yapmışdır. Dilediği zemân, bu mâhiyyetleri, ilmdeki vücûd zılline yaklaşdırarak, dışardaki varlıkları yaratmışdır. Bu mâhiyyetleri, dışardaki varlıklara başlangıç eylemişdir.

Mümkinlerin a’yân-ı sâbitesi olan ve onların mâhiyyetleri olan, ilm-i ilâhîdeki bu sûretleri, ilmdeki vücûd zıllerine yaklaşdırmak demek, ilmdeki sûretlerin ilmden çıkarak dışarıda var olmaları demek değildir. Böyle şey olamaz. Allahü teâlânın ilminden dışarda olmak, Allahü teâlânın câhil olması demekdir. Mümkinler dışarıda, ilmdeki sûretlere tâm uygun olarak, dışarda ayrıca var olurlar demekdir. İlmdeki varlıkdan başka, onlara tâm uygun olarak, dışarda da, ayrıca var olurlar. Sanki, marangoz ustası, masanın şeklini zihnde düşünür. Onun gibi bir masayı dışarda yapması gibidir. Masanın zihndeki şekli, masanın mâhiyyeti demekdir. Bu mâhiyyet marangozun zihninden dışarı çıkmamışdır. Zihndeki o şekle tâm uygun olarak, dışarda da, ayrıca bir masa vücûde gelmişdir.

Her adem, vücûdün kemâllerinin, kendine tâm karşı bulunan ve kendisine aks etmiş olan zıllerinden bir zılle yaklaşarak, dışarda var olmuş, zînet hâsıl etmişdir. Tâm adem, böyle değildir. Bu kemâllerin zıllerine karşı olmaz. Onlarla birleşerek, dışarda bir vücûd kazanamaz. Çünki, bu zıllerin karşısında değildir. Eğer, karşılığı bulunmasaydı, asl vücûde karşı olurdu. Hâlbuki, zâtdan başka olmıyan bu asl vücûdün karşısında birşey bulunamaz.

Tâm ma’rifet sâhibi olan bir ârif, asl vücûde ilerlerse, tam ademe iner. Böylece, bu ademin de, o hazretle bağlantısı olur. Zînetlenmiş olur. Güzelleşmiş olur. O vakt, ârifin kendi mertebeleri demek olan, kendi ademlerinin bütün mertebeleri, topluca olsun, ayrı ayrı olsun, hepsi güzel ve iyi olurlar. Kemâl ve cemâl hâsıl ederler. Bütün mertebelerinin iyi, güzel olması, yalnız böyle ârif içindir. Ondan başkasında, iyilik olursa, yâ ayrı ayrı ayrılmış ademlerin birkaç mertebesinde olur veyâ ayrı ayrı bütün mertebelerinde görülür. Bu ikincisi de, çok az bulunur. Fekat, her çeşid kötülük ve bozuklukdan başka birşey olmıyan tâm ve toplu ademin iyi ve güzel olması, yalnız bu ârif içindir. Bu ârifin şeytânı da, tâm iyi olarak, islâmın güzelliğine kavuşur. Nefs-i emmâresi mutmeinne olur. Mevlâsından râzı olur. Bunun içindir ki, Peygamberlerin efendisi “aleyhi ve aleyhimüssalevâtü vetteslîmât”, (Benim şeytânım müslimân oldu) buyurdu. Bundan sonra, gazâda, hiçbir gâzî ondan dahâ ileri olamaz. İyilikleri şeytân kadar gösteremez. Sübhânallah! Bu fakîrden elinde olmıyarak öyle ma’rifetler hâsıl oldu ki, çokları toplanarak çalışsalar, bir benzerine kavuşamazlar. Geleceği haber verilmiş olan hazret-i Mehdînin de bu ma’rifetlerden çok pay alacağı umulur. Fârisî beyt tercemesi:

Pâdişâh, koca karı kapısına,
gelirse ey yeğit, sen buna şaşma!

En güzel yaratıcı olan Allahü teâlâ, çok mubârek, pek mukaddesdir. Yaratıcı sanılanlara benzemez. Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Görülüyor ki, mümkinlerin zâtları, aslları, ademlerdir. Vücûdün kemâllerinin zılleri bu ademlere aks ederek, bunları süslemişdir. Böyle olduğu için, mümkinlerin zâtları, her kötülüğün, bozukluğun kaynağıdır. Her çirkinliğin, kusûrun yeri olmuşlardır. Mümkinlerde yerleşdirilmiş olan her iyilik, her kemâl, asl vücûdden ödünç olarak gelmişdir. Nisâ sûresinin yetmişsekizinci âyetinde meâlen, (Sana gelen her iyilik, Allahü teâlâdandır. Sana gelen her çirkinlik de, kendindendir) buyuruldu. Allahü teâlânın ihsânı ile, bir kimse, kendindeki iyiliklerin ödünc olarak verilmiş olduklarını görürse, üstünlüklerinin başkasından olduğunu anlarsa, kendini yalnız kötülük bulur. Tâm kusûr bilir. Kendinde hiçbir kemâl göremez. Aks yolu ile geldiklerini bile göremez. Çıplak kimsenin ödünc çamaşır giymesi gibi olur. Çamaşırların ödünc olduğu, kendisini o kadar kaplamışdır ki, hepsini sâhibinde sanır. Kendini çıplak bulur. Üzerinde çamaşır var ise de, kendini çıplak sanır. Böyle görüş sâhibi olan zât (Abdiyyet) kulluk, makâmı ile şereflenir. Bu makâm, vilâyet makâmlarının en üstünüdür.

TENBÎH: Kötülükle iyiliğin ve aşağılıkla üstünlüğün böyle biraraya gelmeleri, vücûd ile ademin bir araya gelmesidir. Bu ise, iki ters şeyin biraraya gelmesi değildir. Bunun için, olmıyacak şey sanılmamalıdır. Çünki tâm vücûdün tersi, tâm ademdir. Zıl mertebelerinde ise, tâm vücûdden aşağı doğru, derece derece inilmişdir. Adem tarafında da, en aşağı olan tâm ademden yukarı doğru basamak basamak yükselmişlerdir. [Bunların birleşmeleri, metal atomları ile ametal atomlarının birleşmeleri gibi, çekirdeklerindeki artı elektriklerin birbirlerini itme kuvvetleri, elektron kuvvetleri ile azalarak birbirlerini çekmeğe başlamışlar, iyon şebekesi hâsıl etmişlerdir. Atom çekirdeklerindeki protonları biraraya toplayan ve] İyilik nûrları ile kötülük karanlıklarını biraraya getiren Allahü teâlâyı tesbîh ederiz. Hiçbir ayb ve kusûru Ona kondurmayız.

Süâl: Biraz yukarıda, tâm ademin de, tâm vücûde yakın olduğu yazılı idi. Tâm iki zıd, iki ters birleşmiş olmuyor mu?

Cevâb: İki zıd şey, bir yerde birleşemez. Birinin, öteki yardımı ile durması ve birinin öteki tersi ile sıfatlanması olamaz değildir. Adem, mevcûd olabilir. Vücûd ile yakînlik hâsıl edebilir.

Süâl: Adem, nazarî, teorik birşeydir. Bunun dışarda var olması, ne demekdir?

Cevâb: Adem, ya’nî yokluk deyince, hâtıra gelen şey teorikdir, hayâldedir. Fekat, ademin çeşidlerinden birinin sonradan var olmasını söylemek niçin bozuk olsun? Eski Yunan felsefecilerinin vücûd için söyledikleri de böyledir ki, vücûd, Vâcib-ül-vücûdün zâtından başkadır. Çünki vücûd, teorik birşeydir, dışarda bulunamaz. Vâcib-ül-vücûdün kendisi ise, dışarda vardır. Bunun için ikisi başka başkadır diyorlar. Bunlara cevâb olarak da deniliyor ki, vücûd deyince akla gelen şey nazarîdir, dışarda yokdur. Fekat, vücûdün çeşidlerinden biri böyle değildir. Bunun için, vücûdün parçalarından biri dışarda bulunabilir.

Süâl: Yukarıda bildirilenlerden anlaşılıyor ki, Allahü teâlânın sekiz hakîkî sıfatı, zıl mertebelerinde vardır. Asl mertebesinde vücûdleri yokdur. Bu ise, doğru yolun âlimlerinin bildirdiklerine uygun değildir. Allahü teâlâ, o âlimlerin çalışmalarına karşılık bol bol iyilikler versin! Çünki, bu âlimler sıfatların Zâtdan hiç ayrılmadıklarını ve hiç ayrılamıyacaklarını bildirmişlerdir.

Cevâb: Söylediklerimizden, ayrılabilecekleri anlaşılmaz. Çünki bu zıl, o asla lâzımdır. Ondan ayrılamaz. Böyle olmakla berâber, yalnız Zât-i teâlâyı arayan, ismleri ve sıfatları hiç düşünmiyen bir ârif, o mertebede yalnız zâtı bulur. Hiçbir sıfatı düşünmez. Bu, o zemân sıfatlar bulunmaz demek değildir. Görülüyor ki, ârife göre, sıfatlar, Zât-i ilâhîden ayrılmış gibi sanılmakdadır. Dışarda ayrılmış değildirler. Bunun için, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdiklerine uygun olur. Bunu iyi anlamalıdır.

Bu açıklamalardan sonra, (Kendini tanıyan, Rabbini tanır) sözü iyi anlaşılır. [İbni Hacer-i Mekkî “rahmetullahi aleyh”, bu sözün sâhibinin hazret-i Alî “radıyallahü anh” olduğunu bildiriyor. Mâverdî, (Edeb-üd-dünyâ) kitâbında bunun hadîs-i şerîf olduğunu yazmakdadır. Demek ki, ibni Hacerin sözü, bunun hadîs-i şerîf olmadığını göstermemekdedir.] Çünki bir kimse, kendisini kötü olarak ve aşağı olarak tanıyınca ve kendisinde bulunan her iyiliğin ve üstünlüğün Vâcib-ül-vücûd hazretleri tarafından ödünç verilmiş olduğunu anlayınca, Hak teâlâyı iyi ve üstün ve güzel olarak tanır.

Buraya kadar yapılan açıklamalar anlaşılınca, Nûr sûresindeki, (Allahü teâlâ, yerin ve göklerin nûrudur) meâlindeki âyet-i kerîmenin özü meydâna çıkar. Çünki, mümkinlerin hepsi ademlerdir. Ademler de hep kötülük ve aşağılıkdır. Mümkinlerdeki iyilik ve üstünlük ve güzellik ve düzgünlük, Allahü teâlânın kendisi olan vücûdden gelmişdir. Bu vücûd, iyiliklerin ve üstünlüklerin kaynağıdır. Bu anlaşılınca, göklerin ve yerin nûru bu vücûddür. Bu vücûd, Vâcib-i teâlânın kendisidir. Bu nûr, göklerde ve yerde, zıllerinin yardımı ile bulunduğundan, zıllerin yardımı olmaksızın, doğrudan doğruya bulunduğunu sanmamak için, bu nûru bir misâl ile anlatmakdadır. (Onun nûru bir fenere benzer. O fenerin içinde zeytinyağındaki fitilde yanan ışık vardır. Bu ışıklı fitil cam bir kandil içindedir...) meâlindeki âyet-i kerîmeyi inşâallah başka bir mektûbda uzun açıklayacağız. Çünki, uzun yazılacak şeyler vardır. Bu mektûbumuza sığdıramayacağız. Âyet-i kerîmeleri böyle açıklamaya (Te’vîl) denir.

Kur’ân-ı kerîmin tefsîri, ancak Resûlullahdan “sallallahü aleyhi ve sellem” işitildiği gibi yapılabilir. (Kur’ân-ı kerîmi, kendi görüşüne, anlayışına göre tefsîr eden kâfir olur) hadîs-i şerîfi, bunu bildirmekdedir. (Te’vîl) böyle değildir. Kur’ân-ı kerîme ve hadîs-i şerîflere uygun olmak şartı ile, her âlim, anladığı gibi te’vîl yapabilir.

Mümkinlerin aslları, kendileri ademlerdir dedik. Mümkinlerin aşağı, bozuk sıfatları, bu ademlerden, Allahü teâlânın îcâd etmesiyle hâsıl olur. Mümkinlerdeki iyilikler ve üstünlükler, vücûdün kemâllerinin zıllerinden ödünc olarak alınmışdır ve Allahü teâlânın îcâdı ile hâsıl olmakdadırlar.

Birşeyin iyi veyâ kötü olduğunu anlamak kolaydır. Âhıret için olan şeyler, güzel görünmeseler bile, güzeldir. Dünyâ için olan şeyler, güzel görünseler, tatlı ve iyi anlaşılsalar bile çirkindir. Dünyânın yaldızlı güzellikleri, hep böyledir. Bunun içindir ki, islâmiyyetde oğlanların ve yabancı kadınların güzelliğine istek ve şehvetle bakmak yasak edilmişdir. Dünyânın yaldızlı, güzel görünen bütün pislikleri böyledir. Bunlar hep ademden hâsıl olur. Ademden ise, hep kötülük ve bozukluk meydâna gelir. Eğer bu güzellikler, bu iyilikler, vücûdün kemâllerinden olsa idi, yasak edilmezlerdi. Yalnız şurası var ki, asl dururken zılle bakmak çirkin olacağı için, yasak edilebilir ise de, bu yasaklık, ademden olan kötülüklerin yasaklığı gibi harâm olmaz, yapmakdan ise, yapmamak dahâ iyi olur. Görülüyor ki, dünyâdaki güzellerin güzellikleri, vücûdün güzelliğinin zılleri değildir. Ademler, kemâllerin yanında bulunmakla güzel görünmeğe başlamışlardır. Ademin herşeyi gibi, bu güzel görünüşü de çirkin ve kötüdür. Şeker kaplanmış zehre benzer. Yaldızlanmış necâset gibidir.

İslâmiyyetin, nikâh edilen güzel kadınlarla ve güzel câriyelerle eğlenmeğe izn vermesi, çocuk elde etmek ve insanları üretmek içindir. Âlemdeki düzenin bozulmaması için buna izn verilmişdir.

Tesavvufculardan birçoğu, güzel yüzlere, tatlı seslere bağlanmışlar. Bu güzelliklerin, Vâcib-ül-vücûd teâlâ ve tekaddes hazretlerinin kemâllerinden ödünc verilen güzellikler olduğunu sanarak, bunlara bağlanmağı iyi ve güzel bilmişler. Hattâ, tesavvuf yolunda ilerlemek için yardımcı sanmışlardır. Bu fakîrin anladığı böyle değildir. Yukarda biraz bildirilmişdir. Şuna çok şaşılır ki, bunlardan birkaçı, bu yanlış hareketlerini haklı göstermek için vesîka da göstermeğe kalkışıyor. (Oğlanlardan sakınınız! Çünki onlardaki güzellik, Allahü teâlânın güzelliği gibidir) sözünü ileri sürüyorlar. Allahü teâlânın güzelliği gibidir sözü, bunları şübheye düşürmekdedir. Hâlbuki bu söz, onlara yardımcı olmuyor. Onların yanlış anladıklarını bildiriyor. Bu fakîrin anlayışının da doğru olduğunu gösteriyor. Çünki (Sakınınız!) buyurmakda, onlara bakmayı yasak etmekdedir. Bunun yanlış anlaşılabileceğini de anlatmak için (Onların güzelliği, Hak teâlânın güzelliği gibidir. Onun güzelliği değildir) buyurmakdadır. Böylece, yanlış anlaşılmasını önlemekdedir. Resûlullah “sallallahü teâlâ aleyhi ve sellem”, (Dünyâ ve âhıret, birbirinin zıddı, tersidir. Bu ikisinden birisini râzı edersen, öteki gücenir) buyurdu. Bu hadîs-i şerîf de gösteriyor ki, dünyânın güzelliği ile âhıretin güzelliği birbirinin zıddıdır. Birbirine uymaz. Herkes bilir ki, dünyâ güzelliğini, islâmiyyet beğenmez. Âhıret güzelliğini beğenir. O hâlde, dünyâ güzelliği kötüdür. Âhıret güzelliği iyidir. Birincisi ademden, ikincisi vücûdden hâsıl olmakdadır. Evet, ba’zı şeyler vardır ki, bir bakımdan dünyâdandır, başka bir bakımdan âhıretdendir. Bu şeyler, birinci bakımdan çirkindir. İkinci bakımdan güzeldir. Bu iki bakımı birbirinden ayırmak ve herbirinin güzelliğini ve çirkinliğini anlamak, islâmiyyeti bilmekle olur. Haşr sûresinin yedinci âyetinde meâlen, (Resûlullahın emr etdiklerini yapınız! Yasak etdiklerinden sakınınız!) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Dünyâ yaratıldığı zemândan beri, Hak teâlâ ona beğenerek bakmamışdır. Hak teâlâ onu beğenmez). Bu hadîs-i şerîfde dünyâda ademden hâsıl olan kötülüklerin, çirkinliklerin ve bozuklukların beğenilmediği bildirilmekdedir. Adem her kötülüğün ve her bozukluğun yeridir. Bunun için dünyânın güzelliği, tatlılığı ve tâzeliği kıymetsizdir. Allahü teâlâ, bunlardan râzı değildir. Allahü teâlâ, âhıretin güzelliğinden râzıdır. Âhıret güzelliğine bakar. Enfâl sûresinin altmışyedinci âyetinin meâl-i şerîfi, (Siz dünyâyı istiyorsunuz. Allahü teâlâ ise, âhıreti istiyor) olup, Allahü teâlânın dünyâya düşkün olanları beğenmediğini bildirmekdedir. Yâ Rabbî! Dünyâyı, gözümüzde küçült! Âhıreti de kalblerimizde büyült! Fakr ile öğünen ve dünyâ güzelliğinden sakınan Muhammed “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” hurmetine, bu düâmızı kabûl eyle! Büyük âlim şeyh Muhyiddîn-i Arabî dünyâdaki kötülüklerin, aşağılıkların ve bozuklukların özüne bakmadığı için, (Mümkinlerin hakîkatleri, Hak teâlânın kemâllerinin ilmdeki zılleridir, sûretleridir) dedi. (Bu sûretler, dışarda biricik varlık olan Zât-i teâlâ aynasında aks ederek dışarda görünmüşlerdir) dedi. (İlmdeki sûretler, Hak teâlânın şü’ûn ve sıfatlarından başka birşey değildirler) dedi. Bunun için de, (Vahdet-i vücûd) dedi. Mümkinlerin varlığını, Vâcibin varlığı sandı “teâlâ ve tekaddese”. Kötülük ve aşağılık, iyiliğe ve yüksekliğe göre meydâna çıkar. Tâm kötülük ve yalnız aşağılık diye birşey yokdur dedi. Hiçbirşeyin kendisi kötü değildir. Küfr ve dalâlet, sapıklık bile, îmâna ve hidâyete bakınca kötü olur. Yoksa kendileri kötü değil, iyi ve yarar olduklarını sandı. Kâfirlerde ve fâsıklarda bunların bulunması, doğruluk olur, sapıklık olmaz, dedi. Hûd sûresinin ellialtıncı âyetinin, (Allahü teâlâ, her hayvanı dilediği gibi kullanmağa kâdirdir. Benim Rabbim hak ve adâlet üzeredir) meâl-i şerîfini kendine şâhid göstermekdedir. Evet, vahdet-i vücûde inanan herkes böyle sözlerden çekinmez. Bu fakîre bildirildiğine göre, mümkinlerin mâhiyyetleri, hakîkatleri, aslları, ademlerle, vücûdün bu ademlere aks etmiş ve birleşmiş olan kemâlleridir. Bunu yukarıda uzun bildirdik. Doğruyu meydâna çıkaran, ancak Allahü teâlâdır. Doğru yola kavuşduran ancak Odur.

Oğlum! Allah adamlarının hiçbirinin ne açık olarak ve ne de işâret ederek söylememiş oldukları bu bilgiler ve ma’rifetler, çok şerefli, çok kıymetli bilgilerdir. Bin sene sonra meydâna çıkan ve Vâcib-i teâlânın hakîkati ile mümkinlerin hakîkatlerini tâm uygun olarak anlatan yüksek bilgilerdir. Kitâba ve sünnete uymayan ve doğru yolun âlimlerinin sözlerine benzemiyen bir yerleri yokdur. Resûlullahın “aleyhi ve alâ âlihissalâtü vesselâm” sanki ümmetine öğretmek için yapdığı, (Yâ Rabbî! Herşeyin doğrusunu, bize olduğu gibi tâm göster!) düâsı, belki de, yukarıda bildirilen hakîkatlerin, mâhiyyetlerin gösterilmesi içindir. Bunlar (Ubûdiyyet), kulluk makâmında anlaşılır. Aşağılığı ve alçaklığı ve kırıklığı görmeğe de işâret buyurmakdadır. Bunları görmek, kulluğa uygundur. Zevallı bir kulun, kendini sâhibi gibi bilmesi, hiç yakışır mı? Pek edebsizlik olur.

Oğlum! Şimdi o zemândayız ki, geçmiş ümmetlerde, böyle çok karanlık zemân gelince, büyük bir Peygamber gönderilerek, yeni bir din kurulurdu. Bu ümmet, ümmetlerin en iyisi olduğu için ve bu ümmetin Peygamberi, Peygamberlerin sonuncusu olduğu için “aleyhi ve alâ âlihi ve aleyhimüssalevâtü vetteslîmât”, bunların âlimlerine, İsrâîl oğullarının Peygamberlerinin mertebesi verilmişdir. Peygamberlerin “salevâtullahi teâlâ aleyhim ecma’în” vazîfeleri, bu âlimlere yapdırılmakdadır. Bunun için, her yüz sene başında, bu ümmetin âlimleri arasından bir (Müceddid) yenileyici, kuvvetlendirici seçerler. Bununla islâmiyyeti tâzelerler. Hele bin sene geçince, geçmiş ümmetlerde bir (Ülül’azm) Peygamber gönderdikleri ve Onun işini bir Nebîye bırakmadıkları gibi, bu ümmetde de, tâm ma’rifetli, bilgili bir âlim, ârif seçilir. Bu zât, geçmiş ümmetlerdeki Ülül’azm Peygamberlerin işini yapar. Fârisî beyt tercemesi:

Rûhül-kudsün yardımı, imdâda yetişirse,
Mesîhin yapdıkları, nasîb olur herkese.

Oğlum! Tâm varlık, tâm yokluğun karşılığıdır. Mektûbun başında tâm varlık, Vâcib-ül-vücûdün hakîkatidir. Her iyiliğin ve üstünlüğün de tam kendisidir demişdik. Böyle söylemek, topluca düşünerek olsa bile, o makâm için yakışık alamaz. Çünki, zıl olmak anlaşılır. Bu vücûdün karşılığı olan ademin de, hiçbirşeye bağlılığı, benzerliği yokdur. Bu ademin de, her kötülüğün, her aşağılığın tâm kendisi olduğunu söylemek de burada yakışmaz. Çünki, bir bağlılık anlaşılabilir.

Birşey, tâm olarak ancak kendine tâm zıd, tâm karşı olan şey üzerinde meydâna çıkar. [Meselâ ılık su, soğukda sıcak görünür. Siyâh nokta, beyâz üzerinde belli olur. Yıldız gece karanlığında görülür.] Herşey, zıddı arasında belli olur. Bunun için tâm vücûd, tâm olarak, tâm yokluk üzerinde belli olur. Tâm yokluk, tâm varlığa bir ayna olur.

Tesavvuf yolunda, geri dönüp inmek, ilerlerken yükselmek kadar olur. [Çok çıkan, geri dönünce, çok iner.] Bir kimse, Allahü teâlânın yardımı ile tâm vücûde yükselirse, bu kimse dönüşde, tâm ademe kadar iner. Yükselirken ârifin şü’ûru gider, bilgisi kalmaz. İnerken şü’ûruna ve bilgisine kavuşur. Bu şü’ûr ve ma’rifet makâmında, onu hiç zıl bulunmayan ve zâtın şü’ûn ve i’tibârlarından da uzak olan (Tecellî-i zâtî) ile şereflendirirler. Bundan önce olan bütün tecellîlerin, ismler, sıfatlar, şü’ûn ve i’tibârât zıllerinden bir zıllin perdesi arkasında olduğunu ona bildirirler. Her ne kadar ârif, o tecellîleri, ismlerin ve şü’ûnun arada perde olmayarak hâsıl olduğunu, tâm vücûdün perdesiz olarak tecellî etdiğini sanır ise de, bir zıllin perdesi arkasında tecellî etmekdedir. Sübhânallah! Her kötülüğün, her aşağılığın yeri olan bu adem, vücûdün tam zûhuruna vâsıta olduğu için, güzellik kazanmakda, hiç kimsenin bulamadığına kavuşmakdadır. Kendisi kötü olan şey, araya güzelliğin karışması ile, güzel olmakdadır. İnsanın nefs-i emmâresi de, hep kötülüğe kayar. Ademe her şeyden dahâ çok yakîndir. Bunun için, tâm tecellîye herşeyden dahâ çok kavuşmakdadır. Herşeyden dahâ yukarı çıkmakdadır. Fârisî mısra’ tercemesi:

İhsâna en uygun olan, günâh işleyenlerdir!

Ma’rifeti tâm olan bir ârif, bütün makâmlardan ileri yükseldikden ve her mertebeden geçerek indikden sonra, tâm ademe inerek Vücûd-i teâlâya ayna olunca, sıfatların ve ismlerin bütün kemâlleri onda görünür. Tâm vücûdde bulunan bütün latîfeler onda görünür. Ondan başka kimse bu ni’mete kavuşamaz. Bu ayna olmak ni’meti, onun boyuna göre biçilip dikilerek, üzerine giydirilmiş kıymetli bir elbiseye benzer. Kemâllerin, üstünlüklerin zılleri, sûretleri, her ne kadar ilm-i ilâhîde birbirlerinden ayrılmışlar ise de ve ârifin ayna olması da, ilm mertebesinde ise de, ârifin aynası dışarıda vardır ve bütün kemâlleri dışarda göstermekdedir.

Süâl: Ademin ayna olması ne demekdir? Adem, hiçbirşey değildir. Hangi bakımdan vücûdün aynası olmakdadır?

Cevâb: Adem dışardaki varlıklara göre hiçdir. Fekat ilmde bir ayrılık kazanmışdır. Hattâ, ilmde bir varlık da olmuşdur. Tesavvuf yolunun sonuna varanlar “kaddesallahü teâlâ esrârehümül’azîz”, ademin zihndeki varlığına, vücûdün aynası, şundan dolayı demişlerdir ki, adem mertebesinde bulunan bütün kötülüklerin ve aşağılıkların hiçbiri, ademin karşılığı olan vücûdde bulunmaz. Ademde bulunmayan her üstünlük de, vücûdde vardır. Bu inceliğe dikkat edilirse, adem vücûddeki kemâllerin görünmesine sebeb olmakdadır. Ayna olmak demek de, işte budur. Burasını iyi anla! İşine çok yarayacakdır. Her şeyin doğrusunu bildiren ancak Allahü teâlâdır.

Oğlum! Bu yazılan ma’rifetlerin hepsinin Allahü teâlâ tarafından ilhâm edilmiş olduklarını, şeytân vesveselerinin hiç karışmadığını umarım. Buna delîl, sened olarak şunu da söyleyeyim ki, bu bilgileri yazmak istediğim ve Allahü teâlâya sığındığım zemân, meleklerin “alâ nebiyyinâ ve aleyhimüssalâtü vesselâm” sanki şeytânları buralardan kovdukları görüldü. Onları buralara yaklaşdırmadılar. Herşeyin doğrusunu Allahü teâlâ bilir.

Kıymetli ni’metleri meydâna çıkarmak, hamd yollarının en büyüklerinden biridir. Bu büyük ni’metleri açıklamağa kalkışdım. (Ucb), kendini beğenmek sanılmasından uzak olacağını umarım. Ucb nasıl olabilir ki, Allahü teâlânın yardımı ile, kendi kötülüğüm ve alçaklığım hep gözümün önündedir. Bütün kemâller, iyilikler de Allahü teâlânındır. Geçmişde ve gelecekde olan her hamd âlemlerin Rabbi içindir. Onun Peygamberlerine ve Peygamberinin kerîm olan Âline ve yüksek Eshâbının hepsine iyi düâlar ve selâmlar olsun “salevâtullahi teâlâ aleyhi ve alâ Âlihi ve Eshâbihi ecma’în”! Doğru yolda bulunanlara ve Muhammed Mustafânın izinde gidenlere de selâm olsun “aleyhi ve alâ âlihissalevâtü efdalühâ vetteslîmâtü ekmelühâ”!

İlâve: Vücûd ve adem ve Allahü teâlânın sıfatları, akl ile anlaşılamaz. Allahü teâlâ, akl ile anlaşılamıyan şeyleri görüp anlıyabilen başka bir kuvvet, sevdiği kullarına verir. Bu kuvvete (Basîret=Kalb gözü) ve bu kullara (Evliyâ) denir. Evliyâ, kalb gözleri ile görüp anlar ve birbirlerine anlatırlar. Başkalarının, bu şeyleri akl ile araşdırmalarına izn verilmedi. Kalb gözüne kavuşmak için, müslimân olmak ve tesavvuf yolunda çalışmak lâzımdır. Tesavvuf yolunda çalışmıyan müslimânın kalbi hastadır. Müslimân olmıyan bir kimsenin kalbi ölüdür. Kalb gözü kördür. Otuzdördüncü mektûba bakınız!


235

Bu mektûb, molla Abdülgafûr-i Semerkandî, Hâci bey Firketi ve hâce Muhammed Eşref Kâbilîye yazılmışdır. Bu yolun büyüklerini sevmek, dünyâ ve âhıret se’âdetinin sermâyesi olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun sevgili Peygamberine ve Âline ve Eshâbının hepsine salât ve selâm olsun! Bizi sevenler, iyi biliniz ki, arka arkaya gelen kıymetli mektûblarınız, sevginizin çokluğunu, bir ân önce kavuşmak istediğinizi bildirdiği için, bizleri çok sevindirdi. Allahü teâlâ, bu yolun büyüklerine olan muhabbetinizi artdırsın. Bu sevgiyi, dünyâ ve âhıret se’âdetinin sermâyesi biliniz! Bu sevginizin artması için, Allahü teâlâya düâ ediniz! Bu sevgi, insanın islâmiyyete uymasını kolaylaşdırır. Bâtının cem’ıyyeti ya’nî, kalbin her ân Allahü teâlâ ile olması, bu sevgi ile elde edilir. Eğer dünyânın bütün sıkıntılarını ve zulmetlerini, lekelerini kalbe doldursalar, bu sevgi bulunursa, hiç üzülmemelidir. Ümmîdli olmalıdır. Eğer kalbe dağlar gibi çok hâller ve nûrlar yağdırsalar, fekat bu sevgi kıl kadar azalsa, bunları harâblık, felâket bilmelidir ve istidrâc olduğunu anlamalıdır. Buna sıkı yapışıp sonra, işinize bakınız! Kıymetli ömrü lüzûmsuz şeylerle boş yere geçirmeyiniz! Fârisî beyt tercemesi:

Sana söyliyeceğim hep budur:
Çocuksun, yol ise korkuludur!

Size ve doğru yolda gidenlere ve Muhammed aleyhisselâmın yolunda bulunanlara selâm olsun!


236

Bu mektûb, kıymetli oğlu Muhammed Sâdıka “kaddesallahü teâlâ sirrehül’azîz” yazılmışdır. Ba’zı sırları bildirmekdedir:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine salâtü selâm olsun! Çok kıymetli oğlum! Hâlinizi açıkladığınız mektûbunuzdan, Vilâyet-i hâssa-i Muhammediyyeye “alâ sâhibihessalâtü vesselâmü vettehıyye” bağlı olduğunuz anlaşılmakdadır. Bunun için Allahü teâlâya çok şükr ediniz! Çok zemândan beri, bu ni’mete kavuşmak istiyordunuz. Şimdi, cenâb-ı Hakdan ümmîd ederek, gönlümü size verdim. Sizi bu devlete çekmeğe uğraşdım. Önce, sizi Vilâyet-i Mûsevîde buldum. Oradan çekerek, Vilâyet-i hâssa-i Muhammediyye içine almak nasîb oldu. Bundan dolayı Allahü teâlâya sonsuz hamd ve şükrler olsun! Siz, bu vilâyete çekerek getirildiğiniz için, yirmi günden çok oluyor ki, koynumdasınız, yetişiyorsunuz. Bağlantınız kuvvetli olmadığından, belki sizin hiç haberiniz olmamışdır. Şimdi kuvvetlendiği için sizin de, anladığınızı sanırım. Allahü teâlânın bu günâhı çok kuluna, her ân durmadan yağan ni’metlerinden hangi birini yazayım? Fârisî iki beyt tercemesi:

Ben o toprağım ki, ilk behâr bulutu,
lutf eder, verir bereketli yağmuru.

Vücûdümün her kılı, dile gelse de,
şükr edemem ni’metlerinin hiçbirine.

Kıymetli oğlum Muhammed Sa’îdin mektûbunda bildirdiği hâlleri pek doğru, çok kıymetlidir. Böyle kıymetli hâller, tanıdıklardan pekaz kimseye nasîb olmakdadır. Allahü teâlânın, onu da, Vilâyet-i hâssa-i Muhammediyye ile şereflendirmesini ümmîd ederim. Oğlum Muhammed Ma’sûm, Allahü teâlânın lutfü ve ihsânı ile, yaradılışında bu devlete elverişlidir. Allahü teâlâ, sevgili Peygamberinin sadakası olarak, onda bulunan bu kuvveti meydâna çıkarsın! Âmîn.


237

Bu mektûb, molla Muhammed Tâlib-i Beyânegîye yazılmışdır. Sünnet-i seniyyeye yapışmağı istemekde, büyüklerin yolunu övmekdedir:

Allahü teâlâ, bizi ve sizi islâmiyyetin doğru yolunda bulundursun! Kıymetli kardeşim! Nakşibendiyye yolunun büyükleri, sünnet-i seniyyeye uymuş, azîmet yolunu tutmuşlardır. Sünnet-i seniyyeye uymakla ve azîmet yolunu seçmekle birlikde, eğer ahvâl ve mevâcid ile şereflenirlerse, büyük ni’met bilirler. Eğer, ahvâl ve mevâcide kavuşurlar, fekat sünnete yapışmakda ve azîmeti seçmekde gevşeklik olursa, bu ahvâli hiç beğenmezler ve böyle mevâcidi, ya’nî kendinden geçmeği istemezler. Bu gevşekliği, felâketin başlangıcı bilirler. Çünki, Hindistândaki din adamları olan Cûkiyye ve Berehmenler ile eski Yunan felesofları da böyle tecellî sanılan tecellîlere ve Âlem-i misâldeki keşflere ve vahdet-i vücûd bilgilerine mâlik oldular. Fekat, rezîl ve rüsvâ olmakdan ve felâkete sürüklenmekden kurtulamadılar. Se’âdetden mahrûm kalmakdan başka, ellerine birşey geçmedi. Kardeşim! Allahü teâlânın lutfü ve ihsânı ile, bu büyüklerin yoluna girdiğinize göre, onlar gibi olmanız lâzımdır. Onların yolundan kıl kadar ayrılmamalısınız! Ancak, böylece, onların yüksekliklerinden, birşeylere kavuşabilirsiniz. Önce, Ehl-i sünnet vel-cemâ’at mezhebi âlimlerinin kitâblarında bildirilenlere uygun olarak, i’tikâdı düzeltmek lâzımdır. Bundan sonra, farzları, vâcibleri, sünnetleri, müstehabları, halâl ve harâmları, mekrûhları ve şübheli olanları, Ehl-i sünnet âlimlerinin fıkh kitâblarından öğrenmeli ve işler, bu bilgiye uygun olmalıdır. Bunlar yapıldıkdan sonra, sıra üçüncüsüne gelir ki, bu da, tesavvuf bilgileridir. Ehl-i sünnet i’tikâdı ve fıkh bilgilerine uygun işler, tayyârenin iki kanadı gibidir. Bu iki kanad sağlam olmadıkca, maddesiz, zemânsız âleme uçulamaz. Bu iki kanad elde edilmeden, ahvâl ve mevâcid hâsıl olursa, felâket uçurumuna doğru yuvarlanıldığı anlaşılmalıdır. Böyle hâllerden ve vecdlerden kurtulmak için Allahü teâlâya sığınmalıdır. Fârisî mısra’ tercemesi:

İş budur. Bundan başkası hiçdir!

Arabî mısra’ tercemesi:

Habercinin işi, yalnız haber vermekdir.

Kıymetli kardeşim meyân şeyh Dâvüd oraya gelmişdir. Onun sohbetini büyük ni’met biliniz. Nasîhatlarına kıymet veriniz. Gösterdiği yolda bulununuz! Kendisi, bu yolun büyüklerinin talebesi yanında çok bulunmuşdur. O büyüklerin yolunu ve gidişlerini iyi öğrenmişdir. Orada bulunan kardeşlerimiz ve mîr Nu’mân hazretlerinin yardımı ile bu yüksek yola girmiş olanlar, şeyh hazretlerinin sohbetini ganîmet bilsinler. Onun halkasında, bir yere otursunlar. Birbirlerinde yok olsunlar. Böylece cem’ıyyete kavuşurlar. Ya’nî gönülleri Allahü teâlâya bağlanır. Bu yolda ilerler, yükselirler. (Mektûbât)ı okuyunuz! Çok fâidelidir. Fârisî mısra’ tercemesi:

Aranılan hazînenin nişânını verdim sana!

Size ve doğru yolda gidenlere ve Muhammed Mustafânın izinde olanlara selâm olsun “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!


238

Bu mektûb, mîr Muhammed Nu’mâna yazılmışdır “kaddesallahü teâlâ sirrehül’azîz”. Din kardeşlerinin çoğalmasında iyi ümmîdler vardır. Mürîdlerin ma’rifetlere, hâllere kavuşması, pîrlerin gevşekliğine ve (Ucb)a sebeb olmaması bildirilmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin efendisine ve Onun temiz olan Âline ve güzel Eshâbının hepsine salât ve selâm olsun! Hâce Rahmînin adamı ile gönderdiğiniz kıymetli mektûb geldi. Bizi çok sevindirdi. Talebenin hâlleri uzun yazılmış olmakla sevincimiz katkat artdı. (Din kardeşlerinizi çoğaltınız!) hadîs-i şerîfinde buyurulduğu üzere, din kardeşlerinin çoğalması ümmîd vericidir. (Kasas) sûresinin otuzbeşinci âyetinin, (Seni kardeşinle kuvvetlendiririz) meâl-i şerîfi de, bu ümmîdi kuvvetlendirmekdedir. Fekat, önce kendi hâllerine ve işlerine bakmak lâzımdır. Kendi hareketini, duruşunu düşünmelidir. Talebenin ilerlemesi, rehberlerin işini gevşetmemelidir. Talebenin harâretli çalışması, rehberlerin çalışmalarını soğutmamalıdır. Bundan dolayı, çok korkmak ve titremek lâzımdır. Talebenin hâllerini ve makâmlarını, kendisi için aslan gibi ve kaplan gibi tehlükeli bilmelidir. Onlarla öğünmek ve sevinmek nerede kalır. Ucb kapısının bu yoldan açılmamasına çok dikkat etmelidir. (Hayâ, îmândan bir parçadır) hadîs-i şerîfi gözönünde tutularak, mürîdlerin ilerlemesinden utanmalı ve yüz kızarmalıdır. Tâliblerin çalışmalarının kızışmasından ibret almalı, çalışmayı artdırmalıdır. İşleri, ibâdetleri bozuk görmeli, niyyetleri düzeltmeğe çalışmalıdır. Söz ile ve hâl ile, dahâ var mı demelidir. Sizin güzel hâllerinizden bunların umulduğu açıkca belirlidir. Fekat, nefs-i emmâre ve iblîs-i la’în gibi din düşmanları düşünülerek ağır yazıldı. Tâliblere olan teveccühünüzün, yardımlarınızın bu yoldan gevşememesi için cevâbımız aşırı oldu. İki ni’metin de bir arada bulunması lâzımdır. Yalnız birini yapmak, aşağıda kalmak olur. Hâce Rahmî kardeşimizin ve seyyid Ahmedin hep yanınızda bulunması lâzımdır. Siz de onlara çok yardım ediniz. Mîr Abdüllatîf de, tevbe edebildi ise, ona da yardımınızı esirgemeyiniz. Doğru yolda ilerlesin. Birkaç tâlibin Kâdirî yolunu istediklerini yazıyorsunuz. Ebû Bekr-i Sıddîkın yolundan başka hiçbir yolu, hiçbir kimseye bildirmeyiniz! İki yol birbirleri ile karışdırılmasın! Fekat, yalnız külâh ve şecere isterlerse ve istihâre uygun çıkarsa, kabûl edersiniz ve nasîhat verirsiniz. Allahü teâlâ size ve arkadaşlarınıza ve sevdiklerimize ve talebenize ve doğru yolda gidenlere ve Muhammed Mustafânın izinde bulunanlara selâmet versin “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!


239

Bu mektûb, molla Ahmed-i Berkîye yazılmışdır. Dostların kusûrları afv olunacağı ve istihâre yapmak bildirilmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun. Peygamberlerin en üstününe ve Onun Âline ve temiz Eshâbının hepsine ve bütün Peygamberlere salât ve selâm olsun!

Merhamet ederek göndermiş olduğunuz kıymetli mektûbu okumakla sevindik. Hâl hâsıl olursa bildirilir... buyuruyorsunuz. Yavrum, hâl hâsıl olmasını istemek, hâlleri veren sevgili olduğu içindir. Onun sevgisi var ise, hâl olsa da, olmasa da birdir. Burada iken, size çok tohum ekildiğini söylediğimizi yazıyorsunuz. Yavrum! Evet, yazdığınız gibidir. Fekat, bunların meyvelerini toplamak için, çok zemân ister. Fâidesi, belki de öldükden sonra görünür. Sevin, fekat acele etme!

Mevlânâ Muhammed Sâlihin sözlerini yazıyorsunuz. Şimdi yanımızda olmadığından, onları niçin söylediğini kendisinden anlıyamadık. Onun için, birşey yazamıyacağım. Herhâlde hayrdır. Kalbinize birşey gelmesin. Edebe uymıyan şey yapıldığını yazıyorsunuz. Kalbi temiz kimselerin hatâları afv olunur. Gönlünüze hiçbir şey gelmesin! Hâllerinizin nasıl olduğunu soruyorsunuz. Allahü teâlâya hamd ve şükr olsun ki, kabûl olunmuşlardansınız. Kabûl edilmiş olanlar, sebebsiz kabûl olunurlar.

İki şeyhzâde gelerek, zikr öğretilmesini istiyorlar diyorsunuz. Yavrum! Yapılacak her iş için istihâre yapmak sünnetdir ve mubârekdir. Fekat, istihâre yapdıkdan sonra, o işin yapılmasını veyâ yapılmamasını gösteren bir şeyin, uykuda veyâ rü’yâda yâhud uyanık iken görünmesi lâzım değildir. İstihâreden sonra, kalbine bakmak lâzımdır. O işi yapmak arzûsu, eskisinden dahâ çok olmuş ise, o işi yapmağı gösterir. Eğer arzû, çoğalmamış ve eskisinden dahâ da azalmamış ise, yine yasak olmaz. Böyle olunca, yapmak arzûsu artıncıya kadar, istihâreleri tekrâr tekrâr yapmalıdır. İstihâreler yediye kadar tekrâr olunur. İstihâreden sonra, o işi yapmak arzûsunun azaldığı anlaşılırsa o işin yapılmamasını gösterir. Böyle olunca da, istihâreler tekrârlanabilir. Hattâ, nasıl olursa olsun, istihâreleri her zemân tekrârlamak, dahâ uygun ve dahâ iyi olur. O işi yapmak veyâ yapmamakda ihtiyâtlı davranılmış olur.

(Mebde’ ve Me’âd) risâlesindeki, (Rûhun cesed şeklini alarak) yazısının açıklanmasını istiyorsunuz. Cânlı insanın yapdığı işleri, rûhun yapması, cesed hâlini alarak olur. Büyüklerin “kaddesallahü teâlâ esrârehüm” rûhlarının, cânlı insanlar gibi yapdıkları yardımlar, hep böyle olmakdadır. Düşmanları helâk etmeleri ve sevdiklerine çeşidli yardımlarda bulunmaları ve sıkıntıda olanları kurtarmaları hep böyledir.

Zâlimlerin fitnesinden, zararından kurtulmak için düâ istiyorsunuz. Allahü teâlâ, sizi ve evinizdekileri, belki o mahalledekileri, o zâlimlerin şerrinden korumuşdur. Gönlünüz hoş olarak, Allahü teâlâya teveccüh ediniz! Bu korumak kısa bir zemân için değildir sanırım. Allahü teâlânın rahmeti, magfireti elbette çok genişdir. Yalnız, orada bulunan kardeşlerimize nasîhat ediniz ki, iyi hâllerini ve müslimânlara yardımlarını bozmasınlar. Ra’d sûresi onikinci âyetinde meâlen, (İnsanlar kendilerini değişdirmeyince, Allahü teâlâ da, onlarda olanı elbette değişdirmez) buyuruldu. Vesselâm.

Kim bulur, zor ile, maksûduna her zemân zafer?
Gelir elbet zuhûra, ne ise, hükm-i kader.


240

Bu mektûb, şeyh Yûsüf-i Berkîye yazılmışdır. Bu yolun sonsuz olduğunu ve kelime-i tevhîdin fâidelerinden birkaçını bildirmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği iyi kullara selâm olsun! İyi hâllerinizi bildiren mektûbunuzu okumakla sevindik. Fârisî mısra’ tercemesi:

Aşkda böyle şaşılacak şeyler olur!

Hâllerden ileri geçerek, hâlleri verene ulaşmak lâzımdır. Orada cehâlet, anlıyamamak, bilmemek vardır. Ondan sonra, eğer ma’rifet ihsân ederlerse, çok büyük ni’met olur. Görülebilen, anlaşılabilen herşey bırakılır, yok edilebilir. Bu çoklukda, birliği görmek olsa da, kıymet vermemeli, yok etmelidir. Çünki, o vahdet hiçbir çoklukda, hiç bulunamaz. O görünen, vahdetin kendi değil, benzeri, görüntüsüdür. Böyle olduğu zemân (Lâ ilâhe illallah) güzel kelimesini söylemeniz uygun olur. Bu güzel kelimeyi o kadar çok söyleyiniz ki, hiçbirşeyi görmez ve bilmez olunuz. Hayret, bilgisizlik mertebesine yükseliniz. Fenâ denilen hâle geliniz. Hayret, bilgisizlik mertebesine erişmedikçe, Fenâ hâsıl olmaz. Sizin Fenâ mertebesi dediğiniz şey, Fenâ değildir. Ona (Adem) denir. Bilgisizlik mertebesine erişip, Fenâ hâsıl olunca, bu yola ilk adım atılmış olur. Vâsıl olmak nerede? Kavuşmak kime? Arabî beyt tercemesi:

Sevgiliye kavuşmak ele geçer mi acabâ?
yüksek dağlar ve korkunç tehlükeler var arada.

Hâlleriniz doğrudur. Fekat, bunları bırakıp ilerlemek lâzımdır. Allah yolunda olanlara selâmlar olsun!

İkinci nasîhatim, islâmiyyetden hiç ayrılmayınız! Hâllerinizi islâmiyyet ile ölçünüz. Allah korusun, eğer islâmiyyete uymıyan söz ve iş olursa, bunu felâketin başlangıcı biliniz! Vesselâm.


241

Bu mektûb, mevlânâ Muhammed Sâlihe yazılmışdır. Dostlardan çoğunun ilerledikleri bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine salât ve selâm olsun! Kıymetli kardeşim! Hamd olsun, hepimiz iyiyiz. Mevlânâ Muhammed Sıddîk “kuddise sirruh” bugünlerde, Vilâyet-i hâssa-i Muhammediyye ile şereflendi. İsmin parçalarını geçerek bütününe kavuşdu. Bununla berâber, gözü dahâ yukarılardadır. Oradan çok şeyler edindi. Geri dönmesi umulur. Allahü teâlâ, dilediğini rahmetine kavuşdurmakdadır. Kendi hâllerinizi ve tarîkate girmiş olan ve girmekde olan kardeşlerin hâllerini yazınız! Birkaç günü orada doğru yolda geçiriniz! Vesselâm.

Ey, insan adını taşıyan varlık,
Kendine gel, uyan gafletden artık!

Se’âdet yolun, göremezsen nâdân,
Niye vermiş sana, bu aklı Yezdân?


242

Bu mektûb, molla Bedî’uddîne yazılmışdır. Zikr-i zât ve zikr-i nefy-ü isbât bildirilmekdedir:

Allahü teâlâya hamd ve Resûlüne salât ve selâm olsun. Size ve bütün din kardeşlerime hayrlı düâlar olsun!

Kıymetli kardeşim! Dervîş Muhammed, şerefli mektûbunuzu getirdi. Bizleri sevindirdi. Kendinizi kusûrlu gördüğünüzü ve niyyetlerinizi ve ibâdetlerinizi beğenmediğinizi yazıyorsunuz. Allahü teâlâ, bu görüşünüzü artdırsın ve beğenmemenizi çoğaltsın! Bu yolda, bu iki ni’met işlerin temelidir.

Süâl: İsm-i zât ile ne zemâna kadar çalışılacağını soruyorsunuz. Bu isme devâm etmekle, ne mikdâr perdelerin ortadan kalkacağını ve nefy-ü isbât ne vakte kadar yapılır ve bu mubârek kelime ile nelere kavuşulur ve ne kadar perde kalkar diyorsunuz?

Cevâb: (Zikr) demek, gafleti gidermek demekdir. Başlangıcda da, yolun sonunda da, insanın zâhiri, ya’nî bedeni, gafletden kurtulamaz. Bunun için, zâhir her zemân zikre muhtâcdır. Ba’zı zemân, ism-i zât olan (ALLAH) kelimesi ile zikr, dahâ fâideli olur. Ba’zan da, nefy-ü isbât zikri, ya’nî kelime-i tevhîd söylemek dahâ uygun olur. Bâtına, ya’nî kalbe gelince, burada da, gaflet büsbütün gidinceye kadar zikr etmek elbette lâzımdır. Şu kadar var ki, başlangıcda, herkesin bu iki zikre devâm etmesi lâzımdır. Yolun ortasında ve sonunda, bu iki zikr şart değildir. Kur’ân-ı kerîm okumakla ve nemâz kılmakla da gaflet giderilebilirse, bunlarla da olur. Yolda olanlara, Kur’ân-ı kerîm okumak, sonda olanlara ise, nâfile nemâzları kılmak dahâ uygundur.

Şunu da biliniz ki, ancak Zât-i teâlâya kavuşmak istiyenler için, Zât-i teâlânın ismlerle ve sıfatları düşünmekle birlikde hâzır olması da, gaflet sayılır. Bu gafleti yok etmeleri lâzımdır. Ötelerin ötesine ilerlemelidirler. Fârisî beyt tercemesi:

Dost ayrılığı, az olsa da, az değildir.
Gözde, kıl parçası da olsa, çok görünür.

Rü’yâları yazmışsınız. Bundan önce de bildirmişdim ki, bunlar müjdecidirler. Müjde edilen şeylerin meydâna çıkmaları zemânı, dahâ gelmemişdir. Bekleyiniz ve çalışınız! Arabî beyt tercemesi:

Sevgiliye kavuşmak ele geçer mi acabâ?
yüksek dağlar ve korkunç tehlükeler var arada!

Vesselâm.


243

Bu mektûb, molla Eyyûba yazılmışdır. Tarîkat-i aliyye-i Nakşibendiyyeyi tergîb etmekdedir:

Allahü teâlâya hamd ve Peygamberine salâtü selâm ederim. Sizlere ve bütün mü’minlere iyi düâlar ederim.

Kıymetli kardeşim! Çeşidli mektûblarınız ile, birkaç def’a nasîhat istediniz. Fekat, bu aşağılığımı düşünerek, kendi çöküntülerime bakarak, cevâb yazmağa kalkışamadım. Fekat, tekrâr istediğiniz için, bir kaç şey yazmağa kendimi zorluyorum.

İnsanlara önce lâzım olan, herkesin birinci vazîfesi, emrlere uymak ve yasaklardan kaçınmakdır. Haşr sûresinin yedinci âyetinde meâlen, (Resûlümün getirdiklerini alınız ve yasak etdiklerinden kaçınız!) buyuruldu. Bu âyet-i kerîme, islâmiyyete uymanın lâzım olduğunu göstermekdedir.

Zümer sûresinin üçüncü âyetinde meâlen, (Biliniz ki, Allahü teâlâ, hâlis olan din ister) buyuruldu. Böylece, herkese, ihlâs kazanması emr olundu. Fenâ hâsıl olmadıkça, ihlâs elde edilemez. Zât-i ilâhî sevilmedikce ihlâsın varlığı düşünülemez. Fenâyı hâsıl eden ve insanı, Zât-i ilâhînin sevgisine kavuşduran şey de, tesavvuf yolunda ilerlemekdir. Görülüyor ki, bu yolda ilerlemek, herkese lâzım olmakdadır. Çünki, ihlâsa kavuşmak, herkese lâzımdır. Yüksek mertebeleri ve bu mertebelere ulaşdırmaları bakımından, tesavvuf yolları çeşidlidir. Bunlar arasında, sünnet-i seniyyeye uymağı ve islâmiyyete yapışmağı emr edenleri seçmek dahâ iyi ve uygundur. Bu yol da, Ebû Bekr-i Sıddîkın yoludur “kaddesallahü teâlâ esrârehümül aliyye”. Çünki bu yolun büyükleri, bu yolda, sünnet-i seniyyeye yapışmışlar, bid’atden sakınmışlardır. Elden geldiği kadar ruhsatla iş görmeğe izn vermezler. Ruhsat verilen işler, kalbe fâideli görünseler de, bunlara izn vermezler. Azîmet olan işler, kalbe zararlı görünseler de, azîmetle iş görmeği elden bırakmazlar. Ahvâl ve mevâcîdi, islâmiyyet terâzîsi ile ölçerler. Zevkleri ve ma’rifetleri, din bilgilerinin hizmetcileri bilirler. Çok kıymetli cevâhir gibi olan fıkh bilgilerini, ceviz ve cam parçaları gibi değersiz olan vecd ve hâl ile, çocuklar gibi değişmezler. Tesavvufcuların, ma’nâsız sözlerine kıymet vermez, aldanmazlar. (Nass)ı bırakıp (Fuss)a bağlanmazlar. [Ya’nî fıkh bilgilerini bırakıp, (Füsûs) kitâbına bağlı kalmazlar.] Medînede olan fütûhâti bırakıp, (Fütûhât-i Mekkiyye)ye sarılmazlar. [Ya’nî çoğu Medîne-i münevverede gelmiş olan fıkh bilgilerini bırakıp da, Muhyiddîn-i Arabî hazretlerinin (Fütûhât-i Mekkiyye) adındaki kitâbında yazılı, fıkh bilgilerine uymıyan, ma’rifetlere sarılmazlar.] Bunun için, bu büyüklere hâsıl olan hâller gelip geçici değildir. Gafletsiz geçen vaktleri çok uzun sürer. [Allahü teâlâdan başka herşeye (Mâ-sivâ) denir.] Mâ-sivâ sevgisi, kalblerinden öyle silinmişdir ki, mâ-sivâyı düşünmek için bin sene uğraşsalar, kalblerine getiremezler. Başkalarına şimşek gibi çakıp geçen (Tecellî-i zâtî) bu büyüklerden hiç ayrılmaz. Çabuk biten huzûra hiç kıymet vermezler. Nûr sûresinin otuzyedinci âyetinde meâlen, (Ticâret, satış yapmak, o büyük insanları, Allahı hâtırlamakdan alıkoymaz) buyuruldu. Bu âyet-i kerîmede buyurulan kimseler bunlardır. Böyle olmakla berâber, bu büyüklerin yolu, yolların en kısasıdır. Elbette kavuşdurucudur. Başka yolların sonunda ele geçenler, bu büyüklere başlangıcda verilir. Bunların kalbleri, hazret-i Ebû Bekrin “radıyallahü anh” mubârek kalbine bağlıdır. Kalblerini bağlıyan bu zincir, bütün başka meşâyıhın bağlarından üstündür. Fekat herkesin aklı, bu büyüklerin aldığı zevkı anlıyamaz. Bu yolda bulunan kısa görüşlü kimseler bile, bunların yüksekliklerine inanamazlar. Fârisî beyt tercemesi:

Kötülerse, anlamayan bu büyükleri eğer,
Hâşâ! Bu iftirâdır; cevâb vermesem değer.

Hâce Ubeydüllah-i Ahrâr “kuddise sirruh” hazretleri buyurdu ki, (Bu yüksek zincirin halkaları olan büyükler, her gösteriş yapanlara, oynayanlara benzetilemezler. Onların kazancları çok yüksekdir). Fârisî beyt tercemesi:

Yazık olur açıklamak onu,
gizli kalsın gönül aşkı gibi.

Fekat gösterdim ki, yol bulalar,
bulmayıp üzülmeden yeğitler.

Bu büyüklere “rahmetullahi teâlâ aleyhim ecma’în” verilen ni’metlerle ve üstünlükleri ile defterler doldurulsa, sonsuz denizler yanında bir damla gibi olur. Fârisî mısra’ tercemesi:

Aranılan hazîneden nişân verdim sana.

Doğru yolda gidenlere ve Muhammed Mustafânın izinde olanlara selâm olsun “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”!


244

Bu mektûb, molla Muhammed Sâlih-i Külâbîye yazılmışdır. Hâlinin harâb olduğunu bildiren mektûbuna cevâbdır:

Kıymetli kardeşim hâce Muhammed Sâlihin mubârek mektûbu geldi. Hâllerinin harâb olduğu yazılı idi. Ondan dahâ çok harâb olmasını umarız. Bu harâblıkların sonunun nereye varacağını, kıymetli oğlum Muhammed Sâdıka “rahmetullahi teâlâ aleyhim ecma’în” bugünlerde yazmışdım. Oradan arayınız. Orada kalmanızın, arkadaşlar için fâideli olduğunu anladınızsa, eğer uygun görürseniz birkaç gün dahâ kalınız! Bu fakîr de bugünlerde mubârek Dehli şehrine yolculuk yapmak üzereyim. İstihâreler ve teveccühler, bu yolculuğu gösterdi. Bu makâmı olgun oğluma ihsân eylediler. Kendi vilâyeti içine aldılar. Fakîr burada müsâfirler gibi, onun vilâyetinde oturmakdayım. Bu yüksek yola girmiş olan kardeşlere ve önce mîr Seyyid Mürtezâya ve mevlânâ Şükrüllah ile mîr Seyyid Nizâma düâlar ederim. Oğlum Hâce Muhammed Sâdık ve diğer kardeşlerimiz size ve arkadaşlarınızın hepsine düâ ederler.


245

Bu mektûb, Seyyid Enbiyâya yazılmışdır. Zikri, Fenâ ve Bekâyı ve Ebû Alî Sînâyı bildirmekdedir:

Allahü teâlâya hamd ve yüce Peygamberine “sallallahü teâlâ aleyhi ve sellem” salât ve selâm olsun! Size ve bütün müslimânlara düâ ederim. Gönderdiğiniz kıymetli mektûb geldi. Bizleri sevindirdi. Nefyü isbât zikrinin yirmibire ulaşdığını, fekat devâm hâsıl olmadığını, ara sıra şü’ûrsuzluk olduğunu yazıyorsunuz.

Sevgili yavrum! Zikr etmenin şartlarından bir şart eksik olmalıdır ki, o sayıya çıkdığınız hâlde bir te’sîri görülememişdir. Görüşdüğümüz zemân hâtırlatınız da uzun anlatırım, İnşâallahü teâlâ.

Süâl: Ebû Bekr-i Sıddîk “radıyallahü anh” işini sona getirdikden sonra, (Zikr söylemek laklakadır. Ya’nî fâidesizdir. Kalb ile zikr etmek vesvesedir. Ya’nî fâidesiz düşüncedir. Rûhun zikr yapması, şirk olur. Sır denilen latîfenin zikri de küfrdür) buyurdu. Bu söz ne demekdir?

Cevâb: Zikrde, bir zikr eden, bir de zikr olunan vardır. Hangi zikr olursa olsun, zikr edenin ve zikrin zikr olunanda yok olmaları için yapılır. Ya’nî zikr eden ve zikr yok olacaklar, yalnız, zikr olunan kalacakdır. Bunun için, zikre laklaka, vesvese, şirk ve küfr buyurmuşdur. Fârisî iki beyt tercemesi:

Dostdan seni geri bırakmasın,
o şey, küfr veyâ îmân olsa da,

seni bu yolda oyalamasın,
hiçbirşey, mâh-i cihân olsa da!

Zikre böyle çirkin ismler verilmesi, Fenâ ve Bekâ hâsıl olmadan öncedir. Çünki, Fenâ ve Bekâ hâsıl oldukdan sonra, zâkirin varlığı ve zikr etmesi, hiç çirkin değildir. Bu sözümüzde, anlaşılamayan yer kaldı ise, buluşduğumuz zemân, yine sorunuz. Çünki, mektûbla bundan fazlası açıklanamaz. Şunu da bildirelim ki, bu sözü, Ebû Bekr-i Sıddîk “radıyallahü anh” hazretlerinin söylediğini ve hele işini sona erdirdikden sonra söylediğini sanmak doğru birşey değildir.

Süâl: Şeyh Ebû Saîd-i Ebül-hayr, Allahü teâlâya kavuşduran bir vâsıta bildirmesini Ebû Alî Sînâdan istedi. İbni Sînâ da, (Görünüşde müslimân olmağı bırak. Tâm kâfir ol) dedi. Şeyh hazretleri, Aynülkudât-ı Hemedânîye yazarak, (Bir sene ibâdet etseydim, ibni Sînânın sözünden etdiğim istifâdeyi elde edemezdim) dedi. Aynül-kudât da buna, (Eğer anlamasaydın, o zevallı gibi kötülenir ve ayblanırdın) diye cevâb yazdı. Bunun açıklamasını istiyorsunuz?

Cevâb: Tam veyâ hakîkî küfr, ikiliği kaldırmak demekdir. Çokluğun, ya’nî mahlûkların görünmemeleridir. Bu da, Fenâ makâmıdır. Bu makâmın üstünde, hakîkî islâm makâmı vardır ki, Bekâ makâmıdır. Küfr-i hakîkî, islâm-ı hakîkîden çok aşağı derecedir. İbni Sînâ, kısa görüşlü olduğu için, islâm-ı hakîkîye yol göstermedi. Sözün doğrusu şudur ki, onun küfr-i hakîkîden de haberi yokdur. Bu sözü, ağızlardan alarak, başkalarına uyarak söylemiş ve yazmışdır. Onun, görünüşde müslimân olmakdan başka birşeyi yokdur. Sonunda, felsefe pisliklerinde kalmışdır. İmâm-ı Muhammed Gazâlî “rahmetullahi aleyh”, onun kâfir olduğunu bildiriyor. Doğrusu da, onun felsefeye dayanan bilgileri, islâmiyyetin temel bilgilerine uygun değildir. Şunu da bildirelim ki, şeyh Ebû Saîd “rahmetullahi aleyh”, Aynül-kudâtdan “kuddise sirruh” çok zemân önce idi. Ona mektûb yazması nasıl olabilir? Anlaşılamıyan yer kaldı ise görüşdüğümüz zemân sorunuz! Vesselâm.


246

Bu mektûb, mîr Muhammed Nu’mâna “kuddise sirruh” yazılmışdır. Aradığı makâma kavuşduğu ve kemâl ve tekmîl mertebeleri ve zemân zemân olan gevşekliğin sebebi bildirilmekdedir:

Bismillâhirrahmânirrahîm. Âlemlerin rabbi olan Allahü teâlâya hamd olsun. Peygamberlerin efendisine ve Onun temiz Âlinin ve Eshâbının hepsine salât ve selâm olsun! Arka arkaya gelen kıymetli mektûblarınız bizleri çok sevindirdi. Oraya giden bulunmadığı için, herbirine ayrı ayrı cevâb gönderilemedi. Afvınızı dilerim. Mîr Dâvüd ile gönderdiğiniz mektûb geldikden sonra, bir sabâh nemâzından sonra kardeşlerimizin arasında oturmuşdum. İsteyerek veyâ istemeyerek sizi düşündüm. Eskiden kalanlardan görülebilenlerin de yok olması için ve his olunan karanlıkların ve bulanıklıkların giderilmesi için çalışdım. Hilâl şeklindeki kemâliniz, tâm bedr hâline geldi. Hidâyet güneşinde bulunanların hepsi bu tâm ay üzerinde göründü. Öyle oldu ki, aranılan ve umulan kemâllerden, verilmedik hiçbiri kalmadı. Kabın alabildiği kadar dolduruldu. Bundan sonra, yavaş yavaş dahâ da alır. Bu hâlin Âlem-i misâldeki görüntüsü, uzun zemân karşımda kaldı. Böylece, doğruluğu iyice anlaşıldı. Bundan dolayı Allahü teâlâya hamd olsun! Bu ni’mete kavuşacağınızı, dahâ önce gördüğünüz bir rü’yâ haber vermişdi. Bu kavuşmağı çok istiyordunuz. Allahü teâlâya hamd olsun ve şükr olsun ki, size karşı olan borcumu temâm ödemiş oldum. Sözümü yerine getirmiş oldum. Bu kemâle uygun olarak, tâliblere çok fâideli olacağınızı ve oralarda, çöllerde bulunanların bile, mubârek varlığınızla nûrlanacaklarını ümmîd ederim.

Arasıra çalışmanızda gevşeklik olduğunu yazıyorsunuz. Aşırı kabz hâlinin buna sebeb olduğu görünüyor. Sizin kabz hâliniz, çok ve uzun sürdüğü için bundan hâsıl olan durgunluk da uzun sürmekdedir. Bununla berâber, ibâdetleri yapmak ve vazîfeleri yerine getirmek için kendinizi zorlayınız!

Bu sene, yüksek bilgiler ve kıymetli ma’rifetler ihsân edildi. Bunları bildiren iki müsveddeyi kardeşimiz mevlânâ Muhammed Emîn götürdü. Orada, Hâcemiz hazretlerinin “kaddesallahü teâlâ sirrehül’azîz” (Rubâ’ıyyât)larından birkaçının açıklaması vardır. O rubâ’îleri Fîrûzâbâddaki kardeşlerimiz okurken yazmışdım. Rubâ’îleri açıklarken vahdet-i vücûd bilgileri de yazıldı. Âlimlerin sözleri ile Sôfiyyenin vahdet-i vücûd sözleri birbirlerine uygun getirildi. İki tarafın ayrılığı yalnız sözde bırakıldı. Müsveddelerden ikincisi, kıymetli oğlum Muhammed Sâdıka yazılan bir mektûbdur. Çok uzun ve geniş yazılmışdır. Bu bilgilerin derecelerinin yüksekliği okunduğu zemân anlaşılır. Bir yerinde şübheye düşerseniz sorunuz!


247

Bu mektûb, mirzâ Hüsâmeddîn Ahmed hazretlerine yazılmışdır. Allahü teâlânın varlığını gösteren, yine kendisi olduğu bildirilmekdedir:

Allahü teâlâyı delîlsiz, vesîlesiz olarak tanıdım. Dahâ doğrusu, delîlleri, Allahü teâlâ vâsıtası ile tanıdım. Çünki, herşeyin delîli, herşeyin varlığını gösteren Onun varlığıdır. Onu gösteren birşey yokdur. Çünki delîl olanın, gösterenin, gösterilenden dahâ çok meydânda olması lâzımdır. Ondan dahâ açıkda ne vardır? Çünki herşey, Onunla meydândadır. Herşeyin varlığı Ondandır. O, kendini de, herşeyi de göstermekdedir. Bunun içindir ki, Rabbimi, Rabbim vâsıtası ile tanıdım ve herşeyi Onunla tanıdım deriz. Böyle olduğu münâzara ilmindeki (Limmî) üsûlü ile anlaşılmakdadır. Âlimlerin çoğuna göre (İnnî) delîli ile anlaşılır. [(Limmî), Limmeli ya’nî (Niçinli) demekdir. Niçin sorularını cevâblandırmak lâzım olur. İnnî, inneli ya’nî (Elbetteli) demekdir.] Belli olduğu için, niçin demeğe lüzûm yokdur. Delîlin Limmî veyâ innî olması görüş ayrılığındandır. Doğrusu ise, burada delîl aramanın yeri yokdur. Çünki, Allahü teâlânın varlığı meydândadır. Meydânda olmasında hiç şübhe yokdur. Herşeyden dahâ açıkdır. Ancak, kalbi hasta, gözünde perde olan anormal kimse göremez. Herşey, açıkdaki beş duygumuz ile anlaşılır. Hepsinin varlığı, Allahü teâlâdandır. Böyle olduğunu anlamıyanların çoğu, hasta kimselerdir. Onların hasta olması, böyle olmasına zarar vermez. Size ve doğru yolda olanların ve Muhammed aleyhisselâmın izinde gidenlerin hepsine selâm olsun “aleyhi ve alâ âlihissalâtü vesselâm”!


248

Bu mektûb, mirzâ Hüsâmeddîn-i Ahmed hazretlerine “kaddesallahü teâlâ sirrehul’azîz” yazılmışdır. Peygambere tâm tâbi’ olanların, onların bütün olgunluklarına kavuşacakları ve hiçbir Velînin hiçbir Nebî derecesine çıkamıyacağı bildirilmekdedir:

Bizi bu hâle kavuşduran Allahü teâlâya hamd olsun! Allahü teâlâ bize doğru yolu göstermeseydi, biz bulamazdık. Allahü teâlânın Peygamberleri doğru yolu göstermek için gelmişdir “salevâtullahi teâlâ ve teslîmâtü sübhânehü aleyhi ve alâ etba’ıhim ve ensârihim ve a’vânihim ve hazeneti esrârihim”.

Peygamberlere “aleyhimüssalevâtü vetteslîmât” uyanların en üstünleri, onlara, çok uydukları ve aşırı sevdikleri için, dahâ doğrusu, yalnız Allahü teâlânın lutfü ve ihsânı olarak, izinde bulundukları Peygamberlerin, bütün kemâlâtını, üstünlüklerini, kendilerine çekerler. Büsbütün onlar gibi olurlar. O kadar benzerler ki, yalnız uyan ve uyulan, önce olan sonra olan ayrılığından başka, aralarında hiç ayrılık kalmaz. Böyle olmakla berâber, uyanlardan hiçbiri, Peygamberlerin en üstününe uyanlardan olsa da, hiçbir Peygamberin, Peygamberlerin en aşağıda olanının bile, derecesine yükselemez. Bunun içindir ki, Peygamberlerden sonra, bütün insanların en üstünü olan, Ebû Bekr-i Sıddîk “radıyallahü anh” hazretleri, Peygamberlerin derecesi en aşağıda olanından da çok aşağıdadır. İşte bunun için, Peygamberlerin “aleyhimüsselâm” mebde-i te’ayyünleri ve rableri olan [ya’nî onları terbiye eden, yetişdiren] ismler, asldan, kaynakdandır. Ümmetlerin en üstünleri olsun, en aşağıları olsun, hepsinin mebde-i te’ayyünleri ve rableri olan ismler, o aslların çeşidli zılleri, görüntüleridir. Asl ile gölgesi nasıl müsâvî olabilir? Sâffâti sûresinin yüzyetmişbirinci âyetinde meâlen, (Elbette kelimemiz, çok önce yapıldı. Ya’nî Levh-i mahfûzda, Peygamberlerimiz için yazdık. Onlara elbette yardım olunacakdır. Onların yolunda gidenler, gâlib olacaklardır) buyuruldu. Allahü teâlânın zâtının tecellîsi, yalnız Peygamberlerin sonuncusuna olur “aleyhi ve aleyhimüssalevâtü vetteslîmât vettehıyyât”. Bu yüce Peygamberin yolunda gidenlerin yüksekleri de, bu tecellîden pay alır. Fekat, bu söz, başka Peygamberlere zâtın tecellîsi olmaz, bu ümmetin yükseklerine olur demek değildir. Böyle düşünmekden Allahü teâlâ korusun! Bu söz, Evliyânın Peygamberlerden dahâ üstün olduğunu anlatmıyor. Çünki, bu tecellî, o yüce Peygambere olur demek, bütün Peygamberlere de onun vâsıtası ile, Ona uydukları için olur demekdir “aleyhi ve alâ âlihissalevâtü vetteslîmât”. Bu tecellî, bütün Peygamberlere “aleyhimüssalevâtü vettehıyyât” o yüce Peygamberin “aleyhi ve alâ âlihissalâtü vesselâm” aracılığı ile olur. Bu ümmetin Evliyâsının büyüklerine ise, Ona “aleyhissalâtü vesselâm” uydukları için bu tecellînin zılleri nasîb olur. Peygamberler, bu büyük ni’metin sofrasında Onunla birlikde oturmakdadırlar “aleyhi ve aleyhimüssalevâtü vettehıyyât”. Evliyâ ise, o sofranın artıklarını yiyen hizmetcilerdir. Sofrasında oturanla, artık yiyen hizmetçi arasında çok fark vardır. Bu makâm tesavvuf yolcularının ayaklarının kaydığı yerlerden biridir. Bunu açıklamak ve şübheleri gidermek için, bu fakîr [ya’nî imâm-ı Rabbânî hazretleri] kitâblarında, mektûblarında çeşidli bakımları bildirmişdir. Sözün doğrusu, bu mektûbda, Allahü teâlânın lutfü ve ihsânı ile yazılmış olandır. Ma’lûm-i şerîfiniz olsun ki, bu tecellî her ne kadar o yüce Peygamberin “aleyhi ve alâ âlihissalevatü vetteslîmât” aracılığı ile bütün Peygamberlere “aleyhimüssalevâtü vetteslîmât” hâsıl olmuş ise de, bu üstün vilâyet onların ümmetlerinin Evliyâsına nasîb olmamışdır. Bu tecellîye kavuşmamışlardır. Bunların asllarına nasîb olan tecellî, aracı ile ve görüntü olarak olunca, zıllere, artıklara ne kalabilir. Bunları açık keşfle anlıyoruz. Akl yolu ile değil.

Yukarıda bildirdik ki, Peygamberlere uyanların büyükleri, onların üstünlüklerinin hepsini kendilerine çekerler. Bu üstünlükler, uydukları Peygamberin üstünlükleridir. Her Peygamberin üstünlüğü demek değildir. Kendi Peygamberlerinin vilâyetinden pay alırlar. Zât-i ilâhînin tecellîsi, ümmetler arasında, yalnız bu ümmete olmakdadır. Bunun için, ümmetlerin en hayrlısı olmuşlardır. Bu ümmetin âlimleri, Benî İsrâîlin Peygamberleri gibi olmuşdur. Bu, Allahü teâlânın öyle ihsânıdır ki, dilediğine verir. Onun ihsânları pek çokdur.

Bu vilâyetin üstünlüklerinden biraz yazmak istedim. Vakt dar olduğundan ve kâğıd yetişmediğinden yazılamadı. Allahü teâlânın lutfü ve ihsânı olarak, ilmler, ma’rifetler yağmur gibi yağmakdadır. Şaşılacak gizli bilgilerin incelikleri açıklanmakdadır. Bu gizli ve ince bilgileri yalnız, kıymetli oğullarıma, anlayabildikleri kadar açıklamakdayım. Sevdiklerimiz birkaç gün huzûrdadır. Birkaç gün de, gaybet hâlindedirler. Bunun için, Velî hiçbir Sahâbînin mertebesine ulaşamaz demişlerdir. Size kavuşmak arzûmuz çokdur. Bu aşağı kimseye yazdığınız mubârek mektûbunuz gelerek şereflendik. Amellerini, ibâdetlerini kusûrlu görmek, Allahü teâlânın ni’metlerinin en büyüklerindendir. Fekat, hâllerin orta derecede olması, her işde güzeldir. Sınırı aşmak, pekaz yapmak gibi, adâletden uzakdır. Size ve doğru yolda olanlara ve Muhammed Mustafânın izinde bulunanlara selâm olsun “aleyhi ve alâ âlihissalevât vetteslîmât”!


249

Bu mektûb, mirzâ Dârâba yazılmışdır. Gelmiş ve gelecek bütün varlıkların en üstününe uymanın fazîletlerini bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği kullarına selâm olsun! Âhıretde azâblardan kurtulmak ve sonsuz se’âdete kavuşmak, ancak geçmiş ve gelecek bütün varlıkların en üstününe uymakla olur “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”. Bunun için, Ona uymakla, (Mahbûbiyyet makâmı)na erişirler. Onun yolunda bulunmakla, Allahü teâlânın zâtının tecellîsine kavuşurlar. Onun izinde ilerlemekle, bütün mertebelerin en üstünü olan ve Mahbûbiyyet makâmından sonra hâsıl olan, (Abdiyyet) mertebesine ulaşırlar. Onun izinde ilerliyenlerin büyükleri, İsrâîl oğullarının Peygamberlerine benzetildi. Peygamberlerin en üstünleri olan ülül’azm Peygamberler “salevâtullahi aleyhim ecma’în” Onun yolunda olmağı istemişlerdir. Mûsâ “aleyhisselâm” Onun zemânında bulunsaydı, Onun yoluna girmekden başka birşey yapmazdı. Îsâ aleyhisselâmın gökden ineceği ve Allahü teâlânın sevgilisine ümmet olacağı herkesin bildiği bir şeydir. Onun ümmeti, Onun yolunda bulundukları için, ümmetlerin en iyileri oldular ve Cennetdekilerin çoğu bunlar oldu. Ona uydukları için, âhıretde, bütün ümmetlerden önce Cennete girecekler, Cennet ni’metlerine kavuşacaklardır. Böyle dahâ nice üstünlükleri vardır. Bunun için, O yüce Peygamberin sünnetine uyunuz ve ahkâm-ı islâmiyyeye yapışınız! Ona ve Onun Peygamber kardeşlerinin hepsine en üstün düâlar ve en yüksek selâmlar olsun!

Ayrıca şeyh İsmâ’îl, size havâle olunur. Kendisi, ma’rifetler sâhibi hâcı Abdülhakkın ahbâblarındandır. Vesselâm.

Yüzbin ok ve kılınc yapamaz aslâ,
Göz yaşının seher vakti yapdığını.
Düşmanı kaçıran, süngüleri, çok def’a,
Toz hâline getirir, bir mü’minin düâsı.


250

Bu mektûb, molla Ahmed-i Berkîye “rahmetullahi aleyh” yazılmışdır. Tesavvuf yolundaki hâlleri ve haccın şartlarından birinin, yolun tehlükesiz olması olduğu bildirilmekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun. Onun yüce Peygamberine ve Âline ve Eshâbına salât ve selâm olsun! Din ve dünyânızın iyi olması için düâ ederim. Biz fakîrler çok iyiyiz. Allahü teâlâya hamd olsun! Sizin de âfiyetde olmanızı Allahü teâlâdan dilerim. Kıymetli mektûbunuz geldi. (Önce olan zevkleri ve ferâhlıkları şimdi kendimde bulamıyorum. Bunun için, eski derecelerimden düşdüğümü anlıyorum) diyorsunuz.

Kardeşim! Önceki hâller, vecd ve simâ’ sâhiblerinin hâlleri gibi idi. Bu hâller, cesedde hâsıl oluyordu. Şimdi hâsıl olan hâller ile cesedin ilgisi pekazdır. Dahâ çok kalbe ve rûha bağlıdırlar. Bunu anlatabilmek için, uzun açıklamak ister. Kısacası, şimdiki hâller, önceki hâllerden katkat üstündür. Bunlardan zevk duyamamak, tat alamamak, zevk ve tat almakdan dahâ üstündür. Çünki, büyüklere “rahmetullahi teâlâ aleyhim ecma’în” olan bağlılık, insanı ne kadar cehâlete çeker, ne kadar hayrete düşürürse, o makâmdaki câhilliğe (Ma’rifet) denilir. Anlıyamamağa da idrâk etmek, anlamak denir.

Nisbetin [bağlılığın], önce olan tadı, te’sîri şimdi kalmadı diyorsunuz. Evet, şimdi, rûha olan te’sîri artmışdır. Fekat, herkes bunu anlıyamaz. Ne yapalım ki siz, bu fakîrin yanında az bulundunuz. Nasîb olan ilmleri, ma’rifetleri az işitdiniz. Allahü teâlâ ihsân eder de, ikinci olarak buluşulursa, birkaç gün birarada kalırız.

Süâl: (Yol ve yiyecek parası olan kimsenin bu zemânda, hac yapmak için, Mekke-i mükerremeye gitmesi farz olur mu, olmaz mı?) diyorsunuz.

Cevâb: Yavrum! Fıkh kitâblarında, buna cevâb olarak gelen haberler çok çeşidlidir. Bunlar arasında, fıkh âlimi Ebülleys-i Semerkandînin “rahmetullahi aleyh” fetvâsı seçilmişdir. Bunun bildirdiğine göre, yolda ölüm, hastalık tehlükesi ve düşman korkusu olmadığı düşüncesi çok ise, gitmek farz olur. Böyle zan etmesi çok değilse, farz olmaz. Fekat, bu şart, haccın edâsının, gitmenin şartıdır. Haccın vücûbünün ya’nî farz olmasının şartı değildir. En doğru haber de budur. Bu sebeble gidemiyenin, hac parasını bırakarak, başkasının gönderilmesi için vasıyyet etmesi vâcibdir. Vakt dar olduğundan, geri kalan süâllerinizi cevâblandıramadım. Başka zemân yazarım. Vesselâm.


251

Bu mektûb, mevlânâ Muhammed Eşrefe yazılmışdır. Dört halîfenin üstünlüklerini ve Eshâb-ı kirâmın büyüklüğünü bildirmekdedir:

Allahü teâlâya hamd olsun. Onun sevgili Peygamberine ve temiz Ehl-i beytine ve Eshâbının hepsine salât ve selâm olsun “salevâtullahi aleyhi ve alâ Âlihi ve Eshâbih”! Din ve dünyâ se’âdetinize düâ ederim.

Kıymetli kardeşim! Birkaç şaşılacak bilgi ve işitilmemiş gizli şeyler ve cenâb-ı Hakkın ihsân etdiği hoş şeyleri bildireceğim. Bunların çoğu, Şeyhaynın [ya’nî, hazret-i Ebû Bekr ile hazret-i Ömerin] ve hazret-i Osmân-ı Zinnûreynin ve Allahın arslanı hazret-i Alînin üstünlüklerini ve yüksekliklerini göstermekdedir. Kısa anlayışıma göre yazıyorum. Dikkatle dinleyiniz! Hazret-i Ebû Bekr-i Sıddîk ve hazret-i Ömer-ül Fârûk “radıyallahü anhümâ”, Muhammed aleyhisselâmın yüksekliklerine ve vilâyet-i Mustafâvînin derecelerine kavuşdukları gibi, vilâyet bakımından, hazret-i İbrâhîm aleyhisselâma ve insanları dîne çağırmak bakımından da, Mûsâ aleyhisselâma bağlıdırlar. Hazret-i Alî ise, her iki bakımdan da, hazret-i Îsâ aleyhisselâma bağlıdır. Hazret-i Îsâ, rûhullahdır ve kelimetullahdır. Bunun için kendisinde vilâyet yüzü, Peygamberlik yüzünden dahâ kuvvetlidir. Hazret-i Alî de, Ona bağlı olduğu için, Onda da, vilâyet yüzü dahâ kuvvetlidir. Dört Halîfenin “radıyallahü teâlâ anhüm ecma’în” mebde-i te’ayyünleri [ya’nî rableri, kendilerini yetişdiren], ilm sıfatıdır. Topluca veyâ açıkca çeşidli yönlerden ayrılırlar. Bu sıfat, topluluk bakımından, Muhammed aleyhisselâmın terbiyecisidir. Genişlik bakımından ise, İbrâhîm aleyhisselâmın rabbidir. Her iki bakımdan ise, Nûh aleyhisselâmın rabbidir. Mûsâ aleyhisselâmın rabbi, kelâm sıfatıdır. Îsâ aleyhisselâmın rabbi, kudret sıfatıdır. Âdem aleyhisselâmın rabbi, tekvîn sıfatıdır.

Hazret-i Ebû Bekrle hazret-i Ömer, Resûlullahın Peygamberlik yükünü taşımakdadırlar. Fekat burada da, her ikisinin mertebesi ayrıdır. Hazret-i Alî, Îsâ aleyhisselâma bağlı olduğundan ve vilâyet yüzü dahâ kuvvetli olduğundan, Muhammed aleyhisselâmın vilâyet yükünü taşımakdadır. Hazret-i Osmân-ı Zinnûreyn, ortada olduğu için, her iki yükü de taşımakdadır. Hazret-i Mûsâ aleyhisselâma bağlılığı dahâ çokdur. Çünki, herkesi dîne çağırmak, Peygamberlik makâmına uygun bir işdir. Bu iş, bizim Peygamberimizden sonra, Peygamberler arasında, Onda dahâ çok ve dahâ genişdir. Onun kitâbı, Kur’ân-ı kerîmden sonra, gökden inen kitâbların en iyisidir. Bunun içindir ki, Onun ümmeti, geçmiş ümmetler içinde, Cennete en önce girecekdir. İbrâhîm aleyhisselâmın dîni ve milleti, bütün dinlerin ve milletlerin en üstünü ve yükseği idi. Bunun için, Peygamberlerin en üstününe, Onun milletine uymak emr olunmuşdur. Nahl sûresi, yüzyirmiüçüncü âyetinin, (Sonra, sana bildirdik ki, İbrâhîm aleyhisselâmın milletine tâbi’ olasın!) meâl-i şerîfi, böyle olduğunu göstermekdedir. Geleceği haber verilmiş olan hazret-i Mehdînin rabbi de, ilm sıfatıdır. Bu da, hazret-i Alî gibi Îsâ aleyhisselâma bağlıdır. Sanki, Îsâ aleyhisselâmın iki ayağından biri, hazret-i Alînin başı üzerinde, ikinci ayağı hazret-i Mehdînin başı üzerindedir.

Mûsâ aleyhisselâmın vilâyeti, Muhammed aleyhisselâmın vilâyetinin sağındadır. Îsâ aleyhisselâmın vilâyeti ise, solundadır. Hazret-i Alî, Muhammed aleyhisselâmın vilâyeti yükünü taşıdığı için, Evliyâ yollarının çoğu Ona bağlıdır. Vilâyetin yüksek derecelerine kavuşmuş olan ve insanlar arasına karışmıyan Evliyânın çoğuna, hazret-i Alînin yüksekliği, hazret-i Ebû Bekrle hazret-i Ömerin yüksekliklerinden dahâ çok bildirildi “radıyallahü teâlâ anhüm ecma’în”. Eğer, Ehl-i sünnet âlimleri, bu ikisinin hazret-i Alîden dahâ üstün olduğunu sözbirliği ile bildirmemiş olsalardı, bu Evliyânın çoğu, hazret-i Alînin dahâ üstün olduğunu bildirirlerdi. Çünki, hazret-i Ebû Bekr ile hazret-i Ömerin üstünlükleri, Peygamberlerin üstünlükleri gibidir “aleyhimüssalevâtü vetteslîmât”. Vilâyet yolunda olanların elleri, o üstünlüklerin eteklerine yetişemez. Bunların, nübüvvetin yüksekliklerinde dereceleri o kadar yüksekdir ki, keşf sâhiblerinin keşfleri, o derecelerin yoluna bile varamaz. Vilâyetin yüksek dereceleri, Peygamberliğin yüksek derecelerine çıkabilmek için merdiven gibidir. Vâsıtanın, aracının, aranılandan ne haberi olabilir? Başta olanlar, sonda bulunanlardan ne anlıyabilir? Peygamberlik zemânı çok uzaklaşdığı için, bugün, bu sözümüz, çok kimseye ağır gelir. İnanmak istemezler. Fekat, ne yapılabilir? Fârisî beyt tercemesi:

Ayna arkasındaki papağan gibiyim,
ezelî üstâd ne derse, onu söylerim.

Allahü teâlâya çok hamd ve şükrler olsun ki, bu sözlerimin hepsi, Ehl-i sünnet âlimlerinin bildirdiklerine uygundur. Onların sözbirliği ile berâberdir. Onların akl ile, ilm ile buldukları, bana keşf yolu ile bildirilmekdedir. Onların kısaca anladıkları, bu fakîre geniş olarak açıklanmakdadır. Resûlullaha uyarak, Peygamberlik makâmının yüksek derecelerine kavuşdurulmadan ve o yüksekliklerden doyurucu bir pay verilmeden önce, iki halîfenin üstünlüklerini, bu fakîre, keşf yolu ile bildirmemişlerdi. Ehl-i sünnet âlimlerinin bildirdiklerine uymakdan başka kurtuluş yolu yok idi. Bize doğru yolu gösteren Allahü teâlâya hamd olsun! O, bize doğru yolu göstermeseydi, biz bulamazdık. Rabbimizin Peygamberleri hep doğru söylemişlerdir.

Hazret-i Emîrin “radıyallahü anh” ismi Cennet kapısının üzerinde yazılı olduğunu öğrenince, Şeyhayn hazretlerinin [ya’nî Ebû Bekr ile Ömerin] “radıyallahü anhüma” Cennet kapısındaki husûsiyyet ve i’tibârlarının nasıl olduğunu merâk etdim. Anlamak için çok uğraşdım. Nihâyet anladım ki, bu ümmetin [ya’nî müslimânların] Cennete girmeleri bu iki büyük zâtın emri ve izni ile olacakdır. Sanki Ebû Bekr “radıyallahü anh” Cennet kapısında durup, içeri girmeğe, izn verecek ve Ömer “radıyallahü anh” ellerinden tutarak içeri götürecekdir. Bütün Cennetin, sanki Ebû Bekrin “radıyallahü anh” nûru ile dolu olduğunu his ediyorum. Bu fakîre göre, Şeyhayn hazretlerinin bütün Sahâbe-i kirâm “aleyhimürrıdvân” arasında ayrı bir şân ve üstünlükleri vardır. Başka hiçbirisi, bunlara ortak değildir. Sıddîk “radıyallahü anh”, Peygamber efendimiz “sallallahü aleyhi ve sellem” ile sanki aynı bir evin sâhibidir. Farkları, bir evin iki katı arasındaki fark gibidir. Fârûk “radıyallahü anh” da, Ebû Bekre “radıyallahü anh” tufeyl olarak, bu devlethânede bulunmakdadır. Diğer Sahâbe-i kirâmın, Server-i âleme “sallallahü aleyhi ve sellem” yakınlıkları, sünnet-i seniyyesine [ya’nî islâmiyyetine] uydukları kadar, mahalle komşusu veyâ hemşehri gibidirler. Bunlar, böyle olunca, sonra gelenlerin Evliyâsı, nerede kalır, artık düşünmeli! Fârisî mısra’ tercemesi:

Seslerini uzakdan işitmek de büyük ni’metdir.

O hâlde onlar Şeyhaynin büyüklüğünden ne anlıyabilirler? Her ikisinin büyüklüğü, o kadar çokdur ki, Peygamberler “aleyhimüsselâm” sırasındadırlar. Peygamberlik makâmından başka, bütün üstünlüklerine mâlikdirler. Nitekim Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Benden sonra Peygamber gelseydi, Ömer Peygamber olurdu). İmâm-ı Gazâlî “rahmetullahi aleyh” buyuruyor ki, halîfe Ömer “radıyallahü anh” şehîd olunca, Abdüllah ibni Ömer, Sahâbe-i kirâma dedi ki: (İlmin onda dokuzu, Ömer “radıyallahü anh” ile berâber öldü). Ba’zılarının bu sözü anlamıyarak durakladıklarını görünce, (İlmden maksadım Allahü teâlâyı bilmekdir. Abdest ve guslün bilgileri değildir) dedi. Ömer böyle olunca Ebû Bekrin büyüklüğü nasıl anlaşılır ki, Ömerin bütün iyilikleri onun bir iyiliğidir. Böyle olduğu, hadîs-i şerîfde bildirilmekdedir. Ömer ile Sıddîk “radıyallahü anhümâ” arasındaki fark, Sıddîk ile Resûlullah “sallallahü aleyhi ve sellem” arasındaki farkdan ziyâdedir. Başkalarının Sıddîkdan “radıyallahü anh” ne kadar aşağıda olduğunu bundan anlamalıdır. Şeyhayn “radıyallahü anhümâ” öldükden sonra da, Peygamberimizden “sallallahü aleyhi ve sellem” ayrı kalmadılar. Mahşere de onlarla berâber kalkıp gideceğini haber vermişdir. O hâlde efdâliyyet, üstünlük, Ona dahâ yakınlık demek olup, bu da, ikisine mahsûsdur. Bu fakîrliğim ve aşağılığım ile, onların yüksekliğinden ne anlıyabilir ve söyliyebilirim ve üstünlüklerinden ne anlatabilirim? Tozun, dumanın, güneşi anlatmağa gücü yeter mi? Bir damla su, büyük denizleri söyliyebilir mi?

İnsanlara nasîhat etmek, herkese yol göstermek için geri dönmüş olan Evliyâ, hem vilâyet, hem de da’vet bilgilerini ve kıymetlerini taşıdıklarından, keşflerinin nûru ile ve Tâbi’în ve Tebe’i tâbi’înden ictihâd derecesine yükselen âlimler, hadîs-i şerîflerin derinliklerindeki ma’nâları bulup anlamak ile, Şeyhaynın “radıyallahü anhümâ” kemâlâtından biraz anlayarak, hakîkatlerinden az birşey ele geçirerek üstünlüklerini bildirmişler ve bunda söz birliği hâsıl olmuşdur. Bu sözlerine uymıyan keşflerin, buluşların yanlış olduğunu söyliyerek bunlara kıymet vermemişlerdir. Bu ikisinin üstünlüğü Sahâbe-i kirâm arasında zâten şöhret bulmuşdu. Meselâ, (Buhâri-i şerîf)de Abdüllah ibni Ömer “radıyallahü anhümâ” diyor ki, (Biz, Peygamber “sallallahü aleyhi ve sellem” zemânında Ebû Bekr gibi kimseyi bilmezdik. Ondan sonra, Ömeri, ondan sonra da Osmânı “radıyallahü anhüm” bilirdik, onlardan sonra kimseyi kimseden üstün tutmazdık). Ebû Dâvüdün bildirdiğine göre, yine Abdüllah ibni Ömer “radıyallahü anhümâ” diyor ki: (Resûlullah “sallallahü aleyhi ve sellem” zemânında bizler, en üstün Ebû Bekrdir, sonra Ömer, sonra Osmân “radıyallahü anhüm” derdik).

Evliyâlık, Peygamberlikden dahâ yüksekdir sözü, (Erbâb-ı sekr)in, [ya’nî zan ve hayâl ile konuşanların] sözüdür. Ya’nî geri dönmiyen, Peygamberlik makâmının kemâlâtından haberi olmıyan Evliyânın sözüdür. Bu fakîr birçok mektûblarımda, uzun uzadıya bildirdim ki, Peygamberlik, vilâyetin üstündedir. Hattâ Peygamberin kendi vilâyetinin üstündedir. Sözün doğrusu da budur. Bunun aksini söyliyen, Peygamberlik makâmının yüksekliğini bilmiyendir. Evliyâlık yolları arasında Silsile-tüz-zeheb yolu, Sıddîk-i ekberin “radıyallahü anh” yolu olduğundan, bu yolun yolcuları uyanık olur. Onun için de, yolların en üstünüdür. Başka yoldaki Evliyâ, bunların kemâlâtına nasıl yetişebilir? Onların içyüzünü nasıl anlıyabilir? Bu yolun yolcularının, bu işde kârları müsâvîdir demek istemiyorum. Belki milyonda biri böyle olabilirse ni’metdir, se’âdetdir. Peygamberimizin “sallallahü aleyhi ve sellem” haber verdiği hazret-i Mehdî, vilâyetin en yüksek derecesinde olacağına göre, o da bu yoldan yetişmiş ve bu yolu temâmlamış ve düzeltmiş olacakdır. Çünki bütün vilâyet yolları, bu yoldan aşağıdır ve ulaşdıkları vilâyetlerde, Peygamberlik makâmının kemâllerinden az birşey vardır. Bu yoldan kazanılan Evliyâlıkda ise, Sıddîk-ı ekberin “radıyallahü anh” yolu olduğu için, o kemâlâtdan pekçok bulunur. Fârisî mısra’ tercemesi:

Gör ki, yollar arasındaki fark ne kadar çokdur.

Hazret-i Emîr “radıyallahü anh” Peygamberimizin “sallallahü aleyhi ve sellem” vilâyetini aldığı, taşıdığı için, geri dönmiyen ya’nî halk arasına karışmıyan, ya’nî vilâyetin kemâlâtı kendilerinde fazla bulunan Evliyânın, meselâ Kutbların, Ebdâlin ve Evtâdın terbiyeleri onun imdâdı ve yardımı iledir. (Kutb-ül-aktâb) ya’nî (Kutb-i medâr) onun emrinde ve terbiyesindedir [ya’nî vazîfesini onun imdâdı ve yardımı ile yapar]. Fâtıma-tüz-zehrâ ile Hasen ve Hüseyn de bu makâmda hazret-i Emîr “radıyallahü anhüm” ile ortakdırlar.

Peygamberimizin “sallallahü aleyhi ve sellem”, Eshâbının hepsi “radıyallahü anhüm” büyükdür. Her birini büyük bilmek ve söylemek lâzımdır. Enes bin Mâlik “radıyallahü anh” buyuruyor ki, Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlâ, bütün insanlar arasından beni seçdi, ayırdı. İnsanların en iyisini bana Eshâb olarak seçdi. Bunların arasından da bana akrabâ ve yardımcı olarak en üstünlerini ayırdı. Bir kimse, Beni sevdiği için, bunlara hurmet ederse, Allahü teâlâ, onu her tehlükeden korur. Onlara hakâret ederek, Beni incitenleri de incitir). Abdüllah ibni Abbâs buyuruyor ki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Eshâbıma dil uzatanlara, onları söğenlere, Allah la’net eylesin. Bütün meleklerin ve insanların la’netleri onların üzerine olsun!) Âişe-i Sıddîka “radıyallahü anhâ” buyuruyor ki, Resûl “sallallahü aleyhi ve sellem” buyurdu ki: (Ümmetimin en kötüsü, Eshâbıma dil uzatmağa cesâret edenlerdir).

Eshâb-ı kirâm “aleyhimürrıdvân” arasında olan muhârebeleri iyi sebeblerden, güzel düşüncelerden ileri geldi bilmek, dünyâlık için, menfe’at için bilmemek lâzımdır. Çünki, onların ayrılığı ictihâd ve te’vîl ayrılığı idi. Hevâ ve hevesden doğan ayrılık değildi. Ehl-i sünnet âlimleri hep böyle söylüyor. Şu kadar var ki, hazret-i Emîr ile muhârebe edenler, hatâ etdi. Hak, hazret-i Emîr “radıyallahü anh” tarafında idi. Fekat hatâları, ictihâd hatâsı olduğundan, birşey denemez ve dil uzatılamaz. (Şerh-ı mevâkıf) kitâbına göre, Âmidî diyor ki, (Cemel ve Sıffîn vak’aları ictihâd yüzünden idi). Ebû Şekûr-i Sülemî, (Temhîd) kitâbında diyor ki, (Ehl-i sünnet vel-cemâ’ate göre hazret-i Mu’âviye ve Onunla berâber olanlar “radıyallahü anhüm” hatâ etmişlerdi. Fekat hatâları, ictihâd hatâsı idi). İbni Hacer-i Mekkî (Savâ’ık) kitâbında diyor ki: (Hazret-i Mu’âviyenin hazret-i Emîr ile “radıyallahü anhümâ” muhârebesi, ictihâd sebebi ile idi. Ehl-i sünnet âlimleri böyle biliyor). (Mevâkıf)ı şerh edenin, (Eshâbımızın çoğuna göre, o muhârebeler, ictihâd sebebiyle değildi) sözünde Eshâbımız diyerek, kimleri anlatmak istemişdir? Ehl-i sünnet âlimleri böyle söylemiyor, aksini söyliyor. Büyüklerin kitâbları hep ictihâdda hatâ olduğunu bildirmekdedirler. İmâm-ı Gazâlî ve kâdî Ebû Bekr ve diğer imâmlar “rahmetullahi teâlâ aleyhim ecma’în” bunlar arasındadır. O hâlde Hazret-i Emîr “radıyallahü anh” ile muhârebe edenlere fâsık, yoldan çıkmış gibi şeyler söylemek câiz değildir.

Kâdî Iyâdın (Şifâ) kitâbında, imâm-ı Mâlik “radıyallahü anh” diyor ki: (Peygamberimizin “sallallahü aleyhi ve sellem” Eshâbından birine, meselâ Ebû Bekre veyâ Ömere veyâ Osmâna veyâ Mu’âviyeye veyâ Amr ibni Âsa “radıyallahü anhüm” söğen ve onları kötüliyen bir kimse, eğer yoldan çıkdılar, kâfir oldular dedi ise, bu kimseyi öldürmelidir. Yok eğer başka bir ayb ve kusûr ile kötüledi ise, şiddetli dövmelidir). Hazret-i Alî “radıyallahü anh” ile muhârebe edenler, şî’îlerin taşkın olanlarının dedikleri gibi, kâfir değildir. Fâsık da değildir. Çünki, Âişe-i Sıddîka “radıyallahü anhâ” ve Talha ve Zübeyr ve Sahâbe-i kirâmdan birçoğu onlardandır “rıdvânullahi aleyhim ecma’în”. Talha ile Zübeyr “radıyallahü anhümâ” Cemel muhârebesinde, onüçbin kişi ile berâber öldürülmüşdü. Hazret-i Mu’âviye “radıyallahü anh” bu zemân işe karışmamışdı. Bir müslimân, bunlara yoldan çıkdı ve günâha girdi gibi sözler söyliyemez. Kalbi bozuk, rûhu pis olan, söyler. Fıkh âlimlerinden ba’zısı hazret-i Mu’âviye “radıyallahü anh” için (Cevr), ya’nî zulm etdi, demiş ise de, bundan maksadları, hazret-i Emîrin hilâfeti zemânında kendini halîfe i’lân etmesi haksız idi, demekdir. Yoksa, yoldan çıkmak ve günâh alâmeti olan zulm demek değildir. Bu sûretle sözleri, Ehl-i sünnet büyüklerinin sözlerine uymuş olur. Bununla berâber, hakîkî din âlimleri, böyle yanlış ma’nâlar anlaşılabilecek sözleri söylemezler. Hazret-i Mu’âviye için “radıyallahü anh” zâlim, nasıl denilebilir? Bunun, Allahü teâlânın emrlerini ve müslimânların haklarını gözetmekde âdil bir halîfe olduğunu (Savâ’ık-ul-muhrika) kitâbında, allâme İbni Hacer-i Mekkî yazıyor. Çirkin hatâ da dememelidir. Hatâ sözüne eklenen herşey hatâ olur. Hele la’net sözünü kullanmak, zan ve şübhe ile olsa bile hiç doğru değildir. Böyle sözleri Yezîd için söyleseler yeridir. Fekat, Mu’âviye “radıyallahü anh” için söylemek çok şenî’, çok çirkin olur. Peygamberimizin “sallallahü aleyhi ve sellem”, hazret-i Mu’âviyeye “radıyallahü anh” hayrlı düâlar etdiğini, hadîs âlimlerinin hepsi söylüyor. Meselâ, (Yâ Rabbî! Ona kitâb [ya’nî yazı ile ilm ile], hesâb öğret ve Onu azâbdan koru!) ve bir kerre de, (Yâ Rabbî! Onu doğru yola götür ve doğru yola götürücü yap!) buyurdu. Resûlullahın “sallallahü aleyhi ve sellem” düâsının kabûl olunacağı ise şübhesizdir. [Ona beddüâ etdi diyen, yeni din adamlarının (!), din kitâblarından hiç de haberi olmadığı anlaşılmıyor mu?] Eshâb-ı kirâmın herhangi biri için, böyle uygunsuz sözler söylemek hiç iyi değildir. Yâ Rabbî! Unutarak, yâhud yanılarak yapdıklarımızı bizlere sorma! İmâm-ı Şa’bî hazretlerinin hazret-i Mu’âviyeyi “radıyallahü anh” kötülediği yolundaki sözleri de doğru değildir. Böyle birşey olsaydı, Şa’bînin talebesi olan imâm-ı a’zam Ebû Hanîfenin bu sözleri söylemesi lâzım gelirdi. İmâm-ı Mâlik “radıyallahü anh”, Tebe’i tâbi’îndendir ve hazret-i Mu’âviyenin “radıyallahü anh” asrında yaşamışdır. Medîne-i münevvere âlimlerinin en yükseği olduğu muhakkakdır. İşte o büyük âlim, Mu’âviyeyi ve Amr bin Âsı “radıyallahü teâlâ anhümâ” söğenleri öldürünüz der mi idi? Demek ki, onu söğmeği büyük günâhlardan sayarak söğenleri öldürmeği emr etmişdir. Onu söğmeği, Ebû Bekr ve Ömeri ve Osmânı “radıyallahü anhüm” söğmek gibi bilmişdir.

O hâlde hazret-i Mu’âviyeyi “radıyallahü anh” söğmek aslâ câiz değildir. İyi düşünmek lâzımdır ki; hazret-i Mu’âviye “radıyallahü anh” bu işlerde yalnız başına değildi. Eshâb-ı kirâmın hemen hemen yarısı onunla berâberdi. Eğer hazret-i Emîr “radıyallahü anh” ile muhârebe edenlere kâfir veyâ fâsık denirse, dîn-i islâmın yarısı yıkılır. Zîrâ dîn-i islâmı dünyâya yayan, bizlere bildiren onlardır. O hâlde, onları ancak zındık, ya’nî dîn-i islâmı yıkmak için uğraşan kimse kötüler. O muhârebelerin, karışıklıkların ortaya çıkması hazret-i Osmânın “radıyallahü anh” şehâdeti ile başladı. Kâtillerden kısâs istenmesi ile başladı. Talha ile Zübeyr “radıyallahü anhümâ” kısâs gecikdiği için Medîne-i münevvereden çıkdılar. Âişe “radıyallahü anhâ” de bu işde bunlarla berâberdi. Cemel muhârebesi, hazret-i Osmânın “radıyallahü anh” kâtillerine kısâs yapılmasının gecikdiği için oldu. Bu muhârebelerde onüçbin kişi ve Talha ile Zübeyr “radıyallahü anhümâ” da öldürüldü. Mu’âviye “radıyallahü anh” sonradan Şâmdan işe karışdı, bunlarla birleşdi. Sıffîn muhârebesi yapıldı. İmâm-ı Gazâlî diyor ki, bu muhârebeler halîfe olmak için değildi. Hazret-i Emîrin “radıyallahü anh” hilâfeti başlangıcında, kâtillere kısâs yapılması içindi. Allâme İbni Hacer-i Mekkî hazretleri de, (Ehl-i sünnet böyle buyuruyor) diyor. Hanefî âlimlerinin büyüklerinden olan Ebû Şekûr-i Sülemî “rahmetullahi teâlâ aleyh” diyor ki, (Hazret-i Mu’âviyenin hazret-i Emîr ile muhârebesi hilâfet için idi “radıyallahü anhümâ”. Çünki, Peygamber “aleyhissalâtü vesselâm” ona, (İnsanların başına geçdiğin zemân, onlara yumuşak davran!) buyurmuşdu. Bunu işitdiği günden beri içinde hilâfet arzûsu uyanmışdı. Fekat, ictihâdında hatâ etmişdi. Hazret-i Emîrin “radıyallahü anh” ictihâdı doğru idi. Çünki, onun hilâfeti zemânı, hazret-i Emîrin “radıyallahü anhümâ” hilâfetinden sonra idi. Bundan anlaşılıyor ki, karışıklığın başlaması kısâsın gecikmesi idi. Sonradan halîfe olmak fikri de, ortaya çıkdı. Her ne olursa olsun, ictihâd yerinde idi. Hatâ eden bir derece, doğru olan iki derece sevâb kazandı. Bu işde, bize düşen en iyi yol, Peygamber efendimizin “sallallahü aleyhi ve sellem” Eshâbının “radıyallahü anhüm” kavgalarına karışmamalıyız. Bunları konuşmamalıyız. Peygamberimiz “sallallahü aleyhi ve sellem” buyuruyor ki, (Eshâbım “rıdvânullahi aleyhim ecma’în” arasında olan işlere karışmayınız!) Yine buyurdu ki, (Eshâbım “aleyhimürrıdvân” konuşulurken dilinizi tutunuz!) ve bir hadîs-i şerîfde, (Eshâbım için Allahü teâlâdan korkunuz, Eshâbım için dil uzatmayınız!))

İmâm-ı Muhammed Şâfi’î “radıyallahü anh” diyor ki: (Allahü teâlâ, ellerimizi o kanlara bulaşdırmadığı gibi, biz de, dilimizi karışdırmıyalım). Bundan anlaşılıyor ki, onlara hatâ etdi demek bile câiz değildir. Hepsi için hep iyi ve hayrlı söylememiz lâzımdır.

Evet, alçak Yezîd inâdcı ve fâsık idi. Ona da la’net edilmemesi, Ehl-i sünnetin, kâfir bile olsa bir kişiye la’nete izn vermediği içindir. Ancak kâfir olarak öldüğü bilinen kimseye la’net câizdir demişlerdir. Ebû Leheb ve eşi gibi. Yoksa Yezîde la’net edilmemeli, demek değildir. Allahü teâlâyı ve Onun Resûlünü “sallallahü aleyhi ve sellem” incitenlere dünyâda ve âhıretde, Allah la’net eylesin!

Zemânımızda birçok kimse, hilâfet mes’elesini dillerine dolamışlar. Sözü evirip çevirip Eshâb-ı kirâm arasındaki muhârebelere getiriyorlar. Câhillerin yazdığı târîhleri okuyarak ve bid’at sâhiblerinin yalanlarına inanarak, Eshâb-ı kirâmın “aleyhimürrıdvân” çoğunu kötülüyorlar. Onlara lâyık olmıyan şeylerle lekeliyorlar. Onun için, bu bakımdan bildiğim hakîkatleri yazarak dostlarıma göndermeği lüzûmlu gördüm. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Ortalık karışıp, yalanlar yayılıp, dinden olmıyan şeyler ortaya çıkınca, âdetler, ibâdetlere karışdırılır ve Eshâbıma “aleyhimürrıdvân” dil uzatılınca, doğruyu bilenler, herkese bildirsin! Allahü teâlânın ve meleklerin ve bütün insanların la’neti, doğruyu bilip de, gücü yetdiği hâlde, bildirmiyenlere olsun! Allahü teâlâ, böyle âlimlerin ne farzlarını, ne de başka ibâdetlerini kabûl etmez.)

Allahü teâlâya ne kadar hamd etsek azdır ki, zemânımızın âlimleri “rahmetullahi aleyhim” hanefî mezhebindendir ve Ehl-i sünnetdir. Yoksa iş, müslimânlara çok güç olurdu. Bu büyük ni’mete şükr etmek her müslimâna lâzımdır.

[Her müslimânın, Ehl-i sünnet i’tikâdını öğrenip, îmânını ona göre düzeltmesi, şunun bunun sözüne ve uydurma kitâblara aldanıp da, doğru yoldan kaymamağa çalışması lâzımdır. Ehl-i sünnet âlimlerinin kitâblarını bırakıp da, dînini, îmânını, din düşmanlarının hîleler ile, yalancı, okşayıcı kelimeler ile yazdığı kitâblardan ve mecmû’alardan öğrenmeğe kalkışmak, kendini Cehenneme atmakdır]. Ehl-i sünnet vel-cemâ’at âlimlerinin sözlerini bildiren kitâbları okuyup, onlara uymakdan başka kurtuluş yolu yokdur. [Bunun için de, (Se’âdet-i Ebediyye) ve (İslâm Ahlâkı) ve (Eshâb-ı Kirâm) ve (Hak Sözün Vesîkaları) ve (Fâideli Bilgiler) kitâblarını okumağı tavsiye ederiz.]


252

Bu mektûb, şeyh Bedî’uddîn “rahmetullahi aleyh” hazretlerine yazılmışdır. Süâllerine cevâbdır:

Allahü teâlâya hamd olsun! Onun seçdiği iyi kullarına selâm olsun! Kıymetli kardeşimin güzel mektûbu geldi. Bizi çok sevindirdi. Sorularınız anlaşıldı. Hazret-i Nûh ile hazret-i İbrâhîmin (Mebde-i te’ayyün)leri, ilm sıfatıdır “salevâtüllahi teâlâ ve teslîmâtühü sübhânehü alâ nebiyyinâ ve aleyhimâ”. Muhammed aleyhisselâmın mebde-i te’ayyünü de, yine bu sıfatdır. Birçok bakımlardan, birbirlerinden ayrılmakdadırlar. Çünki bu sıfatın bir yüzü âlime karşı, öteki yüzü ise, bilinen şeye karşıdır. Birinci bakımdan vahdete uygundur. İkinci bakımdan kesrete uygundur. Bu sıfat da, toplu ve dağınık olur. Herbiri, başka bakımlardan, bir büyüğün mebde-i te’ayyünü olmuşdur.

Nübüvvet ve vilâyet yüklerini taşımak için olan, başka süâllerinizin cevâbı, hâce Muhammed Eşrefe gönderilen mektûbda uzun yazılmışdır. Bir dahâ yazmıyorum. Oradan arayınız! Kutb, gavs ve halîfe arasındaki farkları soruyorsunuz. Cevâbını yazmak istedim. Fekat izn olmadı. Başka zemâna bırakıldı. Vesselâm.


253

Bu mektûb, şeyh İdrîs-i Sâmânîye yazılmışdır. Tesavvuf yolunu ve beş latîfeyi kısaca bildirmekdedir:

Allahü teâlâya hamd olsun. Onun sevgili Peygamberine ve temiz Âline ve Eshâbının hepsine salât ve selâm olsun! Din ve dünyâ se’âdetiniz için düâ ederim. Buradaki fakîrlerin hâli çok iyidir. Allahü teâlâya hamd olsun. Allahü teâlâ size de selâmet ve âfiyet versin. Muhammed aleyhisselâmın yolunda bulundursun! Hâllerinizi ve mevâcidi, mevlânâ Abdülmü’min anlatdı ve cevâbını beklediğinizi de söyledi. Buyurmuşsunuz ki, yer yüzüne baksam, yeri göremiyorum. Göke baksam, gökü bulmuyorum. Bunun gibi, Arşın, Kürsînin, Cennetin, Cehennemin var olduklarını bulamıyorum. Bir kimsenin önüne gitsem, onun varlığını bilmiyorum. Kendi varlığımı da bilmiyorum. Allahü teâlânın varlığı sonsuzdur. Onun sonunu kimse bulamamışdır. Tesavvuf büyükleri de, buraya kadar haber verdiler. Buraya kadar ilerleyip, dahâ ileri gidemediler. Bundan ilerisini bildirmediler. Siz de, yükselmeği buraya kadar biliyorsanız ve bu makâmda iseniz, sizin yanınıza gelmiyelim. Sizi râhatsız etmiyelim. Yok eğer, bundan dahâ yüksek bir makâm varsa, bize bildiriniz de, bu fakîr ve bu yolu çok özliyen bir arkadaşım ile yanınıza gelelim. Birkaç seneden beri yanınıza gelmediğimiz, hep bunun içindir.

Yavrum! Bu hâller ve böyle birçok hâller, hep kalbin hâlleridir. Böyle hâlleri bulan kimsenin, kalbin makâmlarından dahâ dörtde birini geçmemiş olduğu görülüyor. Kalbin makâmlarından, geri kalan üç kısmını da geçmek lâzımdır. Böylece kalbin işi biter. Kalbden sonra rûh vardır. Rûhdan sonra, sır vardır. Sırdan sonra hafî vardır. Bundan sonra ahfâ vardır. Bu dört latîfeden herbirinin de ayrı ayrı hâlleri ve mevâcidi vardır. Herbirini ayrı ayrı geçmek lâzımdır. Herbirinin yüksek derecelerine ulaşmak lâzımdır.

Âlem-i emrin, bu beş latîfesinden sonra, bunların aslları olan dereceler birer birer geçilir. Sonra, Allahü teâlânın ismlerinin ve sıfatlarının zılleri, görüntüleri derece derece geçilir. Bu zıller, beş aslın da asllarıdırlar. Bunlardan sonra, ismler ve sıfatlar tecellî eder. Sonra şüûn ve i’tibârât görünürler. Bu tecellîlerden sonra, Zât-i ilâhî tecellî eder. Bu zemân itmînân-i nefs hâsıl olur. Allahü teâlânın rızâsına kavuşmak müyesser olur. Burada hâsıl olan kemâlât ya’nî yüksek dereceler yanında, önceki kemâlât hiç kalır. Sonsuz bir deniz yanında bir damla su gibidir. Bu makâmda (Şerh-ı sadr) olur ve (İslâm-ı hakîkî) ile şereflenir. Fârisî mısra’ tercemesi:

İş budur. Bundan başkası hiçdir.

Âlem-i emrin bu beş latîfesinin derecelerini ve bunların asllarını ve aslların da asllarını geçmeden önce ismlerin ve sıfatların tecellîleri sanılanlar, Âlem-i emrin hâssalarından birkaçının görünüşleridir. Âlem-i emr, Allahü teâlâ gibi anlaşılamaz, nasıl olduğu bilinemez olduğundan ve maddesiz, mekânsız olduğundan, sâlik bu zuhûrları, ismlerin ve sıfatların tecellîleri sanarak aldanır. Bir sâlik, bunun için demişdir ki, (Otuz seneden beri, rûhumu, Allah sanarak, ona tapındım). Nereye kavuşulduğu, kime gidildiği artık anlaşılsın! Arabî beyt tercemesi:

Sevgiliye kavuşmak, ele geçer mi acabâ?
yüksek dağlar ve korkunç tehlükeler var arada!

Lutf ederek, bu yolun açıklanmasını istediğiniz için, kısaca az birşey yazıldı. Herşey, Allahü teâlânın emrindedir. Size ve yanınızda olanlara selâm ederim.

Bir göz ki, nazarında, ibret olmasa anın,
Başının üzerinde düşmanıdır insanın.

Kulak ki, öğüt almaz, her dinlediği şeyden,
Akıtsan yeri vardır, kurşunu deliğinden.


254

Bu mektûb, molla Ahmed-i Berkîye “rahmetullahi aleyh” yazılmışdır. Birkaç süâline cevâbdır:

Allahü teâlâya hamd olsun. Onun seçdiği, sevdiği iyi insanlara selâm olsun!

Süâl: İnsan her ne yaparsa, zemânın sâhibinin emri ile yapmalıdır ki, hayrlı sonuç alabilsin. Tâ’atleri, ibâdetleri yapmak da böyledir demişlerdir. Eğer bu söz doğru ise, bize, her hayrlı işi yapmak için emr ve izn buyurmanızı dileriz diyorsunuz?

Cevâb: Büyüklerin bu sözü doğrudur. Size izn verilmişdir. Fekat hayrlı sonuç demek, o işin sonucu olan şey demekdir. Her istenilen şeyi elde edebilmek demek değildir.

Süâl: Kitâbda diyor ki, hâce Ubeydüllah-i Ahrâr “kuddise sirruh” hazretleri buyurdu ki, (Kur’ân-ı kerîmin hakîkati, cem’ mertebesindedir. Ya’nî Zât-i teâlânın ehadiyyet mertebesindedir). Böyle olunca, (Mebde’ ve Me’âd) kitâbındaki, (Kâ’benin hakîkati, Kur’ân-ı kerîmin hakîkatinin üstündedir) yazısının ma’nâsı nedir?

Cevâb: Burada, ehadiyyet mertebesi demek, hiçbirşeyin bulunamıyacağı Zât-i ehadiyyet değildir. Onun için, bu ehadiyyet mertebesinde, sıfat ve şân bulunur. Çünki Kur’ân-ı kerîmin hakîkati, kelâm sıfatındandır. Kelâm sıfatı da, Allahü teâlânın sekiz sıfatından biridir. Kâ’benin hakîkati ise, sıfatların ve şânların bulunamıyacağı, dahâ üstün bir mertebedendir. Bunun için, Kâ’benin hakîkati dahâ yüksek olmakdadır.

Süâl:Birkaç tefsîrde diyor ki, (Ben Kâ’beye secde ediyorum diyen kimse kâfir olur. Çünki secde, Kâ’beye doğru yapılır. Kâ’beye yapılmaz). Başka yerlerinde de diyor ki, (Müslimânlığın başlangıcında, secdede, senin için secde olsun derlerdi). Senin için demek Zât-i teâlâ için demekdir. Böyle olunca, (Mebde’ ve Me’âd) kitâbındaki, (Eşyânın maddeleri, cismleri, Kâ’benin binâsına secde etdikleri gibi, eşyânın hakîkatleri de, Kâ’benin hakîkatine secde eder) sözü ne demekdir?

Cevâb: Sözün gelişi böyle olmuşdur. Melekler, Âdem aleyhisselâma secde etdiler demek de böyledir. Secde, Allahü teâlâya yapılır “celle şânüh”. Hiçbir mahlûka secde edilmez. Size ve yanınızda olanlara ve sevdiklerinize ve öncelikle molla Pâbende ve şeyh Hasene selâm ederim.


255

Bu mektûb, molla Muhammed Tâhir-i Lâhorîye yazılmışdır. Sünnet-i seniyyeyi her yere yaymağı ve bid’atleri yok etmek lâzım olduğunu bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği sevdiği iyi insanlara selâm olsun! Hâfız Behâeddîn ile göndermiş olduğunuz kıymetli mektûb geldi. Bizleri çok sevindirdi. Ne büyük ni’metdir ki, yanınızda olanlar ve sevdikleriniz, bütün gücleri ile, Resûlullahın sünnetlerinden bir sünneti diriltmeğe çalışmakdadırlar ve bütün varlıkları ile, kötü ve beğenilmeyen bid’atlerden bir bid’ati yok etmeğe uğraşmakdadırlar. Sünnet ile bid’at, birbirlerinin zıddıdır, tersidir. Birinin bulunduğu yerde, ikincisi bulunamaz, gider. Birini diriltmek, ötekini yok etmekdir. Sünneti diriltmek, bid’ati yok eder. Bid’ati diriltmek de, sünneti yok eder. İster hasene, ya’nî güzel desinler, ister seyyie, çirkin desinler, her bid’at, sünneti yok eder. Belki, bir bakımdan güzel denilmiş olabilir. Hiçbir bid’atin kendisi güzel olamaz. Çünki Allahü teâlâ, sünnetlerin hepsini beğenir. Sünnetlerin zıddı ise, şeytânın beğendiği şeylerdir. Bugün, bid’atler, her yere yayılmış olduğundan, bu sözümüz çok kimseye ağır gelir. Fekat, âhıretde, hangimizin doğru olduğunu anlıyacaklardır. İşitdiğimize göre, hazret-i Mehdî, hükûmet sürdüğü zemân, dîni yayarken ve sünneti diriltirken, bid’at işlemeğe alışmış olan Medînedeki âlim, bid’ati güzel sandığı ve ibâdet olarak yapdığı için, hazret-i Mehdînin emrlerine şaşarak, (Bu adam, bizim dînimizi yok etdi ve milletimizi öldürdü) diyecekdir. Hazret-i Mehdî “rahmetullahi aleyh” bu âlimi öldürecekdir. Onun güzel sandığı bid’atin, kötü olduğunu bildirecekdir. Bu, Allahü teâlânın ni’metidir. Dilediğine verir. Onun ihsânı çokdur. Size ve yanınızda olanlara selâm ederim. Çok unutkan oldum. Mektûbunuzu kime verdiğimi hâtırlıyamıyorum. Süâllerinize cevâb veremediğim için afvınızı dilerim. Meyân şeyh Ahmed-i Garmelî, sevdiklerimizdendir. Size yakındır. Kendisine teveccüh buyurunuz!


256

Bu mektûb, meyân şeyh Bedî’uddîne yazılmışdır. Kutb ve Kutb-ül-aktâb ve Gavs ne demek olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği, sevdiği insanlara selâm olsun. Bir dervîşle gönderdiğiniz kıymetli mektûb geldi. Bizleri çok sevindirdi.

Süâl: Kutb, kutb-ül-aktâb, Gavs ve Halîfe ne demekdir? Herbirinin vazîfesi nedir? Vazîfelerinin neler olduğunu bilirler mi, bilmezler mi? Bir kimsenin Kutb-ül-aktâb olduğu gaybdan müjdelenirmiş. Bu doğru mudur, yoksa hayâl midir?

Cevâb: Resûlullahın “aleyhissalâtü vesselâm” izinde ilerliyenlerin büyükleri, Ona uyarak Nübüvvet makâmının derecelerini geçdikden sonra, içlerinden bir kaçına (İmâmet) makâmını verirler. Başkalarını, o dereceleri geçirmekle bırakıp, bu makâmı vermezler. Bu büyükler de, onlar gibi bu dereceleri geçmişlerdir. İmâmet makâmını almadıkları için, onlardan ayrılırlar. Bu makâma bağlı olan şeylerden mahrûmdurlar. Resûlullaha “sallallahü aleyhi ve sellem” tâbi’ olanların büyükleri, peygamberliğin vilâyet derecelerini temâmlayınca, bunlardan birkaçına (Hilâfet) makâmını verirler. Geri kalanlara bu makâmı vermeyip, yalnız o dereceleri geçirirler. İmâmet ve hilâfet makâmları, o derecelerin kendilerini geçerek elde edilir. Bu derecelerin zıllerinde, görüntülerinde, imâmet makâmının karşılığı (Kutb-i irşâd) makâmıdır. Hilâfet makâmının karşılığı ise (Kutb-i medâr) makâmıdır. Aşağıda bulunan bu iki makâm, yukardaki o iki makâmın sanki zılli, gölgesi gibidir. Muhyiddîn-i Arabî hazretlerine göre, (Gavs), Kutb-i medâr demekdir. Kutb-i medârdan başka bir Gavslik makâmı olmadığını söylemekdedir. Bu fakîre göre, Gavs başkadır. Kutb-i medâr başkadır. Gavs [dahâ üstün olup] Kutb-i medârın yardımcısıdır. Kutb-i medâr, birçok işlerinde, ondan yardım bekler. (Ebdâl) denilen makâmlara getirilecek Evliyâyı seçmekde bunun rolü vardır. Kutbun yardımcıları, hizmet edenleri çok olduğundan kutba, (Kutb-ül-aktâb) da denir. Çünki, Kutb-ül-aktâbın yardımcıları, hizmet edenleri, Onun vekîlleri demekdir. Bunun içindir ki, Muhyiddîn-i Arabî “rahmetullahi aleyh” buyuruyor ki, (Müslimânların olsun, kâfirlerin olsun, her şehrde bir kutb bulunur).

Makâm sâhibi olan, bilgi sâhibi olur. Makâm derecesi verilen, fekat makâm verilmiyen Velînin ilm sâhibi olması lâzım değildir. Yapdığı hizmetleri bilse de olur, bilmese de olur. Gaybden gelen müjde, o makâmın derecesine yükseldiğini bildirir. O makâmın verildiğini göstermez.

Süâl: (Ebû Bekrin “radıyallahü anh” îmânı ile, bütün ümmetimin îmânı dartılsa, Ebû Bekrin îmânı dahâ ağır gelir) hadîs-i şerîfindeki îmân nedir? Onun îmânı niçin dahâ yüksekdir?

Cevâb: Îmânın üstün olması, îmân edilecek şeyler üstün olduğu içindir. Ebû Bekrin îmân etdiği şeyler, ümmetin îmân etdiği şeylerin üstünde olduğu için, hepsinden ağır olmakdadır.

Yavrum! Tesavvuf yolunda yükselirken, öyle bir yere çıkılır ki, bir nokta dahâ çıkılsa, o noktaya çıkmakla geçilen dereceler, oraya kadar olan bütün derecelerden dahâ yüksekdir. Çünki o nokta, aşağısında olanların hepsinden dahâ çokdur. Bu noktanın üstündeki nokta da, bu noktadan öylece dahâ yüksekdir. Çünki altdaki nokta, kendi altındakilerin hepsi ile birlikde, üstündeki noktadan çok küçükdürler. Dahâ yukardaki bütün noktalar da, hep böyledirler. İşte, bir kimsenin îmân etdiği şeylerin derecesi yukarda ise, altındaki derecelerde olanların hepsinden ağır gelir. Bunun içindir ki, Ârif ilerlerken bir yere gelir ki, bir ânda, o âna kadar kazandıklarının hepsini kazanır. Bu fakîrin “kaddesallahü teâlâ sirrehül’azîz” ölçüsüne göre, bir ânda, önceki derecelerin hepsinden dahâ çok dereceleri geçmekdedir. Bu, Allahü teâlânın ihsânıdır. Allahü teâlâ bunu, dilediğine ihsân eder. Allahü teâlâ, çok büyük ihsân sâhibidir.

Süâl: Şeyh Muhyiddîn-i Arabî “kaddesallahü teâlâ sirrehül’azîz” hazretleri ve Ona tâbi’ olanlar diyorlar ki, (Hazret-i Mûsâ “aleyhisselâm” için öldürülen çocukların isti’dâdlarının hepsi, hazret-i Mûsâ aleyhisselâma verildi). Bu söz ne demekdir?

Cevâb: Bu söz doğrudur. Çünki iyi belli olmuşdur ki, çok kimselerin yükselmelerine bir kimseyi sebeb eyledikleri gibi, bir kimsenin yüksek derecelere varması için, çok kimseleri sebeb kılarlar. Rehber, mürîdlerin yükselmesi için sebeb olduğu gibi, mürîdler de, rehberin yükselmesi için sebebdirler. Bu fakîr, bu sözün doğru olduğunu, yinilen, içilen, bedenden birer parça olan şeylerde de his ediyorum. Yinilen, içilen, herşey, isti’dâdı da artdırmakdadır. Başka kâbiliyyetler de kazandırmakdadır. Tatlı şeyler yimek istemediğim zemânlar, isdi’dâdın artması için yimek emr olunmakdadır. Yimemeğe izn verilmemekdedir. Bir kimsenin isti’dâdının başkasına geçdiği çok görülmüşdür. Biri boş kalmış, ötekinin cem’ıyyeti artmışdır.

Süâl: Şeyh Necmeddîn-i Kübrâ “rahmetullahi aleyh”, bir mürîdini, bir Velînin yanına gönderdi ki, kendisinin hangi Peygamberin “salevâtullahi teâlâ aleyhim ecma’în” terbiyesi altında bulunduğunu anlamış olsun. O zât, mürîde (Cühûdün ne yapıyor?) dedi. Şeyh Necmeddîn-i Kübrâ, bu sözden, kendisinin Mûsâ aleyhisselâmın terbiyesi altında olduğunu anladı. O sözden bunu nasıl anladı?

Cevâb: (Cühûd), yehûdî demekdir. Mûsâ aleyhisselâmın ümmetine verilen ismdir. Buradan anladı.

Süâl: (Nefehât) kitâbında diyor ki, bütün Velîler ölünce, vilâyetleri ellerinden alınır. Yalnız dört kişinin alınmaz. Bu ne demekdir?

Cevâb: Burada vilâyet demek, Velînin “kuddise sirruh” tesarrufları, kerâmetleri demekdir. Vilâyetin kendisi alınır demek değildir. Vilâyet, Allahü teâlâya yakınlık demekdir. Kerâmetleri alınır demek de, çok kerâmet göstermez demekdir. Kerâmet gösteremez demek değildir. Şunu da bildirelim ki, bu söz keşf yolu ile anlaşılan birşeyi anlatmakdadır. Keşfde hatâ, çok olur. Ne görmüş, nasıl anlamışdır? Birkaç kerâmetin zuhûrunu istiyorsunuz. Bekleyiniz1 Allahü teâlâ, her güçlüğün sonunu kolaylaşdırır.

Süâl: (Nişâpûrî tefsîri)nde diyor ki, (İnne şâniyeke hüvel-ebter), yâ harfi ile yazıyor. Bunun doğrusu nasıldır. Yâ ile midir, Hemze ile midir?

Cevâb: Doğrusu hemze iledir. Yâ ile yazılı olanlar, Kur’ân-ı kerîmin meşhûr olmıyan okunmasıdır.

Süâl: Birkaç kadın vazîfe istiyor. Nasıl yapalım?

Cevâb: Mahrem iseler, zararı yokdur. Yabancı iseler, perde arkasında oturarak tarîkati alırlar.

Süâl: Hadîs âlimleri, her ayda, yasak günler bildirmişlerdir. Bunun için, hadîs-i şerîf de söyliyorlar. Ne yapalım?

Cevâb: Bu fakîrin babası, Abdül-ehad “rahmetullahi aleyh” buyurdu ki, şeyh Abdüllah ve şeyh Rahmetullah hadîs âlimi idiler. Haremeynde, [ya’nî Mekke ve Medînede] bu ikisine şeyhayn denirdi. Bir iş için, Hindistâna gelmişlerdi. Bu hadîsi, (Buhâri) şârihlerinden Kermânî “rahmetullahi aleyh” yazıyor. Fekat, za’îfdir. Bu işde doğru hadîs, (Günler, Allahın günleridir. Kullar da Allahın kullarıdır) dediler. Yine buyurdular ki, (Günlerin uğursuzluğu, âlemlere rahmet olan Muhammed aleyhisselâmın gelmesi ile bitmişdir. Uğursuz günler, eski ümmetlerde vardı). Bu fakîrin anladığı da böyledir. Hiçbir günü başka günlerden üstün tutmam. Cum’a ve Ramezân ve benzerleri günleri, islâmiyyet üstün tutmuş olduğu için üstün biliriz.

Peygamberlik yükünü taşımak üzerinde yazılan bilgileri, hâce Muhammed Eşrefdeki mektûblarda bulamadığınızı yazıyorsunuz. Nasıl bulabilirsiniz? O mektûb, bugünlerde yazıldı. Henüz size varmamışdır. Çok uzun bir mektûbdur. Bir cüz’den çokdur. Bir kopyasını size göndermelerini söylemişdim.


257

Bu mektûb, mîr Muhammed Nu’mân “rahmetullahi aleyh” hazretlerine yazılmışdır. Tesavvufu kısaca bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun sevgili Peygamberi, insanların her bakımdan en üstünü olan Muhammed aleyhisselâma düâ ve selâm olsun! Kıymetli mektûbunuz geldi. Okuyunca, çok sevindirdi. Tesavvuf yolunun bildirilmesini istiyorsunuz. Bu konuda birşeyler yazmışdım. Nasîb olursa temize çeker, gönderirim. Şimdilik, bu yolu kısaca yazıyorum. Dikkatli okuyunuz! Kıymetli seyyid kardeşim! Bizim seçdiğimiz yolda ilerlemeğe kalbden başlanır. (Kalb) madde değildir. Maddesiz, ölçüsüz olan Âlem-i emrdendir. Bu yolda kalbi geçdikden sonra, kalbin üstünde olan (Rûh) mertebelerinde ilerlenir. Rûh mertebeleri bitince (Sır) denilen mertebelerde ilerlenir. Sır denilen yerler, Rûh mertebelerinin üstüdür. Bundan sonra (Hafî) denilen makâmlarda, ondan sonra (Ahfâ) mertebelerinde ilerlenir. Bu beş latîfe geçildikden sonra ve herbirine mahsûs olan ilmlere ve ma’rifetlere kavuşuldukdan sonra ve herbirinde başka başka hâller, vecdler hâsıl oldukdan sonra, bu beş cevherin asllarında, kaynaklarında ilerlemeğe başlanır. Bu beş asl, Âlem-i kebîrdedir. Âlem-i sagîrde bulunan herşeyin aslı, Âlem-i kebîrdedir. Âlem-i sagîr demek, insanda bulunan şeyler demekdir. Âlem-i kebîr demek, insanın dışında bulunan herşey demekdir. Bu beş aslda ilerlemeğe (Arş)dan başlanır. Arş, insan kalbinin aslıdır. Arşdan sonra, rûhun aslı olan mertebelerde ilerlenir. Bu mertebeler Arşdan üstündür. Bu ikinci aslın üstü, Sırrın aslı olan makâmlardır. İnsan Sırrının aslı olan mertebelerin üstü, Hafî denilen latîfenin aslıdır. Bunun üstü de, Ahfâ denilen cevherin aslı olan makâmlardır. Âlem-i kebîrdeki bu beş aslı her bakımdan geçdikden, son noktasına erdikden sonra, imkân dâiresi temâm olmuş, bütün mahlûklar geçilmiş olur. Böylece (Fenâ) denilen konaklardan birincisine ayak basılmış olur. Bundan sonra, ilerlemek nasîb olursa, Allahü teâlânın ismlerinin, sıfatlarının zılleri, gölgeleri, görüntülerinde ilerlenir. Bu görüntüler, vücûb ile imkân arasında ya’nî Allahü teâlânın sıfatları ile mahlûklar arasında köprü, ortak gibidirler ve Âlem-i kebîrde bulunan beş aslın da aslı, temeli, kökü gibidirler. Bu temellerde ilerlemek de, bunlardan hâsıl olan beş aslda ve bunların görüntüsü gibi olan beş cevherde ilerlemek sırası ile olur. Allahü teâlâ, lutf ederek, ihsân ederek, bu beş zıllin her mertebesi temâmen geçilip, sonuna varılırsa, Allahü teâlânın ismlerinde ve sıfatlarında ilerlemek nasîb olur. İsmler, sıfatlar tecellî etmeğe başlar. Allahü teâlânın şü’ûnâtı ve i’tibârâtı zuhûr eder. Burada, Âlem-i emrin de hepsi geçilmiş, hepsinin hakkı verilmiş olur. Eğer Allahü teâlâ ihsân ederek, bu makâmdan da ilerlemek nasîb olursa, nefs itmînâna kavuşur ve ilerliyerek kavuşulan makâmların sonu olan (Rızâ) makâmı hâsıl olur. Bundan sonra (Şerh-i sadr) hâsıl olur ve (İslâm-ı hakîkî) ile şereflenir. Bu kemâlâtın, üstünlüklerinin yanında, Âlem-i emrde olan beş latîfenin üstünlükleri, çok aşağı kalmakdadır. Okyânus yanında bir damla su gibi bile değildir. Bütün bu kemâller, üstünlükler, (İsm-i zâhir) kemâlleridir. (İsm-i bâtın) kemâlleri başkadır. Bunlar, yazılamaz, anlatılamaz. Bu iki ismin bütün kemâlleri, üstünlükleri hâsıl olursa, sâlik, iki kanada kavuşmuş olur. Bu iki kanadla, (Âlem-i kuds)de, ilâhî âlemde, sonsuz uçabilir. Bunları, birkaç mektûbda dahâ yazmışdım. Kıymetli oğlum, hepsini biraraya toplamakdadır. Kolayını bulursanız, buraya geliniz. Fekat, orayı boş bırakmayınız. Oranın düzeni bozulmasın. Seçdiğiniz birisini yerinize bırakıp, yalnız geliniz! Bir dahâ buluşabilir miyiz, ancak Allahü teâlâ bilir. Vesselâm.


258

Bu mektûb, Şerîf hâna yazılmışdır. Allahü teâlânın yakın olduğunu açıklamakdadır:

Allahü teâlâya hamd olsun. Onun seçdiği temiz insanlara selâmlar olsun! Lutf ederek göndermiş olduğunuz kıymetli mektûbunuz gelerek, biz fakîrleri çok sevindirdi. Allahü teâlâ da sizi sevindirsin!

Yavrum! Allahü teâlânın bizlere, kendimizden dahâ yakın olduğu, Kur’ân-ı kerîmde bildirilmişdir. Ammâ ne yapalım ki, Allahü teâlâ, akllarımızın, düşüncelerimizin ve bilgimizin ve anlayışımızın ötesindedir. Ötelerin ötesidir. Şunu da biliyoruz ki, bu ötelik, uzaklık, yakınlık bakımından olup, uzaklık bakımından değildir. Allahü teâlâ, her yakından dahâ yakındır. Hattâ, Onun bir olan zâtı ya’nî kendisi, bize sıfatlarından dahâ yakındır. Hâlbuki bizler, o sıfatlarla var olduk ve varız. Bunu akl anlıyamaz. Çünki birşeye başkasının, kendinden dahâ yakın olmasını düşünemez. Bunu açıklıyabilmek için, bir misâl aradım ise de, bulamadım. Bu bilgi, kesin olarak (Nass)a, ya’nî Kur’ân-ı kerîme dayanmakdadır. Doğru olan keşfler de, böyle olduğunu gösteriyor. Tarîkat sâhibleri, tevhîdden ve birleşmekden söz etmişlerdir. Yakınlıkdan, berâber olmakdan uzun uzun konuşmuşlardır. Fekat, Allahü teâlânın çok yakın olduğunu hiç söylemediler. İnsanları şaşkınlıkdan kurtaracak bir açıklama yapmamışlardır. Şaşılacak şeydir ki, Allahü teâlânın bize çok yakın olması, bizim Ona çok uzak olmamıza sebeb olmuşdur. Bunu iyi anlayınız. Sözümüzde işâretler ve beşâretler vardır. Size ve doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” izinde gidenlere selâm olsun!


259

Bu mektûbu oğlu, aklî ve naklî ilmlerde yükselmiş, hâce Muhammed Sa’îd “rahmetullahi aleyh” hazretlerine yazmışdır. Peygamberler “aleyhimüssalevâtü vetteslîmât” gönderilmesinin fâideleri ve aklın yalnız başına Allahü teâlâyı tanıyamıyacağı ve dağda büyümüş ve câhillik zemânında ya’nî Peygamber gönderilmemiş olan zemânlarda yaşamış kâfirlerin ve kâfir memleketlerinde ölen kâfir çocuklarının âhıretde ne olacakları ve dünyânın her yerine, meselâ eski hindlilere Peygamberler gelmiş olduğu bildirilmekdedir:

Allahü teâlâya sonsuz hamd olsun ki, bizleri müslimân olmakla şereflendirdi. O, doğru yolu göstermeseydi, kim bulabilirdi? Onun Peygamberlerine “aleyhimüssalevâtü vesselâm” inanırız. Hepsi doğru söylemişdir.

Allahü teâlânın, insanlara Peygamberleri “aleyhimüssalevâtü vesselâm” göndermesi en büyük ni’metdir. Bu iyiliğin şükrü, hangi ağız ile yapılabilir? Hangi kalb, onları göndermenin iyiliğini kavrıyabilir? Hangi vücûd ve a’zâ, o iyiliklere şükr olabilecek birşey yapabilir? O büyük insanların mubârek varlıkları olmasaydı, bu âlemi yaratanın varlığını, biz kısa akllı insanlara kim gösterirdi? Eski yunânlıların ilk felesofları, [ve her zemân, her yerde bulunan fen taklîdcileri] o kadar zekî ve kurnaz oldukları hâlde, yaratanın varlığını anlıyamadılar. Bu kâinât, böyle gelmiş, böyle gider, cânlılar da birbirlerinden meydâna gelip ürer. Bu böylece devâm eder, dediler. Câhillik devri geçip, yeni Peygamberlerin “aleyhimüssalevâtü vetteslîmât” da’vetlerinin nûrları ile, âlem aydınlanınca, sonra gelen yunân felesofları, o nûrların ışıkları ile uyanarak, üstâdlarının sözlerini red etdi. Bir yaratanın bulunduğunu kitâblarına yazdılar ve bir olduğunu isbât etdiler. O hâlde, insan aklı, o büyüklerin nûrları ile aydınlanmadıkça, bunu bulamıyor. Peygamberler “aleyhimüssalevâtü vettehıyyât” olmadıkca, bizim düşüncelerimiz, doğru yola yaklaşamıyor. Ebû Mensûr-i Mâ-Türîdî “rahmetullahi aleyh” ve yetişdirdiği büyükler, acabâ neden Allahü teâlânın varlığını ve birliğini, aklın yalnız başına bulabileceğini söylediler? Dağda, çölde yetişip de putlara tapanların, Peygamberlerden haberi olmasa bile Cehenneme gideceklerini söylediler. Aklları ile bulmaları lâzım idi, dediler. Biz böyle anlamıyoruz. Bunların kendilerine, hakîkat duyurulmadıkca, kâfir olmıyacaklarını söylüyoruz. Bu haber de, Peygamberler “aleyhimüssalevâtü vettehıyyât” ile gönderilmekdedir. Evet, Allahü teâlâ, aklı, doğru yolu bulmak için yaratmış ise de, yalnız başına bulamaz. Akla, o yol haber verilmedikçe, şiddetli azâb yapılmaz.

Süâl: Dağda yetişip, hiçbir din duymayıp puta tapan müşrikler, Cehennemde sonsuz kalmazsa, Cennete girmesi lâzım gelir. Bu da olamaz. Çünki müşriklere, Cennet harâmdır, ya’nî yasakdır. Bunların yeri Cehennemdir. Nitekim, Allahü teâlâ, Mâide sûresi yetmişbeşinci âyetinde, Îsâ aleyhisselâmın meâlen, (Allahü teâlâdan başkasına tapanlar, başkalarının sözlerini Onun emrlerinden üstün tutanlar, Cennete giremez. Onların konacağı yer Cehennemdir) dediğini beyân buyurdu. Âhıretde Cennet ile Cehennemden başka yer de yokdur. (A’râf)da kalanlar, bir müddet sonra Cennete gideceklerdir. Sonsuz kalınacak yer, yâ Cennetdir, yâ Cehennem! Bunlar hangisinde kalacakdır?

Cevâb: Buna cevâb vermek çok güç! Kıymetli yavrum! Biliyorsun ki, çok zemân bunu, bana sormuşdun. Kalbe râhat verecek bir cevâb bulunmamışdı. Bu süâli, hal etmek için, (Fütûhât-i mekkiyye) sâhibinin [Muhyiddîn-i Arabî]: (Peygamberimiz “sallallahü aleyhi ve sellem”, kıyâmet günü, bunları dîne da’vet eder. Kabûl eden Cennete, etmiyen Cehenneme sokulur) sözü, bu fakîre iyi gelmiyor. Çünki âhıret, mükâfat yeridir, hesâb yeridir. Emr yeri, iş yeri değildir ki, oraya Peygamber gönderilsin! Çok zemân sonra, Allahü teâlâ, merhamet ederek, bu mes’elenin hâllini ihsân eyledi. Şöyle bildirdi ki, bu müşrikler, ne Cennetde, ne Cehennemde kalmıyacak, âhıretde dirildikden sonra, hesâba çekilip, kabâhatleri kadar mahşer yerinde azab çekecekdir. Herkesin hakkı verildikden sonra, bütün hayvanlar gibi, bunlar da, yok edileceklerdir. Bir yerde sonsuz kalmıyacaklardır. Bu cevâbımız Peygamberlerin “aleyhimüssalevâtü vetteslîmât” huzûrunda söylenseydi, hepsi beğenir, kabûl buyururdu. Herşeyin doğrusunu Allahü teâlâ bilir. Herkesin aklı, birçok dünyâ işlerinde bile, şaşırıp yanılırken, iyiliklerine, merhametine son bulunmıyan sâhibimizin, Peygamberleri ile haber vermeden, yalnız aklları ile bulamadıkları için, kullarını sonsuz olarak ateşde yakacağını söylemek, bu fakîre ağır geliyor. Böyle kimselerin sonsuz olarak Cennetde kalacaklarını söylemek, nasıl çok yersiz ise, sonsuz azâb çekeceklerini söylemek de, öyle yersiz oluyor. Nitekim, i’tikâdda ikinci imâmımız Ebül-Hasen-i Alî Eş’arî, bunların Cehenneme girmiyeceklerini söyliyorsa da, bu sözünden, Cennetde kalacakları anlaşılıyor. Çünki, ikisinden başka yer yokdur. O hâlde, cevâbın doğrusu bize bildirilendir. Ya’nî mahşer günü, hesâbları görüldükden sonra, yok edileceklerdir. Bu fakîre göre, kâfirlerin çocukları da böyle olacakdır. Çünki Cennete girmek, îmân iledir. Yâ kendisi îmân etmiş olacak veyâ îmânlının çocuğu olduğu için, yâhud ana-babası birlikde mürted olunca, kendisi Dâr-ül-islâmda kaldığı için îmânlı sayılmış olacakdır. Dâr-ül-islâmda bulunan müşriklerin çocukları ve zimmîlerin çocukları da Dâr-ül-harbdeki kâfirlerin çocukları gibidir. Çünki bu çocuklarda îmân yokdur. Bunlar Cennete giremez. Cehennemde sonsuz kalmak da, teklîfden sonra, inanmamanın cezâsıdır. Çocuk ise, mükellef değildir. Bunlar hayvanlar gibi, diriltilip, hesâbları görüldükden sonra, yok edileceklerdir. Eskiden, bir Peygamberin vefâtından sonra, çok vakt geçip, zâlimler tarafından din bozulup, unutulduğu zemânlarda yaşayıp, Peygamberlerden haberi olmıyan insanlar da kıyâmetde böyle sonradan, tekrâr yok edileceklerdir.

Ey yavrum! Bu fakîr, çok geniş ve çok derin düşünüyorum da, Peygamberimizin “aleyhi ve alâ âlihissalâtü vesselâm” haberi yetişmiyen, yer yüzünde, hiçbir yer kalmadığını anlıyorum. Bütün dünyânın, Onun da’vet nûru ile, güneş gibi aydınlandığı görülüyor. Hattâ, dıvâr arkasında bulunan, Ye’cûc ve Me’cûca bile ulaşmış bulunuyor.

Eski zemânlarda da, bütün dünyâda Peygamber gönderilmedik bir yer kalmamış gibidir. Hattâ, bundan en mahrûm zan edilen, Hindistânda bile hindlilerden bir Peygamber yapılmış; Allahü teâlânın emrleri bildirilmişdir. Hindistânın ba’zı kısmlarında, anlaşılıyor ki, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” nûrları, küfr karanlıkları içinde, yıldızlar gibi parlamışdır. Eğer merâk ediyor isen, bu şehrleri söyliyebilirim. Ba’zı Peygamberlere bir kişi bile inanmamış, kimse kabûl etmemişdir. Yalnız bir kişinin inandığı Peygamberler de olmuşdur. Ba’zılarına da, iki veyâ üç kimse îmân etmişdir. Hindistânda bir Peygambere, üç kişiden çok inanan olduğu görülemiyor. Ya’nî, dört dâne ümmeti bulunan Peygamber olmamışdır. Hindlilerin tapındıkları kimselerden ba’zılarının kitâblarında, Allahü teâlânın varlığı ve sıfatları hakkında görülen yazıları, hep o Peygamberin ışıklarının aksleridir. Çünki her asrda, her ümmete Peygamber “aleyhimüssalâtü vesselâm” gelerek Allahü teâlânın varlığını ve sıfatlarını bildirmişdir. Onların mubârek varlıkları olmasaydı, küfr ve günâh pislikleri ile kirlenmiş olan akllar, îmân devletine kavuşamazdı. Bu ahmaklar, çürük aklları ile, herkesi kandırıp, kendilerine tapmağa zorlamış, [Sizi biz kurtardık, bizim sâyemizde yaşıyorsunuz diyerek,] kendilerinden başka bir kuvvetin bulunmadığını sanmışlardı. Nitekim, Mısr fir’avnları: (Eğer benden başkasına taparsan, seni habs ederim) demişdi. Ba’zıları da, bu kâinâtın bir yaratanı olduğunu işitdiklerinden, kendilerine yaratıcı [ebedî lider], dediremiyeceklerini anlıyarak, bir yaratanın varlığını söylemiş, fekat bunun kendilerine sirâyet etdiğini bildirerek, bu hîle ile insanları kendilerine tapdırmağa uğraşmışlardır.

[Bugün Hindistânda yayılmış olan, Berehmen ve Buda dinlerinde, oradaki eski Peygamberlerin kitâblarından, sözlerinden alınmış kıymetli bilgilerin bulunduğu görülmekdedir. Berehmen ve Buda dinleri, hıristiyanlık dîni gibi, eski Peygamberlerin “aleyhimüsselâm” bildirdiği doğru dinlerin bozulmuş, değişdirilmiş bir hâlidir. Bunların hepsi, Muhammed aleyhisselâmın Peygamber olduğuna inanmadıkları için kâfirdir. Seyyid şerîf-i Cürcânî “rahmetullahi aleyh”, (Şerh-i mevâkıf) sonunda, üçüncü maksadda, buyuruyor ki: (Muhammed aleyhisselâmın Peygamber olduğuna inanmıyan kâfir olur. Bunlardan, yehûdî ve nasârâ [hıristiyan], başka Peygamberlere inanıyor. [Semâvî dinlere inananlara (Ehl-i kitâb), ya’nî (Kitâblı kâfir) denir.] Başka Peygamberlere de inanmıyanlardan, berehmenler, Allahü teâlânın varlığına inanmakdadır. Dehriyye ise, Allahü teâlâya da inanmıyor. Herşey tabî’at kanûnları ile var oluyor. Bir yaratıcı yokdur. Dehr, ya’nî zemân ilerledikçe, herşey değişmekdedir diyor). Mecûsîler, Allahü teâlânın iki olduğuna, müşrikler ve putperestler ise, çok olduğuna inanıyor. Berehmen, mecûsî ve putperestler, kitâbsız kâfirdir. Çünki bir Peygambere inanmıyor. Bir semâvî kitâb okumuyorlar. Komünistler ise, dinsiz, tanrısız kâfir olup, dehriyye kısmındandır. Şimdi, yeryüzünde, değişdirilmemiş bulunan hak din, yalnız Muhammed aleyhisselâmın getirdiği islâm dînidir. Bu dînin, kıyâmete kadar bozulmıyacağını, doğru olarak kalacağını Allahü teâlâ söz vermişdir].

Süâl: Hindistânda, Peygamber “aleyhimüssalevâtü vesselâm” gönderilmiş olsaydı, biz de işitirdik. Dilden dile, her tarafa yayılırdı?

Cevâb: Bunlar, bütün Hindistâna gönderilmiş değildi. Ba’zıları, bir şehre, hattâ bir köye idi. Allahü teâlâ, bir millet veyâ bir şehr ehâlîsinden en iyisini bu devletle şereflendiriyor, o da, Allahü teâlânın varlığını, birliğini ve emrlerini, Ondan başka kimsenin birşey yaratamıyacağını insanlara bildiriyordu. Onlar da, ona inanmıyor, inkâr ediyordu. Câhil, yalancı, deli diye alay ediyorlardı. Azgınlıkları, ona eziyyetleri artınca, Allahü teâlâ da, onları helâk ediyordu. Uzun zemân sonra, başka bir Peygamberi, böylece gönderiyor ve yine böyle oluyordu. Hindistânda böylece yıkılmış, şehr harâbeleri çok görülmekdedir. Şehrlerin bu sebebden harâb oldukları ve Peygamberlerin da’vetleri, etrâfdaki insanlar arasında yayılıp, uzun zemân dillerde dolaşıyordu. Peygamberlere “aleyhimüssalevâtü vesselâm” çok kimse inansaydı ve mü’minler hâkim olarak kalsalardı, o zemân, bizim de haberimiz olurdu. Fekat bir kişi, birkaç gün nasîhat edip gider, buna kimse inanmaz ve bir başkasına, ancak bir kişi, iki kişi inanırsa, bize nasıl haber gelebilir. Çünki kâfirler, dîni söndürmeğe çalışıyor, babalarının yoluna uymıyan dîni beğenmiyorlardı. Kim haber verecek ve kime söyliyecek. Sonra Resûl, Nebî ve Peygamber kelimeleri, fârisî ve arabîdir. Hind lügatinde bu kelimeler yok idi ki, o Peygamberlere de, bu ismler verilmiş olsun. Nihâyet şunu da söyliyelim ki, Hindistânın Peygamber gelmiyen ve doğru yol gösterilmiyen yerleri de var dersek, buralardaki insanlar, dağda, çölde yetişen müşrikler gibi olup, inâd etdikleri ve herkesi kendilerine tapdırdıkları hâlde bile, Cehenneme girmez ve ebedî azâb görmezler. Böylelerin Cehenneme girmesi, akl-ı selîme, ya’nî şaşmıyan akllara uygun olmadığı gibi, yanılmıyan keşfler de, buna müsâ’ade etmez. Fekat, bunlardan inâd edenlerin bir kısmının Cehenneme gitdiklerini görmekdeyiz. Herşeyin doğrusunu, ancak Allahü teâlâ bilir.

Gelin nemâz kılalım, kalbden pası silelim,
Allaha yaklaşılmaz, nemâz kılınmadıkça!

Nerde nemâz kılınır, günâhlar hep dökülür,
İnsan kâmil olamaz, nemâzı kılmadıkça!


260

Bu mektûb, hakîkatleri bilen, ma’rifetler sâhibi, ilâhî feyzlere, sonsuz rahmetlere kavuşmuş oğlu şeyh Muhammed Sâdıka yazılmışdır. İmâm-ı Rabbânî hazretlerinin yolunu ve Vilâyet-i evliyâ, Vilâyet-i enbiyâ ve Vilâyet-i ulyâyı ve insandaki on latîfeyi bildirmekdedir:

Bismillâhirrahmânirrahîm. Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe salât ve selâm olsun! Ey oğlum, Allahü teâlâ, seni mes’ûd eylesin! İnsana (Âlem-i sagîr) ya’nî küçük âlem denir. Bu Âlem-i sagîr, on parçadan meydâna gelmişdir. Bu on parçanın beşi (Âlem-i emr)dendir. [Bu âlemde madde ve ölçmek yokdur.] Bu beş latîfe, (Kalb), (Rûh), (Sır), (Hafî) ve (Ahfâ)dır. Bu beş latîfenin aslları, kökleri (Âlem-i kebîr)dedir. [(Âlem-i kebîr), büyük âlem demekdir. İnsandan başka herşey demekdir.] İnsanı meydâna getirmiş olan on parçadan dördü katı, sıvı, gaz maddeleri ve enerjidir. Bunların aslları da Âlem-i kebîrdedir. Beş latîfenin aslları, Arşın dışında görülür. Arşın dışı, Âlem-i emrdir. Ya’nî maddesiz, hacmsizdir. Bunun için, Âlem-i emre (Lâ-mekânî) denir. İmkân dâiresi, ya’nî mahlûklar, bu beş aslın sonunda biter. [Arşın içindeki mahlûklar maddeden yapılmışdır. Zemânlı ve hacmlidirler. Bunlara (Âlem-i halk) ya’nî ölçü âlemi denir. Halk, ölçü de demekdir.] Mahlûklar, ademle vücûdün birleşmesinden meydâna gelmişdir. Ademle vücûdün birleşmesi, beş aslın sonuna kadardır.

Akllı, uyanık bir sâlik [ya’nî tesavvuf yolcusu], yaradılışında Muhammedî ise, Âlem-i emrin beş latîfesini, sıraları ile geçdikden sonra, bunların Âlem-i kebîrdeki asllarında seyr eder. Ya’nî ilerler. Allahü teâlânın lutfü ile, bu beş aslın herbirini inceden inceye geçerek sonuna gelir. Böylece, imkân dâiresini (Seyr-i ilallah) ile bitirmiş olur. (Fenâ) hâsıl oldu denir. Şimdi (Vilâyet-i sugrâ)ya başlamış olur. Bu vilâyete (Vilâyet-i evliyâ) da denir. Bundan sonra, bu beş aslın da aslı olan, Allahü teâlânın ismlerinin zıllerinde seyre başlar. Bu zıllerde adem bulunmaz. Allahü teâlânın ihsânı ile bu zılleri birer birer (Seyr-i fillah) ile geçerek sonuna varır. Böylece, ismlerin zılleri biterek, Allahü teâlânın ismleri ve sıfatları mertebesine erişir. Vilâyet-i sugrâda yükselmek, buraya kadardır. Burada tâm Fenâ hâsıl olmağa başlar. (Vilâyet-i kübrâ)ya ayak basılmış olur. Bu vilâyete, (Vilâyet-i enbiyâ) da denir.

Peygamberlerden ve meleklerden başka, bütün mahlûkların (Mebde-i te’ayyün)leri, bu zıl dâiresinde bulunur. Her ismin zılli, bir insanın mebde-i te’ayyünüdür. Peygamberlerden sonra, insanların en üstünü olan hazret-i Ebû Bekrin mebde-i te’ayyünü, bu dâirenin en üstündeki noktadır. Sâlik, kendinin mebde-i te’ayyünü olan isme varınca (Seyr-i ilallah)ı bitirir demişlerdir. Buradaki ism, Allahü teâlânın isminin kendi değildir. Bu ismin zılline varınca demekdir ki, o ismin, zıllerinden bir zıldir. Bu zıller, ismlerin ve sıfatların tafsîlidirler. Meselâ ilm sıfatının parçaları vardır. Bu parçalar, birer birer bu sıfatın zıllidirler. Bu sıfat, o zıllerin icmâli, topluluğudur. Bu parçalardan herbiri, Peygamberlerden başka, bir insanın mebde-i te’ayyünüdür. Peygamberlerin ve meleklerin mebde-i te’ayyünleri, bu parçaların aslları, bütünleri olan ismlerdir. Meselâ, ilm, kudret ve irâde gibi sıfatlardır. Birçok kimsenin mebde-i te’ayyünleri, tek bir sıfatdır. Fekat çeşidli bakımlardan ayrılırlar. Meselâ, Muhammed aleyhisselâmın mebde-i te’ayyünü ilm şânıdır. Yine bu ilm sıfatı, başka bir bakımdan, İbrahîm aleyhisselâmın da mebde-i te’ayyünüdür “alâ nebiyyinâ ve aleyhissalâtü vetteslîmât”. Yine bu sıfat, başka bir bakımdan da, Nûh aleyhisselâmın mebde-i te’ayyünüdür. Bu çeşidli bakımlar, hâcı Muhammed Eşrefe yazılan mektûbda açıklanmışdır. Büyüklerden kimisi, hakîkat-i Muhammedî, (Te’ayyün-i evvel)dir. Her kemâlin bir arada bulunduğu hazretdir. Buna (Vahdet) denir demişlerdir. Bu fakîrin anladığına göre, bu vahdet mertebesi, bu zıl dâiresinin merkezi, topluluğudur. Bu sözümü, şu da kuvvetlendiriyor ki, insanların mebde-i te’ayyünleri, ismlerin ve sıfatların ilmdeki sûretleri, görüntüleridir demişlerdir. İlmdeki varlık, kendisi değil, kendinin zıllidir, görüntüsüdür. Bunun için, ilmdeki bu sûretler, ismlerin ve sıfatların zılleridir. Bizim bu dâiremiz, zıller dâiresinin çevresi ve merkezidir. Asl dâire değildir. Bu zıl dâiresini, te’ayyün-i evvel sanmışlar. Bunun merkezini topluluk bilerek (Vahdet) demişlerdir. Bu merkezin açılmasını, ya’nî çevresini Vâhidiyyet sanmışlardır. Zıl dâiresinin üstü olan ismlerin ve sıfatların dâiresini, te’ayyünlerle bağlılığı olmıyan Zât-i teâlâ sanmışlardır. Hâşâ! Öyle değildir. Çünki o büyüklere göre, ismler ve sıfatlar, zâtın kendisidirler. Zâtdan ayrı, başka değildirler. Bunun için, zıl dâiresinin üstü, ya’nî ismlerin ve sıfatların mertebesi, zâtın kendisi olur. Ondan ayrı olmaz. Hâlbuki, sıfatlar zâtdan ayrı olarak var olduklarından, ismlerin ve sıfatların dâiresi, Zât-i teâlâdan ayrı olur. Sıfatları zâtın kendisi demişler, böyle olmadığını bilememişler.

Zıl dâiresinin merkezi, bu dâirenin aslı olan üst dâirenin merkezinin zıllidir. Üst dâire, ismlerin, sıfatların, şânların ve i’tibârâtın dâiresidir. Hakîkat-i Muhammedî, bu asl dâiresinin merke zidir. İsmlerin ve şânların topluluğudur. Bu dâirede ismlerin ve sıfatların yayılması, vâhidiyyet mertebesidir. İsmlerin zıllerinin mertebesinde vahdet ve vâhidiyyet kelimelerini kullanmak, zılli asl ile karışdırmakdan ileri gelmekdedir. Buradaki seyre, (Seyr-i fillah) demek de böyledir. Çünki bu seyr, (Seyr-i ilallah)dır. Bu seyrden sonra, eğer yükselmek nasîb olursa, zıl dâiresinin aslı olan, ismlerin ve sıfatların dâiresinde Seyr-i fillah ile seyr olur. Vilâyet-i kübrâ derecelerine başlar. Bu vilâyet-i kübrâ, Peygamberlere “aleyhimüssalevâtü vetteslîmât” mahsûsdur. Onların izlerinde gitdikleri için, Eshâb-ı kirâmı da, bu ni’mete kavuşurlar. Bu düşey durumdaki dâirenin yatay çapının altında bulunan yarım dâirede ismler ve (Sıfât-i zâide) bulunur. Üstdeki yarım dâirede şü’ûn ve i’tibârât-i zâtiyye bulunur. Âlem-i emrin beş latîfesi, bu ismler ve şânlar dâiresinin sonuna kadardır. Allahü teâlânın lutfü ve ihsânı ile, eğer sıfatlar ve şânlar makâmından yukarı çıkılırsa, bunların aslı olan dâirede seyr olur. Bu aslların dâiresinden sonra, bunların da aslları dâiresinde seyr olur. Bu dâireyi de geçdikden sonra, bunun üstündeki dâireden bir kavs, bir yay görünür. Bunu da geçmek lâzımdır. Bu üst dâireden, bir yaydan başka birşey görünmediğinden, yalnız kavs diyerek sözü kesiyoruz. Burada ince bir sır vardır. Bu sırrı bildirmediler. İsmlerin ve sıfatların ve şü’ûnların mebde’leridirler. Bu üç asllardaki dereceler, nefs-i mutmeinneye mahsûsdur. Nefs, bu mertebelerde itmînâna kavuşur. Yine bu makâmda, (Şerh-i sadr) olur. Sâlik, (İslâm-ı hakîkî) ile şereflenir. Bu makâmda, nefs-i mutmeinne, göğse yerleşir ve (Rızâ makâmı)na kavuşur. Bu makâm, Vilâyet-i kübrânın sonudur. Bu vilâyete, (Vilâyet-i enbiyâ) da denildiğini yukarıda bildirmişdik.

Seyr, buraya kadar varınca, iş bitdi sanıldı. (Bunların hepsi, ism-i zâhirin açıklanmasıdır. Bu ism, uçmak için lâzım olan bir kanatdır. Mukaddes âleme uçmak için lâzım olan ikinci kanat olan ism-i bâtın da, böyle birer birer geçilirse, iki kanat elde edilmiş olur) sesini duyurdular. Allahü teâlânın lutfü ve ihsânı ile, ism-i bâtında da seyr bitince, iki kanat elde edilmiş oldu. Bize doğru yolu gösteren Allahü teâlâya hamd olsun! O bize doğru yolu göstermeseydi, biz bulamazdık. Rabbimizin Peygamberleri doğru sözlü olarak gelmişlerdir.

Ey oğlum! İsm-i bâtındaki seyrden ne yazayım ki, o seyri örtmek, gizlemek lâzımdır. O makâmdan şu kadar açıklanabilir ki, ism-i zâhirde seyr, sıfatlarda seyr olup, Zât-i teâlâ ile hiç ilgisi yokdur. İsm-i bâtında seyr de, her ne kadar ismlerde seyrdir. Fekat bu seyr, Zât-i teâlâ ile ilgilidir. Bu ismler, Zât-i teâlâyı örten perdeler gibidir. Meselâ, ilm sıfatında Zât-i teâlâ hiç akla gelmez. Alîm ismi ise, sıfat perdesi gerisinde, Zât-i teâlâyı bildirmekdedir. Çünki âlim, ilm sâhibi olan zâtdır. O hâlde ilmde seyr, ism-i zâhirde seyrdir. Alîmde seyr, ism-i bâtında seyrdir. Öteki sıfatlar ve ismler de böyledir. İsm-i bâtınla ilgili olan ismler, meleklerin mebde-i te’ayyünleridir. Bu ismlerde seyre başlamak (Vilâyet-i ulyâ)ya ayak basmak olur. Bu vilâyete, (Vilâyet-i mele-i a’lâ) da denir. [(Mele’) cemâ’at, galabalık demekdir.] İsm-i zâhir ile ism-i bâtını anlatırken bildirdiğimiz, ilm ile alîm arasındaki farkı az sanmayınız! İlmden alîme az yol vardır dememelidir. Yer küresi ile Arş arasındaki uzaklık, o iki ism arasındaki uzaklık yanında, okyânus yanında bir damla su gibidir. Söylemeleri yakın, kendileri çok uzakdır. Kısaca söylediğimiz her makâm da böyledir. Meselâ, Âlem-i emrin beş latîfelerini geçip, bunların asllarında seyr olunur. Böylece, imkân [ya’nî mahlûklar] dâiresi biter sözü ile, Seyr-i ilallah, başından sonuna kadar anlatılmışdır. (Bu seyrin yapılması için, ellibin senelik yol geçilir) demişlerdir. Me’âric sûresinin dördüncü [4] âyetinde meâlen, (Melekler ve Rûh oraya ellibin senelik bir günde çıkarlar) buyurulmakdadır ki, bu sözümüze işâret etmekdedir. Böyle olmakla berâber, Allahü teâlânın ihsânının çekmesi ile, bu uzun zemânlık iş, göz açıp kapayıncaya kadar yapılabilir. Fârisî mısra’ tercemesi:

Kerîmlerle yapılan işlerde güçlük yokdur!

Yine bunun gibi, işlerin ve sıfatların ve şü’ûnların ve i’tibârâtın dâiresini geçerek, bunların asllarında seyr olunur denildi. İsmlerin, sıfatların, şü’ûn ve i’tibârâtın hepsini geçmek, söylemekle kolaydır. Fekat, bunları geçmek çok zordur. O kadar çok zordur ki, tesavvuf büyükleri “rahmetullahi teâlâ aleyhim ecma’în”, (İnsanı kavuşduran konaklar sonsuzdurlar. Bitmez tükenmezler) demişler. (Mertebelerin hepsi seyr edilemez) buyurmuşlardır. Fârisî beyt tercemesi:

Onun güzelliği bitmez, Sa’dînin sözü tükenmez,
İstiskali susuz ölür, denizin suyu eksilmez.

Kavuşmak için geçilecek konakların sonsuz olmasını, sıfatların tecellîleri bakımından değil de, Zât-i ilâhînin tecellîleri sonsuz olduğu için söylenmişdir sanmayınız! Bunun gibi, bitmiyen güzelliğin, sıfatların güzelliği olmayıp, zâtın güzelliğidir demeyiniz! Çünki zâtın bu tecellîleri, şü’ûn ve i’tibârât olmaksızın değildir. Zâtın o güzelliği, cemâl sıfatlarının arkasında olmaksızın değildir. Çünki bu mertebede, sıfatların perdeleri olmaksızın söz edilemez. Allahü teâlâyı tanıyan kimsenin dili tutulur, söyliyemez olur. Her tecellîde, biraz zıl, görüntü bulunur. O makâmda, şü’ûnu araya katmadan olamaz. Bunun içindir ki, o vüsûl konakları ve güzellik mertebeleri, ismlerin ve şü’ûnların dâiresindedir ve onlara göre sonsuzdur.

Bu fakîre “kaddesallahü teâlâ sirrehül’azîz” gösterdikleri ise, tecellîlerin ve zuhûrların ötesindedir. İster zâtın tecellîsi desinler, ister sıfatların tecellîsi desinler, hepsinin ötesidir. İster zâtın, ister sıfatların güzelliği desinler, bütün güzelliklerin ötesidir. Bunun için, yüksek istekleri, çok kıymetli maksadları bu dar kelime kadrosu ile, kısaca anlatmış bulunuyorum. Sonsuz denizleri, birkaç şişeye doldurmuş gibi oluyorum. Öyle ise, anlamamazlık etme!

Yine sözümüze dönelim! İsm-i zâhir ve ism-i bâtın iki kanadı ele geçdikden sonra, uçmak nasîb olursa, yukarı çıkılırsa, buraya çıkan, insanın enerji, hava ve su parçaları olduğu anlaşılır. Melekler de, bu üç parçadan yapılmışdır. Hadîs-i şerîfde bildirildi ki, (Meleklerin bir kısmı ateşden ve kardan yaratılmışdır. Bunlar, ateşle karı birarada bulunduran Rabbimizde hiçbir noksânlık yokdur derler). Bu seyrde iken rü’yâda gösterdiler ki, sanki bir yolda gidiyorum. Çok gitmekden yorulmuşum. Yürüyebilmek için bir sopa, baston arıyorum. Bulamıyorum. İlerliyebilmek için, çalı çırpıya yapışıyorum. Bu da olmuyor. Öylece yürümek zorunda kalıyorum. Bir zemân, böyle ilerledim. Bir şehr göründü. Yaklaşdım. Şehre girdim. Bu şehrin, (Te’ayyün-i evvel) olduğu bildirildi. Bu te’ayyün, bütün ismlerin, sıfatların, şü’ûn ve i’tibârâtın mertebelerini ve bu mertebelerin asllarını ve bu aslların da asllarını kendinde toplamışdır ve Zât-i ilâhînin i’tibârâtının sonudur. Bu i’tibârât, ilm-i husûlîde, birbirlerinden ayrıldılar. Bundan sonra seyr olursa, ilm-i huzûrî ile ilgili olur.

Ey oğlum! O makâmda, ilm-i husûlî ve ilm-i huzûrî demek, misâl ve benzetmek yolu ile söylenir. Çünki, Zât-i ilâhîden ayrı olan sıfatlar, ilm-i husûlî ile bilinir. İ’tibârât-i zâtiyye, Zât-i teâlâdan hiç ayrı değildirler ve ilm-i huzûrî ile bilinirler. Çünki bu makâmda, ilm, bilinen şeye yalnız bağlanır, bilinen şeyden hiçbirşey ilmde bulunmaz. Te’ayyün-i evvel demek olan, o büyük şehrde, Peygamberlerin ve meleklerin bütün vilâyetleri vardır. Mele-i a’lâ denilen meleklerin yükseklerinin (Vilâyet-i ulyâ)sının sonu bu makâmdadır. Bu makâmda, bu te’ayyün-i evvelin, hakîkat-i Muhammedî olup olmadığı düşünüldü. Hakîkat-i Muhammedînin, yukarıda söylenilen gibi olduğu anlaşıldı. Ona te’ayyün-i evvel denilmesi, bu te’ayyün-i evvelin zıllinin merkezi olduğu içindir. İsmleri, sıfatları, şü’ûn ve i’tibârâtı kendinde toplamışdır. Bu şehrin üstünde seyr edilince, (Kemâlât-ı nübüvv et)e, ya’nî Peygamberlik derecelerine başlanır. Bu derecelerde, yalnız Peygamberler “aleyhimüssalevâtü vettehıyyât” seyr eder. Peygamberlik makâmının dereceleridir. Peygamberlerin izinde gidenlerin büyüklerine de, tatdırılır. İnsanı meydâna getiren on parça içinde, bu derecelere yükselen toprak maddeleridir. İster Âlem-i emrden olsun, ister Âlem-i halkdan olsun, dokuz parçadan herbiri, bu makâmda, toprak maddesinin yolunda ilerler. Onun yanı sıra, bu ni’metle şereflenirler. Toprak maddeleri yalnız insanda bulunduğundan, insanların üstünleri, meleklerin üstünlerinden dahâ üstün oldu. Toprak maddelerinin kavuşduklarına, hiç kimse kavuşmamışdır. Âyet-i kerîmede bildirilen (dünüv) hâsıl oldukdan sonra, tedellâ sırrı bu makâmda hâsıl olur. (Kabe-kavseyn ev ednâ)nın içyüzü meydâna çıkar. Bu seyrde iyice anlaşıldı ki, Vilâyet-i sugrâ, Vilâyet-i kübrâ ve Vilâyet-i ulyânın hepsi, Peygamberlik makâmının kemâlâtının zılleri, gölgeleridir. Bütün o kemâlât, o dereceler, bu derecelerin misâlleri, görüntüleridir. İyi anlaşıldı ki, bu seyrde, bir nokta ilerlemek, Vilâyet makâmının bütün derecelerinden dahâ çokdur. Bu kemâlâtın hepsinin ne kadar olacağını bundan anlamalıdır. Geçilmiş derecelerin hepsi, bunun yanında, okyânus yanında bir damla gibi kalır. Burada, bu orantı bile yokdur. Diyebiliriz ki, (Peygamberlik makâmı) yanında, (Vilâyet makâmı), sonsuz yanında, ufak birşey gibidir. Sübhânallah! Câhilin biri, bu sırdan haber vererek, evliyâlık, Peygamberlikden dahâ yüksekdir der. Bunları anlamıyan, bir başkası da, bu sözü düzeltmek için, Peygamberlerin vilâyeti, kendi Peygamberliğinden dahâ yüksekdir der. Ağızlarından çıkan, çok büyük oldu. Allahü teâlânın ihsânı ile ve Peygamberinin “aleyhi ve alâ âlihissalâtü vesselâm” sadakası olarak, bu seyr bitince, bir adım dahâ ileri atılacak olsa yok olunur. Bunun ötesinin yalnız adem olduğu anlaşıldı.

Ey oğlum! Bu sözlerden, sanmayasın ki, Ankâ kuşu avlanıla. Hayır, hayır. Öyle değil! Fârisî beyt tercemesi:

Ankâ avlanılmaz tuzağı topla!
tuzağa giren, olur yalnız hava!

Allahü teâlâ, her düşüncenin ötesindedir. O, ötelerin ötesi, ötelerin ötesidir. Fârisî beyt tercemesi:

Hiç noksanı olmıyan çok uzakdır,
ona yetişiriz sanmak tuhafdır!

Uzak demekle, arada perdeler var sanılmasın! Çünki bütün perdeler aşılmış, hiç perde kalmamışdır. Uzaklık, büyüklükdendir. Anlaşılamaz. Kavranılamaz. Bulunamaz. Allahü teâlânın varlığı, her mahlûka çok yakındır. Anlamakdan, bulmakdan çok uzakdır. Evet, seçilmişlerden çok az kimseyi, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” yanı sıra, büyüklük perdelerinin içine alırlar. Onlara yapılan ihsânlar bilinemez.

Ey oğlum! Bu işler, yalnız insanın (Hey’et-i vahdânî)sine olur. Bu hey’et, on parçadan yapılmışdır. Âlem-i halk ile, Âlem-i emrin hepsinden meydâna gelmişdir. Bununla berâber, bu makâmda, hepsinin başı, toprak maddeleridir. Ondan ötesi, ancak yoklukdur denildi. Çünki, dışarda ve ilmde olan varlıkların mertebeleri geçildikden sonra, bunların tersi olan adem hâsıl olur. Allahü teâlânın kendisi, bu varlıkların ve ademin ötesidir. O makâmda adem bulunmadığı gibi, varlıklar da yokdur. Çünki, tersi adem olan bir vücûd, Zât-i ilâhîye lâyık değildir. Başka kelime bulunamadığı için, o mertebede vücûd, ya’nî varlık dersek, tersi, karşılığı adem, ya’nî yokluk olmıyan vücûd demekdir. Bu fakîr, bir mektûbumda [ikiyüzotuzdördüncü (234) mektûbda], (Allahü teâlânın kendisi vücûddür) demişdim. Bunu, anlamıyarak yazmışdım. İşin iç yüzüne varamamışdım. Vahdet-i vücûd gibi birkaç bilgi de, böyle yazılmışdı. İşin içyüzünü bildirdikleri zemân, başlangıcda ve yolda iken yazdıklarıma ve söylediklerime pişmân oldum. Tevbe ve istigfâr eyledim. Estagfirullah ve etûbü ilâllah min cemî’i mâ kerihallah “sübhânehu ve teâlâ”.

Buraya kadar olan açıklamadan anlaşıldı ki, Peygamberlik dereceleri, çıkarken geçilmekdedir. Peygamberlik yükselmelerinde, insan Hakka doğrudur. Çokları, vilâyetde yükselirken, insan Hakka doğrudur. Nübüvvetde, mahlûklara karşıdır. Yükselirken, vilâyet dereceleri, inerken Peygamberlik dereceleri vardır demişlerdir. Bunun için, evliyâlığı, Peygamberlikden dahâ yüksek sanmışlardır. Evet, Vilâyetde de, Nübüvvetde de, hem çıkış, hem de iniş vardır. Her iki çıkışda da, insan Hakka doğrudur. İnişlerinde ise, mahlûklara doğrudur. Böyle olmakla birlikde, Peygamberlikdeki inişde, insan bütün bütün mahlûklara karşıdır. Evliyâlıkdaki inişde, bütün bütün mahlûklara doğru değildir. Bâtını Hak ile, zâhiri halk ile olur. Çünki vilâyet sâhibi, ya’nî Velî “kaddesallahü teâlâ sirrehül’azîz” çıkış makâmlarını bitirmeden, inişe başlamışdır. Bunun için, gözü hep yukarıdadır. Bütün varlığı ile halka bakamamakdadır. Nübüvvet sâhibi ise,yükselme makâmlarının hepsini bitirip de indiği için, bütün varlığı ile insanları Hak teâlâya çağırmağa bakmakdadır. Bunu iyi anla! Bu şerefli bilgileri, şimdiye kadar, hiçbir kimse söylememişdir.

Yukarı çıkışda, toprak maddeleri, insanın bütün parçaları içinde, en yukarı yükseleni olduğu gibi, inişde de, en aşağı inerler. Çünki bunların yaratıldığı yer, hepsinden dahâ aşağıdır. Hepsinden dahâ aşağı indiği için, onun sâhibinin da’veti, dahâ kuvvetli olur. O, herkesden dahâ çok fâide verici olur.

Ey oğlum! Bizim yolumuzda seyr kalbden başlar. Kalb de, Âlem-i emrdendir. Bunun için, söze Âlem-i emrden başlandı. Başka tarîkatlerde, önce nefsin tezkiyesinden, temizlenmesinden başlanır. Cesedi temizlerler. Bundan sonra, Âlem-i emre sıra gelir. Allahü teâlânın dilediği kadar yükselirler. Bunun içindir ki, başkalarının sonu, bu büyüklerin başında yerleşdirilmişdir. Bu tarîk, yolların en çok yaklaşdırıcısı olmuşdur. Çünki bu seyrde, nefsin tezkiyesi ve cesedin temizlenmesi de birlikde olmakdadır. Böylece, yol kısa olur. Bunun içindir ki, bu büyükler, Âlem-i halkın seyrini boşuna vakt geçirmek bilirler. Hattâ, zararlı, işi bozucu olduğunu anlamışlardır. Çünki başka tarîkatlerin sâlikleri, sıkıntılı riyâzetler ve ağır mücâhedelerle tezkiye yaparak, Âlem-i halkın sûretinin çöllerini geçdikden sonra, Âlem-i emrin seyrine başlayınca ve kalbin çekilmesi ve rûhun lezzet alması hâsıl olunca çok olur ki, bu çekilmeğe ve lezzete bağlanıp kalırlar. Âlem-i emrin mekânsız, maddesiz olması bunları aldatır. Bu âlemin nasıl olduğu anlaşılmaması karşısında, nasıl olduğu hiç anlaşılamıyan maksada, hedefe gitmeği unuturlar. Bunun içindir ki, bir sâlik, (Otuz senedir rûhumu Hak sanarak tapındım) demişdir. Bir başkası, âyet-i kerîmedeki (İstivâ)nın iç yüzü ve Arşın üstündeki münezzeh mertebenin görünmesi, anlaşılması güc olan ma’rifetlerdir demişdir. Hâlbuki, yukarıda bildirilenlerden anlaşıldı ki, münezzeh dedikleri o mertebe, mahlûklar dâiresindedir. Hiçbirşeye benzemez görünür ise de, benzetilir. Tenzîh gibi görünen teşbîhdir. Bu yüksek yolun büyükleri “kaddesallahü teâlâ esrârehümül’azîz” böyle değildirler. Seyre, Cezbe makâmından başlarlar. Lezzetlerin yardımı ile, ilerlerler. Bu çekiliş ve lezzet bunlar için başkalarının riyâzetleri ve mücâhedeleri gibi olur. Başkalarının kavuşmalarını bozan şeyler, bu büyüklerin kavuşmalarına yardımcı olurlar. Âlem-i emrin mekânsızlığını, maddesizliğini, mekânlı, maddeli bulur; tâm mekânsız olanı ararlar. O âlemin anlaşılamazlığını anlaşılabilir bularak, hiç anlaşılamıyana yükselirler. Bunun için de, başkaları gibi, vecde, hâle aldanmazlar. Bu yolun cevizine, cam parçalarına, çocuklar gibi bakmazlar. Tesavvufcuların, yaldızlı boş sözleri ile öğünmezler. Onların anladık sanarak söyledikleri ile iftihâr etmezler. Yalnız bir olanı isterler. İsm ve sıfatları değil, yalnız zâtı ararlar.

Yukarıda bildirilen yükselme, yaradılışda, tâm uygun, Muhammedî olanlar içindir. Bunlar, Âlem-i emrin, hem Âlem-i sagîrde olan, hem de Âlem-i kebîrde olan, beş cevherinin bütün derecelerine yükselebilirler. Bunların aslları olan, Allahü teâlânın ismlerinin zılleri dâiresinden de pay alırlar. Bu zıllerin aslları olan ismlerin ve sıfatların makâmında da seyr ederler. Yaradılışda tâm uygun dedim. Çünki Muhammedî olduğu hâlde, Âlem-i emr latîfelerinin sonuncusu olan hafînin derecelerine yükselen, fekat bu derecelerin hepsini geçemiyen, sonuna varamıyanlar, başında veyâ ortasında kalanlar çokdur. Ahfâyı bitiremeyince, bunun asllarını da, böylece bitiremez. İşi sonuna götüremez. Âlem-i emrin başka dört latîfelerinde de böyle olur. Yaradılışda, her bir mertebeye uygun olan kimse, o mertebenin sonuna kadar ilerler. Bir mertebenin başında veyâ ortasında kalmak, noksân olmağı gösterir. Sona kıl kadar bile varamamak, noksânlıkdır. Fârisî beyt tercemesi:

Dostun ayrılığı az olsa da, az değildir.
göz içinde yarım kıl olsa da çok görünür.

Bu noksânlık, aslların asllarında da kendini gösterir. Aranılana kavuşmağı engeller. Yukarıda yazılanlar, Muhammedî yaradılışlı olanlar içindir demişdik. Çünki, yaradılışda Muhammedî olmıyanlardan birinin çıkacağı en yüksek derece, vilâyet derecelerinin birincisi olur. Birinci derece demek, kalb mertebesi demekdir. Bir başkası, ikinci dereceye kadar yükselebilir. İkinci derece, rûh makâmıdır. Üçüncü bir kimse, üçüncü dereceye kadar çıkabilir. Üçüncü derece, sır makâmıdır. Bir dördüncü kimse dördüncü dereceye kadar yükselebilir. Dördüncü derece, hafî makâmıdır. Birinci derecede, Allahü teâlânın (Sıfât-ı ef’âliyye)si tecellî eder. İkinci derecede (Sıfât-ı sübûtiy ye)si tecellî eder. Üçüncü derecede, (Şü’ûn ve i’tibârât-i zâtiyye) tecellî eder. Dördüncü derece, selbî olan sıfatlara uygundur. Tenzîh ve takdîs makâmına uygundur. Vilâyetin her derecesi, ülül’azm bir Peygamberin altındadır. Vilâyetin birinci derecesi, Âdem aleyhisselâmın “alâ nebiyyinâ ve aleyhisselâm” altındadır. Onun terbiye edicisi, tekvîn sıfatıdır. İnsanların her işini, her hareketini bu sıfat yapar. İkinci derece, İbrâhîm aleyhisselâmın altındadır. Nûh “aleyhisselâm” da, bu makâmda ortakdır “alâ nebiyyinâ ve aleyhimessalevâtü vetteslîmât”. Bunların rabbi, ilm sıfatıdır. Bu sıfat, (Sıfât-i zâtiyye)nin en genişidir. Üçüncü derece, Mûsâ aleyhisselâmın ayağı altındadır. Onun rabbi, şü’ûnların makâmından, kelâm şânıdır. Dördüncü derece, Îsâ aleyhisselâmın ayağı altındadır “alâ nebiyyinâ ve aleyhissalâtü vesselâm”. Onun rabbi, selb sıfatlarındandır, sübût sıfatlarından değildir. Bu derece, takdîs ve tenzîh makâmıdır. Meleklerin çoğu, bu makâmda, Îsâ aleyhisselâmla ortakdırlar. Bu makâmda büyük şân vardır. Beşinci derece, Peygamberlerin sonuncusunun ayağı altındadır “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Onun rabbi, rablerin rabbidir ve sıfatları, şü’ûnları, takdîsleri ve tenzîhleri kendinde toplamakdadır. Bütün yüksek derecelerin merkezidir. Hepsinin üstünde olan bu rabbe, sıfatların ve şü’ûnların mertebesinde (Şân-ül-ilm) adını vermek uygun olur. Çünki bu şân, bütün derecelerin üstündedir. Bu bağlılık içindir ki, onun milleti, İbrâhîm aleyhisselâmın milleti oldu. Onun kıblesi, bu ümmete de kıble oldu.

Vilâyet mertebelerinin üstünlüğü, derecelerin önde ve arkada olmalarına bağlı değildir. Ahfâ sâhibinin dahâ üstün olması lâzım gelmez. Üstünlük, asla olan yakınlığa, uzaklığa ve zıl derecelerinin az veyâ çok konaklarını geçmeğe bağlıdır. Kalb latîfesinin sâhibi olan bir Velî, asla dahâ yakın olduğu için, o kadar yakın olmıyan ahfâ sâhibinden dahâ üstün olur. Birinci derecede olan bir Peygamberin “sallallahü teâlâ aleyhi ve sellem” vilâyeti, sonuncu derecede olan bir Velînin derecesinden elbette dahâ yüksekdir.

Latîfelerin, kalbden rûha ve rûhdan sırra ve sırdan hafîye ve hafîden ahfâya doğru sülûkü, yaradılışında Muhammedî olanlar içindir. Bu beş latîfeyi sıra ile bitirerek, bunların asllarında da, bu sıra ile seyr eder. Dahâ sonra, bu aslların da asllarında, bu sıra ile, seyrini bitirir. Bu sıra ile olan yol, yolların en kıymetlisidir. Çabuk kavuşdurur. Ehadiyyete seyr edenler için, Sırât-ı müstakîmdir. Başka vilâyetlerde böyle değildir. Onlarda, maksada kavuşmak için, her dereceden birer dar yol açılır. Meselâ, kalb makâmından bir yol açarak, kalbin aslının aslı olan Sıfât-i ef’âle gidilir. Bunun gibi, rûh makâmından sanki bir yol açılıp, Sıfât-i zâtiyyeye gidilir. Allahü teâlânın fi’lleri ve sıfatları, zâtından ayrı değildirler. Ayrılıkları varsa, zıllerde ayrılıkdır. Bunun için, fi’llere ve sıfatlara vâsıl olanlara, Zât-i teâlânın tecellîlerinden de biraz hâsıl olur. Hâlbuki, ahfâ sâhiblerine, seyrleri bitince, bu tecellîler hâsıl olmakdadır. Bu tecellîlerin aşağı ve yukarı derecelerde olmaları birbirlerine benzemez. Kalb sâhibinin tecellîsi ile, ahfâ sâhibinin tecellîsi müsâvî olmaz. Fekat, burasını yanlış anlamamalıdır. Bu ayrılık, Velîler arasında, birbiri ile olur. Kalb sâhibi ile ahfâ sâhibleri, kemâle vâsıl olduklarından sonra, kalb vilâyetinin sâhibi, ahfâ vilâyetinin sâhibinin vilâyetinden dahâ aşağıdır. Fekat, Velîler ile Peygamberler arasında bu ayrılık yokdur. Çünki, bir Peygamberin (Kalb makâmı)ndan olan vilâyeti, bir Velînin (Ahfâ makâmı)ndan olan vilâyetinden dahâ üstündür. O Velî, ahfâ derecelerinin sonuna varmış olsa da, O Nebînin derecesine varamaz. Bu Velînin başı, her zemân, yine bu vilâyetin sâhibi olan bir Peygamberin ayağı altındadır. Sâffâti sûresinin yüzyetmişbirinci âyetinde meâlen, (Peygamberlere yardım edileceğini, onların üstün olacağını ezelde yazdık) buyuruldu. Bu ayrılık, Peygamberlerin birbiri arasında da vardır. Yüksek derece sâhibi, aşağı derece sâhibinden dahâ yüksekdir. Fekat, Peygamberler arasında olan bu ayrılık da, Âlem-i emr kemâlâtının dâiresinin sonuna kadardır. Bundan sonra, üstünlük, yüksekliğe ve alçaklığa bağlı olmaz. Bu makâmda, aşağı derece sâhibi, yukarı derece sâhibinden dahâ üstün olabilir. Meselâ, bu makâmda, Mûsâ aleyhisselâmla Îsâ “aleyhisselâm” arasında üstünlük farkı olduğunu görüyoruz. Burada, Mûsâ “aleyhisselâm” dahâ büyükdür ve dahâ şânlıdır. Îsâ aleyhisselâmda bu büyüklük ve böyle şân yokdur. Bu mertebede üstünlük başka birşeye bağlıdır. Bu derecelerin yukarı, aşağı olmasına bağlı değildir. Bunu, dahâ ileride inşâallah geniş olarak bildireceğim. Bunun gibi, İbrâhîm “aleyhisselâm” ile, başka peygamberler arasında da, Kâ’benin hakîkatine bağlı kemâlâtda ayrılık bulduk. Kâ’benin hakîkati, insan ve melek hakîkatlerinin hepsinden dahâ üstündür. İbrâhîm aleyhisselâmın o makâmda büyük şânı ve yüksek mertebesi vardır ki, Muhammed aleyhisselâmdan başka hiçbir Peygamber, bu şâna ve rütbeye yetişememişdir. Bu çok yüksek makâm Allahü teâlânın azamet ve kibriyâlık perdelerinin göründüğü makâmdır. Bu makâmın merkezinde bütün kemâlât toplanmışdır. Bu merkezin kemâlâtı, Peygamberlerin sonuncusu içindir. Bu makâmın başka yerleri, İbrâhîm aleyhisselâmındır. Peygamberlerden ve Evliyânın yükseklerinden bu makâmda görünenler, bu ikisinin yanı sıra gelebilmiş olanlardır. Belki bunun için olmalıdır ki, Peygamberimiz “aleyhi ve alâ âlihissalevâtü vetteslîmât”, o merkezdeki topluluğun, açıklanmasını istiyerek, İbrâhîm aleyhisselâma yapılan salevât ve berekât gibi, kendisine de salevât ve berekât okunmasını emr buyurmuşdur. Bu fakîre gösterdiler ki, bin sene geçdikden sonra, o topluluğun tafsîli kendisine de verildi. Arzûsu kabûl olundu. Bundan dolayı ve bütün ni’metleri için, Allahü teâlâya hamd olsun! O yüksek makâmın kemâlâtı, Vilâyetlerin kemâlâtının ve Nübüvvet ve Risâletin kemâlâtının üstündedir. Nasıl yüksek olmasın ki, o makâm, Peygamberlerin “salevâtullahi teâlâ aleyhim ecma’în” ve meleklerin, kendisine karşı secde etdikleri şeyin hakîkatidir. Bu fakîrin (Mebde’ ve Me’âd) kitâbında yazdığım; hakîkat-i Muhammedî, kendi makâmından yükselerek, üstündeki, Kâ’benin hakîkati makâmına çıkar ve onunla birleşir. Hakîkat-i Muhammedînin ismi, hakîkat-i Ahmedî olur demişdim. Burada yazılı olan, Kâ’benin hakîkati, bu hakîkatin zıllerinden bir zıldir. Kâ’benin hakîkati, görünmemiş olduğu için, bu zılli hakîkat sanmışdım. Böyle karışıklık, çok olmakdadır. Birşeyin hakîkati görünmediği zemân, zıl asl sanılmakda, hakîkat diyerek adlandırılmakdadır. Bunun içindir ki, bir makâm, birkaç kerre görünmekdedir. Çünki bu makâmın çok görünmesi, zıllerinin görünmesidir. O makâmın hakîkati, en son görünenidir. Bir görünüşün, son görünüş olduğu nasıl anlaşılır denirse, ondan önceki görünüşlerin zıl olduklarını anlamak, buna en güzel şâhiddir. Çünki bu bilgi, önceki görünüşler zemânında yokdu. Her görünüş hakîkat sanılıyordu. Hiçbiri zıl bilinmiyordu. Bu hakîkatlerin birbirlerine niçin benzemedikleri bilinmediği hâlde, hiçbiri zıl olarak bilinmiyordu.

Ey oğlum “rahmetullahi aleyh”! Yukarıda yazılı ma’rifetlerden anlaşıldı ki, Âlem-i emrin kemâlâtı, başlangıcdır. Âlem-i halkın kemâlâtına ulaşdıran merdiven gibidir. Âlem-i emrin kemâlâtında hep zıl bulunur. Vilâyet makâmlarında ele geçer. Âlem-i halkın kemâlâtında zıl bulunmaz. Nübüvvet makâmlarında ele geçer. Zıl, dünyâda görünenlerde bulunur. Görülüyor ki, tarîkat ve hakîkat, vilâyetde olur ve islâmiyyetin yardımcılarıdır. İslâmiyyet, Nübüvvet mertebesinde olur. Vilâyet, Nübüvvete kavuşduran köprü gibidir.

Yukarıda bildirilenlerden anlaşılıyor ki, Nakşibendiyye büyüklerinin seçdikleri yolda, seyre Âlem-i emrden başlanarak, aşağı olan Âlem-i emrden, yukarı olan Âlem-i halka çıkılmakdadır. Bunun için, en uygun, en iyi yoldur. Yukarıdan aşağı olan başka seyrlerde, ne kazanılır? Bu inceliği herkese bildirmediler. Başkaları görünüşe bakarak, Âlem-i halkı aşağı sandı. Bu aşağıdan yukarı çıkmağı, yükselmek bildiler. İşin doğrusunun böyle olmadığını anlamadılar. Aşağı sandıkları, hakîkatde yükseklikdir. Yüksek gördükleri de aşağıdır. Evet, Âlem-i halk, dâirenin sonu olduğundan, aslların aslı olan birinci noktanın yanında bulunmakdadır. Başka hiçbir nokta, böyle yakın değildir. Fârisî mısra’ tercemesi:

Afva kavuşan, günâhkârlardır

Bu bilgiler, ancak Nübüvvet aynasından görülür. Vilâyet sâhiblerinden, bu ma’rifete kavuşanlar pekazdır.

Peygamberler “aleyhimüssalevâtü vetteslîmât” seyre Âlem-i emrden başlamışlardır. Hakîkatdan islâmiyyete gelmişlerdir. Seyrleri, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” seyrlerine benziyen Evliyânın büyüklerinin “kaddesallahü teâlâ esrârehümül’azîz” seyrleri, islâmiyyetin sûretinden, görünüşünden başlar. Yolun ortasında, tarîkat ve hakîkat vardır. Bu ikisi, vilâyetde olur ve Âlem-i emre bağlıdır. Yolun sonunda, islâmiyyetin hakîkatine, özüne varırlar ki, Peygamberliğin meyvesidir. Görülüyor ki, tarîkatin ve hakîkatin hâsıl olması, islâmiyyetin hakîkatinin hâsıl olması için başlangıcdır. Bunun için, Evliyânın büyüklerinin başlangıcı hakîkatdir. Her ikisinin sonu, islâmiyyetdir. (Evliyânın başlangıcı, Peygamberlerin sonudur) sözü yanlışdır. Bu söz ile, Evliyânın başlangıcı ve Peygamberlerin sonu, islâmiyyet demek istemişler ise de, işin özünü anlamadıkları için, bu yaldızlı sözü söylemişlerdir. Bu sözümüzü başka kimse söylememiş, hattâ çokları, bunun tersini söylemişdir. Çünki, anlaşılması pek güçdür. Fekat, insâflı bir kimse, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” büyüklüğünü düşünürse ve islâmiyyetin kıymetini anlarsa, bu derin inceliği belki kabûl eder. Bunu kabûl etmesi, îmânının artmasına sebeb olur.

Ey oğlum, iyi dinle! Peygamberler yalnız Âlem-i halkın ibâdet etmesini istemişlerdir. (İslâmiyyet, beş şey üzerine kurulmuşdur...) hadîs-i şerîfi bunu göstermekdedir. Kalb Âlem-i halka çok yakın olduğu için, kalbin tasdîkını da istemişlerdir. Âlem-i emrin öteki dört latîfesinin sözünü etmemişlerdir. Bunları hesâba katmamışlardır. Doğrusu da budur. Çünki, Cennet ni’metleri, Cehennemdeki azâblar ve Allahü teâlâyı görmek ni’meti ve buna kavuşamamak felâketi hep Âlem-i halka olacakdır. Âlem-i emrin bunlarla ilgisi yokdur. Bundan başka, farz, vâcib ve sünnet ile ibâdetler, Âlem-i halkdan olan cesed ile yapılmakdadır. İbâdetlerden, Âlem-i emr ile ilgili olanı, nâfilelerdir. İbâdetlerin sevâblarının mikdârı, ibâdetin mikdârı ile ölçülür. Bunun için, farzlardan hâsıl olan yakınlık, Âlem-i halkın yaklaşmasıdır. Nâfileler de, Âlem-i emrin yaklaşmasına sebeb olur. Elbette nâfilenin kıymeti, farzın kıymeti yanında hiç gibidir. Okyânûs yanında, bir damla kadar bile değildir. Nâfilenin kıymeti, sünnetin yanında bile böyledir. Sünnet de, farzın yanında, okyânûs yanındaki bir damla su gibidir. Bu ikisinin yaklaşdırması arasındaki büyük farkı, buradan anlamalıdır. Âlem-i halkın, Âlem-i emrden üstünlüğünü, bu farkdan ölçmelidir. Çok kimseler, bu inceliği bilmedikleri için, farzları bırakıp, nâfilelerin yayılmasına çalışıyorlar. Câhil sôfiler, zikre, fikre sarılıp, farzları ve sünnetleri yapmakda gevşek davranıyorlar. Kırk gün çile çekmeği ve riyâzetler yapmağı beğeniyor, Cum’a nemâzına ve cemâ’ate gitmiyorlar. Hâlbuki, bir farz nemâzı cemâ’at ile kılmak, onların binlerle, kırk günlük çilelerinden dahâ fâideli olduğunu bilmiyorlar. Evet, islâmiyyetin edeblerini gözetmek şartı ile, zikr ve fikr çok fâideli ve pek kıymetlidir. Câhil hocalar da, nâfilelerin yayılmasına çalışıyor, farzların yapılmasına aldırış etmiyor, terk edilmesine sebeb oluyorlar. Meselâ, Aşûre nemâzının, Resûlullahdan “aleyhi ve alâ âlihissalâtü vesselâm” haber verildiği iyi bilinmiyor. Bunu cemâ’at ile ve ehemmiyyet vererek kılıyorlar. Hâlbuki, nâfile nemâzı cemâ’at ile kılmanın mekrûh olduğunu fıkh kitâblarında okuyorlar. Farzları kılmakda gevşek davranıyorlar. Farzları müstehâb olan zemânlarında kılanları pekazdır. Vaktinde bile kılmıyorlar. Farzları cemâ’at ile kılmağa ehemmiyyet vermiyorlar. Bir iki kişiden fazla cemâ’at toplandığı az görülüyor. Çok zemân da yalnız kılıyorlar. Din adamları böyle olursa, başkalarının nasıl yapdıklarını artık düşünmelidir. Bu kötü hâllerden dolayı, müslimânlık za’îflemeğe başladı. Böyle işlerin zulmeti ile, günâhlar, bid’atler çoğaldı. Fârisî beyt tercemesi:

Az söyledim, dikkat etdim, kalbini kırmamağa,
bilirim üzülürsün, yoksa sözüm çokdur sana!

Nâfile ibâdetleri yapmak, insanı zıllere kavuşdurur. Farzları yapmak ise, asla ulaşdırır. Ancak, farzları temâmlıyan nâfileler [meselâ, farz nemâzlardan önce ve sonra kılınan sünnetler], asla kavuşdurmağa yardım ederler. Farzlardan sayılırlar. İşte, farzları yapmak, Âlem-i halka uygun oldu ki, asla götürür. Bütün farzlar asla yaklaşdırırlar ise de, farzların en üstünü, en yükseği nemâzdır. (Nemâz, mü’minin mi’râcıdır) ve (Kulun, Rabbine en yakın olduğu zemânı, nemâzda olduğu zemândır!) hadîs-i şerîfleri bunu haber vermekdedir. (Allahü teâlâ ile öyle vaktlerim vardır ki...) hadîs-i şerîfinde bildirilen, Resûlullah “sallallahü aleyhi ve sellem” efendimizin en kıymetli zemânları, bu fakîre göre, nemâzdaki zemânıdır. Günâhları örten nemâzdır. İnsanı kötü, çirkin şeyleri yapmakdan koruyan, nemâzdır. Resûlullahın “sallallahü aleyhi ve sellem” (Yâ Bilâl, beni ferâhlandır!) buyurarak, râhatlandırılmak istediği şey nemâzdır. Dînin direği, nemâzdır. Müslimânlık ile, kâfirliği birbirinden ayıran nemâzdır.

Yine sözümüze gelelim. Âlem-i halkın, Âlem-i emrden dahâ üstün olduğunu açıklıyalım: Âlem-i emr, bu dünyâda nasîbine kavuşmakdadır. Müşâhede, rü’yet hâsıl etmekdedir. Yarın, Cennet ni’metleri, Âlem-i halka olacakdır. Nasıl olduğu anlaşılamıyan tâm rü’yet ona nasîb olacakdır. (Müşâhede), zılli görmekdir. Kıyâmetde, Allahü teâlânın kendi görülecekdir. Müşâhede ile rü’yet arasında ve zıl ile asl arasında ne kadar ayrılık varsa, Âlem-i emr ile Âlem-i halk arasında da o kadar fark vardır. (Müşâhede), Vilâyetde olur. (Rü’yet) ise Nübüvvetdedir ve Peygamberlere “aleyhimüssalevâtü vetteslîmât” uymakla şereflenenlere, onlara uydukları için nasîb olur. Vilâyet ile Nübüvvet arasındaki farkı, buradan da anlamalıdır.

TENBÎH: Âlem-i emr ile bağlılığı dahâ çok olan bir ârif, Vilâyetin derecelerine dahâ çok kavuşur. Âlem-i halk ile ilgisi dahâ çok olan da, Nübüvvetin derecelerine dahâ çok kavuşur. Bunun içindir ki, Îsâ “aleyhisselâm”, Vilâyetde dahâ ileri gitmişdir. Mûsâ “aleyhisselâm” da, Nübüvvetde dahâ ileri gitmişdir. Çünki Îsâ aleyhisselâmda, Âlem-i emr kuvvetlidir. Bunun için, melekler gibi oldu. Mûsâ aleyhisselâmda, Âlem-i halk kuvvetli olduğu için müşâhede ile doymayıp, rü’yeti istedi. Bu mektûbun başında, Peygamberlerin, Peygamberlik derecelerindeki ayrılıklarının sebebini, ileride bildireceğiz demişdik. İşte, şimdi anlaşılmış oldu. Latîfelerinin aşağı veyâ yüksek olması, burada sebeb olmamışdır. Latîfelerin aşağı veyâ yukarı olması, vilâyetde te’sîrli olur. Herşeyin doğrusunu ancak Allahü teâlâ bildirir.

Ey oğlum “rahmetullahi aleyh”! Peygamberlik bilgileri, dinlerdir ve dinlerle bildirilen hükmlerdir. Bunlar, dahâ çok insanın bedeni ile ilgili bilgilerdir. Peygamberlerin de “aleyhimüssalevâtü vetteslîmât” Âlem-i halk ile ilgileri dahâ çok olduğu için, Peygamberliği, insanları çağırmak için, aşağı inmekdir sanmışlardır. Vilâyetde olan derecelere yükseldikden sonra inmekdir demişlerdir. Yükselmenin sonu ve yakınlığın çokluğu, bu inmekde olduğunu anlamamışlardır. Vilâyetin yüksek derecelerindeki yakınlık, bu yakınlığın zıllerinden bir zılle olan yakınlıkdır. Bu yakınlık, görünüşde uzaklık sanılmakdadır. Vilâyetde olan yükselme, buradaki yükselmenin görüntülerinden biridir. Buradaki yükselme, görünüşde, iniş sanılmakdadır. Meselâ, dâirenin merkezi, çevresinden en uzak olan noktadır. Hâlbuki, dâirenin hiçbir noktası, çevreye, merkezinden dahâ yakın değildir. Çünki çevre, merkezin genişlenmiş, açıklanmış hâlidir. [Çevrenin ta’rîfi bile, merkez noktasının yardımı ile yapılır. Çevrenin çizilebilmesi için, pergelin ayağını merkeze koymak lâzım gelir. Merkez olmazsa, çevre olamaz.] Bu bağlılık, merkezden başka, hiçbir noktada yokdur. Görünüşe bakan câhiller, bu yakınlığı anlıyamazlar. Merkez, çevreye en uzak noktadır derler. Merkezin en yakın olduğunu söyliyene câhil ve ahmak derler.

Vilâyet-i kübrâ derecesinde, Şerh-i sadr olunca, nefs-i mutmeinne, makâmından yükselerek, göğüs makâmına çıkar. Buraya yerleşir. Böylece, yakınlığın sonuna ulaşmış olur. Vilâyet-i kübrâ mertebesinin yükselmesindeki makâmların en üstünü, işte bu (Göğüs makâmı)dır. Bu makâma yükselenin görüşü keskin olur ve gizli şeyleri görür. Evet, en yükseğe çıkan, en uzağı görür. Nefs-i mutmeinne, makâmına oturdukdan sonra, akl da, yerinden çıkarak, nefsin yanına gider ve (Akl-i mu’âd) ismini alır. Her ikisi birleşerek, çalışmağa başlarlar.

Ey oğlum “rahmetullahi aleyh”! Bu mutmeinne, islâmiyyete karşı gelemez. Baş kaldıramaz. Bütün varlığı ile, Rabbine dönmüşdür. Ona tutulmuşdur. Onun rızâsını kazanmakdan başka, hiçbir düşüncesi yokdur. Ona itâ’at ve ibâdet etmekden başka bir düşüncesi yokdur. Önce, mahlûkların en kötüsü olan nefs-i emmâre, şimdi itmînân kazanmış ve Allahü teâlâyı râzı ederek, Âlem-i emrin latîfelerinden üstün olmuşdur. Arkadaşlarının şefi olmuşdur. Evet, muhbir-i sâdık [ya’nî hep doğru söyleyici] “aleyhi ve alâ âlihissalâtü vesselâm”, (Câhillikde en ileride olanınız, islâm âlimi olunca, en ileriniz olur!) buyurmuşdur. Bundan sonra, insanda islâmiyyete uymamak, başkaldırmak gibi şeyler görülürse, bunlar cesedi meydâna getiren maddelerden hâsıl olur. Gadab, şehvet, hırs gibi aşağı düşünceler bu maddelerden ileri gelmekdedir. Birşeye düşkün olmak, cimrilik, bayağı işler hep onlardan doğmakdadır. Hayvanlarda nefs-i emmâre yokdur. Hâlbuki bu kötülükler, hayvanlarda dahâ çok vardır. Resûlullah “sallallahü aleyhi ve sellem”, (Küçük cihâddan döndük, cihâd-ı ekbere geldik!) buyurduğunda, cihâd-ı ekber olarak, çok kimselerin dediği gibi nefsle cihâdı değil, belki cesed ile cihâdı bildirmişdir. Çünki nefsleri itmînâna kavuşmuş, Rablerinden râzı olmuş, Rableri de o mubârek nefslerden râzı olmuşdur. Bu nefsler islâmiyyetden ayrılamaz. Rablerine karşı baş kaldıramazlar. Cesedi meydâna getiren maddelerin islâmiyyete uymuyor görünen arzûları ve baş kaldırmaları, dahâ iyisini yapmağı istememeleridir. İzn verilen şeyleri yapmalarıdır. Azîmeti ya’nî en iyisini terk etmeleridir. Yoksa, harâm işlemeği ve farzları, vâcibleri terk etmeği istemezler.

Ey oğlum “rahmetullahi aleyh”! Toprak maddeleri, nefs-i mutmeinneden dahâ yukarı derecelere yükselirse de, nefs-i mutmeinne, Vilâyet makâmı ile ilgili olduğu için, Âlem-i emrden olmuşdur. Sekr sâhibidir [kendini unutur]. Herşeyi unutacak makâmdadır. Bunun için, nefsde islâmiyyetden ayrılacak tâkat kalmamışdır. Toprak maddeleri ise, Peygamberlik makâmı ile ilgili olduklarından, şü’ûr, uyanıklıkları dahâ çokdur. Bunun için islâmiyyetden ayrılık gibi şeyler, bunlarda bulunur. Böyle olmalarının fâideleri vardır.

Peygamberlik makâmı, Peygamberlerin sonuncusu ile sona ermişdir “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Fekat, bu makâmın derecelerine, ümmetinden Ona çok uyanları kavuşurlar. Bu olgunluklar, yüksek dereceler, Eshâb-ı kirâmda çokdur. Tâbi’în ve Tebe-i tâbi’înden çokaz kimseye de nasîb olmuşdur. Onlardan sonra örtülü kalmışdır. Bunun yerine, zıl ile olan vilâyet dereceleri çok görülmüşdür. Bununla berâber, Resûlullahın “sallallahü aleyhi ve sellem” vefâtından bin sene geçdikden sonra, nübüvvet makâmının derecelerinin yeniden meydâna çıkması umulur. Asla bağlı makâm ve dereceler, yine yayılır. Zıl ile olanlar gizlenirler. Hazret-i Mehdî “aleyhirrıdvân”, asla bağlı olan bu yüksek yolu, zâhir ve bâtın ile yayar.

Ey oğlum! Resûlullaha “aleyhi ve alâ âlihissalâtü vesselâm” tâm uyan bir kimse, Ona uymakla, nübüvvet derecelerini bitirince, mansab, makâm ehlinden ise, (İmâmet makâmı) verilir. Vilâyet-i kübrâ derecelerini bitirene, (Hilâfet makâmı)nı verirler. Zıl derecelerinde, İmâmet makâmına uygun olan, (Kutb-i irşâd makâmı)dır. Hilâfet makâmına uygun olan da, (Kutb-i medâr makâmı)dır. Aşağıda bulunan bu iki makâm, sanki, yukarıda olan o iki makâmın zılli gibidirler. Muhyiddîn-i Arabî hazretlerine göre, Gavs, Kutb-i medâr demekdir. Ayrıca bir (Gavslık makâmı) yokdur demişdir. Bu fakîrin inandığına göre (Gavs), Kutb-i medârdan başkadır. Kutb, işlerinin birçoğunda, Gavsdan yardım ister. Ebdâlin makâmlarına getirilmesinde, Gavsin de te’sîri vardır. Bu, Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlânın ihsânları pekçokdur.

EK: Peygamberlik makâmına uygun olan ve Peygamberliğin vilâyetine uygun olan ilmler ve ma’rifetler, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” bildirdikleri dinlerdir. Peygamberlerin dereceleri ayrı ayrı olduğu için, dinler de, birbirlerinden ayrı olmuşdur. Evliyânın, Vilâyet makâmına uygun olan ma’rifetler ve tevhîdi, ittihâdı bildiren ilmler ve ihâta, sereyân haberleri ve yakînlik, berâberlik ve aynalık ve görüntülük ve şühûd ve müşâhede sözleri ise tesavvufcuların Şathıyâtı, hikâyeleridir. Kısacası, Peygamberlerin ilmleri, ma’rifetleri, Kitâb ile sünnetdir. Evliyânın ma’rifetleri ise, (Füsûs) ile (Fütûhat-i Mekkiyye)dir. Fârisî mısra’ tercemesi:

Gülbağçemi gör de, behârımı anla!

Evliyânın vilâyeti, Allahü teâlâya yaklaşdırır. Peygamberlerin vilâyeti, Allahü teâlânın çok yakîn olduğunu gösterir. Evliyânın vilâyeti, şühûd hâsıl eder. Peygamberlerin vilâyeti, anlaşılamıyan şeylere kavuşdurur. Evliyânın vilâyeti, Allahü teâlânın pek yakın olduğunu anlıyamaz. Buradaki câhilliğin ne demek olduğunu bilemez. Peygamberlerin vilâyeti, çok yakın olduğu hâlde, yakınlığı uzaklık bilir. Şühûdü, görememek sayar. Fârisî mısra’ tercemesi:

Eğer söylersem, sonu gelmez!

Ey oğlum “rahmetullahi teâlâ aleyh”! Nübüvvetin kemâlâtı, ya’nî yüksek dereceleri ve bunun vilâyetden üstün olduğu ve üç vilâyet, ya’nî, Vilâyet-i sugrâ ve Vilâyet-i kübrâ ve Vilâyet-i ulyâ arasındaki farklar ve herbir vilâyetin ayrı ayrı ma’rifetleri ve herbirine uygun olan yerler anlatılırken, söz çok uzadı. Çok şeyler ve tekrâr tekrâr yazıldı. Böylece, bu pek şaşırtıcı, yadırgayıcı bilgilerin anlaşılması kolaylaşdırılmış oldu. Okuyucular, inanmamak tehlükesinden kurtarıldı. Bu bilgiler, keşf yolu ile ve zarûrî anlaşılan şeylerdir. Fikr yorarak ve teori kurarak elde edilmiş değildirler. Yapılan açıklamalar, câhillerin kolay anlıyabilmeleri içindir. Belki de ilm adamlarının, zekî kimselerin kavrıyabilmelerini kolaylaşdırmak içindir.

Allahü teâlânın bu fakîre “rahmetullahi teâlâ aleyh” bildirmiş olduğu tesavvuf yolu, işte anlaşılmış oldu. Başından sonuna kadar bildirildi. Bu yolun ana caddesi Sıddîkıyye yoludur. Bu yolda, nihâyet, bidâyetde yerleşdirilmişdir. Bu caddede konak yerleri yapılmışdır. Bu cadde olmasaydı, o kadar ileri gidilemezdi. Elimize geçen bu lezîz meyvenin tohumu, Buhârâ ve Semerkanddan getirildi. Hindistân toprağına ekildi. Bu toprak, Medîne ve Mekke bağçelerinden alınmışdır. Senelerce, fadl suyu ile sulandı. İhsân ile terbiye olundu. Böylece yetişerek, bu ilm ve ma’rifet meyveleri hâsıl oldu. Bize bu doğru yolu ihsân eden, Allahü teâlâya hamd olsun! Allahü teâlâ, bizi doğru yola kavuşdurmasaydı, kendimiz bulamazdık. Rabbimizin Peygamberleri doğru sözlü olarak gelmişlerdir.

Bu yüksek yola sülûk etmek, girip ilerlemek, yol gösteren Rehberi “kaddesallahü teâlâ sirrehül’azîz” sevmeğe bağlıdır. O, (Seyr-i murâdî) ile, ya’nî çekilerek, bu yoldan geçirilmişdir. Kuvvetle çekilerek, bu kemâlâta kavuşdurulmuşdur. Onun bakışları, kalb hastalıklarına şifâdır. Onun teveccühü, ya’nî sevgisine kavuşmak, ma’nevî hastalıkları giderir. Böyle kemâl sâhibi bir zât, zemânının imâmıdır. Asrının halîfesidir. Kutblar ve büdelâ onun bulunduğu makâmın zıllerine kavuşmak için cân verirler. Evtâd ve nücebâ, onun kemâlâtı denizinden bir damlası ile doyarlar. Onun hidâyetinin ve irşâdının nûru, güneş ışıkları gibi, o istese de, istemese de, herkese gelmekdedir. Fekat, istediklerine dahâ çok gönderir. Fekat, onun istemesi de, kendi elinde değildir. Çok olur ki, birşeyi yapmak isteğinde bulunur. Fekat, içinden o istek gelmez. Onun nûru ile aydınlanarak, doğru yolu bulanların ve onun istemesi ile yükselenlerin, bu kazançlarını bilmeleri lâzım gelmez. Çok olur ki, uydukları şeyhin kemâlâtına kavuşdukları ve herkese yol gösterdikleri zemân bile, kendi hidâyet ve rüşdlerini de, olduğu gibi anlıyamazlar. Çünki, herkese ilm vermezler ve makâmları birer birer geçmenin ma’rifetini herkese ihsân etmezler. Evet, kavuşduran yollardan birinin önderliği kendisine verilmiş olan bir zâtın ilm sâhibi olması, elbette lâzımdır. Bunun, yolun inceliklerini bilmesi şartdır. Bu bildiği için, yolcuların da bilmesine lüzûm görülmemişdir. Onlar, bunun önderliği ile kemâle kavuşurlar ve başkalarının kavuşmalarına da yardım ederler. Fenâ ve Bekâ ile şereflendirirler. Fârisî mısra’ tercemesi:

Herkesin işini bitirmek için, birini seçer.

Bu yolda yetişmek ve başkalarını yetişdirmek aks ile, uzakdan te’sîr ederek olur. Tâlib, yol gösteren Rehberine “kaddesallahü teâlâ sirrehül’azîz” karşı kalbindeki muhabbet bağı ile, her ân onun gibi olmakdadır. Ondan aks eden, yayılan nûrlar ile temizlenir. Bunları anlamasına lüzûm yokdur. Nûrları saçan da, alan da bilmez. Güneş ışınları karşısında, her ân olgunlaşan, tatlılaşan karpuzun, bu değişikliğini bilmesine ne lüzûm vardır? Güneş de, karpuzu olgunlaşdırdığını bilmez. Evet, başka yollarda çabalayarak ilerliyenlerin, bunu bilmesi lâzımdır. Eshâb-ı kirâmın yolu olan bizim yolumuzda, ilerlemeği ve çekip götürmeği bilmek hiç lâzım değildir. Bununla berâber, bu yolun sürücüsü gibi olan önderi, derin ilm ve çok ma’rifet sâhibidir. Bunun içindir ki, bu yüksek yolda, diriler ve ölüler, büyükler ve çocuklar, gençler ve ihtiyârlar, kavuşmakda müsâvîdirler. Hepsi, sevgi bağları ile veyâ o ni’met sâhibinin kalbi ile çekmesi ile, isteklerinin sonuna varırlar. Bu, Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlâ, çok büyük ihsân sâhibidir.

Sona varmış olanın bilgisi olmaz ise de, hârikalar, kerâmetler gösterir. Çok olur ki bunların hâsıl olması, kendi isteği ile değildir. Çoğundan haberi bile olmaz. Herkes, Onun “rahmetullahi teâlâ aleyh” kerâmetlerini görür. Onun ise haberi yokdur. Sona ermiş olanda ilm yokdur demek, hiçbir hâlini bilmez demek değildir. Her birini ayrı ayrı inceden inceye bilmez demekdir. Bunu yukarıda kısaca bildirmişdik. Onun hidâyet nûru, mürîdlerine vâsıtasız olarak veyâ bir, yâhud birkaç vâsıta ile, onun yoluna bağlı kaldıkları müddetçe akar. Onun yolunu değişdirerek, bozarak kirletirlerse [ve reformlar, bid’atler yaparak yıkmağa başlarlarsa], feyz kesilir. Ra’d sûresinin onikinci âyet-i kerîmesinde meâlen, (Bir millet, kendi işlerini bozmazsa, Allahü teâlâ da, onlara olan ni’metlerini değişdirmez!) buyuruldu. Ne kadar çok şaşılır ki, tarîkatcılar yapdıkları değişiklikleri, reformları, bu yolu düzeltmek, olgunlaşdırmak sanıyorlar. Noksânlarını temâmlıyoruz diyorlar. Bilmiyorlar ki, temâmlamak ve olgunlaşdırmak, her câhilin yapacağı iş değildir. Birşey eklemek, her ahmağa yakışacak şey değildir. Fârisî beyt tercemesi:

Kıldan ince ma’nâlar var, kulağını eyle yakın!
her kürsîde nutk çekeni, birşey bilir sanma sakın!

Sünnetlerin nûrunu, bid’atlerin zulmetleri ile örtdüler. Resûlullahın milletinin parlaklığını “alâ masdarihessalâtü vesselâmü vettehıyye” yeni yeni işlerin kirleri ile söndürdüler. Dahâ da çok şaşılır ki, birçokları, bu yenilikleri, bu reformları, güzel görüyorlar. Bid’atlere (Hasene) adını takıyorlar. Bu bid’atlerle, dîni yükseltiyoruz, islâmiyyetin noksânlarını temâmlıyoruz diyorlar. Herkesin bu bid’atleri yapmasını körüklüyorlar. Allahü teâlâ bunları doğru yola getirsin! Bilmiyorlar ki, din bu bid’atlerden önce kâmil olmuşdu. Allahü teâlânın ni’meti temâm olmuşdu. Allahü teâlâ, bu dinden râzı olmuşdu. Mâide sûresinin üçüncü [3] âyetinde meâlen, (Bugün dîninizi sizin için ikmâl eyledim. Üzerinize olan ni’metimi temâmladım ve size din olarak islâmiyyeti vermekle râzı oldum) buyuruldu. Dînin olgunlaşmasını, bu bid’atlerden, bu reformlardan beklemek, bu âyet-i kerîmeye inanmamak olur. Fârisî beyt tercemesi:

Az söyledim, dikkat etdim kalbini kırmamağa,
bilirim üzülürsün, yoksa sözüm çokdur sana!

İctihâd derecesinde olan yüksek âlimler, dînin hükmlerini açığa çıkarmışlardır. Dinden olmıyan şeyleri meydâna çıkarmış değillerdir. Görülüyor ki, ictihâd yolu ile bildirilen hükmler, sonradan meydâna çıkarılmamışlardır. Dinden olan, dînin temeli olan şeylerdir. Çünki, din bilgilerinin temelleri dörtdür. Dördüncüsü, kıyâs ya’nî ictihâddır.

Ey oğlum! Kutb-i irşâdın feyz vermesi ve ondan feyz almakla ilgili ma’rifetler, (Mebde’ ve Me’âd) risâlesinde, (İfâde ve istifâde) bâbında yazılmışdı. Sırası gelmiş iken, fâideli olan bu ma’rifeti de, buraya yazıyorum. Orada yazılı olan ile karşılaşdırınız! Kutb-i irşâd, kemâlât-ı ferdiyyeye de mâlikdir. Çokaz bulunur. Asrlardan, çok uzun zemân sonra, böyle bir cevher dünyâya gelir. Kararmış olan âlem, onun gelmesi ile aydınlanır. Onun irşâdının ve hidâyetinin nûrları, bütün dünyâya yayılır. Yer küresinin ortasından tâ Arşa kadar, herkese rüşd, hidâyet, îmân ve ma’rifet Onun yolu ile gelir. Herkes, ondan feyz alır. Arada o olmadan, kimse bu ni’mete kavuşamaz. Onun hidâyetinin nûrları, bir okyânûs gibi, [çok kuvvetli radyo dalgaları gibi] bütün dünyâyı sarmışdır. O deryâ, sanki buz tutmuşdur. Hiç dalgalanmaz. O büyük zâtı tanıyan ve seven bir kimse, onu düşünürse, yâhud o, bir kimseyi sever, onun yükselmesini isterse, o kimsenin kalbinde, sanki bir pencere açılır. Bu yoldan, sevgisi ve ihlâsına göre, o deryâdan kalbi feyz alır. Bunun gibi bir kimse, Allahü teâlâyı zikr ederse ve bu zâtı hiç düşünmezse, meselâ onu tanımazsa, yine ondan feyz alır. Fekat, birinci feyz dahâ fazla olur. Bir kimse, o büyük zâtı inkâr eder, beğenmezse, yâhud o büyük zât, bu kimseye incinmiş ise, bu kimse, Allahü teâlâyı zikr etse bile, rüşd ve hidâyete kavuşamaz. Ona inanmaması veyâ onu incitmiş olması, feyz yolunu kapatır. Ozât “kaddesallahü teâlâ sirrehül’azîz” bu kimsenin zararını istemese bile, hidâyete kavuşamaz. Rüşd ve hidâyet, var görünür ise de yokdur. Fâidesi çok azdır. O zâta inanan ve sevenler, onu düşünmeseler de ve Allahü teâlâyı zikr etmeseler de, yalnız sevdikleri için, rüşd ve hidâyet nûruna kavuşurlar. Mektûb burada temâm oldu. Fârisî beyt tercemesi:

Susdum artık, zekîlere bu yeter,
çok bağırdım, dinleyen varsa eğer.

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! O, rahmândır ve rahîmdir. Onun resûlü Muhammed aleyhisselâma ve Âline ve Eshâbına sonsuz salât ve selâm olsun!


261

Bu mektûb, seyyid mîr Muhammed Nu’mân “kuddise sirruh” hazretlerine yazılmışdır. Nemâzın kıymetini ve nemâza mahsûs kemâlâtı bildirmekdedir:

Allahü teâlâya hamd ederim. Onun sevgili Peygamberi Muhammed aleyhisselâma, salât-ü selâm eder ve sizlere düâ eylerim. Sevgili kardeşim! Allahü teâlâ seni hakîkî rütbelere yükseltsin! Bilmelisin ki, nemâz, islâmın beş şartından, dînin beş esâsından ikincisidir. Bütün ibâdetleri kendisinde toplamışdır. İslâmın beşde bir parçası ise de, bu toplayıcılığından dolayı, yalnız başına, müslimânlık demek olmuşdur. İnsanı Allahü teâlânın sevgisine kavuşduracak işlerin birincisi olmuşdur. Âlemlerin efendisi ve Peygamberlerin “aleyhi ve aleyhimüssalâtü vesselâm” en üstünü olana mi’râc gecesi, Cennetde nasîb olan rü’yet şerefi, dünyâya indikden sonra, dünyânın hâline uygun olarak kendisine yalnız nemâzda müyesser olmuşdur. Bunun içindir ki, (Nemâz mü’minlerin mi’râcıdır) buyurmuşdur. Bir hadîs-i şerîfde, (İnsanın Allahü teâlâya en yakın olması nemâzdadır) buyurmuşdur. Onun yolunda, tâm izinde giden büyüklere, o rü’yet devletinden, bu dünyâda büyük pay, nemâzda olmakdadır. Evet, bu dünyâda Allahü teâlâyı görmek mümkin değildir. Dünyâ buna elverişli değildir. Fekat, Ona tâbi’ olan büyüklere, nemâz kılarken rü’yetden birşeyler nasîb olmakdadır. Nemâz kılmağı emr buyurmasaydı, maksadın, gâyenin güzel yüzünden perdeyi kim kaldırırdı? Âşıklar, ma’şûku nasıl bulurdu? Nemâz, üzüntülü rûhlara lezzet vericidir. Nemâz, hastaların, râhat vericisidir. Rûhun gıdâsı nemâzdır. Kalbin şifâsı nemâzdır. (Ey Bilâl, beni ferâhlandır!) [diye ezân okumasını emr buyuran] hadîs-i şerîf, bunu göstermekde, (Nemâz, kalbimin neş’esi, gözümün bebeğidir) hadîs-i şerîfi, bu arzûya işâret etmekdedir. Zevkler, vecdler, bilgiler, ma’rifetler ve makâmlar, nûrlar ve renkler, kalbdeki telvînler ve temkînler, anlaşılan ve anlaşılamıyan tecellîler, sıfatlı ve sıfatsız zuhûrlardan hangisi, nemâz dışında hâsıl olursa ve nemâzın hakîkatinden birşey anlaşılamazsa, bu hâsıl olanlar, hep zılden, aksden ve sûretden meydâna gelmişdir. Belki de, vehm ve hayâlden başka birşey değildir. Nemâzın hakîkatini anlamış olan bir kâmil, nemâza durunca, sanki, bu dünyâdan çıkıp âhıret hayâtına girer ve âhırete mahsûs olan ni’metlerden birşeylere kavuşur. Araya aks, hayâl karışmaksızın, asldan haz ve pay alır. Çünki, dünyâdaki bütün kemâlât, ni’metler zılden, sûret ve görünüşden hâsıl olmakdadır. Zıl, görünüş arada olmadan, doğruca asldan hâsıl olmak, âhırete mahsûsdur. Dünyâda asldan alabilmek için, mi’râc lâzımdır. Bu mi’râc, mü’minin nemâzıdır. Bu ni’met, yalnız bu ümmete mahsûsdur. Peygamberlerine tâbi’ olmak sâyesinde, buna kavuşurlar. Çünki, bunların Peygamberi “sallallahü aleyhi ve sellem” mi’râc gecesi [Receb-i şerîfin yirmiyedinci kandil gecesi] dünyâdan çıkıp âhırete gitdi. Cennete girdi ve rü’yet devleti ile şereflendi. Yâ Rabbî! Sen o büyük Peygambere “sallallahü aleyhi ve sellem” bizim tarafımızdan, Onun büyüklüğüne yakışan iyilikleri ihsân eyle! Bütün Peygamberlere de “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” hayrlar, iyilikler ver ki, onlar insanları, seni tanımağa ve rızâna kavuşmağa çağırmış ve beğendiğin yolu göstermişlerdir. Tesavvuf yolunda bulunanların birçoğu kendilerine nemâzın hakîkati bildirilmediği ve ona mahsûs kemâlât tanıtılmadığı için, derdlerinin ilâcını başka şeylerde aradı. Maksadlarına kavuşmak için, başka şeylere sarıldı. Hattâ bunlardan ba’zısı, nemâzı bu yolun dışında, maksadla ilgisiz sandı. Orucu nemâzdan üstün bildi. (Fütûhât) kitâbının sâhibi [Muhyiddîn-i Arabî “kuddise sirruh”] dedi ki: (Oruc, yiyip içmeği bırakmak olduğu için, Allahü teâlânın sıfatları ile sıfatlanmak, Ona yaklaşmakdır. Nemâz ise, başkalaşmak, uzaklaşmak, ibâdet edici ve ibâdet edilen ayrılığını kurmakdır). Bu söz de, görüldüğü gibi, Tevhîd-i vücûdî mes’elesinden doğmakdadır. Bu mes’ele ise, aşk-ı ilâhî serhoşluğunun bir tezâhürüdür. Nemâzın hakîkatini anlıyamıyanlardan birçoğu da, ızdırâblarını teskîn ve rûhlarını ferâhlandırmağı, simâ’ ve nağmede, ya’nî mûsikîde, vecde gelmekde, kendinden geçmekde aradı. Maksadı, ma’şûku, mûsikî perdelerinin arkasında sandı. Bunun için raksa, dansa sarıldılar. Hâlbuki, (Allahü teâlâ harâmda şifâ te’sîri yaratmamışdır) hadîs-i şerîfini işitmişlerdi. Evet, boğulmak üzere olan bir acemî yüzücü, her ota da sarılır. Birşeyin aşkı, âşıkı sağır eder ve kör eder. Bunlara eğer nemâzın kemâlâtından birşey tatdırılmış olsaydı, simâ’ ve nağmeyi ağızlarına almaz, vecde gelmeği hâtırlarına bile getirmezlerdi. Fârisî mısra’ tercemesi:

Doğru yolu göremeyince, çöle sapdılar.

Ey kardeşim! Nemâz ile mûsikî arasında ne kadar uzaklık varsa, nemâzdan hâsıl olan kemâlât ile mûsikîden hâsıl olan teessür de, birbirinden o kadar uzakdır. Aklı olan, bu kadar işâretden çok şey anlar! Bu, öyle bir üstünlükdür ki, Peygamberimizden “sallallahü aleyhi ve sellem” bin sene sonra meydâna çıkıyor. Öyle bir sondur ki, baştarafa benzemekdedir. Peygamberimiz “sallallahü aleyhi ve alâ âlihissalevâtü vetteslîmât” belki de bunun için, (Başlangıcı mı dahâ iyidir, yoksa sonu mu?) buyurdu da, (Başlangıcı mı dahâ iyidir, yoksa ortası mı?) buyurmadı. Demek ki, sonra gelenlerin öndekilere dahâ çok benzediğini görerek, şübhelendi de, böyle buyurdu. Diğer bir hadîs-i şerîfde: (Bu ümmetin en fâidelileri, önce ve sonunda gelenlerdir. İkisinin arası bulanıkdır) buyurdu. Evet, bu ümmetin sonuncuları arasında, başdakilere çok benziyenler olacakdır. Fekat, adedleri azdır. Hattâ pekazdır. Ortadakilerde o kadar benzeyiş yok ise de, mikdârları çokdur. Hem de pekçokdur. Fekat, sondakilerin az oluşu kıymetlerini dahâ da artdırmış, öndekilere dahâ yaklaşdırmışdır. Peygamberimiz “aleyhi ve alâ âlihissalevâtü vetteslîmât” buyurdu ki, (İslâm dîni garîb başladı. Sonu da böyle garîb olacakdır. Bu garîblere müjdeler olsun!). Bu ümmetin sonu, Peygamberimizin “sallallahü aleyhi ve sellem” vefâtından bin sene sonra, ya’nî ikinci bin ile [ya’nî binonbir (1011) hicrî senesinde] başlamışdır. Çünki bin sene geçmesi ile, insanlarda büyük değişiklik ve eşyâda kuvvetli tebeddül olur. Allahü teâlâ, bu dîni kıyâmete kadar değişdirmiyeceği, [din düşmanlarının çalışmalarına rağmen, bozulmakdan koruyacağı] için, ilk zemânda gelenlerin tâzelikleri, kuvvetleri sondakilerde de görülmekde ve böylece ikinci bin başında islâmiyyetini kuvvetlendirmekdedir. Bu sözümüzü isbât etmek için, kuvvetli şâhid olarak, Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” ile hazret-i Mehdîyi “rahmetullahi teâlâ aleyh” gösteririz. Fârisî beyt tercemesi:

Rûhul kudsün feyzine eğer kavuşursan,
Mesîhin yapdıkları senden de meydâna gelir.

Ey kardeşim! Bugün bu sözler, çok kimselere ağır gelir. Akllarına uygun gelmez. Fekat bilgileri, ma’rifetleri insâf ile ölçerlerse ve islâmiyyetle karşılaşdırırlarsa, islâmiyyete hangisinin dahâ çok ta’zîm ve hurmet etdiğini görüp kabûl ederler.

Bu fakîr “kaddesallahü teâlâ sirrehül’azîz”, bütün kitâblarımda ve mektûblarımda tarîkatin ve hakîkatin, islâmiyyete hizmet etdiklerini ve Peygamberliğin evliyâlıkdan yüksek olduğunu, bir Peygamberin vilâyetinin bile, kendi nübüvvetinden aşağı olduğunu yazdım. Vilâyet derecelerinin, Peygamberlik kemâlâtı yanında hiç olduğunu, büyük bir denize nazaran, bir damla kadar bile edemiyeceğini ve bunun gibi dahâ birçok şeyler bildirdim. Hele oğluma gönderdiğim mektûbda, [Muhammed Sâdıka yazdıkları bundan önceki ikiyüzaltmışıncı (260) mektûbdur] tesavvufu nasıl anlatdığımı görürlerse, insâfa gelirler. Bunları söylemekden maksadım, cenâb-ı Hakkın ni’metini göstermek ve gençleri teşvîk içindir. Yoksa hâşâ ki, kendimi başkalarından üstün göstermek için değildir. Kendini frenk kâfirlerinden dahâ üstün bilen bir kimsenin Allahü teâlâyı tanıması harâmdır. Yâ, din büyüklerinden üstün görenin hâli ne olur? Fârisî beytler tercemesi:

Beni sultân tutup kaldırsa toprakdan,
Yakışır başımı yüksek görsem göklerden.

Ben o toprağım ki, nisân bulutu,
Acıyıp üzerime serper bereketli yağmuru.

Yüzlerle dile mâlik olsa, eğer vücûdüm,
Lutfünün şükrünü, nasıl yapabilirim?

Bu mektûbu okuyunca, içinizde nemâzın hakîkatini öğrenmek ve ona mahsûs kemâlâtdan birkaçına kavuşmak arzûsu uyanır ve bu arzû, sizi râhatsız edecek kadar çoğalırsa, istihâreler yapdıkdan sonra, bu tarafa gelip ömrünüzün bir parçasını da nemâzı öğrenmek için harc ediniz! İnsanlara doğru yolu, se’âdet-i ebediyye caddesini gösteren ancak Allahü teâlâdır. Doğru yolda yürüyenlere ve Muhammed Mustafâya “aleyhi ve alâ âlihissalevâtü vetteslîmât” tâbi’ olmakla şereflenen bahtiyârlara, Allahü teâlâ selâmet versin!


262

Bu mektûb, mevlânâ Muhib Alîye yazılmışdır. Bu yolun bağlıyan bağı, muhabbet olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği insanlara selâm olsun! Lutf edip yazmış olduğunuz mektûb gelerek, bizleri sevindirdi. Çok sevdiğinizi ve ihlâsınızı bildirdiği için râhatlık verdi. Eski günleri anlatıyorsunuz. Yavrum! İslâmiyyete uygun hâllerden hangisi üzerinde olursanız olunuz, hiç sıkılmayınız. Ancak, bu sevgi bağının da kopmaması lâzımdır. Hattâ muhabbet, hergün artmalıdır. Bu ateş sönmemeli, soğumamalıdır. Her ân alevlenmelidir. Çünki bizleri bağlıyan bağ, (Muhabbet)dir. Bu yolun feyzi, (İn’ikâs) ile, kalbden kalbe akarak ulaşır. Bu akışda, yakınlık uzaklık farkı yokdur. Ancak, feyzin hızlı veyâ yavaş olmasına ve bu yolun inceliklerini öğrenmeğe te’sîr eder. Bu noktayı, kıymetli oğluma, tarîkati anlatan uzun mektûbun [260. cı mektûbun] sonunda açıklamışdım. Oradan isteyiniz. O mektûbun bir sûretini, kardeşim seyyid mîr Muhammed Nu’mânın arkadaşları da götürdü. Onlardan da isteyiniz! Dahâ uzatmıyorum. Vesselâm. [Evliyânın kalbleri ayna gibidir. Aynaya gelen ışıklar, karşısında bulunan cismler, şekller aynada görülür. Aynanın karşısında bulunan ikinci bir aynada ve bunun karşısındaki üçüncü aynada da görünürler. Resûlullahın mubârek kalbinden yayılan feyzler, ma’rifet nûrları da, bu kalbe bağlı olan kalblere gelir. Kalbleri bağlıyan bağ, muhabbetdir. Eshâb-ı kirâm, Resûlullahı çok sevdikleri için, bu nûrlara kavuşdular. Sevgi ne kadar çok olursa, gelen feyz de çok olur. Sevmek, inanışı ve işleri ve ahlâkı, onun gibi olmakdır. Eshâb-ı kirâmın kalblerine gelen feyzler, sonraki asrdaki bunları seven gençlerin kalblerine de geldi. Bunların da islâmiyyete uymaları kolay ve tatlı oldu. Her biri birer Velî oldu. Uzak memleketde ve mezârda olan Velîden de feyzler yayılmakda, âşıklarının kalblerine gelmekde, kalbleri nûrlanmakdadır. Resûlullahın mubârek kalbinden yayılan feyzler, her asrdaki âşıkların kalblerinden yayılarak, zemânımızdaki Velîlerin kalblerine geliyor ve bunların kalblerinden kendilerini sevenlerin kalblerine ve bu arada bizlere de geliyor.]


263

Bu mektûb, meyân şeyh Tâc için yazılmışdır. Kâ’be-i rabbânî hakkındadır ve nemâzın ba’zı üstünlükleri bildirilmekdedir:

Allahü teâlâya hamd ve senâlar olsun. Onun seçdiği, beğendiği iyi insanlara selâm olsun! Herkesi sevindiren teşrîfiniz haberi, bu âşıklarınızı, sevenlerinizi çok sevindirdi. Bunun için de, Allahü teâlâya hamdler ve şükrler olsun! Fârisî iki beyt tercemesi:

Ey mâvi semâ! İnsâf et de öyle söyle!
Bu ikisinden hangisi, dahâ hoşdur şöyle:

Işık saçan güneşinin, çıkışımı şarkdan,
Cihân dolaşan ayımın, doğuşu mu Şâmdan?

Buraya kadar zahmet etmeği arzû buyurduğunuza göre, bâri çabuk teşrîf ediniz ki, sevenlerinizin gözleri yoldadır. Beytullahdan yeni haberler dinlemek istiyoruz. Bu fakîre göre, insanların ve meleklerin şeklleri, vücûdleri, Kâ’benin şekline, sûretine secde etdikleri gibi, bu sûretlerin hakîkatleri, aslları da, onun hakîkatine secde etmekdedir. Onun hakîkati bütün hakîkatlerin üstü ve ona bağlı olan kemâlât, diğer bütün hakîkatlere bağlı kemâlâtın üstüdür. Bu hakîkat, sanki mahlûkların hakîkatleri ile, ilâhî hakîkatler arasında bir geçiddir. İlâhî hakîkatler demek, onun azametinin, büyüklüğünün dereceleri olup, orada sıfat ve keyfiyyet yokdur. Ya’nî, nasıl diye sorulamaz ve hiç zıl ve sûret yokdur. Dünyâda olan terakkîler, yükselmeler ve zuhûrlar, görünüşler, mahlûkların hakîkatlerinin sonuna kadardır. İlâhî hakîkatlerden “celle sultânühü” nasîb almak, ancak âhıretde olacakdır. Dünyâda bunlardan nasîb, ancak nemâzdadır ki, nemâz, mü’minin mi’râcıdır. Ya’nî dünyâdan âhırete yükselten bir merdiven gibidir. Nemâzda sanki dünyâdan çıkıp, âhırete gidilir ve âhıretde kavuşulacak olan şeylerden haz, zevk alınır. Öyle zan ediyorum ki, nemâzda bu devletin hâsıl olması, Kâ’beye dönüldüğü içindir. Çünki orası, ilâhî hakîkatlerin “teâlâ ve tekaddeset” zuhûr etdiği yerdir. Görülüyor ki, Kâ’be, dünyâda şaşılacak birşeydir. Görünüşde dünyâdaki evlerden biridir. Hakîkatde ise, âhıretdendir. Kâ’be dolayısı ile nemâzda da, bu hâl hâsıl olmuş, sûreti de, hakîkati de, dünyâ ve âhıreti kendinde toplamışdır. Muhakkak olarak anladım ki, nemâz kılarken hâsıl olan hâller, nemâz dışında hâsıl olan bütün hâllerin üstündedir. Çünki bu hâllerin hepsi, zıl ve sûretden kurtulamamış, ne kadar yüksek ve kıymetli olsalar da, asldan nasîb alamamışlardır. Nemâzdaki hâller ise, asldan nasîblidir. Zıl ile asl ve birşey ile gölgesi arasında ne kadar fark varsa, bu iki hâl arasında da, o kadar fark vardır. Allahü teâlânın lutf ve ihsânı ile mü’minlere ölüm zemânında hâsıl olan hâl, nemâzdaki hâllerin üstüdür. Çünki ölüm, âhıret hâllerinin başlangıcıdır. Âhırete yakın olan herşey, dahâ temâm ve dahâ üstündür. Çünki dünyâda sûret görünüyor. Âhıret ise, hakîkatin zuhûr etdiği yerdir. Aradaki farkı bundan anlamalıdır. Bunun gibi, Allahü teâlânın ihsânı ile, mezârda hâsıl olan hâller, ölüm zemânında hâsıl olan hâllerden üstündür. Kıyâmet gününün hâli de, kabr hâline göre böyledir. Çünki orada görülen, dahâ temâm ve dahâ kâmildir. Cennetde görülenler, kıyâmet günündekinden dahâ temâm ve dahâ kâmildir. Hâllerin en üstünü ise Peygamberimizin “aleyhi ve alâ âlihissalevâtü vetteslîmât” haber verdiği ya’nî, (Allahü teâlâ, ayrıca bir Cennet yaratmışdır ki, burada Hûrîler ve köşkler yokdur. Burada Allahü teâlâ, güler gibi tecellî eder, görünür) buyurduğu yerdir. Âhıretdeki hâller, dünyâdaki hâllerin, görünenlerin üstündedir. Bunların da en üstünü, hadîs-i şerîfde bildirilen Cennetdir. Hattâ dünyâ aslın, hakîkatin zuhûr edeceği, görüneceği yer değildir. Dünyâya mahsûs olan, zıllerin, benzerlerin görünmeleri, bu fakîre göre, dünyâ işlerindendir ve hakîkatde, mahlûklara, mümkinlere âid şeylerdir. Bunlardan bir kısmına Sıfât-i ilâhiyyenin tecellîsi, ba’zısına da, Zât-i ilâhînin tecellîsi gibi ismler vermişlerse de, hepsi dünyâ şeyleri, zıl ve sûretler tecellîsi, görünüşüdür. Bu fakîre göre bu dünyâda olan herşey, sûret ve hayâldir. Burada matlûbun, maksûdun kokusunu bile duymuyorum. Dünyâ âhıretin tarlasıdır ve tohum ekecek zemândır. Matlûbu burada aramak, boşuna uğraşmakdır. Ele birşey geçmez. Yâhud başka şeyleri matlûb sanarak, insan rü’yâ ile, hayâl ile oyalanıp kalır. Nitekim birçok kimse, bu hâle düşmüşdür. Dünyâda asldan haber veren yalnız nemâzdır. Matlûbun kokusu, yalnız nemâzda duyulur. Nemâzdan başka şeylerde, bu koku yokdur.


264

Bu mektûb, mîr seyyid Bâkır-i Sârenpûrîye yazılmışdır. En sonda hayret ve cehâlete varmak lâzım olduğu, keşf ve kerâmetlere güvenilmemesi lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâmlar olsun! Aşırı sevginizi ve kavuşmak istediğinizi bildiren kıymetli mektûbunuz gelerek bizleri çok sevindirdi. İşinize bakınız! İsmleri ve sıfatları düşünmeksizin, Zât-i teâlânın ismini çok zikr ediniz! O makâmdan câhil ve anlamakdan şaşkın oluncıya kadar, bu mubârek ismi zikr ediniz! Çünki zikr ederken, Allahü teâlânın ismleri ve sıfatları düşünülürse, çok olur ki, hâller hâsıl olur. Mevâcidin zuhûr etmesine sebeb olur. Hâllerde ve mevâcidde yanlışlıklar olduğu çok görülmüşdür. Burada, bâtılın hak ile karışdığı çok vâkı’ olmuşdur. Bu günlerde, başka yerde bulunan şeyhlerden biri, bu fakîre mektûb yazarak hâlini bildirdi. Dedi ki, Fenâ hâli beni öyle kapladı ki, her neye baksam, hiçbirşey göremem. Yere, göke baksam, hiç göremem. Arşı, Kürsîyi de bulamam. Kendimi düşünsem hiç bulamam. Birinin yanına gitsem, onu da bulamam. Allahü teâlâ sonsuzdur. Onun sonunu kimse bulamamışdır. Tesavvuf büyükleri “rahmetullahi aleyhim”, bu hâlimi kemâl olarak bildirmişlerdi. Sen de, bunu kemâl biliyorsan, Allahü teâlâya kavuşmak için senin yanına gelmekliğime lüzûm yok. Eğer sen, başka birşeyi kemâl biliyorsan bana yaz!

Fakîr, ona şöyle cevâb yazdım: Bu hâller, kalbin değişiklikleridir. Kalb, bu yolun dahâ birinci basamağıdır. Bu hâller bulunan kimse, kalbin dahâ dörtde birini geçmişdir. Kalbin geri kalan üç parçasını geçmesi lâzımdır. Bundan sonra, ikinci basamak olan rûha sıra gelir. Bu mektûbdan bir zemân sonra, bu fakîrden tarîkat dersi alarak memleketine gitmiş olan, sevdiklerimizden birisi, birgün yanımıza gelip, hâsıl olan hâllerini anlatdı. Hâli, o mektûbu yazan şeyhin hâline benziyordu. Hattâ bu, o makâmda, ondan birkaç adım dahâ ilerde idi. Bunun hâline teveccüh olundukda, onun bu Fenâsı, hava maddesinde idi. Hava, her boşlukda bulunduğu için, onun gördüğü hep hava idi. Bunu, sonsuz olan Allahü teâlâ sanmışdı. Allahü teâlâ, böyle şeylerden münezzehdir. Onu ikinci olarak çağırarak hâlini araşdırdığımda, havadan başka hiçbir şeye tutulmuş olmadığını iyi anladım. Böyle olduğunu kendine de bildirdim. O da, vicdânına danışdığında, havadan başka hiçbir kazancı olmadığını kendisi de anladı. O hâllerinden tevbe ve istigfâr eyledi. İlerlemeğe çalışdı.

Kalb, Âlem-i halk ile Âlem-i ervâh arasında bir vâsıtadır. Bu her iki âleme de benziyen tarafları vardır. Sanki kalbin yarısı Âlem-i halkdan, yarısı da Âlem-i ervâhdan gibidir. Âlem-i halkdan olan yarısının da yarısı hava olur. Buna göre kalbin dörtde biri hava olur. Bu son bildirdiğimiz de, birinci cevâba uygun olmakdadır. Bundan fazla yazacak zemân olmadı. Size ve doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun! [(Âlem-i halk) madde âlemi demekdir. Çünki halk, ölçmek ma’nâsına da kullanılır].


265

Bu mektûb, şeyh Abdülhâdî Bedavânîye yazılmışdır. Uzlete çekilirken, müslimânların haklarını gözetmeği elden bırakmamak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Sevgili Peygamberine ve Âline ve Eshâbına salâtü selâm olsun ve doğru yolda olanlara düâlar olsun!

Kıymetli kardeşimin güzel mektûbu geldi. Bizleri çok sevindirdi. Allahü teâlâya hamd ve şükr olsun ki, ayrılık günlerinin uzaması, muhabbeti ve ihlâsı sarsmamış. Bununla berâber, buraya gelseydiniz, dahâ iyi olurdu. (El hayru fî mâ sana’ Allahü teâlâ!). Ya’nî Allahü teâlânın yapdığında hayr vardır. İnsanlar arasından ayrılmak, uzlet etmek istiyorsunuz. Evet uzlet, Sıddîkların aradığı şeydir. Mubârek olsun! Uzleti isteyiniz! Bir köşeye çekiliniz! Fekat, müslimânların haklarını gözetmeği elden kaçırmayınız! Resûlullah “sallallahü aleyhi ve sellem”, (Müslimânın, müslimân üzerinde beş hakkı vardır: Selâmına cevâb vermek, hastalığında dolaşmak, cenâzesinde bulunmak, da’vetine gitmek ve aksırdığı zemân elhamdülillah deyince, yerhamükallah demek) buyurdu. [Bu hadîs-i şerîfi Ebû Hüreyre “radıyallahü anh” haber vermişdir. (Buhârî)de ve (Müslim)de yazılıdır.] Fekat, da’vet etdiği zemân gitmek için şartlar vardır. (İhyâ’ül-ulûm) kitâbında buyuruyor ki, (Çağıranın yemeği şübheli ise veyâ islâmiyyetin yasak etdiği şey, meselâ ipek sofra örtüsü, gümüş kap ve tavanda, dıvârda cânlı resmi varsa veyâ çalgı çalınıyorsa, oyun, kumar gibi şeyler varsa, o çağrılan yere gidilmez). [Bu yasaklar, (Kimyâ-i se’âdet) kitâbında da yazılıdır]. Böyle yasaklar bulunan yemeğe gitmek harâm veyâ mekrûh olur. Çağıran kimse zâlim ise veyâ Ehl-i sünnet değil ise, fâsık ise, kötülük yapan ise veyâ övünmek için, gösteriş için çağırıyorsa gitmek câiz olmaz. (Şir’a-tül-islâm) kitâbında diyor ki, (Riyâ olarak çağırılan yemeğe gitmemelidir!). (Muhît) kitâbında diyor ki, (Oyun, şarkı, gîbet etmek bulunan ve içki içilen yemeğe oturulmaz). (Metâlib-ül-mü’minîn) kitâbında da böyle yazılıdır. Bu yasaklardan hiçbiri bulunmayan da’vete gitmek lâzımdır. Bu zemânda, bu yasakların bulunmaması güç oldu. Bundan başka, Fârisî mısra’ tercemesi:

Yabancıdan uzlet et, dostdan değil!Ê

Talebe kardeşleri ile sohbet etmek, bu yolun sünnet-i müekkedesidir. Hâce Behâeddîn Buhârî “kaddesallahü teâlâ sirrehül’azîz” hazretleri buyurdu ki, (Bizim yolumuzun temeli sohbetdir!). Uzletde şöhret vardır. Şöhret de âfetdir. Sohbet buyurulması, talebe kardeşleri ile birlikde olmakdır. Başkaları ile sohbet edilmez. Çünki, birbirinden fânî olmak, ya’nî başkalarını unutmak, sohbetin şartıdır. Bu da, uygun arkadaşla olabilir.

Hasta yoklamak sünnetdir. Hastanın bakıcısı varsa, ona bakıyorsa, başkalarının dolaşması sünnet olur. Bakacak kimsesi yoksa, dolaşmak vâcib olur. (Mişkât) kitâbının hâşiyesinde böyle yazılıdır.

Cenâzede hâzır olmalıdır. Hiç olmazsa birkaç adım birlikde gitmelidir. Böylece, meyyitin hakkı ödenmiş olur.

Cum’a nemâzına ve hergün beş vakt nemâz için cemâ’ate ve bayram nemâzlarına gitmek islâmın zarûrî emrleridir. Herhâlde gitmek lâzımdır. Bunlardan sonra kalan vaktleri, yalnız geçirebilirsiniz. Fekat önce doğru bir niyyet lâzımdır. Dünyâ çıkarlarından birşeyi düşünerek uzleti kirletmemelidir. Allahü teâlâyı zikr için, kalbi toparlamakdan ve dünyânın bitmez tükenmez işlerinden uzaklaşmakdan başka birşey düşünmemelidir. Niyyetin doğru olmasına çok dikkat etmelidir. Niyyetin içinde, nefsin bir arzûsu gizlenmiş olmamasına dikkat etmelidir. Niyyetin doğru olması için, Allahü teâlâya yalvarmalıdır. Böylece tâm niyyet yapılabilir. Yedi kerre istihâre yapmalı, doğru niyyet ile uzlet eylemelidir. Böyle olunca, çok fâidesi umulur. Buluşduğumuz zemân, dahâ çok anlatırım. Vesselâm.


266

İkiyüzaltmışaltıncı mektûbu, üstâdı Muhammed Bâkî-billah “kuddise sirruh” hazretlerinin iki oğlu, hâce Ubeydüllah ve hâce Abdüllaha yazmışdır. İlhâm ve firâset yolu ile, mubârek kalbine doğan, (İlm-i kelâm) akîde ya’nî i’tikâdından ba’zısını bildirmekdedir. Kitâblardan alarak ve akl ve düşünce ile bularak yazmadığı hâlde hepsi, Ehl-i sünnet vel-cemâ’at âlimlerinin sözlerine uygundur. Allahü teâlâ, ömr sarf ederek, istirâhatlerini fedâ ederek, durmadan çalışan o âlimleri, en üstün iyiliklerle mükâfatlandırsın!

İmâm-ı Rabbânî müceddid-i elf-i sânî şeyh Ahmed-i Fârûkî Serhendî “kuddise sirruh”, dahâ ilm deryâsına yeni daldığı sıralarda hazret-i Peygamberi “sallallahü aleyhi ve sellem” rü’yâda görüp, kendisine buyurmuşdu ki: (Sen kelâm ilminde müctehid olacaksın). Bu rü’yâsını hocasına anlatmışdı. O günden beri, ilm-i kelâmın her mes’elesinde ayrı ictihâdı ve görüşleri vardır. Fekat, mes’elelerin çoğunda (Mâtürîdiyye) imâmımız ile berâberdir. Eski Yunan felesoflarının, islâmiyyete uymıyan sözlerini red edip, yanıldıklarını isbât etmekde ve tesavvuf büyüklerini tanıyamıyarak ve sözlerini anlıyamıyarak, yoldan çıkan, sapıtan ve kendilerini din adamı sanıp, herkesi de yoldan çıkartan, câhil ve ahmakların yüz karalarını meydâna çıkarmakdadır. Bu mektûbda ayrıca nemâza âid birkaç fıkh mes’elesini de bildirmekde ve tesavvufun kıymetini ve yüksekliğini ve bu yoldan yükselmiş olan büyüklerin islâmiyyete sımsıkı sarılmış olup, bunları tanımıyan zevallıların iftirâlarının çürüklüğünü [ve mûsikî dinlememeği ve dans ve oyun yerlerine gitmemeği] ve dahâ birkaç şeyi bildirmekdedir:

Allahü teâlâya hamd olsun. Bütün düâlar ve iyilikler, Onun Peygamberi ve sevgilisi ve bütün insanların her bakımdan en güzeli ve en üstünü olan Muhammed Mustafâya “sallallahü aleyhi ve sellem” ve Onu sevenlerin ve izinde gidenlerin hepsine olsun! Allahü teâlâ, siz yüksek hocamın kıymetli yavrularını da, se’âdet-i ebediyyeye kavuşdursun!

Yüksek üstâdımın, beni dünyâ ve âhıret ni’metlerine kavuşduran kıymetli hocamın sevgili yavruları! Biliniz ki, herşeye muhtâc olan bu zevallı kardeşiniz, tepeden tırnağa kadar, o yüksek babanızın sadakaları ve ihsânları içinde yüzüyorum. İnsanlığın elifbâsını ondan öğrendim. Yükseklikleri haber veren kelimeleri ondan okudum. Herkesin, senelerce çalışarak kazanabildiği dereceler, onun huzûrunda, terbiyesi altında, az zemânda elime geçdi. İnsanlara meziyyet, üstünlük veren bütün kıymetler, ona hizmetimin ikrâmiyesi olarak üzerime serpildi. Hiçbir işe yaramıyan ve insanlıkdan haberi olmıyan bu zevallı, onun nûrlu bakışları altında, ikibuçuk ay içinde olgunlaşarak, büyüklerin yoluna katıldı. Onların Allahü teâlâya olan yakînliklerine kavuşdu. Böyle az bir zemânda, tesavvufu tadmış olanların, tecellîler, zuhûrlar, nûrlar, hâller ve keyfiyyetler diye anlatmak istedikleri gizli kazançlar, babanızın parlak kalbindeki deryânın damlaları olarak, önüme saçıldı. Bunlardan hangi birini anlatayım. Onun, lutf ederek, acıyarak mubârek gönlünü bu fakîre çevirmesi ile, tesavvufcuların tevhîd [bir bilmek], kurb [yakınlık], ma’ıyyet [berâberlik], ihâta [her tarafı kaplamak], sereyân [her zerrede bulunmak] gibi sözlerle, anlatmak istedikleri ma’rifetlerden, ince bilgilerden ele geçmiyen, hemen hemen birisi kalmadı. Bunların içlerinden, özlerinden bildirilmedik bırakılmadı. Vahdet-i vücûd dedikleri, herşeyde Allahü teâlânın kemâlâtını görmek ve vahdetde kesreti bulmak, bu ince bilgilerin başlangıcıdır. İslâm büyüklerinin erişdiği, tanıdığı bilgileri, kelime kadrosu ile anlatmağa kalkışmak, câhillik ve ahmaklık olur. Bunların kavuşdukları, yetişdikleri dereceler çok yüksekdir. Anladıkları, edindikleri bilgiler ve zevkler çok incedir. Her bilgi satanın, büyük ve önder sanılanların yetişeceği, yanaşacağı yer değildir.

O çok yüksek babanızın, bu zevallıya olan ni’metlerine, ihsânlarına karşı, ölünciye kadar, başımı kapınız hizmetçilerinin ayaklarına sürsem, size karşı birşey yapmış olamam. Hangi kusûrumu bildireyim? Mahcûbiyyetimden, yüzümün karasından hangisini meydâna çıkarayım? Allahü teâlâ, Hüsâmeddîn Ahmedden râzı olsun ki, sizlere karşı olan vazîfemizi, borcumuzu üzerine alarak, kapınıza kul olmakla, hizmetinizde çalışmakla şereflenmekde, böylece râhat nefes almamıza sebeb olmakdadır. Fârisî beyt tercemesi:

Vücûdümün her zerresi dile gelse de;
Şükrünün binde birini yapamam yine!

[Asrların yetişdiremiyeceği, insan gücünün ölçemiyeceği] o kıymetler hazînesinin, kapısının eşiğini öpmekle üç def’a şereflenmişdim. Üçüncüsünde buyurdu ki: (Za’îf düşdüm. Yaşamak ümmîdim azaldı. Benden sonra, çocuklarımı gözet!). Sizleri getirdiler. O zemân dahâ küçük idiniz. Kucakda taşınıyordunuz. Size teveccüh etmemi, emr buyurdular. Emrlerine uyarak, yüksek huzûrlarında, üzerinize o kadar teveccüh olundu ki, te’sîri görünüverdi. Sonra, (Bunların annelerine de, uzakdan teveccüh et!) buyurdular. Yanımızda olmadığı hâlde, onlara da teveccüh olunmuşdu. Emrleri ile ve huzûrlarında olduğu için, o teveccühlerin çok fâideler sağlıyacağını ümmîd ediyorum.

Babanızın, herhâlde yapılması lâzım gelen emrlerini ve herne behâsına olursa olsun yerine getirilmesi gereken vasıyyetlerini unutacağımı veyâ dalgınlığıma geleceğini sanmayınız! Buna imkân olur mu? Ufak bir işâretinizi bekliyorum. Şimdilik, birkaç satır nasîhat yazıyorum. Cân kulağı ile dinleyiniz! Cenâb-ı Hak, ikinizi de, se’âdet-i ebediyyeye kavuşdursun!

Her müslimânın, önce i’tikâdını düzeltmesi, ya’nî Ehl-i sünnet vel-cemâ’at âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdikleri gibi, inanması lâzımdır. Durmadan, yılmadan çalışan o âlimlere, Allahü teâlâ, bol bol mükâfat versin! Cehennemin ebedî azâbından kurtulan, yalnız bunlar ve bunların izinde gidenlerdir. Bunların bildirdiği i’tikâdlardan unutulmakda olanları anlatacağım:

[Îmânın şartı altıdır: Birincisi, Allahü teâlâya inanmakdır]. Allahü teâlâ, kendi Zâtı ile vardır. Ondan başka herşey, Onun var etmesi ile, var olmuşdur. Kendisi ve sıfatları ve işleri yegânedir, birdir. [Ya’nî, hiçbirşey, hiçbir bakımdan, Allahü teâlâya benzemez.] Varlıkda, şerîki, ortağı olmadığı gibi, hiçbir bakımdan benzeri yokdur. Benzerlik yalnız ismde ve kelimelerdedir. Onun sıfatları da, işleri de, kendi gibi, akl ile anlaşılmaz ve anlatılamaz ve insanların sıfatlarına, işlerine, hiç benzemez ve uymaz. [Onun sekiz sıfatı vardır. Bunlara, (Sıfat-ı sübûtiyye) denir.] Bunlardan biri, ilm sıfatıdır, ya’nî Allahü teâlâ bilicidir. Bu sıfatı da, kendi gibi kadîmdir. Ya’nî sonradan olma değildir. Hep vardı ve basît, [ya’nî bir hâldedir. Hiç değişmez, bölünmez ve çoğalmaz]. Bildiği şeyler değişmekde, her değişmeyi bilmekdedir. Fekat, ilminde ve ilminin bu şeylere bağlanmasında, bir değişiklik olmaz. [Geçmişdeki sonsuzdan gelecekdeki sonsuza kadar, ya’nî ezelden ebede kadar herşeyi, her değişmeği, yalnız bir biliş ile bilmekdedir. Ya’nî, bu sonsuz zemânlarda olan herşeyi], birbirine benzeyen ve benzemiyen hâlleri ile, hem büyüklerini, hem de ufak zerrelerini, herbirini kendi zemânında olarak bir anda bilmekdedir. Meselâ, bir kimsenin hem varlığını, hem yokluğunu, hem doğmadan evvelki hâllerini, çocukluğunu, gençliğini, ihtiyârlığını, diri olmasını ve ölü olmasını, ayakda, oturmakda, dayanmakda, yatmakda, gülmekde, ağlamakda, neş’e ve lezzetde, derd ve kederde, izzet ve kıymetde, zillet ve aşağılıkda, mezârda, kıyâmetde ve mahşer yerinde ve meselâ Cennetde ni’metler içinde olduğunu, hep bir ânda ve bir hâlde bilmekdedir. Ne ilminde, ne de ilminin bu şeylere bağlanmasında bir değişiklik olmaz. Değişiklik olsa, zemânın da, değişmesi olur. Hâlbuki orada, ezelden ebede kadar, parçalanamıyan bir ân vardır. Dahâ doğrusu, Allahü teâlâ, zemânlı değildir. Öncelik ve sonralık yokdur. İlmi herşeye yetişir dersek, herşeyi bir bilmekle ve ilmin bunlara bir bağlanması ile biliyor. Bu bir bilgi ve bir bağlantı da, aklın eremiyeceği bir bağlanmakdır. Bunu akla anlatabilmek için, şu misâli uygun buluyorum: İnsan, bir kelimenin çeşidli hâllerini, birbirine benzemiyen şekllerini bir ânda düşünebilir. Bir kelimeyi, bir ân içinde, hem ism, hem fi’l, hem harflerin kümesi, hem mâdî, hem müstakbel, hem emr, hem men’, hem edatlı, hem edatsız, hem müsbet, hem menfî bilebilir. Çeşidli şeklleri bir ânda, kelimede ayrı ayrı görüyorum diyebilir. Bir insanın, ilminde ve hattâ görmesinde, ters ve çeşidli hâlleri bir araya toplaması, mümkin olunca, Allahü teâlânın ilminde neden mümkin olmasın? Hem de Onun ilminde iki zıddın, bir arada bulunması görünüşdedir. Yoksa, orada zıdlık yokdur. Meselâ, bir kimseyi, bir ânda, hem var, hem yok bilir. Fekat, yine o ânda onun varlığını, meselâ hicretden bin sene sonra ve birinci yokluğunu, bu varlıkdan evvel, ikinci yokluğunu da meselâ, varlığından yüz sene sonra olarak bilmişdir. O hâlde, arada zıdlık yokdur. Zîrâ, varlığın ve yokluğun zemânları başkadır. İşte Allahü teâlâ, ayrı ayrı, başka başka, zerreleri bir ânda biliyorsa da, ilminde değişmek olmuyor. Felsefecilerin zan etdiği gibi, ilm sıfatında sonradan birşey hâsıl olmuyor. Çünki birşeyin bilgisi, evvelki şeyin bilgisinden sonra hâsıl olmuyor ki, ilmde değişiklik olsun. Herşeyi bir ânda bildiğinden, ilminde değişiklik ve yenilik hâsıl olmaz. O hâlde, ilmde değişiklik olmadığını anlatmak için, ilm, eşyâya, çeşidli bağlantılarla bağlanmışdır demek ve bunların değişdiğini söylemek lüzûmsuzdur. Nitekim felsefecileri susdurmak için, ba’zı büyüklerimiz böyle söylemişdir. Bu bağlantıların, eşyâya bağlanmasında değişiklik olur denirse yerinde olur.

Allahü teâlânın sıfât-ı sübûtiyyesinden biri, Kelâm sıfatıdır. (Kelâm sıfatı), ya’nî söylemesi de, bir basît kelimedir ki, ezelden ebede kadar, hep o bir kelâm ile söyleyicidir. Bütün emrler, bütün yasaklar, bütün bildirilen şeyler, bütün süâller, bütün dilekler, hep o bir kelâmdır. Gönderdiği bütün kitâblar ve sahîfeler, hep o bir basît kelâmdandır. Tevrât ondan meydâna gelmiş, Kur’ân-ı kerîm, ondan nâzil olmuş, inmişdir.

Allahü teâlânın [Sıfât-ı sübûtiyyesinden biri, (Tekvîn) sıfatıdır. Ya’nî yaratıcıdır]. Bütün yaratdıkları, yapdıkları da, bir fi’l, bir yapışdır ki, ilk yaratdığından, sonsuza kadar yaratmaları, hep o bir fi’l ile var olmakdadır. (Bir göz kırpacak zemânda herşeyi yapdık) meâlindeki âyet-i kerîme, bunu gösteriyor. Hayât vermesi ve öldürmesi, hep o bir fi’l iledir. Yaratması ve yok etmesi de o fi’ldendir. Fi’linde de çeşidli bağlantılar yokdur. Bir te’alluk ile ilk ve sonradaki herşeyi kendi zemânlarında yaratıyor. Akl, onun fi’lini [işini] anlıyamıyacağı gibi, fi’lin bağlanmalarına da erememekdedir. Aklın oraya yolu yokdur. Ehl-i sünnet âlimlerinden, Ebül-Hasen-i Eş’arî bile, Allahü teâlânın fi’lini anlıyamıyarak, tekvîn sıfatına, ya’nî yaratmasına sonradan olma hâdisdir, dedi. Ya’nî herşeyi yapması, yapdığı zemân meydâna geliyor dedi. Hâlbuki, her zemân yapılan işler, ezeldeki fi’lin eserleri, meydâna çıkmalarıdır. Yoksa, fi’linin kendisi değildir. Tesavvuf büyüklerinden, fi’llerini görüyoruz, ya’nî Tecellî-i ef’âle kavuşduk diyenler de, böyle yanılıyor. Herşeyde, Allahü teâlânın fi’lini görüyoruz sanıyorlar. Hâlbuki, o tecellîler, görünenler, fi’lin kendisi değil, eserleridir. Zîrâ, Allahü teâlâ, görülemediği gibi, fi’li de görünmez, his olunamaz, düşünülemez ve akl ile anlaşılamaz. Onun fi’li de, bütün sıfatları da kadîmdir. Sonradan olma değildirler. Kendisi ile hep vardırlar. Onun fi’line (Tekvîn) denir, mahlûkât aynasına yerleşmez ve görülmez. Fârisî beyt tercemesi:

Dar olan, şekl ve sûret kabına ma’nâ nasıl sığar?
Dilenci kulübesinde sultânın ne işi var?

Bu fakîre göre “kaddesallahü teâlâ sirrehül’azîz”, Allahü teâlânın kendi tecellîsi olmaksızın, fi’llerinin ve sıfatlarının tecellîsi olamaz. Sıfatları ve fi’lleri kendinden ayrılmaz ki, kendi tecellîsi olmaksızın, tecellî edebilsinler. Onun zâtından ayrılan, fi’llerinin ve sıfatlarının zılleri, aksleri, görünüşleridir. Herkes bunları anlıyamaz. Cenâb-ı Hak, dilediği kullarına bildirir. Onun ihsânı çokdur.

Yine sözümüze gelelim: Allahü teâlâ, hiçbirşeye hulûl etmez. Hiçbir cism içine işlemez. Hiçbirşey Ona hulûl etmez. Fekat, Allahü teâlâ, herşeyi ihâta etmiş, kaplamışdır ve herşeye yakındır ve herşeyle berâberdir. Fekat, bizim alışdığımız ve anladığımız ihâta, kurb ve ma’ıyyet gibi değildir. Bunlar, Ona lâyık değildir. Evliyânın keşf ile, müşâhede ile anladığı, ihâta, kurb ve ma’ıyyet de, Ona lâyık değildir. Zîrâ, zevallı mahlûkların hiçbiri, Onu ve sıfatlarını ve fi’llerini anlıyamaz, bilemez. Anlamadan inanmak lâzımdır. Fârisî beyt tercemesi:

Anka kuşu avlanamaz, tuzağını topla!
Bu avlanmada, giren yalnız havadır tuzağa.

Yüksek rehberimin “kaddesallahü teâlâ sirrehül’azîz” (Mesnevî)sinden şu beyti buraya yazmak uygundur. Fârisî beyt:

Gidilecek yol uzundur pek,
Uygun olmaz kavuşdum demek.

Allahü teâlânın, herşeyi ihâta etdiğine ve herşeye yakın olduğuna ve herşey ile berâber olduğuna inanırız. Fekat, bu ihâta, kurb ve ma’ıyyetin, ne demek olduğunu bilemeyiz. (İlmi ihâta etmişdir, ilmi yakîndir) demek, Kur’ân-ı kerîmin açık olan ma’nâsını çevirmek demekdir. Biz, böyle ma’nâlar vermeği doğru bulmuyoruz.

Allahü teâlâ, hiçbirşey ile ittihâd etmez, birleşmez. Hiçbirşey de, Onunla birleşmez. Tesavvuf büyüklerinden, ittihâd ma’nâsı anlaşılan sözler çıkmış ise de, onlar, başka şey demek istemişdir. Meselâ, (Fakîrlik temâm olunca, Allahü teâlâdır) sözleri ile, (Herşey yokdur, ancak Allahü teâlâ vardır) demek istiyorlar. Yoksa, o fakîr, Allahü teâlâ ile birleşir, demek istemiyorlar. Bunu demek, kâfirlik, zındıklık olur. Allahü teâlâ, zâlimlerin, kâfirlerin sandığı gibi değildir. Üstâdım buyurmuşdu ki: Hallâc-i Mensûrun, (Ben Hakkım) sözünün ma’nâsı, (Ben yokum, yalnız Allahü teâlâ vardır) demekdir. [İslâmiyyete uyanların böyle sözlerine hüsn-i zan olunur. Te’vîl edilir.]

Allahü teâlânın zâtında, sıfatlarında ve fi’llerinde değişiklik olmaz. Hareketlerin, işlerin olması ile, herşeyi yaratması ile, Onun zâtında, sıfatlarında ve fi’llerinde değişiklik olmuyor. Vahdet-i vücûd var diyenler, (Tenezzülât-i hams) ya’nî Allahü teâlânın, bu mevcûdâtı var etmesi, beş derecede olmuşdur demeleri, Onda değişiklik yapacak ma’nâda değildir. Bu ma’nâ ile söyliyen kâfir olur, yoldan çıkar. Bu büyükler, Allahü teâlânın sıfatlarının zuhûrunda, meydâna çıkmalarında, beş derecenin aşağıya indiğini söylüyor ki, zâtında ve sıfatlarında ve fi’llerinde bir değişiklik olmuyor.

Allahü teâlâ, (Ganiyy-i mutlak)dır. Ya’nî, hiçbirşey için, hiçbirşeye muhtâc değildir. Ne kendine, ne sıfatlarına, ne de fi’llerine, hiçbir sûretle hiçbirşey lâzım değildir. Varlıkda muhtâc olmadıkları gibi, zuhûrda, belli olmakda da, ihtiyâcları yokdur. Sôfiyyenin büyüklerinin, (Allahü teâlâ, ismlerini ve sıfatlarını izhâr için, bize muhtâcdır) anlaşılan sözleri, bu fakîre çok ağır geliyor. Yaratılmakla, biz kıymetlendik, şereflendik. Allahü teâlâda birşey artmadı. Böyle şeyler söylemek, çok yersiz ve çirkindir. Ez-zâriyât sûresinin, (Cinnîleri ve insanları, ancak bana ibâdet etmeleri için yaratdım) meâlindeki ellialtıncı âyeti gösteriyor ki, cinnîlerin ve insanların yaratılması, Allahü teâlâyı tanımaları içindir ki, bunlar için şeref ve se’âdetdir. Yoksa, Onun birşey kazanması için değildir. Hadîs-i kudsîde, [ya’nî Peygamberin “sallallahü aleyhi ve sellem” mubârek ağzından,] Allahü teâlânın, (Ma’rûf olmak, tanınmak için herşeyi yaratdım) buyurması, (Onların beni tanımakla şereflenmesi için) demekdir. Yoksa, (Tanınayım ve onların tanıması ile kemâl bulayım) demek değildir. Bu ma’nâ, Allahü teâlâya lâyık değildir.

Allahü teâlâda, noksanlık sıfatları ve mahlûkların hâssa ve alâmetleri yokdur. Madde değildir. Cism değildir. Mekânlı değildir. [Ya’nî, yer kaplayıcı değildir.] Zemânlı değildir. [Bir yerde bulunmadığı gibi, zemânı da yokdur.] Kemâl sıfatları, kusûrsuzluklar yalnız Ondadır. Sekiz kemâl sıfatı olduğunu bildirmişdir ki şunlardır: (Hayât), diri olmasıdır. (İlm), bilmesidir. (Kudret), gücü yetmesidir. (İrâde), dilemesidir. (Sem’), işitmesidir. (Basar), görmesidir. (Kelâm), söyleyici olmasıdır. (Tekvîn), yaratmasıdır. Bu sıfatları, kendinden ayrı olarak vardır. Varlıkları ilmde değildir. [Ya’nî, nazarî ve teorik var denilmiş olmayıp], hâricde ve hakîkatde vardırlar. Kendi var olduğu gibi, bu sıfatları da ayrıca vardır. Vahdet-i vücûde inanan Sôfiyyûnun sandığı ve fârisî beyt tercemesi:

Akl ve düşünce ile, sıfatlar başkadır.
Hakîkatde ise, hepsi tâm kendisidir.

sözleri, sıfatları inkârdır, inanmamakdır. Müslimânlardan, sıfatları inkâr eden Mu’tezile fırkası ile kâfirlerden eski felsefeciler de, sıfatları nazarî olarak kendinden ayrı ise de, hâricde yalnız kendi vardır diyorlar. [Ya’nî, sıfatların nazarî olarak], kendinden ayrı olduğunu inkâr etmiyorlar. Meselâ, ilm sıfatının ma’nâsı, zâtın ma’nâsının aynıdır demiyorlar. Yâhud, kudret ve irâdet sıfatlarının ma’nâları, birbirinin aynıdır demiyorlar. Fekat, hâricdeki varlıkları, aynıdır diyorlar. O hâlde, sıfatları inkârdan kurtulmak için, hâricde ayrı ayrı var olduklarına inanmak lâzımdır. Nazarî olarak ayrı bilmek fâide vermez.

Allahü teâlâ, (Kadîm)dir. [Ya’nî, varlığının başlangıcı yokdur. Varlığından önce, yok değil idi, hep var idi.] (Ezelî)dir. [Ya’nî, hiçbir zemân yok değil idi.] Ondan başka, hiçbir varlık kadîm, ezelî değildir. Din sâhibleri, kitâb sâhibleri, hep böyle îmân etmişdir ve Allahü teâlâdan başkasını kadîm, ezelî bilenlere, kâfir demişlerdir. Bunun içindir ki, hüccet-ül-islâm imâm-ı Muhammed Gazâlî “rahmetullahi aleyh”, İbn-i Sînânın ve Fârâbînin ve dahâ başkalarının, kâfir olduklarını söylemişdir. Çünki bunlar aklın, rûhun ve [maddenin ilk hâli dedikleri] heyûlânın kadîm olduğuna inanmış ve göklerin içindekilerle berâber, kadîm olduklarını söylemişlerdir.

[(Ahlâk-ı alâ’î) kitâbında diyor ki, (İbni Sînâ, (Mu’âd) kitâbında kıyâmetde dirilmeği inkâr eyledi. Öleceğine yakın, gusl abdesti alıp, vezîr iken yapdığı zulmlere tevbe etdiği söyleniyor ise de, i’tikâdı bozuk olanın guslü, nemâzı ve düâsı kabûl olmaz buyuruldu)].

Üstâdım “rahmetullahi teâlâ aleyhimâ” buyurdu ki, şeyh-i ekber Muhyiddîn-i Arabî hazretlerinin, (Büyük insanların rûhları kadîmdir) sözünün görünüş ma’nâsına uymayıp, din sâhiblerinin müşterek îmânlarına ve sözlerine çevirmelidir.

Allahü teâlâ, (Kâdir-i muhtâr)dır. [Ya’nî dilediğini yapabilir. Tabî’at kuvvetleri gibi, elbette işi yapmağa] mecbûr değildir. Eski Yunan felsefecileri, aklları ermediğinden, kemâl, büyüklük, mecbûr olmakda, herhâlde yapabilmekdedir deyip, Allahü teâlânın ihtiyârını, ya’nî seçmesini inkâr etdiler. Yapmağa mecbûrdur dediler. Bu ahmaklar, Allahü teâlâ, birşeyi yaratmağa mecbûr olmuş ve sonra başka birşey yaratmamışdır dedi. Bu uydurma şeye de, akl-ı fe’âl deyip, herşeyi bu yapıyor dediler.

(Akl-ı fe’âl) dedikleri şey de, yalnız onların vehmlerinde, hayâllerinde olan birşeydir. Bunların bozuk inanışlarına göre, Allahü teâlâ hiçbirşey yapmıyor. İnsan sıkışınca, bunalınca, Akl-ı fe’âle yalvarır. Allahü teâlâdan birşey istemez. Çünki Allahü teâlânın dünyâda olup bitenlerle hiç ilgisi yokdur. Herşeyi yapan, yaratan Akl-ı fe’âldir derler. Hattâ Akl-ı fe’âle de yalvarmazlar. Çünki onu, kendilerinden belâları gidermekde irâde ve ihtiyâr sâhibi bilmezler. Bu nasîbsizler, ahmaklıkda, sersemlikde, sapık fırkaların hepsinden dahâ aşağıdırlar. Kâfirler, her işlerinde Allahü teâlâya sığınıyor. Belâların giderilmesini ondan istiyorlar. Bu alçaklar ise, böyle değildir. Bu nasîbsizlerde iki şey, sapık ve ahmak fırkaların hepsinden dahâ çokdur. Bunlardan biri, Allahü teâlânın gönderdiği haberlere inanmıyorlar. Peygamberlerin bildirdiklerine inâd ve düşmanlık ediyorlar. İkincisi, bozuk ön fikrler ileri sürüyor. Aslsız, çürük delîller, şâhidler göstererek, boş, sapık düşüncelerini isbâta kalkışıyorlar. Bozuk düşüncelerini isbât için öyle yanılıyorlar ki, hiçbir alçak böyle yanlış, çürük şey yapmamışdır. Dünyâda olan her işi, durmadan giden, dönen göklerin ve yıldızların değişmeleri ve vaz’ıyyetleri yapıyor diyorlar. Gökleri yaratanı ve yıldızları îcâd edeni ve hepsini hareket etdireni ve aralarında nizâm kuranı görmüyorlar. Bunu birşeye karışmaz sanıyorlar. Ne kadar ahmakdırlar! Ne kadar alçakdırlar! Bunları akllı bilen, sözlerine inanan ise, bunlardan dahâ alçakdır. Onların akla dayanan, düzgün ilmlerinden biri geometri [Hendese]dir ki, ne dünyâ se’âdetine, ne de ebedî kurtuluşa fâidesi yokdur. Bir üçgenin, üç iç açısının toplamı, iki dik açıya müsâvîdir demek ve bunu isbâtlamak, insanlığa ne kazandırır. [Fen bilgileri, modern makinalar ve elektronik âletler ve yeni bulunan herşey, Allahın Peygamberine uyarak kalbleri temizlenmiş, ahlâkı güzelleşmiş îmânlı kimseler tarafından yapılmadıkca ve kullanılmadıkca fâideli olamazlar. İnsan haklarını, râhatı, huzûru sağlıyamazlar. Harbin ve sefâletin ortadan kalkmasına yaramazlar. Zulme, işkenceye vâsıta olurlar.]

[İmâm-ı Gazâlî “rahmetullahi aleyh”, kendilerini akllı, ilm adamı ve hiç yanılmaz sanan dinsizleri üçe ayırmışdır. Birincisi Dehriyyûn ve maddîciler olup, bunlar eski Yunan felesoflarından asrlarca evvel vardı. Bugün de, fen adamı geçinen ba’zı ahmaklar, bu kısmdadır. Bunlar, Allahü teâlânın varlığına inanmayıp âlem, böyle kendiliğinden gelmiş ve böyle gidecekdir. Canlılar da böyle birbirlerinden üreyip, sonsuz olarak sürecekdir diyor. İkinci kısm, tâbi’iyyeciler olup, canlılarda ve cansızlardaki akllara hayret veren, intizâmı ve incelikleri görerek, Allahü teâlânın varlığını söylemeğe mecbûr kalmışlarsa da, tekrâr dirilmeği, âhıreti, Cenneti ve Cehennemi inkâr etmişlerdir. Üçüncü kısm, sonra gelen eski Yunan felesofları ve bu arada Sokrat ile talebesi Eflâtun ve onun da talebesi Aristonun felsefeleridir. Bunlar, dehrîleri ve tabî’iyyecileri red ederek, aldandıklarını ve alçaklıklarını bildirmek için, başkalarının sözlerine hâcet kalmıyacak kadar şeyler söyledi. Fekat bunlar da, küfrden kurtulamamışdır. Bu üç kısm da ve bunların yolunda gidenler de, hep kâfirdir. Ba’zı saf kimselerin bunları, din adamı sanması ve hattâ Peygamberlik derecesine yükseltmeleri, bu yolda hadîs bile uydurdukları hayretle işitilmekdedir. Kâfirler, herşey söyleyebilir. Fekat, müslimân görünenlerin, îmân ve küfrü ayırd edememesi, acınacak bir hâldir].

Bu dinsizlerin üç kısmı da [ve bugün kendilerine ilm adamı denilen ve yeni felsefenin ve sosyolojinin kurucuları diye medh edilen, hâlbuki din bilgisi olarak, yehûdîlerin ve papasların İncîli değişdirmeleri ile meydâna çıkmış hıristiyanlık ile, islâm düşmanlarının yazdığı birkaç uydurma kitâbdan başka sermâyeleri olmıyan Luther Martin, Calvin [Kalven], Voltaire [Volter], Aguste Conte [Ogus Kont], Karl Marx ve Dürkheim [Dürkheyim] gibi rönesans, inkilâb önderleri] ahmaklıkda ve zevallılıkda, herkesden ileri gitmiş, kâfirlerin her sınıfını arkada bırakmışlardır. Bunların hepsi, hem dinlere inanmıyor ve Peygamberlere “aleyhimüssalevâtü vesselâm” inâd ve düşmanlık ediyor, hem de âile, cem’ıyyet ve din hakkında uydurdukları sözleri ile, birbirlerini ve herkesi kandırmak için, çürük delîller ve şâhidler buluyorlar. O kadar yanlış, o kadar gülünç şeyler söylüyorlar ki, hiçbir câhilin, hiçbir ahmağın bu kadar aşağılığı görülmemişdir. Bunlar, ne kadar aklsız, ne kadar zevallıdır. Bunları akllı, fikrli sananlar da, bunlardan dahâ zevallı ve dahâ bedbahtdır. Birçok kıymetli bilgileri, Peygamberlerin “aleyhimüssalevâtü vesselâm” kitâblarından çalmışlar ve aralarına, başka şeyler de katmışlardır.

Bunları imâm-ı Gazâlî “rahmetullahi aleyh”, (El münkızü aniddalâl) kitâbında, uzun uzadıya anlatmakdadır. Din sâhibleri, Peygamberlerin “aleyhimüssalevâtü vesselâm” izinde gidenler, birşeyin doğruluğunu isbât ederken yanılırsa, zararı ve tehlükesi olmaz. Zîrâ bunlar, bütün ilmlerinde ve işlerinde, onlara uyup, sözlerini isbât ediyor. Bunların Peygamberlere “aleyhimüssalevâtü vesselâm” uyması, doğruluklarını bildirmeğe yetişir. O zevallılar ise, Peygamberlere “aleyhimüssalevâtü vesselâm” uymağa, gericilik deyip, sözlerini akla uygun getirmeğe çalışıyor. Aklın eremediği şeylerde, şübhesiz yanılıyorlar. Allahü teâlânın Peygamberi olan Îsâ aleyhisselâmın sözlerini, bunların en büyüğü tanınan Eflâtun işitince, (Biz temiz, olgun, ilerici insanlarız, bize, doğru yol gösterecek kimseye ihtiyâcımız yokdur) dedi. Ölüleri diriltiyor, körlerin gözlerini açarak, abraş denilen hastaları iyi ederek kurtarıyor. Ya’nî, kendi fenlerinin, tecribelerinin yapamadığı şeyleri yapıyor, diye işitdiği bir kimseyi, gidip görmesi, hâlini incelemesi lâzım iken, görmeden, anlamadan, böyle cevâb verdi. Bu sözleri çok ahmak olduğunu göstermekdedir.

[Avrupa kitâblarında ve tercemelerinde, Eflâtunun mîlâddan, ya’nî Îsâ aleyhisselâmın dünyâyı teşrîflerinden, [384] sene önce öldüğü yazılıdır. Kendisi meşhûr olduğundan, ölüm zemânına inanılırsa da, Îsâ “aleyhisselâm”a, ancak oniki havârî inanıp, îsevîler az ve asrlarca gizli yaşadıklarından, mîlâd, ya’nî noel gecesi doğru anlaşılamamışdır. Mîlâdın, birinci kânûn [aralık] yirmibeşinde veyâ ikinci kânûn [ocak] altıncı veyâ başka gün olduğu sanıldığı gibi, bugünkü mîlâdî senenin bir veyâ dört sene az olduğu, çeşidli dillerdeki kitâblarda yazılıdır. O hâlde, mîlâdî sene, müslimânların senesi olan, hicrî sene gibi, doğru ve kat’î olmayıp, günü de, senesi de şübheli ve yanlışdır. İmâm-ı Rabbânînin “kuddise sirruh” buyurduğuna göre, üçyüz seneden fazla olarak, noksandır ve Îsâ “aleyhisselâm” ile Muhammed “aleyhisselâm” arasındaki zemân, bin seneden az değildir. (Mevâhib-i ledünniyye) ikinci cild, üçüncü faslda diyor ki, (İbni Asâkirin Şâ’bîden haber verdiğine göre, Îsâ aleyhisselâm ile Muhammed aleyhisselâm arasında dokuzyüzaltmışüç [963] sene fark vardır.) Muhammed aleyhisselâm, hicret ederken, târîhcilere göre, şimdi kullanılan mîlâdî senenin 622. ci senesinde Safer ayının son perşembe günü akşama yakın Sevr dağında mağaraya girdi. Pazartesi gecesi mağaradan çıkıp, efrencî Eylül ayının yirminci, rûmî Eylülün yedinci pazartesi günü Medîne şehrinin Kubâ dış mahallesine ayak basdı. Bugün, müslimânların (Hicrî şemsî) sene başı oldu. Acemlerin şemsî senesi, bundan altı ay önce, ya’nî Martın yirminci günü olan Mecûsî bayramında başlamakdadır. O gün Rebî’ul-evvel ayının sekizinci günü idi. O senenin Muharrem ayının ibtidâsı, (Hicrî kamerî) sene başı kabûl edildi. Bu kamerî sene başı, Mayıs ayının onaltıncı cum’a günü idi. Kubâda dört gece kalıp, cum’a günü çıkdı. O gün Medîneye girdi. Herhangi bir mîlâdî sene başının rastladığı hicrî şemsî sene, bu mîlâdî seneden 622 noksandır. Herhangi bir hicrî şemsî sene başının rastladığı mîlâdî sene, bu şemsî seneden 621 fazladır.]

Oğlum Muhammed Ma’sûm “kuddise sirruh” bugünlerde (Şerh-i mevâkıf) kitâbını temâmladı. Derslerinde bu akllı denilenlerin, hatâlarını ve kabâhatlerini iyice anladı ve çok şey öğrendi. Cenâb-ı Hakka şükrler olsun ki, bizleri aklın dar çerçevesi içinde bırakmayıp, doğru yola çıkardı. Eğer Peygamberleri ile “aleyhimüssalevâtü vesselâm” doğru yolu göstermeseydi, biz de o zevallılar gibi aklın ermediği şeylerde, zan etdiklerimize inanacak ve helâk olacakdık.

[İmâm-ı Muhammed Gazâlî, imâm-ı Ahmed Rabbânî ve dahâ birçok islâm büyükleri, eski Yunan felsefesini inceleyip, didik didik etmiş ve o felsefecilerin ne kadar câhil, ahmak ve kâfir olduklarını bildirmişlerdir. Müslimânların, böyle kâfirleri beğenmemelerini, onlara aldanmamalarını, birçok kitâblarında yazmışlardır.

O hâlde kâfirlerin, (İslâm âlimleri, tesavvuf adamları, eski Yunan felesoflarının, Batlemyus mektebinin te’sîri altında kalmış) demeleri temâmen yanlışdır. İslâm âlimlerini, onların talebesi ve taklîdcisi şekline sokarak, bunları küçültmek için yapılan, iftirâlardır. Hâlbuki islâm âlimleri, eski Yunan ve Roma felsefelerini çürüterek, yere sermiş, onların hukûk, ahlâk ve tıb üzerindeki sözlerinden doğru olanların, eski Peygamberlerin “aleyhimüssalevâtü vetteslîmât” kitâblarından çalma olduklarını bildirmişlerdir. Sôfiyye-i aliyyenin, tesavvufa âid sözleri, câhillerin sandıkları gibi, kitâbdan okumakla, başkalarından öğrenmekle ve taklîd ile değil, keşf ile ya’nî mubârek kalblerine, temiz rûhlarına akıp gelmekle anladıkları ma’rifetlerdir.

Eski Yunan felsefecileri, herşeyi akl ile anlamağa, akla uydurmağa kalkışan ve yalnız aklın beğendiğine inanan kimselerdir. Bunlar, aklın erebileceği şeylerde doğruyu bulabilirler ise de, aklın kavrıyamadığı, erişemediği birçok şeylerde yanılıyor, aldanıyorlar. Nitekim, sonra gelenleri, öncekilerinin yanlışlarını çıkarmakda, birbirlerini beğenmemekdedirler. İslâm âlimleri ise, zemânlarına kadar olan fen bilgilerini okuyarak ve islâmiyyetin gösterdiği yolda, kalblerini ve nefslerini temizliyerek, aklın erişemediği bilgilerde de doğruyu bulmuşlar, hakîkate varmışlardır. İslâm âlimlerine felesof demek, bunları küçültmek olur. Eski Yunan felsefecileri, yanılıcı olan aklın esîri, mahkûmu kimselerdir. Bunlar tecribe etmeyip, akl ile söylediklerinde ve deneyleri açıklarken vehmlerine kapıldıkları zemânlarda aldanıyor, zararlı oluyorlar. Bunun için ve aklın üstüne çıkamadıkları için, bunlar islâm âlimi gibi yüksek olamaz.

Aklı olmıyan delidir. Aklını kullanmıyan sefîhdir. Akla uygun iş yapmamak sefâhetdir. Aklı az olan da ahmakdır. Yalnız akla uyup, yalnız ona güvenip, aklın ermediği şeylerde yanılan kimse, eski kafalı felsefecidir. Aklın erdiği şeylerde, ona güvenen, aklın ermediği, yanıldığı yerlerde, Kur’ân-ı kerîmin ışığı altında akla doğruyu gösteren yüksek insanlar da, islâm âlimleridir. O hâlde islâmiyyetde felsefe yokdur, islâm felsefesi, islâm felesofu yokdur. Felsefenin üstünde olan islâm ilmleri ve felsefecilerin üstünde olan islâm âlimleri vardır].

Muhyiddîn-i Arabînin “kuddise sirruh” kitâblarından da Allahü teâlânın, tabî’at kuvvetleri gibi, herşeyi irâdesiz yapdığı ma’nâsı anlaşılıyor. Allahü teâlânın kudretini anlatırken, eski Yunan felsefecilerine uyduğu seziliyor. (İsterse yapmaz) demiyor da, (Yapması lâzımdır) diyor. Büyüklerimizin beğendiği, büyük bildiği Muhyiddîn-i Arabînin birçok sözlerinin, Ehl-i sünnetin doğru sözlerine uymaması, yanlış olması, ne kadar şaşılacak şeydir. Hatâları, keşfinde, kalbe doğan bilgilerde olduğu için, belki kabâhat sayılmaz. İctihâddaki hatâlar gibi birşey söylenemez. Onun büyük olduğunu ve hatâlarının kusûr sayılamıyacağını, yalnız bu fakîr söyliyorum. Onu büyük bilir ve severim. Ehl-i sünnet âlimlerinin sözlerine uymıyan yazılarını yanlış ve zararlı bilirim. Sôfiyyûndan bir kısmı, onu beğenmiyor ve çirkin şeyler söylüyor. Bütün ilmlerini yanlış ve bozuk biliyorlar. Bir kısmı da ona uyarak, bütün ilmlerini, yazılarını olduğu gibi alıyor. Hepsini doğru biliyor ve doğruluklarını isbât etmeğe kalkışıyor. Bu iki kısm da yanılıyor, adâletden ayrılıyor. Bir kısmı haddi aşıyor. Birisi de, büsbütün mahrûm kalıyor. Evliyânın büyüklerinden olan Muhyiddîn-i Arabî “kuddise sirruh” keşflerindeki hatâsından dolayı, büsbütün red olunabilir mi? Fekat, Ehl-i sünnetin doğru sözlerine uymıyan, hatâlı bilgilerine uyulur mu ve herşeyi de kabûl olunur mu? Burada doğru yol, cenâb-ı Hakkın bize ihsân etdiği, iki tarafa sapmıyan orta yoldur. [İmâm-ı Süyûtî hazretleri (Tenbîh-ul-gabî) kitâbında Muhyiddîn-i Arabî hazretlerinin büyüklüğünü vesîkalarla isbât etmekdedir. Ebüssü’ûd efendi fetvâlarında da ona dil uzatılamıyacağı yazılıdır “rahmetullahi teâlâ aleyhim.”] Vahdet-i vücûd bilgisinde, sôfiyyenin çoğunun, Muhyiddîn-i Arabî ile berâber olduğu meydândadır. Kendisi burada da, husûsî bir yol tutmuş ise de, sözün esâsında ortakdırlar. Bu bilgileri de görünüşde, Ehl-i sünnet i’tikâdına uymuyor ise de, uydurulması kolaydır ve ikisini birleşdirmek mümkindir. Bu fakîr, cenâb-ı Hakkın yardımı ile, üstâdımın (Rübâiyyât)ını açıklarken, bu bilgileri, Ehl-i sünnetin i’tikâdı ile birleşdirdim. Aradaki farkın, yalnız sözde ve kelimelerde olduğunu göstererek, her iki tarafın şübhe etdikleri yerleri öyle bir aydınlatdım ki, okuyanların hiç şübhesi kalmaz. Görünce anlaşılır.

Ey müslimân! İyi bil ki, gördüğün, işitdiğin her şey, meydâna gelen herşey, madde ve cism, bunların hâssaları, akllar, fikrler, düşünceler, gökler, yıldızlar, elementler ve bileşik cismler yok idi. Hepsi, Allahü teâlânın istemesi ve yaratması ile var oldu. Onun yaratması ile yokdan var oldukları gibi, varlıkda kalabilmeleri, yok olmamaları için de, her ân, Onun istemesine ve kuvvetine muhtâcdırlar. [İnsanların maddeleri birleşdirmesi,] Sebeblerin ve şartların değişmesi ile [yeni yeni cismlerin teşekkül etmesi] Allahü teâlânın fi’lini, yapmasını perdeliyor, bizden örtüyor. Kuvvetinin, kudretinin meydâna çıkması için, yapması ve yaratması için, sebebleri, vâsıtaları araya koymuşdur.Aklı olan, uyanık olan, kalb gözlerini, Peygamberlere “aleyhimüssalevâtü vesselâm” uyarak, sürmelemiş, cilâlamış olan kimse, bu sebeblerin de, vâsıtaların da, Allahü teâlâ tarafından yaratıldığını ve her ân Onun kuvvetine muhtâc olduklarını, Onun ile var olup, Onun ile varlıkda kalabildiklerini, yoksa hepsinin cânsız, te’sîrsiz, hareketsiz ve kuvvetsiz olduklarını ve kendileri gibi olan, başkalarına te’sîr edemiyeceklerini ve kendileri gibi olan, başka şeyleri yapamıyacaklarını düşünür. Bu sebebleri ve vâsıtaları yaratan ve bunlara te’sîr ve kuvvet, enerji veren bir kudret sâhibinin bulunduğunu anlar. Aklı olan kimse, cânsız bir cismin hareket etdiğini görünce, bunu hareket etdiren bir kuvvetin varlığını anlar. Durmakda olan bir cismin, kendiliğinden hareket edemiyeceğini ve ancak dışardan bir kuvvetin bunu harekete getireceğini bilir. Demek ki, cânsız bir cismin, hareket etmesi, bunu harekete getiren bir fâ’ilin, bir kuvvetin varlığını akl sâhiblerinden gizlemiyor. Hareket eden cismin cânsız olması, bir fâ’ilin, bir kuvvet sâhibinin mevcûd olduğunu, akl sâhiblerine haber veriyor. Bütün sebebler, vâsıtalar da böylece, Allahü teâlânın varlığını, kudretini akl sâhiblerine i’lân ediyor, bildiriyor. Fekat eblehler, ahmaklar, cismin hareketini görünce, kendiliğinden hareket ediyor sanarak, kuvvet sâhibini, fâ’ili göremeyip anlıyamıyor. Aklları olmadığından, hareket eden cânsız cismi, kuvvet sâhibi zan ediyor. Bunu hareket etdiren kuvveti, fâ’ili inkâr ediyor, kâfir oluyorlar. Allahü teâlânın herşeyi sebeblerle, vâsıta ile yapması, yaratması, ahmakların, aklsızların inkârına, küfrüne sebeb oluyor. Akl ve vicdân sâhiblerine de hidâyet, kurtuluş yolunu gösteriyor. Sebebleri, vâsıtaları görerek, Allahü teâlânın varlığını, birliğini, kudretini anlamak, ancak Peygamberlerin “aleyhimüssalevâtü vesselâm” irşâdı ile, uyandırması ile olmakdadır. İnsan aklı bunu, kendiliğinden anlıyamıyor. Ba’zı kimseler, arada sebebler bulunmaması, herşeyin sebebsiz yaratılması, büyüklüğe dahâ uygun olur sanıyor. Sebeblerde te’sîr yokdur, sebebler karışmadan herşey doğrudan doğruya, Allahü teâlânın yaratması ile var oluyor diyorlar. Bunlar anlamıyor ki, sebebleri aradan kaldırmak, hikmeti [ya’nî Allahü teâlânın uygun gördüğünü], âdetini bozmak demekdir. Bu hikmetde ise, nice fâideler vardır. Yâ Rabbî! Bu varlıkda, hiçbirşeyi hikmetsiz, yersiz, uygunsuz yapmadın! Peygamberlerin hepsi “aleyhimüssalevâtü vetteslîmât” her işlerinde, sebeblere yapışırdı ve bununla berâber, işlerin yaratılmasını Allahü teâlâdan dilerdi. Meselâ, Ya’kûb “aleyhisselâm” çocuklarını Sûriyeden, Mısra gönderdiği zemân, nazar değmesin diye, (Hepsi bir kapıdan girmeyip, ayrı kapılardan girmelerini) nasîhat etdi. Bununla berâber, nazar değmemesini Allahü teâlâdan dileyip, (Bu nasîhati yapmakla, Allahü teâlânın sizin için dilediğini değişdiremem. Çünki tedbîr, kaderi değişdiremez. Her zemân Onun dediği olur. Sizi Ona emânet ediyorum. Ona güveniyorum. Herkes de, her işinde yalnız Ona güvenmelidir. Herkesin, zevallı bir vâsıtadan başka birşey olmadığını düşünerek, yalnız Ona güvenenlerin imdâdına elbette yetişir) dedi. Allahü teâlâ, bu hâli Yûsüf sûresinde, (O âlim idi. Kazâ ve kaderimi biliyordu. Ona bildirmişdim. Fekat insanların çoğu, kazâ ve kaderimi anlamıyor) meâlindeki altmışsekizinci âyetinde bildiriyor ve beğeniyor. [Beyt:

İnsan tedbîr alır, sebeblere yapışır, takdîri bilmez,
Allahın takdîri, kulun tedbîri ile değişmez!]

Allahü teâlâ, Peygamberimiz Muhammed aleyhissalâtü vesselâma da sebeblere yapışmasını emr ediyor. Enfâl sûresi, altmışdördüncü âyetinde meâlen, (Ey sevgili Peygamberim “sallallahü aleyhi ve sellem”! Sana, Allahü teâlâ ve mü’minlerden, sana tâbi’ olanlar yetişir!) buyuruldu.

Sebeblerin te’sîrine gelince, Allahü teâlâ, sebeblerde ba’zan te’sîr, ya’nî iş yapabilecek kuvvet de yaratıyor. O işi hâsıl ediyorlar. Ba’zan da, aynı sebeblerde, bu te’sîri yaratmıyor. O işi yapamıyorlar. Bu hâli herkes her zemân görmekdedir. Aynı sebeblerin, aynı işi, ba’zan meydâna getirdiğini, ba’zan da, işi yapamadığını hepimiz görmekdeyiz. Sebeblerde, te’sîr yokdur demek, tecribeleri, hâdiseleri körü körüne inkâr etmekdir. Te’sîrine inanmalı. Fekat, sebeblerdeki bu te’sîrlerin de, kendileri gibi, Allahü teâlânın yaratması ile, vücûde geldiğini bilmelidir. Bu fakîrin “rahmetullahi teâlâ aleyh”, bu mes’eledeki sözü, işte böyledir. Demek ki, sebeblere yapışmak, tevekküle, [Allahü teâlâya güvenmeğe] mâni’ değildir. Aksini tesavvuf yolunda yürüyen ve henüz ilerlememiş olan sôfiler söyler. Hâlbuki sebeblere yapışmak, sebebleri araya koymak, tevekkülün en yüksek derecesidir. Ya’kûb “aleyhisselâm”, hem sebeblere yapışdı, hem de Allahü teâlâya tevekkül etdi. [Ciğerler genişleyince, temiz havâ içeri giriyor. Daralınca, kirli havâ dışarı çıkıyor. Bu hâl, her dakîka devâm ederek, yaşayabiliyoruz. Ciğerleri hareket etdiren kuvvet sâhibinin ve havâdaki yüzde yetmişdokuz azot ve yüzde yirmibir oksijen mikdârının hiç değişmediğini gören akl sâhibleri, Allahü teâlânın varlığını hemen anlar. Bu yaratıcı, var olduğunu haber de veriyor. İnanmıyanı sonsuz yakacağım diyor.]

[Îmânın altı şartından biri de kadere, hayrın ve şerrin Allahü teâlâdan olduğuna inanmakdır]. Allahü teâlâ, hayrı ve şerri, iyiyi kötüyü irâde eder, ister ve yaratır. İyilerin de, kötülerin de hâlıkı, yaratanı Odur. Fekat, iyiliklerden râzıdır. Şerlerden râzı değildir. Ya’nî beğenmez. İrâde başkadır, rızâ başkadır. Aralarındaki farkı, yalnız Ehl-i sünnet âlimleri görebilmişdir. Diğer yetmişiki fırka, bu farkı anlıyamıyarak, hepsi dalâletde kaldı, yollarını şaşırdı. Meselâ, Mu’tezile fırkası, herkesi, kendi işinin hâlıkı zan etdi ve filânca kimse, filân işi yaratdı dedi ve insanlar, îmânlarını ve küfrlerini kendileri yaratıyor dedi. [Bunlar, bu yanlış inanışı, âyet-i kerîme ve hadîs-i şerîflerden çıkardıkları için kâfir olmuyor ise de, doğrusunu kabûl etmedikleri için, bir müddet Cehennemde yanacaklardır. Fekat âyetden, hadîsden, dinden, îmândan haberi olmıyanların, devlet ve saltanat sâhiblerine yaltaklanmak, teveccüh kazanmak için, yaratdın demeleri küfr olur. Allahü teâlâdan başkasına yaratdı demek çok tehlükelidir. Yurdumuzun dışındaki alevî ismini taşıyan şî’îler de, günâhları insanlar yaratıyor. Allah, yalnız iyilik yaratır diyor. İstanbulda basılan (Eshâb-ı Kirâm) ve (Hak Sözün Vesîkaları) kitâblarında şî’îlerin bu sözleri yazılmış, çok güzel cevâb verilmişdir.]

Şeyh-i ekber Muhyiddîn-i Arabînin “kuddise sirruh” ve izinde gidenlerin kitâblarından anlaşılıyor ki, (Allahü teâlânın Hâdî ismi, îmânı ve ibâdetleri beğendiği gibi, Mudıl ismi de, küfrü ve günâhları beğenmekdedir). Bu sözleri de, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdikleri doğru i’tikâda uymuyor ve îcâba, irâdeyi inkâra yaklaşıyor. Güneş, aydınlatmakdan râzıdır demeğe benziyor.

Allahü teâlâ, kullarına kuvvet, kudret, irâde vermişdir. İstediklerini işlerler. İnsanlar, işlerini kendileri yapıyor. Allahü teâlâ da yaratıyor. Allahü teâlânın hikmeti, âdeti şöyledir ki, insan bir işi yapmak isteyince, O da, isterse o işi yaratır. Bu iş, insanın kasdı ile, ihtiyârı ile meydâna geldiği için, işin mes’ûliyyeti, sevâbı ve cezâsı, o insana oluyor. İnsanın ihtiyârı za’îfdir, azdır diyenler, Allahü teâlânın irâdesinden az olduğunu demek istiyorlarsa, doğrudur. Yok eğer, emrleri yapacak kadar değildir diyorlarsa, yanlışdır. Allahü teâlâ, insanlara, yapamıyacakları bir şeyi emr etmemişdir. Hep kolay emr etmiş, güc şey istememişdir. Az zemândaki bir küfre, sonsuz azâb etmeği ve az zemândaki îmâna, sonsuz ni’metler vermeği takdîr etmişdir. Bunun sebebini anlıyamayız. Allahü teâlânın yardımı ile, şu kadar biliyoruz ki, insanlara, görünür görünmez, bütün ni’metleri, iyilikleri veren, yerlerin, göklerin, zerrelerin yaratanı ve noksânsızlık, kusûrsuzluklar yalnız Ona mahsûs olan bir Allaha inanmamak elbette çok şiddetli, çok acı azâb ister ki, bu da, Cehennemde sonsuz yanmakdır. Böyle bir ni’met sâhibine, görmeden inanmak ve nefsin ve şeytânın ve din düşmanlarının aldatmalarına kanmıyarak, Onun sözlerine güvenmek, büyük mükâfât ister ki bu da, Cennet ni’metlerinde ve lezzetlerinde sonsuz kalmakdır. Meşâyıh-i kirâmdan çoğu dedi ki: (Cennete girmek, yalnız Allahın fazlı ve ihsânı iledir. Îmânı, Cennete girmeğe sebeb göstermek, kazanılan ni’metin lezzeti, dahâ çok olduğu içindir). Bu fakîre göre “kaddesallahü teâlâ sirrehül’azîz” Cennete girmek, îmâna bağlıdır. Fekat îmân, Allahü teâlânın fazlıdır, ihsânıdır. Cehenneme girmek de, küfrden dolayıdır. Küfr ise, nefs-i emmârenin arzûlarından doğmakdadır. Nitekim Nisâ sûresi yetmişdokuzuncu âyet-i kerîmesinde meâlen, (Her güzel, her iyi şey, sana Allahü teâlâdan geliyor. Her çirkin, her fenâ şeye de, nefsin sebeb oluyor) buyuruldu. Cennete girmeği îmâna bağlamak, îmânın kıymetini bildirmek içindir. Bu da, îmân olunacak şeylerin kıymeti ve ehemmiyyeti demekdir. Bunun gibi, Cehenneme girmeği de küfre bağlamak, küfrü tahkîr içindir ki, inanılmıyan şeylerin kıymetini bildiriyor ve onlara inanılmadığı için, böyle sonsuz azâb veriliyor. Ba’zı meşâyıhın, başka dürlü söylemelerinde bu incelik yokdur.

Dünyâdan âhırete îmânlı giden, Cennetde Allahü teâlâyı cihetsiz ve keyfiyyetsiz ve hiçbirşeye benzetmiyerek ve misâli olmıyarak görecekdir. Buna, mislimânların yetmişüç fırkasından, yalnız Ehl-i sünnet inanmışdır. Diğerleri inkâr etmiş ve cihetsiz ve keyfiyyetsiz olarak görmek olamaz demişlerdir. Hattâ, Muhyiddîn-i Arabî “kuddise sirruh”, âhıretde Allahü teâlâyı görmek, (Tecellî-i sûrî)dir. [Ya’nî, kendini değil, sûretini görmekdir diyor.] Başka dürlü görmek olmaz diyor. Birgün üstâdım, Muhyiddîn-i Arabînin şöyle buyurduğunu söyledi: (Mu’tezile fırkası, Allahü teâlâ, aklın ermediği bir görmekle, cihetsiz, keyfiyyetsiz olarak görülecek demeselerdi, başka şeylerin görülmesi gibi, görülecek deselerdi ve Onu görmeği, sûrî bir tecellî olarak bilselerdi, Onu görmeği inkâr etmez, görülemez demezlerdi. Ya’nî cihetsiz, keyfiyyetsiz olarak görüleceğine inanmıyorlar. Sûretin tecellîsinde ise, cihet ve keyfiyyet vardır). Hâlbuki Cennetde Allahü teâlâyı görmeği, sûretin tecellîsi [görünmesidir] demek, Onu görmeği inkâr etmekdir. Her ne kadar oradaki sûretin tecellîsi, dünyâda eşyâ sûretlerinin görünmesi gibi değil ise de, yine Onun kendini görmek değildir. Arabî şi’r tercemesi:

Îmân sâhibleri, Cennetde Allahü teâlâyı keyfiyyetsiz görecekdir.
Bu görmeği anlatmak, mümkin değildir.

[Îmânın dördüncü şartı, Peygamberlere inanmakdır]. Allahü teâlâ, kullarına acıdığı için, Peygamberler “aleyhimüssalevâtü vetteslîmât” gönderdi. Eğer bu büyük insanlar gönderilmeseydi, yolu şaşırmış olan insanlara, Onu ve sıfatlarını kim bildirirdi? Beğendiklerini, beğenmediklerinden kim ayırabilirdi? İnsan aklı, noksân olduğu için, o büyüklerin da’vet nûru ile aydınlanmadıkça bunları bilemez ve ayıramaz. Anlayışımız tâm olmadığı için, bu büyüklerin izinde gitmedikçe, bunları anlamakda şaşırır ve aldanırız. Evet akl, doğruyu iğriden ayırmağa yarıyan bir âletdir. Fekat, tâm olmıyan bir âletdir. O büyüklerin da’veti ile, haber vermeleri ile temâm olmakdadır. Âhıretin azâbı, sevâbı, bu da’vet ve haberden sonra olur.

[Akl göz gibidir. İslâmiyyet de ışık gibidir. Ya’nî, insanın aklı, gözü gibi za’îf yaratılmışdır. Gözümüz karanlıkda göremiyor. Allahü teâlâ, görme âletimizden istifâde edebilmemiz için güneşi yaratdı. Güneşin ve çeşidli ışık kaynaklarının nûru olmasaydı, gözümüz işe yaramaz, tehlükeli cismlerden, yerlerden kaçamaz, fâideli şeyleri bulamazdık. Evet, gözünü açmıyan veyâ gözü bozuk olan, güneşden fâidelenemez. Fekat, bunların güneşe kabâhat bulmağa hakları olmaz.

Aklımız da, yalnız başına ma’neviyyâtı, fâideli, zararlı şeyleri anlıyamıyor. Allahü teâlâ, aklımızdan fâidelenmemiz için, Peygamberleri, islâmiyyet ışığını yaratdı. Peygamberler “aleyhimüssalâtü vesselâm”, dünyâda ve âhıretde râhat etmek yolunu bildirmeseydi, aklımız bulamaz, işe yaramazdı. Tehlükelerden, zararlardan kurtulamazdık. Evet, islâmiyyete uymıyan veyâ aklı az olan kimseler ve milletler Peygamberlerden fâidelenemez. Dünyâda ve âhıretde tehlükelerden, zararlardan kurtulamaz. Fen vâsıtaları, mevkı’, rütbe, para ne kadar bol olursa olsun, Peygamberlerin gösterdiği yolda gitmedikçe, hiçbir ferd, hiçbir insan mes’ûd olamaz. Ne kadar neş’eli, sevinçli görünseler de, içleri kan ağlamakdadır. Dünyâda da, âhıretde de râhat ve mes’ûd yaşayanlar ancak, Peygamberlere uyanlardır. Şunu da bilmelidir ki, râhata, se’âdete kavuşmak için, müslimânım demek, müslimân görünmek yetişmez. Müslimânlığı iyi öğrenmek, onu doğru anlamak ve yapmak, ona uymak lâzımdır].

Süâl: Âhıretdeki sonsuz azâb, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” da’vetine bağlı olunca, onların gönderilmesi, âlemlere rahmet nasıl olur?

Cevâb: Onların gönderilmesi, Allahü teâlânın kendini ve sıfatlarını bildirmek içindir. Bu bilgi de, se’âdet-i ebediyyeye, ya’nî dünyâ ve âhıretin sonsuz iyiliklerine sebebdir. Allahü teâlâya karşı, lâyık olan şeyler, uygun olmıyanlardan, bunların haber vermesi ile ayrılmışdır. Zîrâ, bizim kör ve topal olan akllarımız, yok iken var olmuş ve varlıkda kalamayıp yine yok olmakdadır. O hâlde, yokluk bulunmıyan ve ismleri ve sıfatları ve fi’lleri sonsuz var olan, ebedî, hakîkî varlığa uygun olanı anlıyabilir mi ve Ona lâyık olanı bulabilir mi? Münâsib olmıyanları ayırd edebilip söylemekden sakınabilir mi? Hattâ, kendi noksân olduğu için, çok def’a kemâli, noksânsızlığı, noksân sanır ve noksânı, kemâl sanır. Peygamberlerin “aleyhimüssalevatü vetteslîmât”, bunları ayırd etmeleri ve bildirmeleri, bu fakîre göre, bütün ni’metlerin, bütün iyiliklerin üstündedir. Allahü teâlâya uygun olmıyan şeyleri [meselâ yok olmağı], Ona münâsib görenlerden dahâ alçak kim olabilir? Bâtılı hakdan, iğriyi doğrudan ayıran, ibâdete, itâ’ate hakkı olmıyanları, ibâdet edilmesi lâyık ve lâzım olan hakîkî vardan ayıran, o büyüklerin sözleridir. Allahü teâlâ, insanları doğru yola, onların sözleri ile çağırıyor. Kullarını, kendisine yaklaşmak se’âdetine, onların aracılığı ile ulaşdırıyor. Allahü teâlânın beğendiği şeyleri öğrenmek, onlar vâsıtası ile kolaylaşıyor. Bu görünen, bilinen varlıkların yaratanı, mâliki, sâhibi olan Allahü teâlânın, mahlûklarından hangilerini, ne kadar ve nasıl kullanmağa izn verdiği ve hangilerine izn vermediği, onların bildirmesi ile anlaşılıyor. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” bu saydığımız ve dahâ bunlar gibi nice fâideleri vardır. O hâlde, o büyüklerin gönderilmesi, elbette rahmetdir, iyilikdir. Fekat, bir kimse, nefs-i emmâresine uyarak ve mel’ûn şeytâna kapılarak [ve dinsizlerin uydurma yazılarına aldanarak], Peygamberlere “aleyhimüssalevâtü vetteslîmât” inanmaz ve onların sözlerini bildiren, hakîkî din âlimlerinin, din mütehassıslarının kitâblarını okumaz ve emrlerini yapmaz ise, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” ne günâhı olur ve bundan dolayı, niçin rahmet olmazlar?

Süâl: Akl, yaratıldığı şeklde iken, Allahü teâlâya âid şeyleri anlıyacak kadar temâm değil, kusûrlu ise de, belki zemânla ilerliyerek ve temizlenerek Onun ile bizim anlıyamıyacağımız bir münâsebet yapamaz mı? Melek vâsıtası ile Peygamberlere “aleyhimüssalevâtü vetteslîmât” haber gelmeden, bu münâsebetle ve kavuşmakla insanlar aklları ile, sonsuz ve hakîkî varlığa mahsûs şeyleri, doğruca Ondan alamaz mı?

Cevâb: Akl, böyle bir münâsebet elde edebilir. Fekat, akl, dünyâda kaldıkça, bu bedene de bağlı kalır. Bu bağlılıkdan kurtulamaz. Bu iğreti varlıkdan alâkası kesilmez. Vehm, her zemân, aklın etrâfında, hayâl dâimâ yanında bulunur. (Gadab), ya’nî kızgınlık ve (Şehvet), ya’nî nefsin arzûları, hep onunla berâber kalır. Hırs ve menfe’at, onu yalnız bırakmaz. İnsanlığın, lüzûmlu alâmeti olan, şaşırmak ve unutkanlık, ondan hiç ayrılmaz. Bu dünyânın hâssası olan, yanılmak ve iyiyi kötü ile karışdırmak, ondan sıyrılmaz. O hâlde, akla herşeyde, nasıl inanılır? Aklın vereceği karârlar ve emrler, vehmin karışmasından ve hayâlin te’sîrinden kurtulamaz ve unutkanlık tehlükesi ve şaşırmak ihtimâlinden korunamaz. Hâlbuki, bu kusûrların hiçbiri, meleklerde yokdur. Bu pislikler ve kötülükler onlarda bulunmaz. Bunun için, melekler elbette yanılmaz. Meleklere i’timâd olunur. Meleğin getireceği haberlere vehmin karışması, unutkanlık tehlükesi ve şaşırmak ihtimâli yol bulamaz. Ba’zı vaktler, rûh yolu ile gelen ba’zı bilgileri, his uzvları ile bildirmek istediğim zemân, vehm ve hayâl yolundan, doğru olmıyan, ba’zı başlangıcların meydâna çıkdığını ve elimde olmıyarak, rûhdan gelen bilgilere karışdığını ve bunları bildirirken, aralarını ayıramadığımı duyuyorum. Ba’zı vakt de, bunları ayırd etmeği bildiriyorlar. İşte bundan dolayı, rûhânî bilgilere yanlışlık karışarak, hepsinden i’timâd kalkıyor. Şöyle de cevâb verilir ki, aklın ilerlemesi ve temizlenmesi, ancak Allahü teâlânın beğendiği şeyleri yapmakla, ya’nî ahkâm-ı şer’ıyyeyi öğrenip yapmakla olabilir. Bunun için de, Peygamberlerin “aleyhimüssalevâtü vesselâm” sözlerini, haberlerini öğrenmek lâzımdır. Onlar haber vermedikce, akl ilerliyemez ve temizlenemez. Ba’zı kâfirlerde ve fâsıklarda görülen, safâ ve parlaklık alâmetleri, kalbin temizliği değil, nefsin parlaklığıdır. Nefsin parlaması da, yolu şaşırtmakdan, zarar ve ziyândan başka birşey ele geçirmez. Ba’zı kâfirlerin ve fâsıkların, nefslerinin parlaklığı zemânında, bilinmiyen ba’zı şeyleri, haber vermelerine, (İstidrâc) denir. Ya’nî, bunları derece derece, yavaş yavaş felâkete, azâba sürüklemek içindir. Allahü teâlâ, hepimizi böyle belâlardan korusun. Peygamberlerin en büyüğü “aleyhi ve aleyhimüssalevâtü vetteslîmât ve alâ âlihi ve âli küllin” hurmetine, bizi böyle şeylerden korusun!

Demek ki, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” bildirdikleri ahkâm-ı şer’ıyye, hep rahmetdir, iyilikdir. Yoksa, bu emrler ve teklîfler, mülhidlerin, zındıkların, [mürtedlerin ve masonların] sandıkları ve söyledikleri gibi, külfet, eziyyet ve işkence değildir ve akla aykırı değildir. Bunların sık sık söyledikleri (kullarına zor ve yorucu şeyler emr edip de bunları yaparsanız Cennete girersiniz demek insâf mıdır, merhamet midir? Birşey emr etmemeli idi. Herkesi, kendi başına bırakıp, istedikleri gibi yiyip içmeli, gezip eğlenmeli, yatıp kalkmalı idi. Merhamet ve iyilik böyle olur) gibi lâfları, ne kadar alçakca ve ne kadar ahmakcadır. Bunlar, hiç de düşünmüyor mu ki, iyilik edenlere, şükr etmek ya’nî, sevindiğini bildirmek, aklın istediği bir şeydir. Ahkâm-ı şer’ıyye, bütün ni’metleri, iyilikleri yaratan, gönderen Allahü teâlâya karşı, şükrün nasıl yapılacağını göstermekdedir. O hâlde, ahkâm-ı şer’ıyye, teklîfât-ı ilâhiyye, aklın istediği birşeydir. Bundan başka, dünyânın, hayâtın düzeni, bu teklîfleri yapmakla olur. Allahü teâlâ, herkesi kendi başına bıraksaydı, kötülükden, karışıklıkdan başka birşey olmazdı. Allahü teâlânın harâm etmesi olmasaydı, nefsleri, keyfleri peşinde koşanlar, başkalarının mallarına, cânlarına, ırzlarına saldırır, fenâlıklar, karışıklıklar hâsıl olur, saldıran da, karşısındakiler de, zarar görür, helâk olurlardı. [Memleketlerin ma’mûrluğu, insanların râhatı, ya’nî medeniyyet olmaz, insanlık, canavarlık şeklini alırdı. Bugün bile, Allahü teâlâyı inkâr eden, islâmiyyeti beğenmiyen, câhilliğin verdiği cesâret ve taşkınlıkla öğünen cem’ıyyetlerin kanûnlarında, Allahü teâlânın emrlerinden çoğunun yer almış olduğu göze çarpıyor. Bütün insanların, din esâslarından uzaklaşdıkca, geçimsizlik, sefâlet, işkence, sıkıntı ile kıvrandıkları görülüyor. Fen âletleri, medenî vâsıtalar, akllara hayret verecek şeklde ilerlediği hâlde, dünyâdaki huzûrsuzluğun, insanlıkdaki sıkıntının azalmadığı, artdığı göze çarpıyor. Allahü teâlâ, insanların se’âdetlerine sebeb olan şeyleri emr etdi. Felâketlerine sebeb olanları yasak etdi. Dinli olsun, dinsiz olsun, bir kimse bilerek veyâ bilmiyerek, bu emr ve yasaklara uyduğu kadar, dünyâda râhat ve huzûr içinde yaşar. Fâideli ilâcı kullanan herkesin derdden kurtulması gibidir. Dinsiz kimselerin ve milletlerin birçok işlerinde muvaffak olduklarını görüyoruz. Kur’ân-ı kerîme uygun olarak çalışdıkları için muvaffak oluyorlar. Fekat âhıretde de, se’âdete kavuşabilmek için Kur’ân-ı kerîme îmân ederek, niyyet ederek uymak lâzımdır.] Bekara sûresinin, (Ey akl sâhibleri, düşününüz! Kâtili öldürünüz diye verdiğim emrde ölüm değil, hayât olduğunu anlarsınız!) meâlindeki, yüzyetmişdokuzuncu âyeti, bu sözümüzün vesîkasıdır. Beyt:

Eğer hâkimin sopası olmasaydı,
Serhoş kâfir, Kâ’be içine kusardı.

Şunu da söyliyelim ki, Allahü teâlâ, herşeyin sebebsiz, şartsız mâliki, hepimizin sâhibidir. Bütün insanlar, Onun mahlûku, kullarıdır. Kullarına verdiği her emri ve herşeyi istediği gibi kullanması, hep yerindedir ve fâidelidir. Bunda, zulm, fesâd olamaz. Me’mûrlar, âmirlere, kullar sâhiblere emrlerin, işlerin sebebini soramaz.

Bütün insanları Cehenneme koyup, sonsuz azâb yapsaydı, kimin birşey söylemeğe hakkı olabilirdi? Çünki kendi yaratdığı, yetişdirdiği mülkünü kullanıyor. Başkası yok ki, onun mülküne tecâvüz olsun ve zulm denilebilsin. Hâlbuki, insanların kullandığı, öğündükleri mallar, mülkler, hakîkatde onların değil, hepsi Onundur. Bizim bunlara el uzatmamız, karışmamız, hakîkatde zulmdür. Allahü teâlâ, bu dünyânın düzeni için ve ba’zı fâidelere yol açması için, bunları bize mülk kılmış ise de, hakîkatde hepsi Onundur. O hâlde, bizim bunları, asl sâhibinin mubâh etdiği, izn verdiği kadar kullanmamız yerinde olur.

Peygamberlerin “aleyhimüssalevâtü vetteslîmât” Allahü teâlâ tarafından bizlere haber verdikleri herşey ve her emr doğrudur.

Kâfirlere ve îmân ile gidenlerden âsîlere, mezârda kabr azâbı olduğunu, Muhbir-i sâdık “aleyhi ve alâ âlihissalâtü vesselâm” haber vermişdir. Kâfirler ve mü’minler [veyâhud yalnız mü’minler] kabre konulunca, Münker ve Nekîr ismindeki iki melek gelip süâl soracaklardır. Kabr, dünyâ ile âhıret arasında bir köprü, bir geçid olduğundan, kabr azâbı bir bakımdan dünyâ azâblarına benziyor ki, sonsuz değildir. Bir bakımdan da, âhıret azâblarına benzer ki, âhıret azâbı cinsindendir. Mü’min sûresinin, (Sabâh, akşam, ateş ile azâb olunurlar) meâlindeki kırkaltıncı âyet-i kerîmesi, kabr azâbını bildiriyor. Kabrdeki ni’metler de, hem dünyâ, hem de âhıret râhatlıklarına benzer.

İyi bir kimse, tâli’li bir insan, kusûrları, günâhları, lutf ve ihsân ile afv olunan ve yüzüne vurulmıyan kimsedir. Eğer günâhı yüzüne vurulursa ve bunun için de, merhamet olunarak, yalnız dünyâ sıkıntıları çekdirilip günâhları, böylece temizlenen kimse de, çok tâli’lidir. Bununla da temizlenmeyip, geri kalan günâhları için, kabr sıkması ve kabr azâbı çekerek günâhları biten, kıyâmet gününe, mahşer meydânına günâhsız olarak götürülen de, ne kadar çok tâli’lidir. Eğer böyle yapmayıp, âhıretde de cezâlandırılırsa, yine insâfdır ve adâletdir. Fekat o gün, günâhlı olan ve mahcûb ve yüzleri kara olan, ne kadar güç durumdadır. Fekat bunlardan, müslimân olanlara yine acınacak, bunlar, sonunda yine merhamete kavuşacak, Cehennem azâbında, sonsuz kalmakdan kurtulacaklardır ki, bu da, ne kadar büyük ni’metdir. Yâ Rabbî! Bize ihsân etdiğin îmân ışığını söndürme, kusûrlarımızı ört! Sen herşeyi yapabilirsin!

[Îmânın beşinci şartı, âhıret gününe inanmakdır]. Kıyâmet günü, elbette vardır. O gün gökler, yıldızlar ve [şu üzerinde yaşadığımız] Erd, dağlar, denizler ve hayvanlar, nebâtlar ve ma’denler, hâsılı herşey, [madde ve kuvvet] yok olacakdır. Gökler parçalanacak, yıldızlar dağılacak, yeryüzü, dağlar, toz olup savrulacak. Bu yok oluş, Sûrun ilk işâreti ile olacakdır. İkinci nefhasında, herşey tekrâr yaratılıp, insanlar, mezârdan kalkacak, mahşer yerinde toplanacakdır. Eski Yunan felesofları [ve kendilerine müsbet ilm adamı diyenler], ya’nî herşeyi aklları ile çözmeğe kalkışanlar, gökler ve yıldızlar yok olmaz dedi. [Bunların yok olacağını fen kabûl etmiyor, böyle gelmiş böyle gidecekdir diyerek müşâhede, tedkîk ve tecribeye dayanan, fen bilgisine iftirâ ediyorlar.] Ba’zısının aklı, hiç de işlemediği için, kendilerine müslimân diyor. Ahkâm-ı islâmiyyeden çoğunu da yapıyor. Şuna dahâ çok şaşılır ki, ba’zı müslimânlar, bunların sözüne, kitâblarına inanıp, bunları müslimân, hattâ islâm âlimi, din büyüğü sanıyor. Bunların küfrlerini, kâfir olduklarını söyliyenlere kızıyor. Bu kâfirleri medh ve müdâfe’a ediyorlar. Hâlbuki bunlar, Kur’ân-ı kerîme ve hadîs-i şerîflere inanmıyor. Bütün Peygamberlerin sözbirliği ile, bildirdiklerini inkâr ediyor. Tevkîr sûresinin, (Güneşin zıyâsı kalmadığı, karardığı ve yıldızlar solduğu zemân) meâlindeki ve İnşikak sûresinin, (Gökler yarıldığı ve Rablerinin emrlerini işitdikleri zemân) ve (Gökler, Allahü teâlânın emrlerini elbette yapar) meâlindeki ve En-Nebe’ sûresinin, (O gün, gökler, elbette yarılır) meâlindeki âyetleri ve bunlar gibi âyet-i kerîmeler çok vardır. Bu kimseler, bilmiyor ki, müslimân olmak için, yalnız kelime-i şehâdeti söylemek yetişmez. İnanmak lâzım olan şeylerin hepsine inanmak, tasdîk etmek ve küfrden, ya’nî küfre sebeb olan sözlerden ve işlerden uzaklaşmak ve kâfirleri sevmemek, müslimân olmak için şartdır. İnsan, ancak bu sûretle müslimân olur. Bu şart bulunmadıkca müslimânlık olmaz.

Âhıretde, dünyâdaki işlerden süâl ve hesâb vardır. Âhırete mahsûs olan bir terâzî ve Sırât köprüsü denilen bir geçid vardır. Bunları Muhbir-i sâdık “aleyhi ve alâ âlihissalâtü vesselâm” haber vermişdir. Peygamberlik ne demek olduğunu bilmiyen ba’zı câhillerin, bunlara inanmaması, bunların yok olmasını göstermez. Var olan şeylere yok demek kıymetsiz, boş söz olur.Peygamberlik makâmı, aklın üstündedir. Peygamberlerin doğru sözlerini, akla uydurmağa çalışmak, Peygamberliğe inanmamak, güvenmemek olur. Âhıret işlerinde, Peygamberlere “aleyhimüssalevâtü vetteslîmât”, akla danışmadan tâbi’ olmak, uymak lâzımdır. Peygamberlik makâmı, aklın hudûdunun, çerçevesinin dışında, üstündedir. Akl, eremediği şeyleri, kendine uymıyor sanır. Akl, Peygamberlere “aleyhimüssalevâtü vetteslîmât” uymadıkca, yüksek derecelere çıkamaz, eremez. Uygun olmamak, ya’nî muhâlif olmak başkadır, erememek, anlıyamamak başkadır. Çünki uymamak, ancak anladıkdan sonra olabilir.

Cennet ve Cehennem vardır. Kıyâmet günü, hesâbdan sonra, birçokları Cennete gönderilecek, birçoğu da, Cehenneme sokulacakdır. Cennetin sevâbı, ni’metleri ve Cehennemin azâbı ebedîdir, sonsuzdur. Bunlar, Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkca bildirilmekdedir. Muhyiddîn-i Arabî “kuddise sirruh” (Füsûs) kitâbında, (Sonunda herkes rahmete kavuşacakdır) diyor ve (Rahmetim herşeyi kapladı) âyet-i kerîmesini bildirip, (Kâfirler, Cehennemde üçbin sene kalarak, sonra Cehennem, bunlara serin ve râhat olacakdır, nasıl ki ateş, dünyâda İbrâhîm aleyhisselâma selâmet olmuşdu. Allahü teâlâ azâb va’d etdiği sözünden dönebilir) diyor. (Ehl-i dilden, hiçkimse, kâfirlerin Cehennemde ebedî kalacağını söylemedi) diyerek, burada da, doğru yoldan ayrılmakdadır. A’râf sûresinin, (Rahmetim herşeyi içine aldı) meâlindeki yüzellibeşinci âyet-i kerîmesinin, dünyâda rahmetin, mü’minlere ve kâfirlere berâber olduğunu gösterdiğini anlıyamadı. Âhıretde, kâfirlere rahmetin zerresi bile yokdur. Cenâb-ı Hak, Kur’ân-ı kerîmde bunu bildiriyor ve (Rahmetim herşeyi kaplamışdır) buyurdukdan sonra meâlen, (Rahmetim, benden korkup, harâmlardan kaçanlar ve zekâtlarını verenler ve Kur’ân-ı kerîmime inananlar içindir) buyuruyor. Muhyiddîn-i Arabî “kuddise sirruh”, âyet-i kerîmenin başını okuyup, sonunu bırakıyor. Yine A’râf sûresinin ellibeşinci âyetinde meâlen, (Rahmetim, îmânı ve ihsânı olanlaradır) buyuruldu. İbrâhîm sûresinin, (Allahü teâlâ, Peygamberlerine verdiği sözden döner sanmayınız) meâlindeki kırkyedinci âyet-i kerîmesi, diğerlerine verdiği sözden döner demek değildir. Burada, yalnız Peygamberlerine verdiği sözden dönmez buyurması belki, Peygamberlerinin kâfirlerden dahâ kuvvetli ve onlara gâlib olması için verdiği sözden demekdir ki, böylece hem Peygamberlerine, hem de bunların düşmanı olan kâfirlere söz verilmekdedir. O hâlde, bu âyet-i kerîme, hem Peygamberlerine, hem de düşmanlarına verdiği sözden dönmiyeceğini bildiriyor ki, sözünü isbât için yazdığı bu âyet-i kerîme, onun yanıldığını meydâna çıkarıyor. Şunu da söyliyelim ki, düşmanlarına verdiği sözden dönmesi, dostlarına verdiği sözden dönmek gibi, yalancılık olur ki, Allahü teâlâya bunu söylemek çok yersizdir. Çünki, kâfirlere azâb etmiyeceğini biliyorken, bir fâide için, bilgisinin aksine olarak, sonsuz azâb edeceğim diyor demek, çok çirkin bir sözdür. Ehl-i dilin, kâfirlerin Cehennemde kalmıyacaklarını söylemeleri de, Muhyiddîn-i Arabînin “kaddesallahü teâlâ sirrehül’azîz” keşf ile, ya’nî kalbi ile anlıyarak, söylediği sözlerdendir. Kalbe doğan şeylerde, çok hatâ olur. Din büyüklerinin, Peygamberimizden “sallallahü aleyhi ve sellem” ve Eshâb-ı kirâmdan “rıdvânullahi aleyhim ecma’în” alarak yazdıklarına muhâlif olan, böyle keşflerin, kıymeti ve ehemmiyyeti yokdur. [İbni Teymiyye de, kâfirlerin Cehennemde sonsuz kalacaklarını inkâr etmekdedir.]

[Îmânın ikinci şartı, meleklere inanmakdır]. Melekler, Allahü teâlânın kullarıdır. Günâh işlemez ve yanılmaz ve unutmazlar. Tahrîm sûresi altıncı âyet-i kerîmesinde meâlen, (Melekler, emr olundukları şeyde Allahü teâlâya karşı gelmezler ve emr olundukları şeyi yaparlar) buyuruldu. Yimezler ve içmezler. [Ya’nî, yimeğe ve içmeğe ihtiyâcları yokdur.] Erkek ve dişi değildirler. Kur’ân-ı kerîmde, meleklerin, erkeklere mahsûs kelime ve harfler ile bildirilmesi, erkeklerin kadınlardan dahâ şerefli ve dahâ üstün oldukları içindir. Nitekim, Allahü teâlâ, kendini de, bunun için, böyle kelime ve harflerle bildirmekdedir.

Allahü teâlâ, insanlardan ba’zısını Peygamber olarak seçdiği gibi, meleklerden de ba’zılarını, Peygamber olarak ayırmışdır. Ehl-i sünnet âlimlerinin çoğu buyurdu ki, (İnsanların büyükleri, meleklerin büyüklerinden dahâ üstündür). İmâm-ı Gazâlî, imâm-ı Mâlik ve şeyh Muhyiddîn-i Arabî, (Meleklerin büyükleri, dahâ üstündür) dedi. Bu fakîrin anladığına göre, meleklerin evliyâlık tarafı Peygamberlerin evliyâlığından üstündür. Fekat, Nebîlerin ve Resûllerin yetişdiği bir derece vardır ki, melek oraya yetişemez. Bu şerefli derece, Peygamberlere “aleyhimüssalevâtü vetteslîmât” toprak maddelerinden gelmişdir. Bu da, insana mahsûsdur. Yine bu fakîre gösterildi ki, Peygamberliğin yüksekliği yanında, evliyâlığın yüksekliği, hiç kalmakda, büyük deniz yanında, bir damla kadar da görünmemekdedir. O hâlde, Peygamberlik yolundan gelen üstünlük, evliyâlık yolundan kavuşulan yükseklikden, katkat dahâ üstündür. O hâlde, her bakımdan, toplu üstünlük Peygamberlerde, bir bakımdan üstünlük meleklerdedir. Sözün doğrusu, Ehl-i sünnet âlimlerinin çoğunun dediğidir. Allahü teâlâ, onların çalışmalarının mükâfatını bol bol ihsân eylesin! Demek oluyor ki, Evliyâdan hiçbiri, hiçbir Peygamberin derecesine çıkamaz. Velînin başı, dâimâ bir Peygamberin ayağı altındadır.

Şunu iyi bilmeli ki, herhangi bir sözde, âlimler ile sôfiyye arasında uygunsuzluk bulunursa, iyi ve ince düşünülünce, âlimlerin haklı ve doğru olduğu görülüyor. Bunun sebebi, âlimler Peygamberlere “aleyhimüssalevâtü vetteslîmât” tâbi’ oldukları için, onların Peygamberlik derecelerine ve o derecelerin ilmlerine bakıyor. Bilgilerini oradan alıyorlar. Sôfiler ise, Peygamberlerin evliyâlık derecelerine ve buradaki ma’rifetlere bakıyorlar. Peygamberlik derecesinden alınan ilmler evliyâlık derecelerinden alınan ilmlerden, elbette dahâ doğrudur. Bu sözlerimi dahâ geniş, dahâ derin olarak aklı, ilmi yüksek, hakîkatleri anlamış, Allahü teâlânın rahmetlerine ve feyzlerine kavuşmuş, kıymetli oğlum, Muhammed Sâdıka yazdığım mektûbda [ikiyüzaltmışıncı mektûb] bildirdim. Arzû eden, oradan okusun! [Mürşid-i kâmiller, ictihâd derecesinde yüksek âlim oldukları için, hem ilm, hem de ma’rifet sâhibidirler. Ya’nî (Zül-Cenâhayn)dırlar. Akl ile anlaşılan bilgilere (ilm) denir. Kalb ile anlaşılan bilgilere (ma’rifet) ve (irfân) denir.]

ÎMÂN: Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” kitâblarında, dinden olduğu, ya’nî inanılması lâzım olduğu bildirilen şeyleri, kalbin tasdîk etmesi, kabûl etmesi, inanması demekdir. Kalbin inandığını, dil ile söylemek de lâzımdır demişlerdir. [Fekat söylemek, îmânın kendisi olmayıp, kalbdeki îmânın bildirilmesidir. Îmânı, özrsüz söylemiyen kâfir olur. İkrâh, ya’nî tehdîd ile, ya’nî ölüm veyâ bir uzvun kesilmesi ile veyâ şiddetli cân yakılmakla zorlanınca, îmânını saklamak afv olur ve söylemiyen veyâ aksini söyliyen kâfir olmaz dediler. Bu eki (Milel-nihal) kitâbından aldık.]

Kalbde îmân bulunduğuna alâmet, küfrden teberrî etmek, kaçınmakdır ve kâfirlikden, kâfirlere mahsûs olan şeylerden meselâ beline zünnâr bağlamak ve bunun gibi, kâfirlik alâmeti olan şeyleri kullanmakdan sakınmakdır. Küfrden teberrî demek, Allahü teâlânın düşmanlarını sevmemekdir. Kâfirler, kuvvetli, hâkim olup da, zararlarından korkulduğu zemân, kalbi ile sevmemek, korku olmadığı zemân, hem kalb, hem de her vâsıta ile karşı koymak lâzımdır. Allahü teâlâ, Kur’ân-ı kerîmde sevgili Peygamberine “sallallahü aleyhi ve sellem” kâfirleri ve münâfıkları sevmemeği, çalışıp, onlardan üstün olmağı emr ediyor. Çünki, Allahü teâlânın ve Peygamberinin “sallallahü aleyhi ve sellem” düşmanlarından uzak olmadıkça O ve Resûlü sevilmiş olmaz ve seviyorum demek doğru olmaz. Bir kimse, îmânım var dese, fekat küfrden teberrî etmese, hem müslimânlığa, hem de dinsizliğe inanmış, iki dinli olmuş olur ki, bunlara (Mürted) denir. Bunlara münâfık gözü ile bakmak lâzımdır. Kalbde îmân bulunması için, küfrden teberrî, elbette lâzımdır. Bu teberrînin en aşağı derecesi kalb ile teberrîdir. En yüksek, en iyi derecesi de, hem kalb ile, hem kalıp ile olmakdır. Ya’nî, kalbdeki ayrılığı söz ile, hareket ile belli etmekdir. Fârisî mısra’ tercemesi:

Düşmânlık etmedikce, dostluk olamaz!

Ba’zıları, sevginin bu şartını, Ehl-i beyti “radıyallahü teâlâ anhüm”, [ya’nî Peygamberimizin “sallallahü aleyhi ve sellem” akrabâsını ve torunlarını] sevmekde yanlış kullanıyor. Bunları sevmek için, Peygamberimizin üç halîfesine “radıyallahü teâlâ anhüm” ve müslimânlardan bir çoğuna düşmanlık etmek lâzımdır diyor. Bu sözleri, çok yanlışdır. Çünki sevginin alâmeti, sevgilinin düşmanlarını sevmemekdir. Yoksa sevgiliden başka, herkese düşmanlık demek değildir. Aklı olan herkes bilir ki, Peygamberimizin “sallallahü aleyhi ve sellem” Eshâbı, Ehl-i beyte düşman değil idi. Hele Eshâb-ı kirâmın en büyükleri olan bu üç halîfe, Peygamberimizin “sallallahü aleyhi ve sellem” uğruna mallarını, cânlarını fedâ etdi. Mevkı’lerini, şöhret ve i’tibârlarını, Onun için terk etdi. Müslimânların Ehl-i beyti sevmesi, Kur’ân-ı kerîmde açıkca emr olunuyor. Resûlullahın “sallallahü aleyhi ve sellem” se’âdet-i ebediyyeye çağırması ve kavuşdurması ni’metinin şükrü, karşılığı olarak, Ehl-i beytin “rıdvânullahi teâlâ aleyhim ecma’în” sevgisi isteniyor. O hâlde, nasıl olur da, bu büyüklerin, Ehl-i beyte düşmân olması düşünülebilir ve söylenebilir.

İbrâhîm aleyhisselâmın bu kadar büyük olması ve bütün insanlar arasında, ikinciliği kazanması ve Peygamberler babası olmakla şereflenmesi, hep Allahü teâlânın düşmanlarından teberrî etmesi sebebi ile idi. Allahü teâlâ, (Mümtehine) sûresinde meâlen, (Ey mü’minler! İbrâhîm aleyhisselâmın gösterdiği güzel yolda yürüyünüz! Ya’nî siz de, onun gibi ve onunla berâber bulunan mü’minler gibi olunuz! Onlar, kâfirlere dedi ki: Bizden sevgi beklemeyiniz! Çünki siz, Allahü teâlâyı dinlemeyip başkalarına tapıyorsunuz. O tapdıklarınızı da sevmiyoruz. Sizin uydurma dîninize inanmıyoruz. Bu ayrılık, aramızda düşmanlığa sebeb oldu. Siz, Allahü teâlânın, bir olduğuna inanmadıkca ve emrlerini kabûl etmedikce bu ayrılık, kalbimizden silinmeyecek, her şeklde kendini gösterecekdir) buyuruyor.

Bu fakîre göre “rahmetullahi teâlâ aleyh”, Allahü teâlânın rızâsını ve sevgisini kazanmak için küfrden teberrî gibi, hiçbir amel ve ibâdet yokdur. Kâfirlere ve küfre, Allahü teâlânın zâtı, kendisi düşmandır. İnsanların tapındıkları bütün ma’bûdlar ve bunlara tapanlar, Allahü teâlânın zâtının düşmanlarıdır. Cehennemde sonsuz yanmak, bu alçak işin cezâsıdır. Nefslerin arzûsu ve her dürlü günâhlar ise böyle değildir. Bunlara, Allahü teâlânın düşmanlığı, kendinden değil, sıfatlarındandır. Allahü teâlânın günâhkârlara gazab etmesi, kızması, kendi gazabı ile değil, gadab sıfatı iledir. Bunlara azâb etmesi, horlaması hep sıfatları ve fi’lleri iledir. Günâhkârlar, bunun için Cehennemde sonsuz kalmıyacak, belki bunlardan çoğunu isterse [Cehenneme sokmadan] afv edecekdir. Allahü teâlânın küfre ve kâfirlere düşmanlığı, zâtından olduğu için rahmet ve re’fet sıfatları, âhıretde kâfirlere yetişemiyecek ve rahmet sıfatı, zâtın düşmanlığını, ortadan kaldıramıyacakdır. Zâtın düşmanlığı, sıfatın acımasından dahâ kuvvetlidir. Sıfat ile yapılan şey, zâtın yapdığını değişdiremez. Hadîs-i kudsîde buyuruyor ki: (Rahmetim gadabımı aşmışdır). Bunun ma’nâsı, rahmet sıfatım, gadab sıfatımı aşmışdır. Ya’nî, mü’minlerin günâhkârlarına karşı olan, gadab sıfatımı aşmışdır demekdir. Yoksa, rahmet sıfatı, kâfirlere, müşriklere karşı olan zâtın gadabını aşar demek değildir.

Süâl: Allahü teâlâ, dünyâda kâfirlere merhamet ediyor. Nitekim yukarıda söylendi. O hâlde, dünyâda rahmet sıfatı, zâtın gadabını aşmıyor mu?

Cevâb: Kâfirlere dünyâda merhamet edilmesi görünüşdedir. Ya’nî, merhamet şeklinde görünen, istidrâcdır, hîledir. Nitekim, (Mü’minûn) sûresinde meâlen, (Kâfirlere çok mal ve evlâd vererek onlara yardım mı, iyilik mi ediyoruz? Küfrlerine karşılık olarak onlara, bol bol iyilikleri, çabuk çabuk gönderiyor muyuz zan ediyorlar? Hayır, öyle değildir. Bu yardım, onlara iyilik değil, belki istidrâcdır. Azmaları, kudurmaları ve Cehenneme gitmeleri içindir) buyuruyor. A’râf ve Nûn sûresinde, (Onları yavaş yavaş azâba yaklaşdırıyorum. Haberleri olmuyor. Onlar azdıkca, dünyâ ni’metlerini artdırarak, fırsat veriyorum. Aldanıyorlar. Onlara hâzırladığım azâb çok şiddetlidir) meâlindeki âyet-i kerîmesi de böyle olduğunu açıkca göstermekdedir.

FÂİDE: Cehennemde sonsuz olarak yanmak, küfrün karşılığıdır. Burada denilir ki, bir kimse, îmânı varken, kâfirlerin rüsûm ve âdetlerini yapar, onların ibâdetlerine, âdetlerine, bayramlarına kıymet verirse, âlimlerimiz, bu kimsenin îmânının gideceğini, mürted olacağını bildiriyor. [Çünki bu hâller, küfrden teberrî etmemekdir.] Zemânımız müslimânlarının çoğu, bu belâya yakalanmışdır. Âlimlerimizin bu sözüne göre, zemânımızda, Hindistândaki müslimân denilen insanların çoğu, Cehennemde ebedî azâb çekeceklerdir. Hâlbuki, Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Kalbinde zerre kadar îmânı olan Cehennemde sonsuz olarak kalmıyacak, çıkarılacakdır). Sen buna ne dersin?

Cevâb: Şöyle deriz ki, bir kimse, dinde inanılması lâzım olan şeylerden, bir dânesine bile inanmamış veyâ şübhe etmiş ise veyâ beğenmemiş ise îmânı gider. Kâfir olur. Cehennemde ebedî yanacakdır. Bir kimse, Kelime-i tevhîd söyleyip, bunun ma’nâsını kabûl eder, Muhammed “aleyhisselâm”, Allahü teâlânın Peygamberidir, her sözü doğrudur, güzeldir deyip, ona uygun olmıyanlar yanlışdır, fenâdır diye inanırsa ve son nefesinde de öyle ölüp, âhırete, bu îmân ile giderse, bu kimse, kâfirlere mahsûs olan âdetlere ve bayramlara katılır, kâfirlerin mukaddes bildikleri günlerinde ve gecelerinde, onların yapdıklarını yaparsa Cehenneme girer. Amma, kalbinde zerre kadar îmânı olduğu için, [ya’nî bildirdiğimiz gibi, kısaca inandığı için] Cehennemde sonsuz kalmaz. [Kısaca inanmış olmak için, dinde inanılması lâzım olan şeylerden birini işitince, şübhe etmeden inanması lâzımdır.] Bu fakîr, birgün, bir hasta ziyâretine gitmişdim. Ölüm hâlinde idi. Kalbine teveccüh etdim. Kalbi kararmış idi. O zulmetin temizlenmesi için çok uğraşdım. Fâide vermedi. Uzun zemân yokladıkdan sonra, o siyâhlıkların, kâfirlik bulaşıklıkları ve sıfatları olduğu ve kâfirler ile ve küfr ile olan bağlılığından, berâberliğinden olduğu anlaşıldı. O kadar uğraşdığım hâlde, o zulmetler temizlenemedi. Bunların ancak, küfrün cezâsı olan, Cehennem ateşi ile temizleneceği anlaşıldı. Fekat, kalbinde zerre kadar îmân nûru da görüldüğünden, bunun sâyesinde Cehennemden çıkarılacakdır. Hastayı bu hâlde görünce, cenâze nemâzını kılayım mı, diye düşünceye daldım. Kalbimi uzun zemân yokladıkdan sonra, kılmak lâzım olduğunu anladım. Demek ki, kalbinde îmân varken, [Zarûret olmadığı hâlde bile] kâfirlerle düşüp kalkan, onların bayramlarına, paskalyalarına uyanların cenâze nemâzlarını kılmalıdır. Bunları kâfir bilmemelidir. Nitekim bu gibilere, bugün [Hindistânda] böyle yapılmakdadır. Bunların, îmânları sâyesinde Cehennemden çıkacaklarına inanmalıdır. Fekat, hiç îmânı olmıyanlara [Muhammed aleyhisselâmın bir sözünü ve âdetini bile beğenmiyenlere] afv ve mağfiret yokdur ve küfrlerinin karşılığı olarak Cehennem azâbında sonsuz kalacaklardır. [(İbni Âbidîn)in “rahmetullahi teâlâ aleyh” beşinci cildinde, dörtyüzseksenbirinci (481) sahîfeyi okuyunuz! Din düşmanları, müslimânları aldatmak için, kâfirlerin âdetlerini, bayramlarını, müslimân âdeti, müslimânların mubârek günü diyerek, bunların gâvurluk ve kâfirlik olduğunu örtmeğe uğraşırlarsa, genç ve sâf müslimânlar bunlara aldanmamalıdır. Güvendikleri hâlis müslimânlara, nemâz kılan akrabâlarına, dînini bilen baba dostlarına sorup öğrenmelidir. Çünki, bugün bütün dünyâda, gerek îmânı ve küfrü tanımakda, gerekse ibâdetleri doğru yapmakda, câhillik özr değildir. Dînini bilmediği için aldanan, Cehennemden kurtulamıyacakdır. Allahü teâlâ bugün, dînini dünyânın her tarafına duyurmuş, îmânı, halâli, harâmı, farzları öğrenmek pek kolaylaşmışdır. Bunları lüzûmu kadar öğrenmek farzdır.]

Hulâsa, kâfirlerin âdet ve merâsimlerine katılanda, zerre kadar îmân varsa, [ya’nî kalbinden kelime-i tevhîdin ma’nâsına, kısaca inanmış ise ve îmânı gideren bir iş ve sözde bulunmadı ise] Cehennem azâbına girecek ise de, Cehennemde ebedî kalmıyacakdır. Îmânı olanlardan büyük günâh işleyen [ve tevbe etmeden ölen]lere gelince, Allahü teâlâ, bu günâhları isterse afv eder, isterse günâhı temizleninceye kadar, Cehennemde azâb eder. Bu fakîrin “kaddesallahü teâlâ sirrehül’azîz” anladığına göre, Cehennem azâbı ister sonsuz olsun, ister bir zemân olsun, küfr için ve küfr sıfatları ve bulaşıklıkları içindir. Küfrden teberrî eden, kaçınan, îmân sâhiblerinin yapdıkları büyük günâhlar, yâ îmânları hurmetine, cenâb-ı Hakkın merhameti ile veyâ kalb ile tevbe ve dil ile istigfâr ederek ve beden ile hayrlı bir iş yaparak veyâ şefâ’ate kavuşmaları ile afv olunur. Günâhda kul hakkı varsa, hak sâhibi ile halâllaşmak lâzımdır. Böyle afv olmıyanlar, dünyâ sıkıntıları ve derdleri ile veyâ son nefesde cân verirken, çekecekleri zahmetler ile temizlenir. Bunlarla da temizlenmezse, ba’zıları kabr azâbı çekmekle afva kavuşur. Ba’zıları ise, kabr azâbı ve sıkıntıları ve kıyâmet gününün şiddetleri ile afv olunup, günâhları biter ve Cehennem azâbı ile temizlenmeğe lüzûm kalmaz. Nitekim, En’âm sûresi, seksenikinci âyetinde meâlen, (Îmân edip de îmânlarını şirk ile bulaşdırmıyanlar, Cehennemde ebedî kalmakdan emîndirler. Onlar için, bu korku yokdur) buyuruldu. Bu âyet-i kerîme, sözümüzün doğru olduğunu göstermekdedir. Çünki burada (Zulm), şirk demekdir. Herşeyin doğrusunu ancak Allahü teâlâ bilir.

Süâl: Allahü teâlâ, küfrden başka, ba’zı günâhları işliyenlerin de Cehenneme gireceklerini bildiriyor. Meselâ, bir mü’mini, bile bile öldürenin cezâsı Cehennemde sonsuz kalmakdır buyuruyor. Peygamberimiz “sallallahü aleyhi ve sellem”: (Bir nemâzı bile bile, vaktinde kılmayıp, kazâ etmiyene, Cehennemde bir Hukbe azâb edeceklerdir) buyuruyor. [Bir Hukbe, seksen âhıret senesi demekdir.] O hâlde, Cehennem azâbı, yalnız kâfirlere değildir denilirse, cevâb veririz ki, Cehennem azâbı, müslimân öldürmenin harâm olmasına aldırış etmiyen, halâl diyerek öldüren içindir. Nitekim Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, tefsîrlerinde böyle ma’nâ vermişlerdir. Küfrden başka günâhlara Cehennemde azâb olunacağını bildiren haberler, hep bu günâhlarda küfr bulaşıklığı olduğu içindir. Meselâ, günâhı hafîf görerek, ehemmiyyet vermiyerek işlemek, islâm dîninin emrlerini aşağı görerek, nemâz kılmamak ve günâh yapmak gibi şekllerdedir. Peygamberimiz “sallallahü aleyhi ve sellem”, (Ümmetimden büyük günâhları işliyenlere şefâ’at edeceğim) buyuruyor. Bir kerre de, (Allahü teâlânın rahmeti, benim ümmetim içindir. Bunlara âhıretde azâb yokdur) buyurdu. Yukarıda, ma’nâsı yazılan âyet-i kerîme de, bu sözümüzü kuvvetlendirmekdedir. [İntihâr etmek, ya’nî kendini öldürmek, başkasını öldürmekden dahâ büyük günâhdır.]

Kâfirlerin, âkıl ve bâlig olmadan ölen çocuklarının ve dağda, çölde doğup büyüyerek, bir din işitmeden ölen ve eski zemânlarda bir dînin, zâlimler tarafından bozulduğu, değişdirildiği ve yeni bir Peygamber gelmeden önce ölen dinsizlerin âhıretde ne olacaklarını, oğlum Muhammed Sa’îde “rahmetullahi aleyh” yazdığım mektûbda, uzun olarak bildirmişdim, oradan okuyup anlayınız! [Bu mektûb, ikiyüzellidokuzuncu mektûbdur.]

Îmânın artmasında ve eksilmesinde, âlimlerimiz başka başka söyledi. İmâm-ı a’zam Ebû Hanîfe “radıyallahü anh”, îmân, artmaz ve azalmaz buyurdu. İmâm-ı Şâfi’î “rahmetullahi aleyh”, artar ve azalır, dedi. Îmân, kalbin tasdîk ve yakîni olduğundan azalması, çoğalması olmaz. Azalıp çoğalan bir inanış, îmân olmaz. Buna, (Zan) denir. İbâdetleri, Allahü teâlânın sevdiği şeyleri yapmakla, îmân cilâlanır, nûrlanır, parlar. Harâm işleyince, bulanır. O hâlde, çoğalmak ve azalmak, amelden, işlerden dolayı, îmânın cilâsındadır. Kendisinde değildir. Ba’zıları cilâlı, parlak îmâna, çok dedi ve parlak olmıyan îmândan, dahâ çokdur, dedi. Bunlar, sanki, cilâlı olmıyan îmândan ba’zısını, îmân bilmedi. Cilâlılardan ba’zısını da, îmân bilip, fekat az dedi. Îmân, parlaklıkları başka başka olan, karşılıklı iki ayna gibi oluyor. Cilâsı fazla olup, karşısındaki cismi parlak gösteren ayna, az parlak gösteren aynadan, dahâ çokdur demeğe benzer. Başka birisi de, iki ayna müsâvîdir. Yalnız, cilâları ve karşılarındakileri göstermeleri, ya’nî hâssaları, sıfatları başka başkadır demesi gibidir. Bu iki adamdan ikincisinin görüşü, dahâ keskin ve doğrudur. Birincisi görünüşe bakmış, öze, içe girmemişdir. Anlatması bu fakîre “rahmetullahi teâlâ aleyh” nasîb olan bu misâl, îmânın azalıp çoğalmadığına inanmıyanların, sözlerini ortadan kaldırmış oldu ve her mü’minin îmânı, her bakımdan, Peygamberlerin “aleyhimüssalevâtü vetteslîmât”, îmânlarına benzemedi. Çünki, onların îmânı, çok nûrlu ve çok parlak olduğundan, ümmetlerinin karanlık ve bulanık îmânlarından katkat dahâ çok meyveler ve kazançlar hâsıl edecekdir. Bir hadîs-i şerîfde, (Ebû Bekr-i Sıddîkın “radıyallahü anh” îmânı, bu ümmetin hepsinin îmânlarının toplamından dahâ ağırdır) buyuruldu. Bu da, îmânın nûru, parlaklığı bakımındandır. Fazlalık, aslda, özde değil, sıfatlardadır. Nitekim, Peygamberler de, herkes gibi insandır. İnsanlık bakımından, arada fark yokdur. Fark, kâmil, üstün sıfatlardan ileri gelmekdedir. Üstün sıfatları olmıyan, sanki olanlardan ayrıdır. Bununla berâber, insan olmakda hepsi birdir. Aralarında azlık, çokluk yokdur. İnsanlık, azalır, çoğalır denilemez. Ba’zıları îmânı anlatırken, (Dil ile tasdîk, dil ile söylemekdir) demişlerdir ki, bu vakt, inanmak da, zan etmek de, îmân oluyor ve îmân, azalıp çoğalabiliyor. Fekat, îmânın doğrusu, kalbin tasdîk, iz’ân etmesi, ya’nî inanmasıdır. Zan ve şübheye, îmân denmez.

İmâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh”, (Ben hak olarak, ya’nî elbette mü’minim demelidir) diyor. İmâm-ı Şâfi’î “rahmetullahi aleyh” ise, (İnşâallah mü’minim demelidir) diyor. Bu ikisi arasındaki fark, yalnız sözdedir. Çünki şimdiki îmân söylenirken, elbette mü’minim, demelidir. Son nefesindeki îmân söylenirken, inşâallah, o zemân da mü’minim demelidir. Fekat, inşâallah diyerek şarta bağlamakdansa, her zemân, elbette demek, dahâ ihtiyâtlı ve dahâ uygundur.

Evliyânın “kaddesallahü teâlâ esrârehüm” kerâmetine inanmak lâzımdır. Allahü teâlâ, bu dünyâda, her işi, âdet-i ilâhiyyesi, kanûn-i ilâhîsi ile yaratmakdadır [ya’nî fen derslerinde öğrenilen kanûn, nizâm ve düzgünlük ile yaratmakdadır, yapmakdadır]. Evliyâsının [ya’nî çok sevdiği kullarının] elinden, âdet-i ilâhiyyesi dışında, ba’zı şeyler yaratır, yapar ki, buna (Kerâmet) denir. Kerâmete inanmıyan, dünyânın her tarafında, her zemân, sık sık görülmüş ve ağızdan ağıza yayılmış olan vak’alara inanmamış olur. Allahü teâlânın, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” elinde ve onların sözleri ile, âdet-i ilâhiyyesini bozarak, kimsenin yapamıyacağı şeyler yaratmasına, (Mu’cize) denir ki, mu’cize gösteren bir kimse, Peygamber olduğunu i’lân eder. Kerâmet gösteren kimse ise, Peygamber olmadığını ve bir Peygamberin “aleyhisselâm” yolunda bulunduğunu söyler. [Mu’cize, peygamberlere mahsûsdur “aleyhimüsselâm”. Bu kelimeyi, onlardan başkası için söylemek câiz değildir.]

Hulefâ-i râşidînin, [ya’nî Peygamberimizden “sallallahü aleyhi ve sellem” sonra gelen dört halîfesinin] “rıdvânullahi aleyhim ecma’în” birbirinden üstünlükleri, hilâfetleri sırası iledir. Ebû Bekr ile Ömerin “radıyallahü anhümâ”, mü’minlerin hepsinden üstün olduğunu, Sahâbîlerin hepsi ve Tâbi’înin hepsi söylemişdir. Bu sözleri, din imâmlarımızdan çoğu, kitâblarında yazmışdır. Bunlardan biri, imâm-ı Şâfi’î “rahmetullahi aleyh”dir. Ehl-i sünnet i’tikâdını toplamış ve yazmış olan büyük âlim, Ebül-Hasen-i Eş’arî diyor ki, önce Ebû Bekrin, sonra Ömerin, bütün mü’minlerden üstün olduğu meydândadır, muhakkakdır. Büyük âlimlerden imâm-ı Zehebî diyor ki: (Alî “radıyallahü anh” halîfe iken, büyük bir galabalık içerisinde (Ebû Bekr ve Ömer “radıyallahü anhümâ”, bu ümmetin en üstünüdür) buyurduğunu işitenlerden seksenden ziyâde kimse, bize söyledi. Bunlardan çoğunun ismini bildiriyor ve buna inanmıyanlar çok çirkin, çok kötü kimselerdir. Allahü teâlâ, onları kıyâmetde, fenâ hâlde karşılayacakdır diyor. Dîn-i islâmda, Kur’ân-ı kerîmden sonra en kıymetli ve en inanılır kitâb olan (Buhârî-yi şerîf) kitâbının sâhibi, imâm-ı Buhârî diyor ki: Alî “radıyallahü anh” buyurdu ki, (Peygamberimizden “sallallahü aleyhi ve sellem” sonra, bu ümmetin en iyisi, en yükseği Ebû Bekr, sonra Ömerdir “radıyallahü anhümâ”. Sonra bir başkasıdır). Bu sırada oğlu, Muhammed ibni Hanefiyye, o da sensin! deyince: (Ben de, her müslimân gibi, bu ümmetden biriyim) buyurmuşdur. İmâm-ı Zehebî ve başka âlimler dedi ki: İmâm-ı Alî “radıyallahü anh” buyurdu ki, (Dikkat ediniz, iyi dinleyiniz! Ba’zı kimselerin beni, Ebû Bekr ile Ömerden “radıyallahü anhümâ” üstün tutduklarını işitdim. Bunlardan biri elime geçerse, iftirâ edenlerin cezâsını ona yaparım. Çünki o, iftirâcıdır). Dâre-Kutnî diyor ki: İmâm-ı Alî “radıyallahü anh” buyurdu ki, (Beni Ebû Bekrden ve Ömerden “radıyallahü anhümâ” üstün tutan bir kimse, elime geçerse, iftirâ edenlere yapdığım gibi ona dayak cezâsı veririm). Bunlar gibi, dahâ nice haberler, Sahâbe-i kirâmın “radıyallahü anhüm” çoğundan, o kadar gelmişdir ki, kimsenin inkâr etmesine yol ve imkân kalmamışdır. Hattâ, şî’îlerin büyük âlimlerinden olan, Abdürrazzak diyor ki, Alî, Ebû Bekri ve Ömeri “radıyallahü anhüm”, kendinden üstün tutduğu için, ben de onları üstün tutuyorum. Çünki onları üstün tutmaz isem, imâm-ı Alîyi “radıyallahü anh” çok sevdiğim hâlde, ona uymamış olurum. Bu da, benim için büyük bir günâh olur.

[Murtezâ adındaki bir yehûdî, (Hüsniyye) ismindeki kitâbında, uydurma hikâyeler yazıyor ve üç halîfeye kâfir diyor. (Eshâb-ı Kirâm) ve (Hak Sözün Vesîkaları) kitâblarında, onlara güzel cevâb verilmişdir. Hazret-i Alînin yolunda olan hakîkî alevîlerden böyle çirkin, alçak sözler hiç işitilmemişdir]. Ebû Bekr ile Ömer “radıyallahü anhümâ” için yazdıklarımızı büyük âlim, İbni Hacer-i Heytemînin “rahmetullahi aleyh” (Savâ’ık-ul-muhrika) kitâbından aldık. [Bu kitâb, 1404 [m. 1984] ve 1419 [m. 1998] senelerinde, İstanbulda da basdırılmışdır.]

İmâm-ı Osmânın imâm-ı Alîden “radıyallahü anhümâ” yüksek olduğuna gelince, Ehl-i sünnet âlimlerinin çoğu dedi ki: (Şeyhayndan sonra, [ya’nî Ebû Bekrden ve Ömerden sonra], müslimânların yükseği Osmândır. Ondan sonra, Alîdir “radıyallahü anhüm”. Dört mezheb imâmlarımız da, böyle buyurdu. İmâm-ı Mâlik, Osmânın “radıyallahü anh” üstünlüğünden şübhe etdi, deniliyorsa da, (Şifâ) kitâbının sâhibi Kâdî Iyâd, (Sonradan Osmânın “radıyallahü anh” üstün olduğunu söyledi) diyor. İmâm-ı Kurtubî de, (Doğrusu inşâallah budur) diyor. İmâm-ı a’zam Ebû Hanîfenin, (Ehl-i sünnetin alâmeti, Şeyhaynın üstünlüğüne inanmak ve iki dâmâdı sevmekdir) sözünden, iki dâmâddan birini, diğerinden üstün görmediği anlaşılıyor diyenler varsa da, bu fakîrin anladığına göre, İmâmın böyle söylemesinin, başka sebebi vardır. Ya’nî, iki dâmâdın “radıyallahü anhümâ” hilâfetleri zemânında, müslimânlar arasında karışıklık çıkmış, fitneler başlamış olduğundan, kalblerde soğukluk ve kırıklık olduğunu gören İmâm, iki dâmâdı sevmek kelimesini uygun bulmuş ve bunların sevgisine, Ehl-i sünnetin alâmetidir demişdir. İmâm-ı a’zam Ebû Hanîfe için Osmânın “radıyallahü anh” dahâ yüksek olduğunda şübheliydi, denilebilir mi? Çünki, Hanefî mezhebindeki âlimlerin kitâbları hep (Üstünlük, hilâfetleri sırası iledir), yazısı ile doludur. Hulâsa, Şeyhaynın üstün olduğu kat’îdir. Osmânın, Alîden “radıyallahü anhüm” dahâ üstün olması, bu kadar kat’î değildir. Fekat, Osmânın, hatta Şeyhaynın üstünlüğünü inkâr edenlere kâfir demekden kaçınmalıdır. Bunları bid’at sâhibi ve doğru yoldan ayrılmış müslimân bilmelidir. Çünki, âlimlerimizin bir kısmı bunlara kâfir dememişdir. Bunların hâli, alçak Yezîdin hâline benziyor ki, âlimlerimiz, ne olur ne olmaz diye ona la’nete izn vermemişdir.

Hulefâ-i râşidîni sevmemek yolu ile, Peygamber “sallallahü aleyhi ve sellem”i incitmek, imâm-ı Haseni ve Hüseyni “radıyallahü anhümâ” sevmemek yolu ile incitmek gibidir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Eshâbımı incitmekde, Allahü teâlâdan korkunuz! Benden sonra, onları kötü bilmeyiniz. Onları seven, beni sevdiği için sever. Onlara düşmanlık eden, bana düşmanlık etmiş olur. Onları inciten, beni incitir. Beni inciten de, Allahü teâlâya eziyyet etmiş olur ki, buna azâb eder). Ahzâb sûresi, elliyedinci âyetinde meâlen, (Allahü teâlâya ve Onun Peygamberine “sallallahü aleyhi ve sellem” eziyyet edenlere dünyâda ve âhıretde la’net olsun!) buyuruldu. Büyük islâm âlimi, Sa’deddîn-i Teftâzânî (Akâid-i Nesefiyye) şerhinde, (Bu üstünlük sırasında insâf etmelidir) diyorsa da, onun bu sözü, insâfsızdır ve şübhe etmesi yersizdir. Çünki büyüklerimiz diyor ki, burada üstünlük demek, sevâbları dahâ çok demekdir. İyilikleri, doğrulukları ile, herkese fâideli olmasının çokluğu demek değildir. Aklı olan, bunlara kıymet vermez. Sahâbe-i kirâm ve Tâbi’în-i ızâm, bize imâm-ı Alînin “radıyallahü anh” iyiliklerini gösteren, o kadar hâller ve hâdiseler bildiriyor ki, başka hiçbir Sahâbîden bu kadar bildirmediler. Bununla berâber, yine onlar, üç halîfenin dahâ yüksek olduğunu bildirmişdir. Görülüyor ki, üstün olmağa sebeb, fazîletlerin, menkıbelerin çok olması değildir. Üstünlük başka sebebden ileri gelmekdedir. Bu sebebi anlıyanlar ancak, vahyi, meleğin gelmesini görmekle şereflenen, seçilmiş bahtiyârlardır. Bunlar, üstünlük sebeblerini açıkca veyâ işâretle görüp anlamışdır. Onlar da, Peygamberimizin Eshâb-ı kirâmıdır “aleyhi ve aleyhimüssalevâtü vetteslîmât”. O hâlde, (Akâid-i Nesefî) şârihinin, (Üstünlükden maksad, sevâbların çokluğu ise, bu üstünlük sırasında şübhenin yeridir) demesi yersizdir. Çünki bu üstünlük sırası, islâmiyyetin sâhibi tarafından açıkca bildirilmeseydi, o zemân şübhenin yeri olurdu. Bildirildikden sonra, niçin şübhe ediyor? Eshâb-ı kirâm, bu üstünlüğü açıkca veyâ işâretle anlamasalardı, hiç bildirirler miydi? Dördünü de berâber bilen ve aralarında üstünlük aramak lüzûmsuzdur diyenlerin, bu sözü lüzûmsuzdur. Din büyüklerinin söz birliğine, lüzûmsuz lâf demekden dahâ lüzûmsuz, dahâ boş lâf olur mu? Yoksa, üstün kelimesi mi, onların böyle boşu boşuna söylemesine yol açıyor. Muhyiddîn-i Arabînin, (Hilâfetlerin sırası, ömrlerinin sırasına göre idi) demesi de, müsâvî olmalarını göstermez. Çünki halîfelik başkadır, üstünlük başkadır. Bu sözü, üstünlük bakımından söyledi dersek, yine güvenilecek, şâhid tutulacak bir söz olmayıp, onun hatâlı sözlerinden biri olmuş olur. Onun, Ehl-i sünnet âlimlerinin sözlerine uymıyan birkaç keşfi, buluşları, doğru değildir. Böyle sözlere ancak, rûhları hasta, kalbleri bozuk olan veyâ herşeyi körü körüne taklîd eden uyar.

Eshâb-ı kirâm “aleyhimürrıdvân” arasındaki muhârebelerin, ayrılıkların, iyi sebeblerden ileri geldiğine, dünyâ ni’metleri için, nefsin arzûları için olmadığına inanmak lâzımdır. Sa’deddîn-i Teftâzânî, hazret-i Alîyi “radıyallahü anh” aşırı sevenlerden olduğu hâlde, diyor ki: (Onların ayrılıkları ve muhârebeleri hilâfet için değildi. İctihâdda yanılmakdan ileri gelmişdi). [Fâtih sultân Muhammed hân devri âlimlerinden Ahmed-i Hayâlî hazretleri, Ömer Nesefînin (Akâid-i Nesefî) kitâbına, Sa’deddîn-i Teftâzânînin yapdığı büyük şerhe, ayrıca çok kıymetli bir hâşiye yazmışdır.] Hayâlî, bu hâşiyesinde diyor ki: (Hazret-i Mu’âviye “radıyallahü anh” ve onunla berâber olanlar, hazret-i Alîye “radıyallahü anh” uymadı. Bununla berâber onun, o zemânda bulunanların en üstünü olduğunu ve halîfelik onun hakkı olduğunu biliyor ve söyliyorlardı. Hazret-i Osmânı “radıyallahü anh” şehîd edenleri yakalıyarak cezâlarını vermediği için, ısyân etmişlerdi). Karamânî hâşiyesinde, [ya’nî (Şerh-ı akâid) kitâbı kenârlarına yapdığı açıklamalarda] diyor ki, imâm-ı Alî “kerremallahü vecheh” buyurdu ki: (Kardeşlerimiz bizi dinlemedi. Onlar kâfir değildir. Günâha da girmediler. Çünki dinden, islâmiyyetden anladıklarını yapıyorlar.) İctihâdda yanılmak kabâhat olmadığı ve birşey söylenmiyeceği şübhesizdir. Sahâbe-i kirâmın, Peygamberimizin “sallallahü aleyhi ve sellem” sohbetinde, dersinde yetişdiklerini düşünerek, hepsini iyi bilmemiz ve hepsine hurmet göstermemiz lâzımdır. Peygamberimizi “sallallahü aleyhi ve sellem” sevdiğimiz için, hepsini sevmeliyiz! Zîrâ, (Onları seven, beni sevdiği için sever ve onlara düşmanlık eden, bana düşman olduğu için eder) buyurulmuşdur. Ya’nî Eshâbıma “radıyallahü anhüm” olan sevgi, bana olan sevgidir ve onlara olan düşmanlık, bana düşmanlıkdır. Alî “radıyallahü anh” ile muhârebe eden Eshâb-ı kirâmın bize hiçbir yakınlığı ve hiçbir tanışıklığımız yok. Hattâ bu muhârebeleri bizi üzüyor, incitiyor. Fekat, Peygamberimizin “sallallahü aleyhi ve sellem” Eshâbı oldukları için, onları sevmekle emr olunduk. Herbirini incitmekden, onlara düşmanlık etmekden men’ olunduk. O hâlde, hepsini sevmeğe mecbûruz. Onları, Peygamberimizi “sallallahü aleyhi ve sellem” sevdiğimiz için severiz. Onlara düşmanlıkdan ve eziyyet etmekden kaçınırız. Çünki onların incitilmesi ve düşmanlığı, Peygamber “sallallahü aleyhi ve sellem” efendimize gider. Yalnız haklı olanı ve yanılanı söyleriz. Ya’nî, hazret-i Emîr “radıyallahü anh”, haklı idi. Ona karşı gelenler, hatâ etmiş idi. Bundan fazla birşey söylemek, doğru değildir. Muhammed Eşrefe yazdığım mektûbda, bunları uzun bildirmişdim. Anlamadığınız birşey kaldı ise, o mektûbu okuyunuz! [Adı geçen mektûb, ikiyüzellibirinci [251] mektûb olup, (Eshâb-ı Kirâm) kitâbına tercemesini eklemişdik. Bu kitâbda çok lüzûmlu ve kıymetli bilgiler ve imâm-ı Rabbânînin “kuddise sirruh” hâl tercemesi de vardır.]

İBÂDETLER: Îmânı, i’tikâdı düzeltdikden sonra, fıkh ahkâmını, [ya’nî dînimizin emr etdiği ve yasak etdiği işleri] öğrenmek, elbette lâzımdır. Farzları, vâcibleri, halâl ve harâmları, sünnet ve mekrûhları ve şübhelileri lüzûmu kadar öğrenmeli ve bu bilgi ile hareket etmelidir. Fıkh kitâblarını öğrenmek, her müslimâna lâzımdır. [Bunları bilmeden müslimânlık olmaz.] Allahü teâlânın emrlerini yapmağa, Onun beğendiği gibi yaşamağa çalışmalıdır. Onun en çok beğendiği ve emr etdiği şey, hergün beş vakt nemâz kılmakdır. Nemâz, dînin direğidir. Nemâzın, ehemmiyyetinden ve nasıl kılınacağından birkaç şey bildireceğim. Cân kulağı ile dinleyiniz! Önce, sünnete [ya’nî fıkh kitâblarında yazılana] tâm uygun olarak, abdest almalıdır. Abdest alırken yıkanması lâzım olan yerleri üç def’a ve her def’asında, her taraflarını temâm yıkamağa çok dikkat etmelidir. Böylece, sünnete uygun abdest alınmış olur. Başa mesh ederken, başın her tarafını kaplıyarak sığamalıdır. Kulakları ve enseyi iyi mesh etmelidir. Ayak parmaklarını hilâllerken, [ya’nî parmak aralarını temizlerken] sol elin küçük parmağını, ayak parmaklarının alt tarafından, aralarına sokulması bildirilmişdir. Buna ehemmiyyet vermeli, müstehab diyip geçmemelidir. Müstehabları hafîf görmemelidir. Bunlar, Allahü teâlânın sevdiği şeylerdir ve beğendikleridir. Eğer, bütün dünyâyı vermekle, beğendiği bir işin yapılabileceği bilinmiş olsa ve dünyâyı verip o iş yapılabilse, çok kâr edilmiş olur ve birkaç saksı parçası verip kıymetli bir elması ele geçirmek gibi olur. Yâhud, birkaç çakıl parçasını verip, ölmüş bir sevgilinin rûhunu geriye getirerek, hayât kazandırmak gibidir.

Nemâz, mü’minlerin mi’râcıdır. Ya’nî, mi’râc gecesinde Peygamberimize “sallallahü aleyhi ve sellem” ihsân olunan ni’metler, bu dünyâda, Onun ümmetine yalnız nemâzda tatdırılmakdadır. Erkekler, farz nemâzları cemâ’at ile kılmağa çok dikkat etmeli, hattâ birinci tekbîri imâm ile berâber almağı kaçırmamalıdır. [Kadınların gerek cemâ’at ile nemâz kılmak için, gerekse hâfız dinlemek veyâ mevlid dinlemek için, câmi’lerde erkekler arasına karışmaları ve hele sevâb kazanmak için Cum’a nemâzlarına gelmeleri günâhdır.]

Nemâzları vaktinde kılmak [ve vaktinde kıldığını bilmek] şartdır. [Yalnız iken, her nemâzı evvel vaktinde kılmalı, ikindiyi ve yatsıyı İmâm-ı a’zamın kavline göre kılmalıdır. Nemâz ne kadar geç kılınırsa sevâbı o kadar azalır. Müstehab olan vaktler, cemâ’at ile kılmak için, mescide gitmek içindir. Nemâzı kılmadan vakti çıkarsa, adam öldürmüş gibi büyük günâh olur. Kazâ etmekle, bu günâh afv olmaz. Yalnız borc ödenir. Bu günâhı afv etdirmek için, tevbe-i nasûh yapmak veyâ hacc-i mebrûr yapmak lâzımdır. (İbn-i Âbidîn).]

Nemâzda Kur’ân-ı kerîmi sünnet olan mikdârda okumalıdır. Rükû’de ve secdelerde hareketsiz durmak, herhâlde lâzımdır. Çünki, farz veyâ vâcibdir. Rükû’den kalkınca, öyle dik durmalıdır ki, kemikler yerlerine yerleşsin. Bundan sonra, bir mikdâr, bu şeklde durmak farzdır veyâ vâcib veyâ sünnet demişlerdir. İki secde arasında oturmak da böyledir. Bunlara herhâlde çok dikkat etmelidir. Rükû’de ve secdelerde tesbîh en az üç kerredir. Çoğu yedi veyâ onbirdir. İmâm için ise, cemâ’atin hâline göredir. Kuvvetli bir insanın, sıkıntısı olmadığı zemânlarda, yalnız kılarken, tesbîhleri, en az mikdârda söylemesi, ne kadar utanacak bir hâldir. Hiç olmazsa, beş kerre söylemelidir. Secdeye yatarken, yere dahâ yakın a’zâyı, yere dahâ evvel koymalıdır. O hâlde, önce dizler, sonra eller, dahâ sonra burun, en sonra da alın konur. Dizlerden ve ellerden, evvelâ sağlar yere konur. Secdeden kalkarken, yukarıda olan a’zâ evvel kaldırılır. O hâlde, evvelâ alın kaldırılmalıdır. Ayakda iken, secde yerine, rükû’de iken ayaklara, secdede burun ucuna ve otururken iki ellere veyâ kucağına bakılır. Bu söylediğimiz yerlere bakıp da, gözler etrâfa kaymaz ise, nemâz, cem’ıyyetle kılınabilir. Ya’nî kalb de, dünyâ düşüncelerinden kurtulabilir. Huşû’ hâsıl olur. Nitekim, Peygamberimiz “sallallahü aleyhi ve sellem” böyle buyurmuşdur. El parmaklarını rükû’de açmak ve secdede birbirlerine yapışdırmak sünnetdir. Bunlara da dikkat etmelidir. Parmakları açık yâhud bitişik bulundurmak sebebsiz, boş şeyler değildir. İslâmiyyetin sâhibi [ya’nî Peygamberimiz “sallallahü aleyhi ve sellem”] fâidelerini düşünerek böyle yapmışdır. Bizler için, islâmiyyetin sâhibine uymak kadar büyük bir fâide yokdur “aleyhissalevâtü vesselâm”. Bu söylediklerimiz, fıkh kitâblarında bildirilen şeyleri yapmağa teşvîkdir, heveslendirmekdir. Allahü teâlâ, bize ve size islâmiyyetin gösterdiği sâlih işleri yapmak nasîb etsin! Peygamberlerin seyyidi, efendisi, en iyisi, en üstünü hurmeti için “aleyhi ve aleyhim ve alâ âli küllin minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”, bu düâmızı kabûl buyursun! Âmîn. Îmânı tashîh etdikden sonra, eğer nemâzın fâidesini ve ona mahsûs üstünlükleri anlamak isterseniz, üç mektûbu okuyunuz! Bunlardan birini oğlum Muhammed Sâdıka, ikincisini mîr Muhammed Nu’mâna, üçüncüsünü Tâceddîn hazretlerine yazmışdım. [Bunlar, (Mektûbât)ın birinci cildinde [Müjdeci Mektûblarda] 260, 261 ve 263. cü mektûblardır.

İnsanın yükselmesini, se’âdet-i ebediyyeye kavuşmasını, bir tayyârenin uçmasına benzetirsek, i’tikâd ile amel, ya’nî îmân ile ibâdet, bunun gövdesi ve motorları gibidir. Tesavvuf yolunda ilerlemek de, bunun enerji maddesi, ya’nî benzini demekdir. Maksada ulaşmak için, tayyâre elde edilir. Ya’nî, îmân ve ibâdet kazanılır. Harekete geçmek için, kuvvet maddesi ya’nî tesavvuf yolunda ilerlemek lâzımdır.]

Tesavvuf, ehl-i sünnet i’tikâdından ve islâmiyyetin emrlerinden başka şeylere kavuşmak için değildir. Ehl-i sünnet i’tikâdının yakînî ve vicdânî olması, ya’nî sağlamlaşması, şübhe getiren te’sîrlerle sarsılmaması içindir. Akl ile, delîl ile kuvvetlendirilen îmân, böyle sağlam olamaz. Ra’d sûresi otuzuncu âyetinde meâlen, (Kalblere îmânın sinmesi, yerleşmesi ancak ve yalnız zikr ile olur) buyuruldu. Tesavvufun ikinci gâyesi, ibâdetlerde kolaylık, lezzet hâsıl olması, nefs-i emmâreden doğan tenbelliklerin, sıkıntıların giderilmesidir. Şunu da iyi anlamalı ki, tesavvufa sarılmak, herkesin bilmediklerini görmek, gaybden haber vermek, nûrları, rûhları ve kıymetli rü’yâlar görmek için değildir. Bunların hepsi, boş ve fâidesiz şeylerdir. Her zemân görülen zıyânın, çeşidli renklerin ve tabî’atdeki güzelliklerin ne kusûrları vardır ki, insan bunları bırakıp da, başka şeyler görmek için, birçok sıkıntılara katlansın. Çünki bu zıyâ da, o nûrlar da, bu güzel şekller de, o şeyler de hepsi, Allahü teâlânın yaratdığı şeylerdir ve hepsi Onun varlığını ve kudretinin sonsuzluğunu gösteren şâhidlerdir.

Tesavvuf yolu çokdur. Bunların içinde en lüzûmlusu ve en uygunu sünnete yapışan ve bid’atlerden kaçan büyüklerimizin yoludur. Bu büyükler, her sözlerinde ve her hareketlerinde, sünnete uyup da, kendilerinde hiçbir keşf, kerâmet, hâl, görüş ve bilişler hâsıl olmaz ise, hiç üzülmezler. Fekat bunların hepsi hâsıl olup da, sünnete uymakda gevşek davranırlarsa, bunları hiç beğenmezler. İşte bunun içindir ki, bunların yolunda simâ’ ve raks, [ya’nî mûsikî ve dans gibi şeyler] yasakdır. Böyle şeylerden hâsıl olacak lezzet ve hâllere kıymet vermemişlerdir. Hattâ, yüksek sesle zikr etmeğe bid’at demişler. Bundan hâsıl olan şeylere dönüp bakmamışlardır. Birgün büyük üstâdımın huzûrunda, sofrada hizmet ediyordum. Kendilerini sevenlerden, şeyh Kemâl yemeğe başlarken, huzûrlarında yüksek sesle Besmele çekdi. Bu hâl, kendilerine çok tadsız gelip şiddetle men’ etdiler ve (Bir dahâ, bizimle berâber yemekde bulunmamasını ona söyleyiniz!) dediler. Üstâdım hazretlerinden duymuşdum ki, hâce Muhammed Behâeddîn-i Buhârî “kuddise sirruh”, Buhârâ âlimlerini toplayıp, üstâdı, seyyid Emîr Gilâl hazretlerinin evine götürdü. Yüksek sesle zikr etmek bid’atdir, bundan vaz geçiniz dediler. Seyyid hazretleri de, doğru sözü, her nerede olursa olsun, anlayıp seve seve aldıkları için kabûl buyurup, artık yapmayız dediler. [Celâleddîn-i Rûmî “kuddise sirruh” da, zikrin kalb ile, sessiz olacağını (Mesnevî)de yazmakdadır.] Bu yolun büyükleri, zikrin bile yüksek sesle yapılmasını bu derece men’ edince, simâ’ ve raks, coşmak, zıplamak, na’ra atmak gibi şeylere, bağırmağa ne demezler?

Bu fakîre göre islâmiyyetin izn vermediği şeylerin, hâsıl edeceği bütün hâller, zevkler, hep istidrâcdır. Zîrâ, kâfirlerde ve fâsıklarda da böyle hâller hâsıl olmakda ve bu kâinât aynasında, onlar da, tevhîd, keşf gibi şeyler öğrenmekde, içlerine doğmakdadır. Eski Yunân felesoflarından ve Hindistândaki cûkiyye [Berehmen dînindeki dervîş] ve Berehmen papaslarında da, bu hâller görülmekdedir. Hâllerin doğru olmasına alâmet, islâmiyyete uygun olmaları ve harâm şeylerden hâsıl olmamalarıdır. Simâ [mûsikî] ve raks [dans], lehv ve la’bdır, ya’nî oyundur. Lokmân sûresi altıncı âyetinde, (Lehv-el-hadîs) tegannî ile okumağı yasak etmek için indi. Abdüllah ibni Abbâsın “radıyallahü anhümâ” talebesinden olan, imâm-ı Mücâhid, Tâbi’înin büyüklerindendir. Bu âyet-i kerîmenin, tegannîyi yasak etdiğini bildirdi. (Medârik tefsîri)nde, [ve büyük âlim Senâullah-i Pânî Pûtî hazretlerinin on cild olan (Tefsîr-i Mazharî)sinde], (Lehv-el-hadîs) musikî demekdir diyor. Abdüllah ibni Abbâs ve Abdüllah ibni Mes’ûd “radıyallahü anhüm”, bu âyet-i kerîmenin, tegannîyi yasak etdiğine yemîn etmişdir. İmâm-ı Mücâhid, Furkan sûresi, yetmişikinci âyetinin meâl-i şerîfinin, (Günâhları afv ve magfiret edilecek olanlardan biri, tegannî, şarkı okunan yerlerde bulunmıyanlardır) olduğunu bildirdi. İ’tikâdda mezhebimizin imâmı olan, Ebû Mensûr-i Mâ-Türîdînin, (Zemânımızdaki, tegannî ile okuyan hâfızların, nağmelerini işiterek, Kur’ân-ı kerîmi ne güzel okudun diyen kimse, kâfir olur. Karısı boş olur. O zemâna kadar, yapdığı ibâdetlerinin sevâbı gider) dediğini, kitâblar yazmakdadır. Ebû Nasr-ı Debbûsî buyuruyor ki, kâdî Zahîreddîn-i Hârezmî buyurdu ki, (Bir şarkıcıdan veyâ başka bir yerden tegannî dinliyen veyâ başka, herhangi bir harâm işi gören kimse, harâm olduğuna inanarak veyâ inanmıyarak, bunlara, ne güzel dese, o anda îmânı gider. Çünki Allahü teâlânın emrine ehemmiyyet vermemiş olur. İslâmiyyete kıymet vermiyen kimsenin, kâfir olacağını, bütün müctehidler, sözbirliği ile bildirmişdir. Böyle kimselerin ibâdetleri kabûl olunmaz. Önce kazanmış olduğu sevâblar yok edilir. Böyle felâketden Allahü teâlâya sığınırız!).

Mûsikînin harâm olduğunu bildiren, âyet-i kerîme ve hadîs-i şerîfler ve fıkh âlimlerinin yazıları o kadar çokdur ki, saymak güçdür. Tegannînin câiz olduğunu gösteren, mensûh bir hadîs veyâ bir fetvâ görülürse, ehemmiyyet vermemelidir. Çünki hiçbir âlim, hiçbir zemânda, tegannînin mubâh olduğuna fetvâ vermemiş, raks [dans] etmeğe izn verilmemişdir. İmâm-ı Zıyâeddîn-i Şâmî “rahmetullahi aleyh”, (Mültekıt) adındaki kitâbında böyle bildirmekdedir.

Tesavvufcuların birşeyi yapıp yapmaması, halâl veyâ harâm olmasını göstermez. Onlara bakılmaz. Yapdıklarına da birşey demeyiz. Ma’zûr görürüz. Onların hâlini, Allahü teâlâ bilir ve bildiği gibi karşılar. Birşeyin halâl veyâ harâm olduğunu anlamak için, imâm-ı a’zam Ebû Hanîfenin, imâm-ı Ebû Yûsüf Ensârînin ve imâm-ı Muhammed Şeybânînin sözlerine bakılır. Ebû Bekr-i Şiblî ve Ebül-Hüseyn-i Nûrî ve Cüneyd-i Bağdâdî “rahmetullahi aleyhim” gibi, tesavvuf büyüklerinin yapıp yapmadıklarına bakılmaz. [Fekat, bunların islâmiyyetden verdikleri haberler çok doğrudur. Bildirdiklerinin hepsine inanmak ve uymak lâzımdır.] İslâmiyyetden ve tarîkatden haberi olmıyan, ham sofular, pîrimiz böyle yapdı diye, behâne ederek, hayhuy etmeği, tegannî ve dans etmeği, din ve ibâdet hâline sokmuşlar. Bunlarla sevâb kazanıyoruz sanmışlar. En’âm sûresinin yetmişinci ve A’râf sûresinin ellinci âyetinde meâlen, (Ey sevgili Peygamberim “sallallahü aleyhi ve sellem”! Dinlerini, ibâdetlerini, [şarkı ile, mûsikî ile] oyun ve eğlence hâline sokanlardan uzak ol! Onlar Cehenneme gideceklerdir) buyurulmuşdur.

Yukarıda bildirilenlerden anlaşılıyor ki, harâm olduğu kat’î olan işleri, beğenen kâfir olur. Müslimân değildir, mürted olmuşdur. [Hâlbuki harâmları, tatlı gelse dahî, çirkin bilerek, üzülerek yapanlar kâfir olmaz.] O hâlde, düşünmeli ki, harâmlara kıymet verenlerin ve bunları ibâdet bilenlerin hâli ne oluyor? Cenâb-ı Hakka sonsuz hamd ve şükr olsun ki, bizi yetişdiren büyüklerimiz, bu pisliğe bulaşmadı. Kendilerine uyarak, bu şenî’ şeyleri yapmakdan bizleri kurtardılar. İşitdiğime göre, büyük üstâdımın kıymetli oğulları, tegannîye tutulmuş. Cum’a geceleri toplanıp, ilâhîler, kasîdeler okumağı âdet edinmiş. Orada bulunan tanıdıklarımızın çoğu da, bunlara uyup, geliyormuş. Bunu duyunca çok, hem de pekçok hayret etdim. Başkalarının talebesi, kendi üstâdlarının yapdığını behâne ederek, onlar da yapıyor. İslâmiyyetin yasak etdiğini, pîrlerinin yapması ile örtbas ediyorlar. Hakları olmamakla berâber, kendilerine pîrlerini siper ediyorlar. Hâlbuki, bizim arkadaşlarımız, bu kabâhatlerine acabâ neyi behâne edebilecekler? Hem islâmiyyet harâm etmiş, hem de büyüklerimiz kaçınmışdır. Bu işi, islâmiyyet de, tesavvuf da beğenmiyor. İslâmiyyet men’ etmeseydi bile, yalnız büyüklerimizin yolunda bulunmıyan şeyleri yapmak, ne kadar çok şenî’ olurdu? Ayrıca, islâmiyyet de harâm etdiğinden, şenâ’atin büyüklüğünü düşünmelidir. Hepinize selâm ederim.

[İmâm-ı Rabbânî “kuddise sirruh” hazretleri, üçüncü cildin yetmişikinci mektûbunda, hâce Hüsâmeddîn Ahmede buyuruyor ki:

(Kur’ân-ı kerîmi, kasîdeleri ve mevlidi güzel sesle okumak câizdir. Harâm olan, nağme yapmak, ya’nî sesi mûsikî perdelerine uydurmakdır ki, harfler değişmekde, ma’nâ bozulmakdadır. Bunları, nağme yapmadan ve Allah rızâsı için okumak şartı ile, güzel sesle okumak câizdir. Fekat, dinlerini kayırmıyanlar, bu şartları gözetmiyeceklerinden, buna da müsâ’ade etmemek, bu fakîre dahâ uygun geliyor). Kadın, erkek, bir arada olmamak da lâzımdır].


267

Bu mektûb, mirzâ Hüsâmeddîn Ahmede “rahmetullahi aleyh” yazılmışdır. Esrâr ve dekâık bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine ve Âline salât ve selâm olsun! Size ve bütün müslimânlara düâlar olsun! Lutf ederek, bu fakîre gönderdiğiniz mektûbu okumakla şereflendik. Allahü teâlâ, buna karşılık olarak size iyilikler versin! Allahü teâlânın, ihsân eylediği ni’metlerden hangisini yazayım? Onlara karşı şükrü nasıl bildireyim? Allahü teâlânın tevfîkı ile yağdırılan ilmlerin ve ma’rifetlerin çoğu yazılıyor. Anlıyan, anlamıyan herkes okuyor. Fekat, ayrıca verilen ince ve gizli şeylerden hiçbiri açığa vurulamıyor. Hattâ harfle, işâretle de, birşey söylenemiyor. Bu fakîrin ma’rifetlerini toplamış olan kıymetli oğlum, sülûk ve cezbe makâmlarına yükselmiş iken, ona da, bu ince bilgilerden söz edilemiyor. Bunların örtülmesine titizlikle çalışılıyor. Evet oğlum, bu gizli bilgilere kavuşmuşdur ve yanılmakdan, şaşırmakdan korunmakda olduğunu biliyorum. Fekat, çok ince olduklarından dil tutuluyor. Gizlilikleri, ağzın açılmasını önlüyor. Hâlim, Eş-Şuarâ sûresi, onüçüncü âyetinin, (Göğsüm daralıyor, dilim tutuluyor) meâl-i şerîfine uygundur. Bu sırlar, beyâna gelmiyen cinsden değil, belki beyâna sığmıyan sırlardır.

Hâfızın feryâdı boşuna değil,
şaşacak şey çokdur onda, iyi bil!

Saklamak için uğraşdığımız bu ni’metlerin hepsi, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” Peygamberlik kaynaklarından gelmekdedir. Meleklerin yüksekleri de, bu ni’mete ortakdırlar. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” izinde gidenlerden dilediklerini de bu ni’metle şereflendirirler. Ebû Hüreyre “radıyallahü anh” hazretleri buyurdu ki, (Resûlullah “sallallahü aleyhi ve sellem” efendimizden iki ilm öğrendim. Bu iki ilmden birini size açıkladım. İkinci ilmi eğer bildirir isem, beni öldürürsünüz). Bu ikinci ilm, gizli olan ilmdir. Bunu herkes anlıyamaz. Bu, Allahü teâlânın büyük ni’metidir. Bu ni’meti dilediğine verir. Allahü teâlâ, büyük ni’metler vericidir. Çok kıymetli hocamın çocuklarına yazılan mektûbu, lutfen gözden geçiriniz!

Kıymetli efendim! Bu fakîre göre, tesavvufda bid’at meydâna çıkarmanın çirkinliği, dinde bid’at yapmanın çirkinliğinden az değildir. Tesavvufun bereketleri, bid’at çıkmadığı müddetçe akar gelir. Tesavvufda bir değişiklik yapılınca, feyzler ve bereketlerin gelmesi de durur. Bunun için tarîkatde bir değişiklik olmamasına çok dikkat etmelidir. Tarîkatden olmıyanlarla görüşmemelidir. Her nerede ve her kim olursa olsun, tarîkati değişdiren birşey görülürse, zorla ve elbette önlemelidir. Tarîkatin doğrusunu kuvvetlendirmeli ve yaymalıdır. Vesselâm, vel-ikrâm.


268

Bu mektûb, Hân-ı Hânâna yazılmışdır. Peygamberlere vâris olan âlimlerin kimler olduğu ve gizli bilgilerin neler olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Buradaki fakîrlerin hâli hamd etmeğe lâyıkdır. Sizin de selâmetde, âfiyetde ve doğru yolda olmanıza düâ ederim. Konumuz, ilmde vâris olmak olduğundan, vaktin izn verdiği kadar, birkaç kelime dahâ yazıyorum. Hadîs-i şerîfde, (Âlimler, Peygamberlerin vârisleridir) buyuruldu. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” bırakdığı ilm iki dürlüdür:

1. Ahkâm bilgileri, 2. Esrâr bilgileri.

Bir âlimin vâris olması için, bu ilmlerin ikisinden de pay alması lâzımdır. Yalnız birisinden pay alan kimse vâris olamaz. Çünki vâris, bırakılan malın herbirinden pay alır. Bir kısmından alıp, başka parçalardan almaması olamaz. Belli bir kısmdan payı olana vâris denilmez. Buna alacaklı denir. Alacaklı olan, yalnız hakkı olan maldan alır. Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm” başka bir hadîsde, (Ümmetimin âlimleri, İsrâîl oğullarının Peygamberleri gibidir) buyurdu. Burada bildirilen âlimler de, vâris olan âlimlerdir. Alacaklı gibi olanlar değildir. Alacaklı olanlar, kalan malın yalnız bir kısmından alırlar. Çünki vâris çok yakın olduğu için ve şâhidi olduğu için malı bırakan kimse gibidir. Alacaklı olan ise, böyle değildir. İşte vâris olmıyan, âlim olamaz. Buna belki belli birşeyin âlimidir denilebilir. Meselâ, fıkh âlimidir denir. (Âlim), vâris olana denir ki, her iki ilmden de nasîbi vardır. İlm-i esrâr deyince, çok kimse, tevhîd-i vücûdî, [herşeyde, bir olan varlığı görmek, bir olanda herşeyi görmek gibi] bilgileri sanır. (İhâta, sereyân, kurb, ma’ıyyet gibi, hâl sâhibi sâliklerin anladıkları şeyleri bilmekdir) der. Hâşâ! Böyle değildir. Bu bilgiler, esrâr bilgileri değildir. Bunlar, Peygamberlik makâmına yakışacak bilgiler değildir. Çünki bu bilgiler, tarîkat serhoşluğu, hâllerin kapladığı zemân hâsıl olur. Bunlar, ayık, şü’ûrlu olanların bilgileri değildirler. Peygamberlerin bilgileri ise, hem ahkâm bilgileri, hem esrâr bilgileri, hepsi ayık, şü’ûrlu bilgilerdir. Hiçbirine, dalgınlık bilgileri hiç karışık değildir. Dalgınlık bilgileri, vilâyet derecelerine uygundurlar. Çünki Velîler, sekr, dalgın hâlde olurlar. Bu bilgiler, olsa olsa, vilâyetin esrârı olurlar. Nübüvvetin esrârı değildirler. Her ne kadar Peygamberlerin de vilâyetleri varsa da, vilâyete bağlı olan şeyler, bu büyüklerde küçük kalmakda, Peygamberliğe bağlı şeyler yanında yok gibi olmakdadır. Fârisî beyt tercemesi:

Güneş doğar, aydınlanır memleket,
sabâh yıldızı görünemez elbet.

Kitâblarımda, mektûblarımda açıkladım. Yine bildiriyorum ki, Peygamberlik derecelerinin üstünlüğü büyük bir deniz gibidir. Evliyâlık dereceleri, bu denizin yanında bir damla gibi kalır. Fekat, ne yapayım ki, Peygamberliğin derecelerine yetişemiyen çok kimse, (Vilâyet nübüvvetden dahâ yüksekdir) dedi. Birçoğu da, bu sözü çevirerek, (Peygamberlerin vilâyeti, kendi nübüvvetinden dahâ üstündür) dedi. Bunların hepsi de, Peygamberliğin ne olduğunu anlıyamamışlardır. Anlamadan konuşmuşlardır. Sekr, [ya’nî şü’ûrsuz, dalgınlık hâlini] sahv, ya’nî uyanıklıkdan üstün görenleri de böyledir. Sahvın ne olduğunu bilmiş olsalardı, sahvın yanında sekri dillerine bile almazlardı. Fârisî mısra’ tercemesi:

Toprak nerede, temiz âlem nerede?

Bunlar yüksek insanların sahvını, câhillerin sahvları gibi sanmış olacaklar ki, sekri sahvdan üstün tutmuşlar. Keşki, câhillerin sekrini de, yükseklerin sekri gibi bilselerdi de, öyle söylemeselerdi. Çünki aklı olan herkes bilir ki, sahv, sekrden, ya’nî ayıklık serhoşlukdan elbette iyidir. Câhillerin sahvları da böyledir. Büyüklerin sahvları da böyledir. Evliyâlığı Peygamberlikden ve sekri sahvdan üstün tutmak, kâfirliği, müslimânlıkdan üstün tutmağa ve bilgisizliği ilmden dahâ üstün tutmağa benzer. Çünki küfr ve cehl, evliyâlığa benzer. İslâm ve ma’rifet ise, Peygamberlikde olur. Hallâc-ı Mensûr “kaddesallahü teâlâ sirrehül’azîz” diyor ki, Arabî beyt tercemesi:

Allahın dînine inanmıyorum, küfr lâzımdır,
müslimânlar beğenmeseler de, bence böyledir!

Muhammed “aleyhisselâm” küfrden sakınmış, Allahü teâlâya sığınmışdır. İsrâ sûresinin seksendördüncü âyetinde meâlen, (Onlara de ki, herkes, yaradılışında bulunanı yapar!) buyuruldu. İslâmiyyetde, islâm küfrden iyi olduğu gibi, hakîkatde de, islâmın küfrden iyi olduğunu bilmek lâzımdır. Çünki islâmiyyet, hakîkatin sûretidir.

Süâl: Evliyâlığın (Cem’) denilen derecelerinde, küfr, cehl ve sekr bulunduğu gibi, dahâ üstündeki (Fark) denilen derecelerinde, islâm, sahv ve ma’rifet vardır. Böyle olunca, küfr, sekr ve cehl, vilâyet derecelerinde bulunur demek nasıl olur?

Cevâb: Fark derecelerinde bulunan sahv ve benzerleri, cem’ derecelerindeki koyu sekre göre olan sahvdır. Oradaki sahv, sekr ile karışıkdır. Oradaki islâm da, küfr ile karışıkdır. Ma’rifet de, cehl ile bulanmışdır. Eğer yazılabilseydi, fark derecelerindeki hâlleri, ma’rifetleri uzun uzadıya bildirir, o mertebede sekr ve benzerlerinin karışmış olduklarını açıklardım. Zekî olanlar, böyle olduğunu, düşünerek de anlıyabilirler. Şaşılır, doğrusu çok şaşılır! Şu kadar bilmek lâzımdır ki, Peygamberler “aleyhimüssalevâtü vetteslîmât” bütün o büyüklüklerini ve üstünlüklerini, Peygamberlik yolunda buldular. Vilâyet yolunda değil! Evliyâlık, Peygamberliğin hizmetcisinden başka birşey değildir. Evliyâlık, Peygamberlikden üstün olsaydı, meleklerin yüksek olanlarında Evliyâlık, başka vilâyetlerden üstün olduğu için, Peygamberlerden “aleyhimüssalevâtü vetteslîmât” dahâ yüksek olurlardı.

Evliyâlığı Peygamberlikden dahâ üstün bilenlerden birçoğu, meleklerin yükseklerindeki vilâyetin, Peygamberlerdeki vilâyetden dahâ üstün olduğunu görerek, (Meleklerin yüksekleri, Peygamberlerden dahâ üstündür) dediler. Böylece Ehl-i sünnet âlimlerinin “rahmetullahi aleyhim ecma’în” çoğunlukla bildirdikleri yoldan ayrıldılar. Bu yanlışlıkları, hep Peygamberliği anlıyamamakdandır.

Peygamberlik zemânı uzaklaşdığı için, şimdi herkes Peygamberlik derecelerini, Evliyâlık derecelerinden aşağı sanıyorlar. Bunun için, bunun üzerinde sözü uzatdım. İşin içyüzünü biraz aydınlatmış oldum. Yâ Rabbî! Günâhlarımızı afv eyle. Ayaklarımızı doğru yolda bulundur! Kâfirlere karşı savaşırken bize yardımcı ol! Âmîn. Kıymetli kardeşim meyân şeyh Dâvüd, yanınıza geliyordu. Bu yazılara sebeb oldu. Vesselâm.


269

Bu mektûb, Mürtezâ hâna yazılmışdır. Din düşmanlarını aşağılamak, uydurma putlarını yıkmak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Herkesin bir isteği vardır. Bu fakîrin arzûsu, Allahü teâlânın düşmanlarına ve Onun sevgili Peygamberinin “aleyhi ve alâ âlihissalâtü vesselâm” düşmanlarına sertlik göstermek ve o alçakların alçaklıklarını açıklamakdır. Onları ve tapındıkları şeyleri aşağılamakdır. Allahü teâlânın en çok beğendiği işin bu olduğunu iyi biliyorum. İşte bunun için, sizi de, tekrâr tekrâr, bu çok beğenilen işi yapmağa çağırıyorum. Bu işin, müslimânlığın en mühim vazîfelerinin birincisi olduğunu anlatmak istiyorum. Siz oraya gelince, oradaki islâm düşmanları rezîl oldu. [Dilleri tutuldu. Kalemleri yazmaz oldu.] Önce, bunun şükrünü yapmak lâzımdır. Tapınmak için, müslimânlara karşı gösteriş yapmak için oraya yığın yığın gidiyorlardı. Allahü teâlâya şükrler olsun ki, bizleri bu belâya düşmekden korudu. Bu büyük ni’mete şükr etdikden sonra, bu alçakların aşağı, kötü yolda olduklarını yaymağa çalışmalıdır. Bunları ortadan kaldırmak için, açıkdan ve el altından, gücünüz yetdiği kadar çalışınız! Puta tapınan bu ahmakları elden geldiği kadar aşağılayınız! Şimdiye kadar olan gevşekliklerin zararı, böylece belki azaltılabilir ve o kusûrların keffâreti olur. Za’îf oldum ve havalar çok soğuk gidiyor. Yoksa, hemen huzûrunuza gelir, sizi bu işe teşvîk ederdim. O alçakların putuna tükürürdüm. Bu işimi, se’âdete kavuşmaklığım için sermâye yapardım. Dahâ ne yazayım? Vesselâm.

İyiliğe elverişli olmıyan kimse,
Fâidelenemez, Peygamberi de görse.


270

Bu mektûb, şeyh Nûr Muhammede yazılmışdır. Ba’zı sohbetlerde bulunmak, bir yana çekilip yalnız yaşamakdan dahâ iyi olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Kardeşimiz şeyh Nûr Muhammed, bu fakîrleri öyle unutdu ki, bir selâmla, bir haberle bile hâtırlamamakdadır. Bir köşeye çekilip, uzlet etmek istiyordunuz. Ona kavuşdunuz. Fekat, öyle sohbetler vardır ki, uzletden dahâ kıymetlidir. Üveys-i Karnîyi “rahmetullahi aleyh” düşününüz! Uzlet etmek istedi. Bunun için, insanların en iyisinin “aleyhi ve alâ âlihissalâtü vesselâm” sohbetine kavuşamadı. Sohbetin yükseltdiği derecelere erişemedi. Tâbi’înden oldu. Birinci derecede olmakdan ikinci dereceye düşdü.

Allahü teâlânın lutfü ve ihsânı ile, hergün bir başka sohbet olmakdadır. Hadîs-i şerîfde, (İki günü bir olan kimse, aldanmışdır) buyuruldu. Size ve doğru yolda olanlara ve Muhammed Mustafânın “sallallahü teâlâ aleyhi ve sellem” izinde bulunanlara selâm olsun!


271

Bu mektûb, şeyh Hasen-i Berkîye yazılmışdır. Bir rü’yânın ta’bîri bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Kıymetli kardeşim şeyh Hasenin mektûbu geldi. Allahü teâlâ ona iyi hâller versin. Yüksek derecelere ulaşdırsın! Gördüğünüz rü’yâyı yazmışsınız. İyi anlaşıldı. Ümmîdli olunuz. Emr edilmiş olan vazîfenizi yapmağa cân ve gönülden çalışınız. İslâmiyyetin emrlerine uymakda kıl kadar gevşeklik göstermeyiniz. Ehl-i sünnet vel-cemâ’at âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdiklerine uygun, doğru i’tikâd ile kalbinizi süsleyiniz. Fârisî mısra’ tercemesi:

İş budur. Bundan başkası hiçdir!

Ananız babanız izn verirse ve kardeşleriniz râzı olurlarsa, Hindistâna gelmeği büyük ni’met biliniz! Vesselâm.


272

Bu mektûb, mîr seyyîd Muhibbullah-i Mankpûrîye yazılmışdır. Îmân-ı gaybın îmân-ı şühûdîden üstün olduğu ve tevhîd-i şühûdî ile tevhîd-i vücûdî bildirilmekdedir:

Önce, Allahü teâlâya hamd ve Resûlüne salât ederim! Kıymetli kardeşim seyyid mîr Muhibbullah! Biliniz ki, Allahü teâlânın var olduğuna ve sıfatlarına, gaybden, görmeden inananlar, Peygamberlerdir ve onların Eshâbıdır “aleyhimüssalevâtü vetteslîmât”. Geriye tâm dönmüş olan Evliyâ da, çok az, hem de pek çok az sayıda olup, Eshâb-ı kirâm gibidirler. Âlimler ve bütün mü’minlerin îmânları da, gaybdan îmândır. (Uzlet), ya’nî yalnız yaşıyan Velîlerin ve (Işret) ya’nî insanlar arasına karışmış Velîlerin îmânları ise, îmân-ı şühûdîdir. Işretde olan tesavvufcular da geriye dönmüşdürler. Fekat, tâm dönmüş değildirler. Bâtınları, yukarıya bakmakdadır. Zâhirleri, ya’nî bedenleri halk arasında, bâtınları ise Hak teâlâ iledir. Bunların îmânı, bunun için, hep îmân-ı şühûdîdir. Peygamberler “aleyhimüssalevâtü vetteslîmât” geriye tâm dönmüşlerdir. Zâhirleri ile de, bâtınları ile de, insanları Allahü teâlâya çağırmakdadırlar. Bunların îmânları, bunun için, gaybden ya’nî görmeden inanmakdır. Ba’zı kitâblarımda yazılı olduğu gibi, geri dönmüş olmakla birlikde, yukarıya bağlı kalmak bir kusûrdur. Sona varmış olmamakdır. Tâm olarak geri gelmek, en sona varmış olmağı gösterir. Tesavvufcular, iki tarafa da bağlı kalmağı üstünlük sanıyorlar. Teşbîh ile tenzîhi kendinde toplıyanları yüksek biliyorlar. Fârisî mısra’ tercemesi:

Onlar, onlardır, ben de böyleyim yâ Rab!

Peygamberler “aleyhimüssalevâtü vetteslîmât” da’vet makâmından ayrılıp da, bâkî olan âhıret âlemine girince ve geri dönmekle yapdıkları vazîfeleri temâm olunca, (Refîk-ul-a’lâ) diyerek, tâm olarak Allahü teâlâya dönerler. Yakînlik mertebelerinde ilerlerler. Arabî beyt tercemesi:

Ni’mete kavuşanlara âfiyet olsun,
Zevallı âşık, birkaç damla ile doysun!

Bu fakîre göre “kaddesallahü teâlâ sirrehül’azîz” üstünlük, yükselirken çokluğun [mahlûkların] hepsini unutmakdır. Hattâ, Allahü teâlânın ismlerini ve sıfatlarını da unutmakdır. Bâtının, Allahü teâlânın zâtından başka birşeyi görmemesidir. Sonra, olan olur. Geri inerken de, yalnız çokluğu görmekdir. Her mü’min gibi, o da mahlûklardan başka birşey görmemelidir. İbâdet etmekden ve insanları Allahü teâlâya inanmağa ve emrlerine uymağa çağırmakdan başka birşeyle uğraşmamakdır. Bu da’vet işini bitirip, bu fânî âlemden ayrılınca, bütün bütün Allahü teâlâya dönmekdir. Îmân-ı gaybden kurtulup, îmân-ı şühûdîye kavuşmakdır. İşitdiklerini önünde bulmakdır. Bu, Allahü teâlânın öyle bir ni’metidir ki, ancak dilediğine verir. Onun ihsânları pekçokdur. Yarıda kalmış olanlar, tâm dönmeği noksânlık sanır. Bâtının Allahü teâlâya dönmesini, insanları da’vet etmek ve yükseltmek için onlara dönmesinden dahâ üstün bilirler. Hâlbuki, insanlara dönen, kendi isteği ile dönmemiş, Allahü teâlânın dilemesi ile, yukarıdan aşağı inmişdir. Kavuşmuş iken, ayrılık hicrânına düşmüşdür. Bunun için geri dönen, her ân, Allahü teâlânın irâdesi iledir. Kendi irâdesi yok olmuşdur. Allahü teâlâya teveccüh eden ise, kavuşmak ve bâtını ile görmek zevkleri içindedir. Yakınlıkla, berâber olmakla sevinmekdedir. Fârisî beyt tercemesi:

Sevgilinin istediği ayrılık, bana,
Binlerce dahâ tatlıdır, kavuşmakdansa!

Arabî şi’r tercemesi:

Kavuşmak, nefsinin dileğidir,
ayrılık, efendinin emridir.

Her ân dost ile berâber olmak,
nefse uymakdan dahâ sevgilidir!

Geriye dönmenin üstünlükleri, yükseklikleri çokdur. Yukarıya doğru olan Velî, geri dönmüş Velînin yanında, deniz yanındaki bir damla su gibidir. Geri dönmek, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” üstünlüklerindendir. Yukarıya teveccüh ise, evliyâlıkdadır. Aradaki uzaklığı buradan anlamalıdır. Bu inceliği herkes anlıyamaz. Bu, Allahü teâlânın öyle bir ni’metidir ki, dilediğine verir. Allahü teâlâ, büyük ni’metler sâhibidir.

Tenzîh ile teşbîhi kendinde toplıyanlardan birçoğu da diyor ki, bütün mü’minler tenzîh ile, görmeden îmân ediyorlar. Bu îmân ile birlikde teşbîh îmânına da kavuşan ârif olur. Bu ârif, mahlûkları, Allahü teâlânın zuhûru olarak görür. Mahlûkları, vahdetin muhtelif şekller almış hâli olarak bilir. Yaratanı yaratdıklarının içinde görür. Bunlara göre, yalnız tenzîh ile olan, ya’nî yaratana, hiçbirşeye benzemeyen, anlaşılamayan bir varlık olarak inanmak noksânlıkdır. Bir olan varlığı bu çoklukdan ayrı olarak düşünmeği ayb bilirler. Hiçbirşeyle bağlılığı olmıyan, hiçbirşeye benzemiyen bir varlığa inananları aşağı derecede sanırlar. Çokluğu düşünmeden, yalnız bir varlığı düşünmeği sınırlı dar bir çerçeve içinde kalmak sanırlar.

Sübhânallah! Allahü teâlâya hamd olsun! Peygamberlerin hepsi, (Âfâkî), ya’nî insanın dışında olan ve (Enfüsî), ya’nî insanın içinde olan putları yok etmeğe uğraşdılar. Bu putların yok edilmesini herkesden istediler. Hiçbirşeye benzemiyen, nasıl olduğu anlaşılamıyan ve varlığı lâzım olan yaratanın bir olduğunu bildirdiler. Hiçbir Peygamberin, mahlûklara benziyen bir yaratana îmân edilmesini emr etdiği ve mahlûklar yaratanın görünüşleridir dediği hiç işitilmemişdir. Bütün Peygamberler, varlığı lâzım olan yaratanın bir olduğunu, söz birliği ile bildirmişlerdir. Ondan başka hiçbirşeye tapılamıyacağını söylemişlerdir. Allahü teâlâ, Âl-i İmrân sûresinin altmışdördüncü [64] âyet-i kerîmesinde meâlen, (Kitâblı kâfirlere söyle! Aramızda ortak olan kelimeyi söyleyiniz! Ya’nî Allahü teâlâdan başka hiçbirşeye tapınmayınız! Ona hiçbirşeyi ortak etmeyiniz. İçimizden hiçbir kimseyi yaratıcı Rab tanımayız deyiniz!) buyuruyor. Bu tesavvufcuların sözleri, sonsuz Rab tanıdıklarını göstermekdedir. Herşey, bir olan Rabbimizin görünüşüdür, diyorlar. Bu sözlerine şâhid olarak Hadîd sûresinin üçüncü [3] âyet-i kerîmesindeki, (Herşeyin başlangıcı ve sonu ve her görünen ve görünmeyen hep Odur) ve Enfâl sûresinin onyedinci [17] âyet-i kerîmesindeki, (O atdığın oku sen atmadın. Allahü teâlâ atdı) ve Feth sûresinin onuncu [10] âyet-i kerîmesindeki, (Sana ellerini uzatıp söz verenler, elbette, Allahü teâlâ ile sözleşmişdirler) okuyorlar ve (Yâ Rabbî! Herşeyin başlangıcı sensin. Senden önce birşey yokdu. Sen en sonsun. Senden sonra birşey yokdur. Sen meydândasın. Senden dahâ açıkda birşey yokdur. Sen gizlisin. Senden dahâ gizli birşey yokdur) hadîs-i şerîfini okuyorlar. Bu âyet-i kerîmeler ve bu hadîs-i şerîf, onların doğru söylediklerini göstermiyor. Âyet-i kerîmede, Allahü teâlânın yalnız kendini bildirmesi, mahlûkların varlıklarının tâm bir varlık olmadığını gâyet güzel göstermekdedir. Yoksa var olmadıklarını bildirmek değildir. Meselâ, hadîs-i şerîfde, (Nemâz, ancak Fâtihayı okumakla kılınır) ve (Emânete hıyânet edenin îmânı yokdur) buyuruldu. Bunun gibi, dahâ nice âyet-i kerîme ve hadîs-i şerîfler vardır. Âyet-i kerîmeye ve hadîs-i şerîflere bu ma’nâyı vermemize, te’vîl diyorsunuz demeleri de yersizdir. Bu ma’nâyı vermemiz, âyet-i kerîme ve hadîs-i şerîflerin çok beliğ olduklarını göstermekdedir. Dünyâ işlerinde de böyle sözler çokdur. Meselâ, bir kimse gönderdiği me’mûra olan güvenini bildirmek için, (Onun eli benim elimdir) veyâ (Onun sözü benim sözümdür) der. Bu söze kelimelerin ma’nâsı verilemiyeceği meydândadır. İ’timâdın çok olduğunu gâyet güzel anlatmakdadır. Bir hizmetçinin yapdığı iş, onun gücünün, kuvvetinin üstünde olursa ve efendisi bu işe çok ehemmiyyet ve kıymet verdiğini bildirmek isterse, bu işi ben yapdım, sen yapmadın diyebilir. Bu söz efendi ile hizmetçinin tek bir adam olduklarını göstermez. Kölenin, hizmetcinin işi, kuvvet sâhibinin işi olmadığı meydândadır. Kendisi de, elbette o değildir. Bu tesavvufcular, Peygamberlik derecesini anlayamamış olacaklar. O büyükler, iki varlık bildirmekdedir. Bu iki varlık birbirinden başkadır demişlerdir. Peygamberlerin sözlerinden tevhîd ve ittihâd ma’nâlarını çıkarmak, boş yere uğraşmakdır. Onların dediği gibi, var olan, bir olsaydı ve herşey onun görünüşü olsaydı, mahlûklara ibâdet etmek, Ona ibâdet etmek olurdu. Böyle yanlış söyliyenler de yok değildir. Peygamberler “aleyhimüssalevâtü vetteslîmât”, böyle şeyi çok sıkı yasak etmişler. Allahü teâlâdan başkasına tapınanlara sonsuz azâb yapılacağını bildirmişlerdir. Mahlûklara tapınanların Allahın düşmanı olduklarını bildirmişlerdir.

Bu tesavvufculara yanlış anladıkları bildirilmediği için ve câhillikle, yaratanı yaratdıklarına benzetmek felâketinden kurtarmadıkları için ve mahlûklara ibâdeti Allahü teâlâya ibâdet sanmakdan vaz geçmedikleri için, birçoğu diyor ki: (Peygamberler “aleyhimüssalevâtü vetteslîmât”, kalın kafalıların yanlış anlamamaları için, ince olan tevhîd-i vücûd bilgilerini sakladılar. Çok varlık bulunduğunu söylediler). Bu sözler, ba’zılarının, hazret-i Alîyi “radıyallahü anh” iki yüzlü yapmalarına benziyor ki, elbette kulak verilmez. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” herşeyin doğrusunu bildirmesi lâzımdır. Varlığın bir olması doğru olsaydı ve ondan başka hiçbirşey var olmasaydı, bunu elbette saklamazlardı. Doğruyu bırakıp yanlışı bildirmezlerdi. Hem de, Allahü teâlânın zâtı ve sıfatları ve işleri için olan bilgide doğruyu söylemeğe titizlikle çalışacakları meydândadır. Kalın kafalılar anlıyamasa da, doğruyu söylemekden çekinmezlerdi. Görmüyorlar mı ki, Kur’ân-ı kerîmde ve hadîs-i şerîflerde, (Müteşâbihât) denilen ince bilgiler vardır. Müteşâbihâti, değil kalın kafalılar, keskin görüşlü ve ince düşünüşlü olan büyükler bile anlıyamamakdadır. Bununla berâber, bunları bildirmekden çekinmediler. Câhiller anlıyamaz diyerek bildirmekden vaz geçmediler. Bu tesavvufcular, varlığın iki olduğunu söyliyenlere ve Allahü teâlâdan başkasına ibâdetden kaçınanlara, müşrik diyorlar. Varlık birdir diyen bir kimseye, binlerle puta tapınsa bile muvahhid diyorlar. Bunlara göre o putlar, Allahü teâlânın görüntüleridir. Onlara tapınmak, Allahü teâlâya ibâdet olur diyorlar. İnsâf olunsun ki, bu ikisinden hangisi müşrikdir ve hangisi muvahhiddir?

Peygamberler “aleyhimüssalevâtü vetteslîmât” vahdet-i vücûd bildirmediler. Varlık ikidir diyenlere müşrik demediler. Ma’bûdün, tapınacak varlığın bir olduğunu söylediler. Ondan başkasına tapınmağa şirk dediler. Bu tesavvufcular, mahlûkları Allahü teâlâdan başka bilselerdi, başka şeylere tapanlara, müşrik olmaz demezlerdi. Onlar bilse de, bilmese de, mahlûklar mahlûkdur. O değildirler.

Bunların sonra gelenlerinden birkaçı, (Bu âlem, Allahü teâlânın görünüşü değildir) dediler. Herşeye O demekden kaçındılar. Herşey Odur diyenleri beğenmediler. Bunun için, şeyh Muhyiddîni ve onun yolunda olanları inkâr etdiler ve aybladılar. Fekat bunlar, bu âlem Allahü teâlâdan başkadır da demiyor. O değildir, Ondan başka da değildir diyorlar. Bunların sözü de, doğru değildir. İki şey elbet birbirinden başka olur. İkiliğe inanmamak, akla uymamak olur. Evet, Ehl-i sünnetden kelâm âlimleri, Allahü teâlânın sıfatları O değildir. Ondan başka da değildir dediler ise de, buradaki başka sözü, lügat ma’nâsında değildir. Başka olan iki şeyin birbirinden ayrılması câiz olur demekdir. Çünki Allahü teâlânın sıfatları, zâtından ayrılmış değildir ve ayrılmaları câiz değildir. Bunun için, Allahü teâlânın sıfatları O değildir. Ondan başka da değildir sözü doğrudur. Âlem ise, böyle değildir. Allahü teâlâ var idi. Hiçbirşey yok idi. Bunun için âlem, Ondan başka değildir demek, hem lügat bakımından, hem de ikinci bakımından doğru olmaz. Bunlar, ilerliyememiş olduklarından, âlemi ya’nî mahlûkları, Allahü teâlânın sıfatları gibi sandılar. Sıfatlar için söylemesi câiz olanı, âlem için de söylediler. Âlem Odur demediklerine göre, Ondan başkadır demeli idiler. Böylece, tevhîd-i vücûdî yolundan kurtulmalı idiler. Varlığın çok olduğunu anlamalı idiler. Tevhîd-i vücûdî sâhibleri meselâ şeyh Muhyiddîn-i Arabî “kaddesallahü teâlâ sirrehül’azîz” ve onun yolunda gidenler, herşey Odur diyor. Bu sözleri, âlem Allahü teâlâ ile birleşmiş demek değildir. Hâşâ ve kellâ! Bu sözleri, âlem yokdur. Ancak Allah vardır demekdir. Mektûblarımda bunu uzun açıklamışdım.

Süâl: Tevhîd-i vücûde inanan tesavvufcuların iki varlığa inananlara müşrik demeleri, onlar iki varlık gördükleri içindir. İki varlık görmek ise, tarîkatde şirkdir.

Cevâb: Tarîkatde şirk olan, iki varlık görmeği önlemek için, tevhîd-i şühûdî yetişir. Burada tevhîd-i vücûdî hiç lâzım değildir. Fenâ hâsıl olması için, sâlikin bir mukaddes zâtdan başka hiçbirşey görmemesi ve düşünmemesi lâzımdır. Böylece, tarîkatdeki şirkden kurtulmuş olur. İnsan gündüz güneşi görüp yıldızları görmeyince, hergün binlerce yıldız var olduğu hâlde, iki varlık görmekden kurtulmuş olur. Yıldızlar var olsa da, yok olsa da, istenilen şey, yalnız güneşi görmekdir. İşin doğrusu da şudur ki, sâlik aradığı hakîkî varlığa o kadar çok bağlanmalıdır ki, herşey var olduğu hâlde, o hiçbirine bakmamalı, belki hiçbirşeyi görmemeli, onun kalb gözüne hiç birşey gelmemelidir. Fenânın en olgun hâli de budur. Eğer hiçbirşey var olmazsa, sâlik kimden fenâ bulacakdır? Kimden fânî olacak, kimi unutacakdır? Tevhîd-i vücûdîyi ilk olarak açıklıyan şeyh Muhyiddîn-i Arabîdir “rahmetullahi aleyh”. Ondan önce gelen büyüklerin sözleri de, her ne kadar, tevhîdi ve birleşik olmayı gösteriyorsa da, bu sözlerden tevhîd-i şühûdî de anlaşılabilir. Çünki, Allahü teâlâdan başka hiçbirşey görmeyince, kimisi (Cübbemin altında Allahü teâlâdan başka birşey yokdur) demiş, kimisi (Sübhânî) diyerek, hiçbirşeye benzemiyen varlık olduğunu bildirmiş, kimisi de (Evde Ondan başkası yokdur) diye bağırmışdır. Bunların hepsi, bir varlık görme dalında açan çiçeklerdir. Hiçbiri vahdet-i vücûdü göstermemekdedir. Vahdet-i vücûdü ilk olarak açıklıyan, kısmlara ayıran, bir gramer kitâbı gibi parça parça anlatan, şeyh Muhyiddîn-i Arabîdir. Bu bilginin birçok derin ve ince yerlerini yalnız ben buldum demiş, hattâ, (Peygamberlerin sonuncusu, ince bilgilerin bir kısmını Velîlerin sonuncusundan almakdadır) demişdir. Vilâyet-i Muhammedînin sonuncusu olarak da, kendini bilmekdedir. Onun kitâblarını şerh edenler, bu sözünü şöyle açıklıyor: Bir zengin, kendi hazînesinin bekçisinden birşey alırsa, kendisi için bir küçüklük olmaz.

Sözün kısası şudur ki, Fenâ ve Bekâya kavuşmak ve (Vilâyet-i sugrâ) ve (Vilâyet-i kübrâ)nın derecelerine yükselmek için, tevhîd-i vücûdî hiç lâzım değildir. Tevhîd-i şühûdî lâzımdır. Ya’nî, var olanı bir bilmek değil, bir görmek, Ondan başkasını görmemek lâzımdır. Böyle görmekle, (Fenâ) hâsıl olur. Allahü teâlâdan başka herşey, ya’nî (Mâ-sivâ) unutulur. Bir sâlik, başdan sona kadar ilerler de, tevhîd-i vücûdî bilgileri kendine hiç gösterilmiyebilir. Hattâ, bu bilgilere inanmıyacak gibi olur. Bu fakîre göre, sâliki, bu bilgiler gösterilmeden ulaşdıran yol, bu bilgilerin gösterildiği yoldan dahâ çabuk ilerletir. Bu yolun sâliklerinin çoğu, istenilene kavuşurlar. O yolda olanların çoğu ise, yarı yolda kalırlar. Deryâyı ararken, bir damla ile avunup kalır. Aslı ile birleşmiş sanarak, gölgeye tutulurlar. Böylece asla kavuşamazlar. Böyle olduğunu tecribe ile anlamış bulunuyorum. Herşeyin doğrusunu Allahü teâlâ bildirir. Bu fakîr, her ne kadar ikinci yoldan ilerledim ve tevhîd ma’rifetleri ve ilmleri çok gösterildi ise de, Allahü teâlânın lutfları çok olduğu için ve sevilenlerin götürülmesi ile ilerlediğim için, bu yolun vâdilerinden ve çöllerinden lutf ve ihsân ile geçirildim. Büyük lutf ile gölgelerden atlatılarak asla kavuşduruldum. Sıra, talebe yetişdirmeğe gelince, öteki yolun dahâ çabuk kavuşdurduğu anlaşıldı. Bizlere, doğru yolu gösteren Allahü teâlâya hamd olsun! Allahü teâlâ bize doğru yolu göstermeseydi, kendiliğimizden bulamazdık. Rabbimizin Peygamberleri “aleyhimüssalevâtü vetteslîmât” doğru sözlü olarak gelmişdir.

TENBÎH: Yukarıda yazılanlardan anlaşıldığı üzere, birden fazla varlık olduğu hâlde, ya’nî Allahü teâlâdan başka varlık bulunduğu hâlde, (Fenâ) ve (Bekâ) elde edilmekdedir ve (Vilâyet-i sugrâ) ve (Vilâyet-i kübrâ) hâsıl olmakdadır. Çünki (Fenâ) demek, mâ-sivâyı unutmak demekdir. Mâ-sivâ yok olmayacakdır. Bu sözümüz meydânda olan birşeyi bildirmekde ise de, büyüklerden çoğu bunu anlıyamamışdır. Artık câhillerin nasıl olacağını düşünmeli. Tevhîd-i şühûdînin tevhîd-i vücûdî olduğunu sanıyorlar. Vahdet-i vücûd bilgileri, bu yolda elbette lâzımdır diyorlar. İki vücûde inananlara sapık ve başkalarını da şaşırtıcı diyorlar. Hattâ bunlardan çoğu, Allahü teâlâyı tanımak, tevhîd-i vücûd bilgileri ile olur sanıyorlar. Mahlûkların aynasında bir varlığı görmek, bu yolun sonuna varmak demekdir diyorlar. Hattâ bunlara göre Peygamberimiz “aleyhi ve alâ cemî’i ihvânihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”, Peygamberlik derecelerini temâmladıkdan sonra, çoklukda ya’nî mahlûklarda vahdeti ya’nî bir olan varlığı, ya’nî Allahü teâlâyı görmek derecesine kavuşdu. (İnnâ a’taynâ-kel-Kevser) âyeti, bu makâma erişdiğini göstermekdedir dediler. Bu âyet-i kerîmede meâlen, (Elbette sana çoklukda vahdeti görmek makâmını verdik) buyuruyor dediler. Öyle sanıyorum ki, Kevser kelimesinde, (v) harfinin, kesret ya’nî çokluk bildiren üç harfin arasında bulunmasından, böyle anlamışlardır. Hâşâ ve kellâ! Peygamberlik makâmında böyle bilgiler yokdur. Çünki, Peygamberler “aleyhimüssalevâtü vettehıyyât” hiçbirşeye benzemiyen bir varlığa inanmağı emr buyurmuşlardır. Mahlûklar aynasında görülebilen hiçbir şeyin, O bir varlıkla ilişiği olamaz. Bunların hepsi, anlaşılabilen ve ölçülebilen şeylerdir. Allahü teâlâ, bu tesavvufculara insâf versin! Peygamberleri “aleyhimüssalevâtü vetteslîmât” kendi derecelerindeki terâzî ile ölçmeğe kalkışıyorlar. O büyüklerin derecelerini kendi dereceleri gibi sanıyorlar. Ağızlarından çok büyük söz çıkarıyorlar. Fârisî beyt tercemesi:

Taş içindeki böcek sanır,
Yer ve gök hep orasıdır.

diyorlar.

Bu fakîre başlangıcda böyle bilgiler hâsıl olmuşdu. Sonra pişmânlık, tevbe ve istigfâr nasîb oldu. O görünenleri, hıristiyanların putları gibi, Allahü teâlâdan uzak buldum. Behâüddîn-i Buhârî “kuddise sirruh” hazretleri buyuruyor ki, (Her görülen ve her işitilen ve her anlaşılan, Ondan başkadır, kelime-i tevhîd söylerken, LÂ ile birlikde, bunların hepsini yok etmelidir!). Bunun için, kesretde vahdeti görmek de, nefy edilecekdir. Nefy edilmesi lâzım gelen şey, O mukaddes varlıkda bulunamaz. Hâce hazretlerinin o sözü, beni bu şühûdden kurtardı. Şühûdün, görmenin zevklerine bağlı kalmağa son verdi. İlmden cehle çıkardı. Ma’rifetden hayrete ulaşdırdı. Allahü teâlâ, o büyük Velîye bizim tarafımızdan çok iyilikler versin! Bu sözümle, o büyük rehberin mürîdi olduğumu, onun kölesi olmakla şereflendiğimi bildiriyorum. Doğrusu, Evliyâdan çok azı, onun gibi söylemişdir. Müşâhedeleri onun gibi yok eden pek az olmuşdur. Şâh-ı Nakşibend hazretleri, (Behâüddînin başlangıcı, Bâyezîd-i Bistâmînin sonu değil ise, Allahü teâlânın ma’rifeti ona harâm olsun!) buyurmuşdur. Bu sözle ne demek istediği şimdi anlaşılmakdadır. Çünki Bâyezîd, çok yüksek derecelere yükseldi ise de, şühûdden ve müşâhededen kurtulamadı. (Sübhânî) çerçevesinin darlığından dışarı çıkmadı. Behâüddîn-i Buhârî hazretleri ise, bir (LÂ) kelimesi ile, bütün müşâhedelerini, gördüklerinin, bulduklarının hepsini yok etdi. Hepsini Allahü teâlâdan başka bildi. Bâyezîdin tenzîh sanmış olduğunu, teşbîh bildi. Onun (Bi-çûn) dediğine (Çûn) dedi. Onun kemâl gördüğünü, noksanlık gördü. Bunun için, onun teşbîhden ileri gidemiyen sonu, bu büyük hocamızın başlangıcı oldu. Çünki teşbîhden başlayıp, tenzîhe vardı. Belki Bâyezîd-i Bistâmî hazretlerine son günlerinde bu kusûru bildirmiş olacaklardır ki, (Zikrlerim hep gafletle imiş ve hizmetlerim, ibâdetlerim, câhillikle imiş) buyurmuşdur. Huzûr, şühûd dediklerinin, gaflet olduğunu bildirmişdir. Onun huzûr ve şühûd dedikleri, Allahü teâlânın huzûru değildi. Gölgelerden bir görüntünün huzûru idi. Sonsuz zuhûrlardan biri idi. Bunlara bağlanarak, Allahü teâlâdan gâfil kalmışdı. Çünki Allahü teâlâ, verâların verâsı, ötelerin ötesidir. Zıller, görüntüler, zuhûrlar, bu yolun başlangıcında olur ve ilerletmeğe yararlar. Behâüddîn-i Buhârî hazretleri, (Bu yolun sonunu, başlangıcına yerleşdirdik) buyurdu. Bu sözü, tâm yerindedir. Çünki ta başlangıcda yalnız bir varlığı aramakdadır. İsmlere, sıfatlara bakmayıp, ancak zâtı özlemekdedir. Bu yüksek yola giren uyanık bir tâlibde bu ni’met, bu kemâle kavuşmuş olan rehberinden saçılarak, yayılarak hâsıl olur. Tâlib bu kazancını bilse de, bilmese de, hiç değişmez. Bunun için, nihâyetde kavuşulan dereceler, bu büyüklerin başlangıcında yerleşmiş bulunmakdadır. Bu yolun başında hâsıl olan, bir varlığı özlemek ni’meti, sâlikde kuvvetlenirse, bâtındaki bu arzû, zâhirine de işlerse, mahlûkların aynasında görünen aşağı müşâhedelerden kurtulur ve teşbîh bilgilerinden sıyrılır. Eğer o teveccüh kuvvetlenmeyip, yalnız bâtınında kalırsa, çok olur ki, kesretde vahdeti görmek lezzetine takılır. Tevhîd ve ittihâd zevklerine dalar. Fekat bu yolda, tevhîd müşâhedesi, yalnız zâhirde kalır. Bâtına bulaşmaz. Bâtınları ya’nî kalbleri ve rûhları, yine bir varlığı özlemekdedir. Zâhirleri, kesretde vahdeti görmekdedir. Çok olur ki, zâhirlerindeki müşâhede kuvvet bularak, bâtındaki teveccüh belli olmaz. Yalnız zâhirin şühûdü bilinir. Bu satırları yazan fakîr de, başlangıcda böyle idi. Zâhirdeki kuvvetli olduğundan bâtındaki yalnız bir varlığa teveccüh belli olmamışdı. Kendimi temâmen (Kesretde vahdet) şühûdüne müteveccih buluyordum. Bir müddet sonra, Allahü teâlâ, bâtındaki teveccühü de bildirdi. Bâtına da yardım eyledi. Şimdiki derecelere kavuşdurdu. Bunun için, Allahü teâlâya sonsuz hamd olsun. Bu yolun büyüklerinden birkaçında görülen tevhîd ma’rifetleri ve aşağı müşâhedeler de böyledir. Bu büyüklerin hem zâhirleri, hem de bâtınları, bu müşâhedelere bağlanmamışdır. Bu ma’rifetlere tutulmamışdır. Başka yollarda olanlar böyle olmayıp, zâhirleri de, bâtınları da, bu müşâhedelere tutulmuşdur. Bu şühûdü, tenzîh ile teşbîhi birleşdiriyor sanmışlar, kemâl bilmişlerdir. Fekat, bunların bâtınları da, tenzîhe inanmakda ise de, başka şeye tutulmuşlar, başka şey bilmişlerdir. Tenzîhe inanmıyanlar ve aşağı müşâhedelerden başka bir varlığa îmân etmiyenler, mülhiddir, sapıkdır, sözümüzün dışındadırlar. Mahlûkların aynasında Hak teâlâyı müşâhede etmeği, tesavvufcular kemâl sayıyor ve teşbîh ile tenzîhin birleşmesi diyorlar. Bu fakîre göre, bu müşâhede, Allahü teâlâyı müşâhede etmek değildir. Bunların gördükleri, vehm ve hayâl etdikleri şeylerdir. Mümkinde gördükleri, Vâcib değildir. Mahlûkda buldukları, Kadîm değildir. Teşbîhde görünenler, tenzîh değildir. Sakın tesavvufcuların, boş sözlerine aldanmayınız! Hak olmıyanı, hak sanmayınız! Bu tesavvufcular, şü’ûrsuz bir hâlde olduklarından özrlü sayılırlar. Yanılan müctehid gibi hesâba çekilmezler ise de, bunlara uyanlara acabâ ne yaparlar bilemem. Keşki bunları da, yanılan müctehidlere uyanlar gibi afv etseler! Fekat afv etmezlerse, işleri çok güç olur.

Kıyâs ve ictihâd, islâmiyyetin dört temelinden birisidir. Buna uymağa emr olunduk, evliyânın keşf ve ilhâmları, böyle değildir. Bunlara uymağa emr olunmadık. İlhâm, yalnız sâhibi için delîldir, huccetdir, seneddir. Başkaları için sened değildir. İctihâd ise, her müslimân için huccetdir, seneddir. Bunun için müctehid olan âlimlere uymak lâzımdır. Dînin temellerini, bu âlimlerin bildirdiklerine uygun olarak öğrenmelidir. Tesavvufcuların, bu âlimlerin bildirdiklerine uygun olmıyan sözlerine ve işlerine uymamak lâzımdır. Bununla berâber onlara iyi gözle bakarak dil uzatmamalı, şü’ûrsuz olan sözlerinden saymalıdır. Açık olan yanlış ma’nâları bırakıp doğru ma’nâlar çıkarmalıdır. Şuna çok şaşılır ki, tesavvufculardan çoğu, vahdet-i vücûd gibi keşf ve ilhâm ile anlaşılan bilgilere inandırmak için insanları zorluyorlar. Onların da, böyle söylemesini istiyorlar. İnanmıyanlara azâb olacağını bildiriyorlar. Keşki bu bilgileri inkâr etmemeleri için zorlasalardı. İnkâr edenlere azâb var deselerdi. Çünki îmân başkadır, inkâr etmemek başkadır. Bu bilgilere inanmak lâzım değildir. Fekat inkâr etmekden de sakınmalıdır. Çünki bu bilgileri inkâr etmek, bu bilgilerin sâhiblerini inkâr etmeğe gidebilir. Hak yoldaki evliyâya düşmanlığa sebeb olabilir. Sözün kısası, hak yolda olan Ehl-i sünnet âlimlerinin bildirdiklerine göre inanmalı ve hareket etmeli ve tesavvufcuların keşflerine iyi gözle bakmalıdır. Bu sözlere evet veyâ hayır demekden sakınmalıdır. Aşırı gitmekle geri kalmak arasındaki iyi, orta yol da budur. Herşeyin doğrusunu bildiren Allahü teâlâdır. Ne kadar şaşılır ki, tesavvufcu olduğunu söyliyenler arasında, bu müşâhedelerle doymıyarak, hattâ bu görüşleri aşağı sanarak, dünyâda Allahü teâlâyı görüyoruz diyenler çıkmışdır. Hiçbirşeye benzemiyen Vâcib-ül-vücûdü gördüklerini söylüyorlar. Peygamberimizin “aleyhi ve alâ âlihissalâtü vesselâm” mi’râc gecesinde bir kerre kavuşduğu ni’mete biz her gün kavuşuyoruz diyorlar. Gördükleri nûru, sabâhları tan yerinin ağarmasına benzetiyorlar. Bu nûrun anlaşılamayan bir mertebe olduğunu sanıyorlar. Tesavvuf yolunun sonu, bu nûrun görünmesine kadardır diyorlar. Allahü teâlâ, zâlimlerin dedikleri şeylerden çok uzakdır. O, çok büyükdür. Bu da yetişmiyormuş gibi, Allahü teâlâ ile konuşduklarını bildiriyorlar. Allahü teâlâ böyle buyurdu diye birçok şeyler söylüyorlar. Düşmanlarına, Allahü teâlâ size şöyle böyle yapacağını bildirdi diyorlar. Sevdikleri kimselere de müjdeler veriyorlar. Kimisi de, gecenin üçde ikisi veyâ dörtde üçü geçdikden sonra, Rabbim ile konuşdum, çok şeyler sordum, cevâblarını aldım diyor. Bunların sözlerinden anlaşılıyor ki, o gördükleri nûru Hak teâlâ sanmakdadırlar. O nûru, Allahü teâlânın görünüşlerinden bir görünüş olarak ve zıllerden bir zıl olarak değil de, Allahü teâlânın zâtı, kendisi sanıyorlar. Hâlbuki, o nûra Allahü teâlânın zâtı demek, büyük iftirâdır. Tâm bir sapıklık ve zındıklıkdır. Cenâb-ı Hak, ne kadar çok sabrlıdır ki, böyle iftirâcılara çeşid çeşid azâblar yapmak için acele etmiyor ve bunları yok etmiyor. Allahü teâlânın ilmi çokdur, hilmi de çokdur. Kudreti büyükdür. Afvı da büyükdür. Mûsâ aleyhisselâmın kavmi, Allahü teâlâyı görmek istedikleri için yok edildiler. Hazret-i Mûsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” Allahü teâlâyı görmek isteyince, A’râf sûresinin yüzkırkikinci âyetinde meâlen, (Sen beni elbette göremezsin) cevâbını aldı. Aklı başından gitdi. Bu isteğinden tevbe etdi.

Muhammed “sallallahü aleyhi ve sellem” Rabbül’âlemînin mahbûbudur. Gelmiş ve gelecek bütün varlıkların, her bakımdan en üstünüdür. Mubârek bedeni ile mi’râca çıkdığı hâlde ve Arşı, Kürsîyi geçdiği ve zemândan, mekândan dışarı çıkdığı hâlde ve Allahü teâlâyı gördüğüne Kur’ân-ı kerîmde işâretler bulunduğu hâlde, âlimlerimiz arasında görmedi diyenler de vardır. Âlimlerin çoğu, görmedi demişdir. İmâm-ı Gazâlî de, görmemiş olması dahâ doğrudur buyurmuşdur. Bu câhiller ise, bozuk hayâlleri ile hergün gördüklerini sanıyorlar. Hâlbuki islâm âlimleri, Muhammed Resûlullahın “sallallahü teâlâ aleyhi ve alâ âlihi ve sellem” bir kerre görmesinde sözbirliğine varamamışlardır. Bunların sözlerine dikkat edilirse, iki kimsenin karşı karşıya konuşdukları gibi, Allahü teâlâ ile konuşduklarını sanıyorlar. Bu da, tâm sapıklıkdır. Hâşâ ve kellâ! Kelimeleri yanyana dizerek, birbirinden önce ve sonra sıralıyarak konuşmak, mahlûk olmağı gösterir. Allahü teâlâ, böyle konuşmaz. Tesavvuf büyüklerinin sözleri, bunları yanıltmış olacak. Tesavvuf büyükleri de, Allahü teâlâ ile konuşulacağını bildirmişlerdir. Fekat bu büyükler, Allahü teâlânın bu sözleri arka arkaya söylediğini bildirmiyorlar. Allahü teâlâ, bu kelâmı yaratdı diyorlar. Bu sözleri hiç yanlış değildir. Mûsâ aleyhisselâmın mubârek ağaçdan işitdiği söz de, Allahü teâlânın kelâmı idi. Söz mahlûk, Allahü teâlâ hâlık idi. Yoksa, iki kimsenin konuşması gibi değildi. Cebrâîl aleyhisselâmın Allahü teâlâdan işitdiği kelâm da, böyle idi. Bu kelâmlar da, Allahü teâlânın kelâmıdır. Buna inanmıyan kâfir ve zındık olur. Allahü teâlânın kelâmı, (Kelâm-ı nefsî) ile (Kelâm-ı lafzî) arasında sanki ortakdır. Araya hiçbirşey karışmadan Allahü teâlâ onu yaratmakdadır. Bundan anlaşılıyor ki, kelâm-ı lafzî de Allah kelâmıdır. Buna inanmıyan da kâfir olur. Burasını dikkatle okumalıdır. Bu açıklama çok yerde işe yarayacakdır. İnsanı herşeye kavuşduran Allahü teâlâdır.

Mümkinlerin ya’nî mahlûkların vücûdleri ya’nî varlıkları da, bütün sıfatları ve kuvvetleri gibi pek za’îfdir. Mümkinin ilmi, Vâcib-i teâlânın ilmi yanında nedir ki? Mahlûkun kudretinin, ezelî olan kudret yanında ne değeri olabilir? Bunun gibi, mümkinin varlığı, Vâcib-i teâlânın varlığı yanında hiçdir. Bu iki varlığa bakan bir kimse, ikisi arasındaki ayrılığın çokluğunu görünce şaşıracak ve bu ikisine de varlık demek acabâ doğru mudur? Yoksa, birisine var demek doğrudur da, ikincisine, varlığa benzediği için mi var denmişdir diye soracaklardır. Görmüyor musun? Tesavvufcuların çoğu ikinci soruya inanarak, mahlûkların varlığına, mecâz yolu ile vücûd demişlerdir.

Mahlûkların varlığını söyliyen, yâ câhil müslimânlardır. Yâhud, insanların en yüksekleridir. İnsanların en yüksekleri, Peygamberlerdir “aleyhimüssalevâtü vetteslîmât” ve ümmetleri arasında, Peygamberin vilâyetine kavuşmakla şereflenen, zıl dâirelerinin hepsini geçenlerdir. Herşeyin içini anlıyamayıp yalnız dışlarını gören câhiller, Vâcib-i teâlânın varlığı ile, mümkinlerin varlığını tâm varlık sanırlar. Her ikisini mevcûd bilirler. İnsanların en yüksekleri keskin görüşlüdür. Bu iki varlığı, tâm varlık bulurlar. Vücûdün parçalarının dereceleri arasındaki ayrılıkların, vücûdün sıfatlarında ve i’tibârlarında olduğunu, özlerinde ve zâtlarında olmadığını söylerler. Böylece, birisi, tâm varlık, öteki mecâz olarak varlık olmakdan kurtulur. İnsanların orta derecede olanları, câhillerden üstün ve en yüksek olanlardan aşağı derecelerde olduklarından, mahlûkların var olduklarına inanmaları ve bunların vücûdlerine tâm varlık demeleri çok güçdür. Bunun içindir ki, mümkinin varlığı, tâm varlığa benzediği için, ona mevcûd denilmişdir derler. Güneşde durmuş suya, güneşlenmiş su demeğe benzemekdedir. Vücûd, onunla bulunmuyor ki varlığı doğru olsun. Bu tesavvufculardan birkaçı da, mahlûkların vücûdü üzerinde birşey söylememişdir. Vücûdleri vardır veyâ yokdur diye açıkça konuşmamışlardır. Birkaçı ise, mahlûkların vücûdü yokdur dedi. Vâcib-i teâlâdan başka mevcûd yokdur dediler. Birkaçı da, mahlûkların vücûdünü Vâcib-i teâlâdan başka bilmezler. İki vücûd birdir de demezler. Birkaçı ise, mahlûkları Allahü teâlânın var olduğu vücûd ile mevcûddürler dedi ki, bu söz mahlûkların ayrıca vücûdleri yokdur demekdir.

Mahlûkların vücûdü vardır demek için keskin görüşlü olmak lâzımdır. Allahü teâlânın vücûdü ya’nî varlığı yanında, mahlûkların vücûdünü, bunlar görebilir. Keskin görüşlü olanlar, gündüzün, güneşin vücûdü yanında yıldızları görürler. Görmesi kuvvetli olmıyanlar ise göremez. Mahlûkların vücûdü, gündüz yıldızların vücûdü gibidir. Görüşü kuvvetli olanlar görebilir. Görmesi az olanlar görmekden mahrûm kalır.

Süâl: Câhillerin görmesi za’îf ve basîretleri, ya’nî kalb gözleri kör olduğu hâlde, mahlûkların vücûdünü nasıl görebiliyorlar. Vâcib-i teâlânın vücûdünün ışıkları, onların görmesine niçin mâni’ olmıyor?

Cevâb: Câhiller, birşeyi öğrenmekle anlar. Görmekle anlamaz. Biz burada öğrenerek değil, görerek anlıyanları söylüyoruz. Öğrenmekle anlıyanlar için birşey demiyoruz. Vâcib-i teâlânın vücûdünün ışıkları, câhillere göre sanki yok gibidir. Bunun için, mahlûkların, vücûdünü görmeğe mâni’ olmaz. Şöyle de cevâb veririz ki, ışıkların görünmesi, mahlûkların vücûdünü görmeğe mâni’dir. Mahlûkların vücûdünü bilmeğe mâni’ değildir. Çünki bir şeyi bilmek, çok olur ki, işitmekle ve başkalarına uymakla da hâsıl olur. Düşünmekle ve benzetmekle de bilinebilir. Görüşleri za’îf olanlar da, gündüzleri yıldızların vücûdünü bilir. Güneşin ışıkları, bu bilgiye mâni’ olmaz. Câhiller, mümkinlerin vücûdünü bilmekdedir. Görmekde değildirler. Çünki şühûd, ya’nî görmek, kalb gözü ile olur. Bunların basîretleri ya’nî kalb gözleri ise, kördür. Görülecek şey, melek de olsa veyâ melekût veyâ ceberût yâhud lâhut da olsa göremezler.

Mahlûkların vücûdü var demekde, câhiller en yüksek âlimler gibidir dedik. Başka birçok yerlerde de onlar gibidirler. Bunun içindir ki, Peygamberler “aleyhimüssalevâtü vetteslîmât” birçok işleri câhiller gibi yapmakdadırlar. Herkes ile ve çoluk çocukları ile, onlar gibi yaşarlar. İnsanların en iyisinin “aleyhissalâtü vesselâm” çoluk çocuğuna karşı güzel işlerini herkes bilir. Meselâ birgün, insanların en iyisi “aleyhi ve alâ âlihissalâtü vesselâm” hazret-i Hasen ile hazret-i Hüseyni öpdüler. Onlarla sevinçli ve güler yüzlü vakt geçirdiler. Orada bulunanlardan birisi, (Yâ Resûlallah! Onbir oğlum var. Şimdiye kadar hiçbirisini öpmedim) dedi. Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm” buyurdu ki, (Bu merhametdir. Kullarından dilediğine ihsân eder). En yüksek olanlar, birçok işlerinde câhillere benzemekdedir. Bu benzeyiş, her ne kadar görünüşde ise de, câhiller, işin iç yüzünü anlıyamadıklarından, o büyüklerden fâidelenemiyorlar. O büyükleri kendileri gibi sanıyorlar. Kendilerine benzemiyenlere bakıyorlar. Onları büyük biliyorlar. Evliyânın ahlâkı ve işleri kendilerine benzemediği için onları, huyları, işleri ve sözleri kendilerine benziyenlerden dahâ üstün sanıyorlar. Kendilerine benziyen ahlâk ve işler, Peygamberlerde bulunsa bile, onları dahâ üstün biliyorlar. İşitdiğimize göre, şeyh Ferîdeddîn-i Şekergenç “rahmetullahi aleyh” hazretlerinin çocuklarından biri ölünce, bunu haber aldığı zemân, hiç üzülmedi. (Bir köpek yavrusu ölmüşdür, dışarı atınız!) dedi. İnsanların en üstünü olan Muhammed aleyhisselâmın oğlu İbrâhîm vefât edince, yanına gelip ağladı ve çok üzüldü ve (Yâ İbrâhîm! Senin ayrılığınla çok üzüntüdeyiz) buyurdu. Üzüldüklerini çok çok bildirdiler. Şimdi düşünelim! Şeyh Ferîdeddîn mi dahâ üstündür, yoksa Seyyid-ül-beşer mi? Câhiller, hayvan gibi olduğundan, şeyhin işini dahâ üstün görürler. Onun dünyâya bağlı olmadığını anlarlar. Resûlullahın “aleyhi ve alâ âlihissalâtü vesselâm” işini ve sözlerini dünyâya bağlılık sanırlar. Bu kötü inanışlarından Allahü teâlâya sığınırız! Bu dünyâ imtihân, deneme yeridir. Câhilleri en yükseklere benzetmenin çok fâideleri ve sebebleri vardır. (Allahümme erinelhakka hakkan verzuknâ ittibâ’ahu ve erinel bâtıla bâtılan verzuknâ ictinâbehu bi-hurmeti Seyyidil-beşer “aleyhi ve alâ âlihi ve eshâbihi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”). Ya’nî, (Yâ Rabbî! Doğruyu bize doğru olarak göster ve ona uymağı bize nasîb et ve yanlış, bozuk olan şeylerin yanlış olduklarını bize göster ve onlardan sakınmamızı nasîb et! İnsanların en üstünü hurmetine bu düâmızı kabûl buyur!).

Yine sözümüze dönelim. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” ve onların Eshâbının ve Eshâbın izinde giden Evliyânın “rıdvânullahi teâlâ aleyhim ecma’în” îmânları, önce şühûdî iken, insanları Allahü teâlâya çağırmak için geriye döndükden sonra, gaybî olmuşdur. Şuna benzer ki, bir kimse gündüz, güneşi görür. Güneşin vücûdüne îmân-ı şühûdî ile inanır. Gece olunca, bu îmân-ı şühûdîsi, îmân-ı gaybî olur. Âlimlerin îmânı, gaybî ise de, Peygamberlerin “aleyhimüssalevâtü vettehıyyât” izinde gitdikleri için bu îmân-ı gaybîleri, vicdânî ve anlayışlı olmuşdur. Nazârî, teorik olmakdan kurtulmuşdur. Âlim deyince, âhıret bilgilerine âlim olan kimse anlaşılmalıdır. Dünyâ âlimleri anlaşılmamalıdır. Çünki dünyâ âlimleri, bütün mü’minler gibidir. Bütün mü’minlerde bulunan gaybden îmânın çok dereceleri vardır. Bu îmânın en yüksek derecesi, Peygamberlere “aleyhimüssalevâtü vetteslîmât” uymakla hâsıl olan îmândır. Ya’nî, Allahü teâlâ şöyle buyurdu ve Resûlullah “sallallahü aleyhi ve alâ âlihi ve sellem” böyle buyurdu diyerek öğrenilen îmândır.

Süâl: Ehl-i sünnet âlimleri buyuruyor ki, istidlâl ile ya’nî akl ile bularak hâsıl olan îmân, taklîd ile ya’nî başkasına uyarak hâsıl olan îmândan dahâ üstündür. Hattâ, âlimlerin çoğu, istidlâl îmânın şartıdır. Taklîd ile hâsıl olan îmân, îmân olmaz buyurmuşlardır. Siz ise, îmân-ı taklîdî dahâ üstündür diyorsunuz?

Cevâb: Peygamberleri “aleyhimüssalevâtü vettehıyyât” taklîd ederek hâsıl olan îmân, îmân-ı istidlâlîdir. Çünki o büyükleri taklîd eden kimse, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” bildirdiği her şeyin doğru olduğunu, aklı ile, düşüncesi ile anlamışdır. Çünki Allahü teâlânın, bir kimsenin sözlerinin doğru olduğunu bildirmesi için, ona, mu’cizeler vermesinden, o kimsenin elbette doğru sözlü olduğu anlaşılır. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” hepsinde mu’cizeler bulunduğu için, hepsi doğru sözlüdür. Başkasına uyarak hâsıl olan îmânın kıymetsiz olması, babalarından görerek îmân etdikleri içindir. Peygamberlerin “aleyhimüssalevâtü vettehıyyât” doğru söylediklerini, bildirdikleri herşeyin doğru olduğunu düşünmeden, yalnız anadan babadan ve etrâfdan görerek hâsıl olan îmândır. Böyle olan îmân-ı taklîdî, âlimlerin çoğuna göre kıymetsizdir.

[Hıristiyanların ve yehûdîlerin îmânları ve komünistlerin, masonların ve şimdiki türedi ilericilerin îmânsızlıkları ve din düşmanlıkları da, böyle îmân-ı taklîdî gibidir. Hiç kıymeti ve ehemmiyyeti ve doğruluğu yokdur. Anadan, babadan ve yaldızlı propagandalardan hâsıl olan yanlış ve temelsiz birer inanışdır].

Mantığa dayanarak, akl ile, düşünce ile hâsıl olan îmâna gelince, bu yoldan îmân elde edilebilir. Fekat elde edenler pekazdır. Allahü teâlânın varlığını bu yoldan isbât etmekde, mevlânâ Celâleddîn-i Devânî “rahmetullahi teâlâ aleyh” gibi biri dahâ bulunduğunu bilmiyoruz. Çünki bu, hem muhakkıkdır ve hem de sonra gelenlerdendir ve bu yüksek varlığı isbât etmek için çok uğraşmışdır. Böyle olmakla berâber, ondan sonra gelenlerden onun yazılarını açıklayanlar, onun ileri sürdüğü düşüncelerden, olaylardan yanlış veyâ kusûrsuz olanını görememişlerdir. Açıklarken çok fikrleri değişdirmek zorunda kalmışlardır. Bundan anlaşılıyor ki, Peygamberleri “aleyhimüssalevâtü vetteslîmât” taklîd etmeğe dayanmadan, yalnız istidlâl ile îmân hâsıl edenlere yazıklar olsun! Allahü teâlâ, îmânın nasıl elde edileceğini bize gösteriyor. Âl-i İmrân sûresinin elliüçüncü âyetinde meâlen, (Yâ Rabbî! Senin indirdiğine inandık. Resûlüne uyduk. Bizi şâhid olanlarla birlikde bulundur!) buyuruldu.


273

Bu mektûb, mirzâ Hüsâmeddîn Ahmede “rahmetullahi teâlâ aleyh” yazılmışdır. Sâlik kendine yol gösterene bağlı olup, başkalarına bakmaması lâzım olduğu ve rü’yâlara kıymet verilmemesi bildirilmekdedir:

Bizlere doğru yolu gösteren Allahü teâlâya hamd olsun! Allahü teâlâ bizlere doğru yolu göstermeseydi, kendimiz bulamazdık. Rabbimizin Peygamberlerinin her sözü doğrudur. Lutf ederek bu fakîre gönderdiğiniz kıymetli mektûb geldi. Bizleri çok sevindirdi. Allahü teâlâ, bunun için size iyi karşılıklar versin! Buyuruyorsunuz ki:

Süâl: Tegannî ile okumayı ve dinlemeyi sıkı yasak etdiğimiz gibi, Mevlidi de yasak edecek miyiz? Hâlbuki mevlid Resûlullahı “sallallahü aleyhi ve sellem” anlatan ve öven kasîdelerle çeşidli din ve ahlâk bilgisi veren şi’rlerdir. Kıymetli kardeşimiz Muhammed Nu’mân “rahmetullahi teâlâ aleyh” ve buradaki sevdiklerimizden birkaçı, Resûlullah “sallallahü aleyhi ve sellem” efendimizin bu mevlid cem’iyyetlerini çok beğendiklerini rü’yâda görmüşlerdir. Mevlid dinlemekden vaz geçmek, bunlara çok güç gelmekdedir.

Cevâb: Kıymetli efendim! Rü’yâların kıymeti olsaydı, rü’yâda görülenlere güvenilseydi, mürîdlerin rehberlere hiç ihtiyâçları olmazdı. Allahü teâlânın ma’rifetlerine kavuşmak için, tarîkatlerden birine bağlanmak lâzım olmazdı. Çünki her mürîd, rü’yâda gördüğüne göre, işini yoluna kordu. Yaşayışını, rü’yâlarına göre düzenlerdi. Rü’yâları, rehberin yoluna uygun olsun, olmasın, rehberi beğensin beğenmesin, onlara uyardı. Böyle olunca, rehberlik mürîdlik zinciri kopar, her câhil, her ahmak, kendi görüşüne göre hareket ederdi. Sâdık olan bir mürîd, rehberi varken, binlerce rü’yâya on paralık değer vermez. Akllı, uyanık olan bir tâlib, pîr ni’metine kavuşmuş iken, rü’yâları hayâl sayar, hiçbirini hâtırına bile getirmez. Mel’ûn şeytân, güçlü bir düşmandır. Sona varanlar bile, onun aldatmasından korkusuz değildirler. Onun yalanlarından korkmakda, titremekdedirler. Sondakiler böyle olunca, yolun başlangıcında ve ortasında olanları artık anlamalı. Hâlbuki, Allahü teâlâ, sondakileri korumakdadır. Şeytân bunları aldatamaz. Başlangıcdakiler ve yoldakiler ise böyle değildir. İşte bunun için, onların rü’yâlarına güvenilmez. Düşmanın aldatmasından korunmuş değildirler.

Süâl: Rü’yâda, Resûlullah “sallallahü aleyhi ve sellem” görülürse, o rü’yâ doğrudur. Şeytânın aldatmasından korunmuşdur. Çünki şeytân, onun şekline giremez. Böyle bildirildi. Onun için, kardeşlerimizin rü’yâlarının doğru olması lâzımdır. Şeytânın aldatması olmaz değil mi?

Cevâb: (Fütûhât-i Mekkiyye) kitâbının sâhibi, [ya’nî Muhyiddîn-i Arabî hazretleri], şeytân, Medîne-i münevverede medfûn bulunan Muhammed aleyhisselâmın kendi şekline giremez diyor. Başka sûretlerde de, Resûlullah olarak görünemez diyenleri kabûl etmiyor. Resûlullahın “aleyhi ve alâ âlihissalevâtü vesselâm” kendi şeklini ve hele rü’yâda tanıyabilmek çok güç olacağı meydândadır. Bunun için, rü’yâlara nasıl güvenilebilir? Âlimlerin çoğunun dediğine uyarak ve Resûlullahın “aleyhi ve alâ âlihissalevâtü vesselâm” yüksek şânına yakışacak üzere, şeytânın hiçbir şeklde o Serverin ismi ile görünemiyeceğini söylersek, o şeklden emrler almak ve onun beğenip beğenmediğini anlamak kolay değildir. Mel’ûn şeytân düşmânlığını burada da gösterebilir. Araya karışarak, olmıyan şeyi olmuş gibi gösterebilir. Rü’yâ göreni şaşırtır. Kendi sözlerini ve işâretlerini, o şeklin “alâ sâhibihessalâtü vesselâm” sözleri ve işâretleri imiş gibi gösterir. Çoğumuzun bildiği gibi, birgün Seyyid-ül-beşer “aleyhi ve alâ âlihi ve eshâbissalâtü vesselâm” Eshâbı ile oturuyordu. Kureyşin ileri gelenleri ve kâfirlerin şefleri orada idiler. Seyyid-ül-beşer “aleyhi ve alâ âlihissalâtü vesselâm” onlara (Vennecmi) sûresini okudu. Onların putlarını anlatan âyet-i kerîmeye gelince, mel’ûn şeytân putları öven birkaç sözü, o Serverin “aleyhi ve alâ âlihissalâtü vesselâm” sözüne ekledi. Dinleyenler, bunları da o Serverin sözü sandılar. Şeytânın sözlerini âyet-i kerîmeden ayıramadılar. Orada bulunan kâfirler bağırmaya başlıyarak, Muhammed “aleyhissalâtü vesselâm” bizimle sulh yapdı, putlarımızı övdü dediler. Orada bulunan müslimânlar da, okunan sözlere şaşakaldılar. O Server “aleyhissalâtü vesselâm” şeytânın sözlerini anlamadı. (Ne oluyorsunuz?) diye sordu. Eshâb-ı kirâm, siz okurken bu sözler de araya karışdı dediler. O Server “aleyhi ve alâ âlihissalâtü vesselâm” düşünceye daldı ve çok üzüldü. Hemen Cebrâîl-i emîn “alâ nebiyyinâ ve aleyhissalâtü vesselâm” vahy getirdi. O sözleri şeytânın karışdırdığı, bütün Peygamberlerin sözlerine de karışdırmış olduğunu bildirdi. Allahü teâlâ, o sözleri âyet-i kerîme arasından çıkardı. Kendi kelâmını sapsağlam yapdı. Görülüyor ki, o Server “aleyhi ve alâ âlihissalâtü vesselâm” hayâtda iken ve uyanık iken ve Eshâb-ı kirâm arasında, şeytân-ı la’în o Serverin “aleyhi ve alâ âlihissalâtü vesselâm” sözüne kendi bozuk şeylerini karışdırıyor ve hiç kimse bunu ayıramıyor. O Server “aleyhi ve alâ âlihissalâtü vesselâm” vefât etdikden sonra bir kimse uykuda hisleri çalışmaz iken ve yalnız iken, nasıl olur da, rü’yânın şeytânın karışmasından korunduğunu ve onun değişdirmediğini anlıyabilir? Şunu da söyliyelim ki, mevlid okuyanların ve dinleyenlerin zihnlerinde Resûlullahın bu işden râzı olduğu yerleşmiş bulunmakdadır. Çünki övülen kimseler, övenleri beğenir. Bu düşünce, hayâllerinde yerleşerek, hayâllerindeki şekli, sûreti rü’yâda görebilirler. Bu rü’yâ doğru olmadığı gibi, şeytân da karışmış değildir. Şunu da bildirelim ki, rü’yâlar doğru olsa bile, arasıra göründüğü gibi çıkar. Meselâ, rü’yâda birisi görülürse, o kimsenin kendisi anlaşılır. Doğru olan rü’yâlar, çok olur ki, görüldüğü gibi çıkmaz. Bundan başka birşey anlamak, ya’nî ta’bîr etmek lâzım gelir. Meselâ, rü’yâda Ahmed görülür. Ahmed ile Mehmed arasında sıkı bağlantı olduğundan, bu rü’yâdan Mehmed anlaşılır. Bu bildirdiklerimiz gösteriyor ki, oradaki sevdiklerimizin gördükleri rü’yâlara şeytân karışmamış olsa bile, bu rü’yâların, görüldüğü gibi olduğu nereden anlaşılır? Bunları ta’bîr etmek lâzım olmadığı ve başka şeyleri göstermedikleri nasıl söylenebilir? Demek ki, rü’yâlara kıymet vermemelidir. Herşey, insan uyanık iken vardır. Bunları uyanık iken görmeğe çalışmalıdır. Uyanık iken görülen, bulunan şeylere güvenilir. Bunlar, ta’bîr etmek istemez. Rü’yâda ve hayâlde görülen şeyler de, rü’yâ ve hayâldir. Oradaki sevdiklerimiz, çok zemândan beri kendi kendilerine yaşıyorlar. Dilediklerini yapıyorlar. Fekat, mîr Muhammed Nu’mânın, büyüklerin yoluna uyması elbette lâzımdır. Yasak edildikden sonra, bir an bile duraklamakdan Allahü teâlâ korusun. Eğer duraklarsa, kime zararı olur? Yolumuza uygun olmadığı için, yasak etmekde sıkı davranıyorum. Yolumuza uymıyan şey şarkı, raks, dans olsun veyâ mevlid, kasîde, gazel okumak olsun birdir. Her yolun maksûda kavuşduran özel şartları vardır. Bu tarîkde maksada kavuşabilmek, bu işleri yapmamağa bağlıdır. Bu yolda ilerlemek istiyenlerin bu yola uygun olmıyan şeylerden sakınması lâzımdır. Başka yollarda yapıldığına bakmaması lâzımdır. Behâüddîn-i Buhârî “kuddise sirruh” buyurdu ki, (Biz bu işi yapmayız ve kötü de bilmeyiz). Ya’nî bu iş, bizim yolumuza uygun olmadığı için yapmayız. Fekat başka tarîkatlerin büyükleri yapdıkları için, inkâr da etmeyiz. Firûz-âbâd ya’nî Delhi şehri, biz fakîrlerin “rahmetullahi teâlâ aleyhim ecma’în” sığınağıdır. Bize bağlı olanların en kıymetlileri oradadır. Bu yüksek yola uygun olmayan birşeyin orada görülmesi, biz fakîrleri ne kadar üzse yeridir. Bâkî-billah “kuddise sirruh” hazretlerinin kıymetli oğulları oradadır. Onlara, yüce babalarının yolunu korumak dahâ çok yakışır. Hâce Ubeydüllah-i Ahrâr “kuddise sirruh” hazretleri vefât edince, onun mubârek yolu her tarafda bozulmağa başlarken, oğulları sımsıkı sarılıp, bu yolu korudular. Değişiklik yapanlara karşı durdular. Böyle olduğunu siz de biliyorsunuz.

Hocamız Bâkî-billah “kuddise sirruh” hazretlerinin selîm, yumuşak huylu olduğunu yazıyorsunuz. Evet, başlangıcda, ba’zı işlerde melâmîlik yolunu tutarak, kolaylık gösterirlerdi. Melâmet yolunu benimsiyerek ba’zı şeylerde azîmeti bırakırdı. [Azîmet, her şeyin en iyisini yapmağa çalışmak, izn verilen şeylerden sakınmak demekdir.] Son zemânlarında bu işlerin hiçbirini yapmadılar. Melâmet kelimesini ağızlarına almadılar. İnsâf ederek söyleyiniz! Eğer kendileri şimdi hayâtda olsa idi, o cem’iyyetinize, toplantınıza râzı olurlar mı idi? Beğenirler mi, yoksa beğenmezler mi idi? Bu fakîr iyi biliyorum ki, hiç izn vermezlerdi. Elbette inkâr ederlerdi. Bunları yazmakdan maksadım, işin doğrusunu bildirmekdir. Dinleseniz de, dinlemeseniz de, hiç sıkılmam ve birşey söylemem. Eğer, kıymetli oğulları ve oradaki sevdiklerimiz, o işlerden vazgeçmezlerse, onlarla görüşmemiz sona erecekdir. Başınızı çok ağrıtmıyayım. Sonunuz selâmet olsun.


274

Bu mektûb, şeyh Yûsüf-i Berkîye yazılmışdır. Çok yükselmek için çalışmak, yolda görülen şeylere bağlanıp kalmamak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine salât ve selâm olsun! İyi düâlarımı bildiririm. Gönderdiğiniz üç mektûb geldi. Bildirdiğiniz rü’yâlar, hâller ve kerâmetler anlaşıldı. Son hâlinizin kesretde vahdeti görmek olduğunu yazarken diyorsunuz ki, (Sona kavuşmak demek, ilk hâle dönmek demekdir ve yok olmakdan kurtulmak demekdir. Ya’nî bir kulum, yokdan var edilmişim ve Muhammed Mustafâ “sallallahü teâlâ aleyhi ve alâ âlihi ve sellem” hazretlerinin ümmetiyim) diyorsunuz. Bu hâl doğrudur. Önce bildirdiğiniz hâllerin üstündedir. Fekat yolun sonu başkadır. Bu hâlinizden çok hem de pekçok uzakdır. Fârisî beyt tercemesi:

Gidilecek yol uzundur pek;
Uygun olmaz kavuşduk demek.

Bundan evvelki mektûbumda yazıldığı gibi, (Lâ ilâhe illallah) güzel kelimesini çok söylemek, kesreti görmeği yok etmek içindir. Allahü teâlâya hamd ve şükr olsun ki, bu güzel kelimenin bereketi ile, o şühûd sizde kalmamışdır. Dahâ çok ilerlemek isteyiniz ve bunun için çalışınız. Yoldaki çocuk eğlencelerine takılıp kalmayınız! Allahü teâlâ, yüksek arzûları olanları sever. Dar tevhîd yolundan çıkarak ana caddeye kavuşmuşsunuz. Bu, çok büyük bir ni’metdir. Eski hâllerinizi düşünmeyiniz! Kesretle karışık olan şühûdün lezzetlerini hâtırınıza getirmeyiniz! Bir zemânınızı bu yolda ilerlemekle geçiriniz. Çok afyon çekenleri gördüm. Afyondan vaz geçmişlerdi. Onun kötülüğünü anlamışlardı. Çok zemân sonra, afyon içdikleri günleri ve o hâllerdeki zevkleri hâtırlıyarak ve konuşarak, sonunda eski hâllerine döndüler.

Yavrum! Kesret aynalarında olan şühûd, insana tatlı gelir. Hiçbir mahlûkla ilişiği olmıyan şühûd ise, herşeyi unutdurur. İnsana hiç tatlı gelmez. Rehberin yardımı olmadan bu yolda ilerlemek çok güçdür. Kıymetli kardeşim, mevlânâ Ahmed-i Berkîyi oradaki insanlar, zâhir ilmlerinde âlim sanıyorlar. Kendisi de, kendi hâllerini ve arkadaşlarının hâllerini bilmiyor. Çünki bâtını, hiçbirşeyle ilişiği olmıyan şühûd iledir. Bu şühûd ise, herşeyi unutdurur. Onun îmânı, gaybden inanan âlimlerin îmânı gibidir. Onun bâtını, yüksek yaradılışlı olduğu için, kesretle karışık şühûdü istemiyor. Zâhiri de tesavvufcuların anlamadan söylediklerine aldırmamakda ve aldanmamakdadır. Onun kıymetli vücûdü, oradaki kardeşlerimiz için büyük bir ni’metdir. Sizde hâsıl olduğunu bildirdiğiniz hâl, onda çok önce hâsıl olmuşdur. O, hâllerini bilse de bilmese de, bu fakîre göre, oraların feyz ve bereketi mevlânâ Ahmedin vücûdüne bağlıdır “kaddesallahü teâlâ sirrehül’azîz”. Oradaki keşf sâhiblerinin bunu anlamamış olmalarına çok şaşılır. Bu fakîrin bildiğine göre, Mevlânânın büyüklüğü güneş gibi meydândadır ve açıkdadır. Dahâ yazarak başınızı ağrıtmıyayım. Son nefesimiz için düâ buyurmanızı dilerim. Vesselâm.


275

Bu mektûb, molla Ahmed-i Berkîye yazılmışdır. Kabûl edilip edilmediği süâline cevâb vermekde ve islâmiyyet bilgilerini yaymak lâzım olduğunu bildirmekdedir:

Allahü teâlâya hamd ve Resûlullaha salât ve selâm ederim. Size de iyi düâlar eylerim. Şeyh Hasen ve arkadaşları iki mektûbunuzu getirdi. Bizleri çok sevindirdi. Bir sahîfesinde Hâce Üveysin hâlleri yazılı idi. İkinci sahîfesinde, kabûl edilip edilmediğinizi soruyorsunuz. Bunu okuyunca, sizin hâlinizi araşdırdım. Oradaki insanların size doğru koşdukları ve size sığındıkları göründü. Sizi, oradaki insanların se’âdete kavuşmaları için vâsıta yapdıkları ve o yerleri size bağladıkları anlaşıldı. Bunun için, Allahü teâlâya hamd ve şükr olsun! Bu görüşümüzü, rü’yâ, hülyâ sanmayınız! Rüyâ ve hülyâ şübheli olur. İkisine de güvenilmez. Bizim yazdıklarımızı, gözle görülür, elle tutulur gibi sağlam biliniz!

Sizin bu ni’mete kavuşmanız, islâmiyyet bilgilerini öğretmekle ve fıkh hükmlerini yaymakla olmuşdur. Oralara cehâlet yerleşmişdi ve bid’atler yayılmışdı. Allahü teâlâ, sevdiklerinin sevgisini size ihsân etdi. İslâmiyyeti yaymağa sizi vesîle eyledi. Öyle ise, din bilgilerini öğretmeğe ve fıkh ahkâmını yaymağa elinizden geldiği kadar çalışınız. Bu ikisi bütün se’âdetlerin başı, yükselmenin vâsıtası ve kurtuluşun sebebidir. Çok uğraşınız! Din adamı olarak ortaya çıkınız! Oradakilere emr-i ma’rûf ve nehy-i münker yaparak, doğru yolu gösteriniz! Müzzemmil sûresinin ondokuzuncu âyetinde meâlen, (Rabbinin rızâsına kavuşmak istiyen için, bu elbette bir nasîhatdir) buyuruldu. Kalb ile zikr yapmak için size izn verilmişdi. Buna çalışmanız da, ahkâm-ı şer’ıyyeye yapışmanız ve nefs-i emmârenin azgınlığını gidermeniz için yardımcı olur. Bu vazîfenizi de, elden bırakmayınız. Kendi hâllerinizi ve sevdiklerinizin hâllerini bilmediğiniz için üzülmeyiniz. Hâlleri bilmemek, hiçbirşey ele geçirmemek olacağını sanmayınız! Sevdiklerinizin hâlleri, sizin yüksekliğinizin aynalarıdır. Sizin hâlleriniz onlara ışık salmakda ve görünmekdedir. [Gece karanlıkda taşların aydınlanması, ışık kaynağı sâyesinde olur. Işık kaynağı olmazsa, taşlarda hiçbir şey görünmez.] Şeyh Hasen, sizi durduran direklerden biridir. Sizin kıymetli yardımcınızdır. Eğer Mâverâ-ün-nehr veyâ Hindistâna gitmek isterseniz, orada yerinizi tutacak şeyh Hasendir. Ona elinizden gelen yardımı yapınız! Onu gözetiniz! Onun, zarûrî olan din bilgilerini, bir ân önce öğrenip bitirmesi için, çok uğraşınız! Onun da Hindistâna gelmesi, hem onun için, hem de sizin için çok fâideli olur. Allahü teâlâ bizi ve sizi millet-i islâm doğru yolunda bulundursun “alâ sâhibihessalâtü vesselâm”! O kardeşimizin altı aydan beri ilerlemekde olduğunu yazıyorsunuz. Gaybet ve şü’ûrsuz hâllerinde gördüğü temiz rûhları, şimdi uyanık iken görüyor diyorsunuz. Yavrum, rûhları görmek yüksekliği göstermez. İster şü’ûrlu görsün, ister şü’ûrsuz görsün, kıymetsizdir. Bu yolun birinci adımı, Allahü teâlâdan başka hiçbirşey görmemekdir. Dahâ başlangıcda, (Mâsivâ)dan hiçbirşey düşünmemekdir. Bu sözümüzle, mahlûkları Allahü teâlâdan başka görmemeli ve mâsivâ olarak bilmemeli demek istemiyorum. Böyle görmek ve bilmek mahlûkları görmek demekdir. Allahü teâlâdan başka hiçbirşeyi görmemeli ve bilmemelidir. Bu hâle (Fenâ) denir. Fenâ makâmı, bu yolun konaklarından, dahâ birinci konakdır. Fenâ hâsıl olmadıkca hiçbir şeye kavuşulamaz. Fârisî beyt tercemesi:

Varmadıkca bir kimse Fenâya,
Yol bulamaz hiç o, Kibriyâya.

Bu günlerde yazılmış olan mektûblar pek kıymetlidir. Çok fâideli şeyleri bildirmekdedirler. Mektûbların bir kopyesini şeyh Hasen götürdü. Dikkatle okuyunuz, iyi düşününüz. Vâlidenizin magfireti için düâ istiyorsunuz. Gereği yapıldı. Buradakilerin hâllerini şeyh Hasen size geniş bildirecekdir. Doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ âlihi minessalevâti efdalühâ ve minettehıyyâti vetteslîmâti ekmelühâ” izinde gidenlere selâm olsun! Bu fakîr ve çocukları “kaddesallahü teâlâ sirrehül’azîz”, son nefesde selâmetimiz için düâ buyurmanızı dileriz. Vesselâm.


276

Bu mektûb, meyân şeyh Bedî’uddîne yazılmışdır. Kur’ân-ı kerîmdeki muhkem ve müteşâbih olan âyet-i kerîmeleri bildirmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstünü olan Muhammed aleyhisselâma “aleyhi ve aleyhim ve alâ âlihi ve eshâbihittayyibînettâhirîn ecma’în” salât ve selâm olsun! Allahü teâlâ, bizi ve sizi ilmde râsih olanlardan eylesin!

Kardeşim! Allahü teâlâ, kendi kitâbını ikiye ayırdı. (Muhkemât) ve (Müteşâbihât). Bunlardan birincisi, islâmiyyet bilgilerinin ve ahkâmının kaynağıdır. İkincisi, hakîkatlerin ve sırların hazînesidir. El, yüz, ayak, baldır, parmaklar ve parmak uçları, Kur’ân-ı kerîmde ve hadîs-i şerîflerde yazılıdır. Bunların hepsi, müteşâbihâtdandır. Bunlar gibi, Kur’ân-ı kerîmdeki sûrelerin başında bulunan harfler de müteşâbihâtdandır. Bunların ne demek olduğu, yalnız (ulemâ-i râsihîn) denilen büyüklere bildirilmişdir. Âyet-i kerîmedeki (El) kelimesinin, kudret demek olduğunu ve (Yüz) kelimesinin zât demek olduğunu sanmayınız! Bunlar çok gizli, derin bilgilerdir. En yüksek olanlara bildirilmişdir. Sûrelerin başındaki (Hurûf-i mukatta’ât) denilen harfler ile ne bildirildiği nasıl anlatılabilir? Çünki bunların her harfi, âşık ile ma’şûk arasındaki gizli esrârın denizleridir. Sevenle sevgilinin ince işâretlerinden örtülü birer işâretdir. Muhkemât, her ne kadar Kur’ân-ı kerîmin temelleridir. Fekat, bunların meyveleri ve netîceleri olan müteşâbihât, Kur’ân-ı kerîmin maksadları, gâyeleridir. Temel, binâyı tutmakdan başka birşeye yaramaz. Netîceleri, meyveleri elde etmek için vâsıtadan başka birşey değildir. Bundan dolayı, Kur’ân-ı kerîmin özü müteşâbihâtdır. Kur’ân-ı kerîmdeki muhkemât ise, bu özün, bu çekirdeğin kabuğudur. Müteşâbihât, şifre ile, işâret ile, aslı, özü bildiriyor. Ulûhiyyet mertebesinin inceliklerini haber veriyor. Muhkemât böyle değildir. Müteşâbihât, hakîkatlerdir. Muhkemât ise, müteşâbihâtın yanında, o hakîkatlerin sûretleri, görünüşleridir. Kur’ân-ı kerîmdeki bilgilerin özü ile kabuğunu ve hakîkati ile sûretini birlikde elde edebilen âlime (Âlim-i râsih) denir. Zâhir âlimleri, bu ilmlerin yalnız kabuğunu öğrenirler. Yalnız muhkemâtı bilirler. (Ulemâ-i râsihîn) ise, muhkemât bilgilerini elde etdikden sonra, müteşâbihât ile ne denilmek istenildiğini anlarlar. Sûret ile hakîkati, ya’nî muhkem ile müteşâbihi birleşdirirler. Fekat, muhkemâtı öğrenmeden ve muhkemâtın emrlerini ve yasaklarını yapmadan, müteşâbihâte ma’nâ vermeğe kalkışan ve sûreti bırakarak hakîkati arıyan kimse, câhildir, hem de kendi cehâletini anlamıyan kara câhildir. Doğru yoldan çıkmışdır da, kendi sapıklığından haberi yokdur. Bu dünyâda sûret ile hakîkatin bir arada bulunduğunu bilmiyor. Bu dünyâ durdukça, hiçbir hakîkat, sûretden ve şeklden ayrılmaz. Hicr sûresinin doksandokuzuncu âyetinde meâlen, (Sana yakîn gelinceye kadar, Rabbine ibâdet et) buyuruldu. Burada yakîn demek, mevt, ya’nî ölüm olduğunu, tefsîr âlimleri bildirmekdedir. Allahü teâlâ, bu âyet-i kerîmede, ölüm gelinceye kadar ibâdet yapılmasını emr etmekdedir. Ölüm de, bu dünyânın sonu demekdir. Çünki hadîs-i şerîfde, (Bir kimse, ölünce, onun kıyâmeti kopmuş olur) buyuruldu. Âhıret hayâtında hakîkatler meydâna çıkacakdır. Orada sûretler hakîkatlerden ayrılacakdır. Dünyâ hayâtı başkadır. Âhıret hayâtı başkadır. Bu iki hayâtı birbiri ile karışdıran, yâ câhildir veyâ zındıkdır. Zındık, din perdesi altında islâmiyyeti yıkmağa çalışır. Çünki, islâmiyyetin câhillere olan her emri, âlimlere de ve tesavvuf yolunun sonuna varanlara da emr edilmişdir. İslâmiyyetin emrlerini yapmakda, bütün mü’minler ve âriflerin en yüksek derecede olanları arasında hiç ayrılık yokdur. Tesavvufcuların câhil olanları ve mülhidler ya’nî zındıklar, islâmiyyetin emr ve yasaklarından kendilerini sıyırmak istiyorlar. Bu emrler ve yasaklar, yalnız câhil kimseler içindir diyorlar. Tesavvufculara ve tarîkatcilere yalnız ma’rifet ve hakâyık-ı Kur’âniyyeyi öğrenmek emr olundu diyorlar. O kadar câhildirler ki, âmirlere, kumandanlara ve devlet adamlarına da yalnız adâlet ve insâf etmeleri emr olundu. Bunlara başka bir ibâdet emr olunmadı diyorlar. İslâmiyyet, ma’rifet elde etmek için lâzımdır. Ma’rifet elde edenlerin islâmiyyete uymalarına lüzûm yokdur diyorlar. Yukarıdaki âyet-i kerîmede yakîn demek, ma’rifetullah demekdir. Sehl bin Abdüllah-i Tüsterî de böyle demişdir diyorlar. Bu âyet-i kerîme, (Allahü teâlânın ma’rifetine kavuşuncaya kadar ibâdet ediniz!) demekdir diyorlar. Ehl-i sünnet âlimlerinden bu âyet-i kerîmedeki yakîne ma’rifetullah diyen olmuş ise de, (Ma’rifetullah elde edinciye kadar, ibâdet zahmeti, güçlüğü bulunur. Sonra bu güçlük kalmaz) demişlerdir. Yoksa, sonra ibâdet etmek kalmaz dememişlerdir. Böyle söylemek, ilhâd, zındıklık olur. Bunlara göre, ârifler, ibâdet yapmakla emr olunmadı. Bunlar, gösteriş için ibâdet ederler. Talebelere, kendilerine uyanlara öğretmek için yaparlar. Yoksa, ibâdet yapmağa, ihtiyâcları yokdur derler. Bu sözlerine herkesi inandırmak için, Ehl-i sünnet âlimlerinin, (Üstâd, münâfık ve mürâî olmadıkca, talebe ondan birşey öğrenemez) sözünü ileri sürerler. Bu zındıkları, Allahü teâlâ yok eylesin! Bilmiyorlar ki, âriflerin ibâdete ihtiyâcları o kadar çokdur ki, câhillerin ihtiyâcı bunun onda biri kadar bile değildir. Çünki ârifler, ibâdet etmekle yükselebilirler. Onların ilerlemeleri, islâmiyyete uymağa bağlıdır. İbâdetlerin câhillere kıyâmetde verilecek olan karşılığına, ârifler bu dünyâda kavuşmakdadır. Bundan dolayı, âriflerin ibâdet yapması dahâ çok lâzımdır. Bunların islâmiyyete uymağa ihtiyâcları dahâ çokdur.

İslâmiyyetin sûreti ve hakîkati vardır. Bu ikisine birlikde din denir. Sûret dediğimiz dînin bilinen emrleri ve yasaklarıdır. Hakîkat de, islâmiyyetin iç yüzüdür. Kabukla özün her biri, islâmiyyetin parçasıdır. Muhkem ve müteşâbihden herbiri, islâmiyyetin kısmlarıdır. Ulemâ-i zâhir, islâmiyyetin yalnız kabuğunu öğrenmişlerdir. Ulemâ-i râsihîn “kaddesallahü esrârehümül’azîz”, islâmiyyetin kabuğunu ve özünü birlikde elde etmişlerdir. Sûret ile hakîkati bir araya getirmişlerdir. İslâmiyyeti bir insana benzetebiliriz. Onun da insan gibi, sûret ve hakîkati vardır. Çok kimseler, onun sûretine tutulmuşlar, hakîkatine, özüne inanmamışlardır. Rehberlerini yalnız doğru yolu gösterici ve kalbi temizleyici olarak bilmişlerdir. Bunlar zâhir âlimleridir.

Birçok kimse de, islâmiyyetin yalnız hakîkatine tutuldular. Fekat, bunu islâmiyyetin hakîkati bilmediler. İslâmiyyet, yalnız sûretdir ve kabukdur dediler. İslâmiyyetden başka bir öz, bir hakîkat vardır dediler. Bununla berâber islâmiyyete tâm uydular. İslâmiyyeti elden bırakmadılar. Sûreti elden kaçırmadılar. İslâmiyyetin bir hükmünü yerine getirmiyene yıkıcı ve sapık dediler. Bunlar, Allahü teâlânın Evliyâsıdır. Allahü teâlânın sevgisine dalmışlar. Onun mâ-sivâsını unutmuşlardır.

Birçokları da, islâmiyyet sûretle hakîkatin ikisine birlikde denir dedi. Öz ile kabuğun ikisinin de islâmiyyet olduğuna inandı. İslâmiyyetin hakîkatini bırakarak yalnız sûretine sarılmağa kıymet vermediler. Sûret olmadan, yalnız hakîkati elde etmek de tâm olmaz, noksân olur dediler. Hakîkati elde etmeden, yalnız sûrete sarılanı da müslimân bildiler ve kıyâmetde kurtulacağını söylediler. Ulemâ-i zâhir ve bütün mü’minler böyledir dediler. Sûrete sarılmaksızın hakîkat elde edilemez dediler. Elde edilir diyenlere zındık ve sapık dediler. Bu keskin görüşlü büyüklere göre, görünür görünmez bütün üstünlükler, hep islâmiyyetin içindedir. İlâhî ilm ve ma’rifetler, Ehl-i sünnet âlimlerinin bildirdikleridir. Binlerce şühûd ve müşâhedenin kıymeti, bir i’tikâd bilgisi olan, (Allahü teâlâ hiçbirşeye benzemez, hiç kimse tarafından anlaşılamaz) sözünün kıymeti ile bir olamaz. İslâmiyyetin hükmlerinden bir hükmüne uymıyan bir kimsede hâsıl olan hâllere, vecdlere, tecellîlere ve zuhûrlara hiç değer vermezler. Bunların istidrâc olmasından korkarlar. Böyle söyliyenler Allahü teâlânın hidâyetine kavuşan Ulemâ-i râsihîndir. Hakâık-ı Kur’âniyye, işin iç yüzü bunlara bildirilmişdir. İslâmiyyetin edeblerini gözetdikleri için, islâmiyyetin hakîkatine kavuşmuşlardır. Yukarıda bildirilen ikinci kısm, böyle değildir. Bunlar da, hakîkati arıyor, hakîkate tutulmuş ve islâmiyyetin ahkâmına, elden geldiği kadar sarılmış iseler de, bu hakîkati islâmiyyetin dışında biliyorlar. İslâmiyyeti, bu hakîkatin kabuğu sanıyorlar. Bunun için, bu hakîkatin görüntülerinden, zıllerinden bir zılle bağlanıp kalmışlardır. Bu hakîkatin özüne, içyüzüne kavuşamamışlardır. Bunun için, bunların evliyâlığı bir zılde kalmış, Allahü teâlânın sıfatlarının görüntülerine varabilmişlerdir.

Ulemâ-i râsihînin evliyâlığı ise, asldadır. Asla kavuşduran yolu bulmuşlardır. Zıllerin perdelerinin hepsini aşmışlardır. Bunların evliyâlığı, Peygamberlerin vilâyetidir “aleyhimüssalevâtü vetteslîmât”. Öteki Evliyânın vilâyeti ise, Peygamberlerin “aleyhimüssalevâtü vettehıyyât” vilâyetinin gölgesidir.

Çok zemândan beri bu fakîr, müteşâbihâtin neyi gösterdiğini yalnız Allahü teâlâ bilir sanıyordum. Ulemâ-i râsihîn, yalnız bunlara îmân eder diyordum. Âlimlerin ve tesavvufcuların, müteşâbihât için verdikleri ma’nâları uygun bulmuyordum. Örtülebilecek olan ma’nâların bunlar olduğunu sanmıyordum. Meselâ, Ayn-ül-Kuddât-i Hemedânî “rahmetullahi aleyh” hazretleri, (Elif lâm mîm)den elem, derd ma’nâsını anlamışdır. Çünki, aşk ve muhabbete elem lâzımdır. Çok zemân sonra, Allahü teâlâ lutf ederek, ihsân ederek, müteşâbihâtin te’vîlinden ya’nî işâret etdikleri ma’nâlardan bu fakîre “rahmetullahi aleyh” az birşey bildirdi. Bu büyük denizden bu miskînin uygun yaratılmış toprağına birkaç damla serpildi. Ulemâ-i râsihîne de, müteşâbihâtin te’vîlinden, işâret etdikleri ince bilgilerden çok şeyler ihsân edildiğini anladım. Bize doğru yolu gösteren Allahü teâlâya hamd olsun! Allahü teâlâ, bize doğru yolu göstermeseydi, kendimiz bulamazdık. Rabbimizin Peygamberleri hep doğru söylemişlerdir. Bildirdiğiniz rü’yâların ta’bîrini, buluşduğumuzda söylerim. Onun yerine ince ma’rifetleri yazdım. Kusûruma bakmayınız! Size ve doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ ihvânihissalevâtü vetteslîmâtül ulâ” izinde gidenlere selâm olsun!


277

Bu mektûb, molla Abdül-Hay için yazılmışdır. (İlm-ül-yakîn) ve (Ayn-ül-yakîn) ve (Hakk-ul-yakîn) bildirilmekdedir:

Allahü teâlâ, size herşeyin hakîkatini, doğrusunu bildirsin! Allahü teâlânın zâtını, kendisini tanımakda (İlm-ül-yakîn) demek, Onun kudretini gösteren âyetleri, alâmetleri görmekdir. Bu âyetleri (Basîret) ile ya’nî kalb gözü ile görmeğe (Seyr-i âfâkî) derler. Zât-i ilâhînin şühûdü ve huzûru ise, yalnız (Seyr-i enfüsî) ile ilerlemekde olur. Bu seyr, sâlikin kendinde olan ilerlemekdir. Fârisî beyt tercemesi:

Ömür boyu yol alsa,
hep seyr eder kendinde.

Sâlikin kendi dışında olan müşâhedeleri, Allahü teâlânın zâtını bildiren, işâretleri, alâmetleri görmekdir. Allahü teâlânın kendisini müşâhede etmek demek değildir. Hakâık-ı Kur’âniyyeyi bilenlerin başı ve Âriflerin büyüğü, islâm dînine yardım edenlerin önderi olan hâce Ubeydüllah “kuddise sirruhül akdes” buyurdu ki, (Seyr, ya’nî ilerlemek, iki dürlüdür: Doğru üzerinde seyr ve dâire üzerinde seyr. Doğru üzerinde seyr, uzaklarda dolaşmakdır. Dâire üzerinde seyr ise, yaklaşmakdır. Bir doğru üzerinde seyr, dileği kendi dâiresinin dışında aramakdır. Dâire üzerinde seyr ise, kendi kalbinin etrâfında dönmekdir ve dileği kendinde aramakdır). Görülüyor ki, his edilen veyâ Âlem-i misâlde görülen, şekllerden herhangibiri olan ve nûrlar, ışıklar gerisinde bulunan tecellîler, görünmeler hep (İlm-ül-yakîn) hâsıl eder. Her ne şekl olursa olsun ve nasıl nûr olursa olsun, renkli nûr olsun, renksiz nûr olsun, sınırlı olsun veyâ sonsuz olsun, bütün dünyâyı doldursun veyâ doldurmasın, nûrların ve şekllerin hepsi, ilm-ül-yakîn içindedir. Mevlânâ Abdürrahmân-i Câmî “kuddise sirruhüssâmî” hazretlerinin (Leme’ât) kitâbındaki beytlerden fârisî bir beytin tercemesi:

Ey dost! Seni her yerde ararım,
Her an senden haberler sorarım.

beytini açıklarken buyuruyor ki: (Bu beyt, dostu, âfâkda ya’nî insanın dışında görmeği haber veriyor. İlm-ül-yakîni bildiriyor). Bu şühûd, maksaddan, dilekden haber vermediği için, Onun huzûrunu, ancak işâretlerle ve düşüncelerle hâsıl etdiği için, ateşi bildiren dumanın ve harâretin şühûdü gibidir. Bunun için, bu şühûd, ilm-ül yakînden ileri gidemez. (Ayn-ül-yakîn) bilgisi hâsıl edemez. Sâlikin varlığını yok edemez.

Ayn-ül-yakîn ise, ilm-ül-yakîn ile bilindikden sonra, Allahü teâlâyı müşâhede etmekdir. Bu şühûd, sâlikin varlığını yok eder. Bu şühûd çoğalınca, sâlikin te’ayyünü büsbütün yok olur. Kendi te’ayyününden hiçbirşeyi müşâhede etmez. Ya’nî kendini müşâhedede fânî olur. Bu (Tâife-i aliyye) “kaddesallahü teâlâ esrârehüm” arasında bu şühûde (İdrâk-i basît) denir. (Ma’rifet) de derler. Bu idrâk, câhillerde de, yüksek olanlarda da vardır. Fekat, birbirlerine benzemez. Yüksek olanlarda mahlûkların şühûdü, Allahü teâlânın şühûdüne mâni’ olmaz. Belki onlar, Allahü teâlâdan başka hiçbirşeyi müşâhede etmezler. Câhillerde böyle değildir. Mahlûkların şühûdü, Hak teâlânın şühûdüne mâni’ olur. Bu şühûdden haberleri olmaz. Bunu idrâk etmezler. Bu ayn-ül-yakîn, ilm-ül-yakîni örter. Önceden ilm-ül-yakîn de, ayn-ül-yakîni örtüyordu. Bu şühûd hâsıl olunca şaşkınlık ve bilgisizlik olur. İlm kalmaz. Büyüklerden birkaçı “kaddesallahü teâlâ sirreh” buyurdu ki, (İlm-ül-yakîn, ayn-ül-yakîni örter. Ayn-ül-yakîn de ilm-ül-yakîni örter). Yine buyurdular ki, (Tâm ma’rifet hâsıl olduğunu anlamak için, kendi sırrına bakmak ve orada hiçbir bilgi bulmamak lâzımdır. Böyle olan kimsenin ma’rifeti tâmdır. Ma’rifetin bundan ötesi yokdur). Büyüklerden birkaçı da “kaddesallahü teâlâ esrârehümül aliyye” buyurdu ki, (Allahü teâlâyı en çok tanıyan ârifin, Allahü teâlâyı bilmesi çok az olur, hayrete düşer. Şaşırır kalır).

(Hakk-ul-yakîn) demek, yakîn ya’nî anlamak kalmadıkdan ve ârif yok oldukdan sonra, Allahü teâlâyı müşâhede etmekdir. Ammâ ârifin Hak teâlâyı şühûdü, Hak teâlâ iledir “celle ve alâ”. Kendi müşâhedesi değildir. Sultânın eşyâsını ancak kendi vâsıtaları taşır. Hakk-ul-yakîn bilgisi, (Bekâ-billah) makâmında hâsıl olur. Hadîs-i kudsîde, (Benimle işitir ve benimle görür) buyuruldu ki, bu makâmı göstermekdedir. Sâlikde tâm Fenâ hâsıl oldukdan, Zât-i ilâhîde ve sıfatlarında fânî oldukdan ya’nî zâtdan ve sıfatlarından başka herşeyi unutdukdan sonra, Allahü teâlâ sâlike yeni bir vücûd, varlık ihsân eder. Onu şaşkınlıkdan, şü’ûrsuzlukdan kurtarır. Şü’ûr ve uyanıklık verir. İhsân olunan bu varlığa (Vücûd-i mevhûb-i Hakkânî) denir. Bu makâmda, ilm-ül-yakîn ile ayn-ül-yakîn birbirini perdelemez, örtmez. Şühûd ile birlikde ilm vardır. İlm var iken de, müşâhede etmekdedir. Ârif bu makâmda kendi te’ayyününü Hak teâlâ sanmışdır. Kendisinin mahlûk olan te’ayyünü olduğunu anlamamışdır. Çünki, hiçbir mahlûku müşâhede etmemekdedir. Tecelliyât-i sûriyyede kendi te’ayyünlerini ve sûretlerini, Hak teâlâ olarak tanımakdadır. Onlar kendisinin mahlûk olan te’ayyünleridir. Bu te’ayyünlerinde fânî olmadığı için bunların müşâhedesini, Şühûd-i Hak sanmakdadır. Bu nerde, o nerde? Toprak için olan nedir, herşeyin sâhibi için olanlar nedir?

Câhiller bu sözleri işitince, (Tecellî-i sûrî) ile (Hakk-ul-yakîn)in birbirlerinden başka olmadığını sanırlar. Her ikisi de kendini Hak teâlâ sanmakdır. Fekat ârif, Tecellî-i sûrîde kendi sûretine, şekline (Ben) der. Hakk-ul-yakînde ise, kendi hakîkatine, özüne (Ben) der. Tecellî-i sûrîde Hak teâlâyı kendi görür. Bu makâmda ise, Hak teâlâyı Hak teâlâ ile görür. Kendisi göremez. Görülüyor ki, Tecellî-i sûrîde şühûd sözü bir bakımdan söylenebilir. Çünki, Hak teâlâ ancak Hak teâlâ ile görülebilir. Bu da, hakk-ul-yakîn mertebesindedir. Burada şühûd demek, tâm yerinde olur. Zemânımızdaki birkaç şeyh, bu inceliği ve ayrılığı anlamadıkları için ve yakînlik deyince, maddelerin birbirine yakın olmasını düşündükleri için, din büyüklerine dil uzatıyorlar. Hakk-ul-yakîni yukarda açıkladığımız gibi bildirenleri kötülüyorlar. Allahü teâlâyı tanımak, Tecellî-i sûrîde hâsıl olur diyorlar. Hâlbuki Tecellî-i sûrî sülûkün ya’nî bu yolculuğun başlangıcında hâsıl olmakdadır. Onlar buna hakk-ul-yakîn diyorlar. Hâlbuki hakk-ul-yakîn, yolun sonunda ele geçebilir. Onların yolun sonunda kavuşdukları ve hakk-ul-yakîn dedikleri, bize yolun başında Tecellî-i sûrî olarak hâsıl olmakdadır. Allahü teâlâ, dilediğini doğru yola kavuşdurur. Vesselâm.


278

Bu mektûb, molla Abdülkerîm-i Sennâmîye yazılmışdır. Herkese, i’tikâdı düzeltdikden ve işlerini islâmiyyete uydurdukdan sonra, kalbin selâmetde olmasına çalışmak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Kardeşimin kıymetli mektûbu geldi. Bizleri sevindirdi. Dostlarımıza olan nasîhatımız şudur: İ’tikâdı, îmânı, Ehl-i sünnet velcemâ’at âlimlerinin kitâblarında bildirdiğine uygun olarak düzeltmelidir. Allahü teâlâ onların çalışmasına bol bol iyilikler ihsân eylesin! Bundan sonra farz, vâcib, sünnet, mendûb, halâl, harâm, mekrûh, müştebeh olan fıkh hükmlerini öğrenmeli, her işi bunlara uygun yapmalıdır. Îmânı ve işleri düzeltdikden sonra, kalbi Allahü teâlâdan başka şeylere tutulmakdan kurtarmak lâzımdır. Kalbin selâmeti için de, kalbe Allahü teâlâdan başka hiçbirşeyin düşüncesini getirmemek lâzımdır. Eğer bir kimse, bin sene yaşamış olsa, kalbine Allahü teâlâdan başka hiçbir düşünce hiçbir zemân gelmemelidir. Bu sözümüz yanlış anlaşılmasın. Kalbde düşünülen şeyler, Allahü teâlâdan başka bilinmemeli demek istemiyoruz. Çünki, tevhîdi murâkabe edenlerde de başlangıcda bu hâl hâsıl olur. Bizim dediğimiz, kalbe hiçbir zemân, hiçbir düşünce gelmemelidir. Kalbe hiçbir düşüncenin gelmemesi için, Allahü teâlâdan başka herşeyi unutmak lâzımdır. Öyle unutmalıdır ki, birşeyi düşünmek için kendisini zorlasa, düşünemez olmalıdır. Bu çok kıymetli ni’mete (Fenâ-i kalb) denir. Bu, yolun başlangıcında ele geçer. Vilâyetin bütün derecelerine bundan sonra kavuşulur. Fârisî beyt tercemesi:

Bir kimsede hâsıl olmazsa Fenâ,
Hak teâlâya yol bulamaz aslâ!

Bu büyük ni’mete kavuşduran yolların en kısası, Ebû Bekr-i Sıddîkdan gelen yoldur “radıyallahü teâlâ anh”. Çünki, bu büyüklerin yolu, Âlem-i emrden başlamakdadır. Kalbden, kalbin sâhibine yol aramışlardır. Başka tarîkatlerdeki riyâzetler ve mücâhedeler yerine, sünnete yapışmışlar, bid’atden sakınmışlardır. [(Riyâzet) nefsin istediklerini yapmamakdır. (Mücâhede), nefsin istemediklerini yapmakdır.] Behâüddîn-i Buhârî “kuddise sirruh” hazretleri buyurdu ki, (Bizim yolumuz, yolların en kısasıdır). Lâkin sünnete yapışmak çok güç birşeydir. Bu büyüklere uyanlara, onların yoluna katılanlara müjdeler olsun! Mevlânâ Nûreddîn-i Câmî hazretleri buyurdu ki, fârisî beytler tercemesi:

Behâiyye, ne güzel götürücüdür!
Yolcuları gizlice yerine götürür.

Sözlerinin tadı sâliklerin kalbinden,
Halvetde çile çekmek fikrini süpürür.

Bir câhil bu büyüklere dil uzatırsa,
Cevâb vermeğe değmez dersem iyi olur.

Hep arslanlar, bu zincire bağlanmışlardır,
Kurnaz tilki bu zinciri nasıl koparır?

Kâdî Muhammed Şerîfin mektûbu geldi. Fakîrlere olan aşırı sevgisi anlaşıldı. Hoşumuza gitdi. Fakîrin düâsını kendisine ulaşdırınız. Kardeşimiz şeyh Habîbullahın kıymetli mektûbu da geldi. Babasının vefât etdiği yazılı idi. Hepimiz Allahü teâlâ için yaratıldık. Sonunda Onun huzûruna varacağız. Fakîrin “kaddesallahü teâlâ sirrehül’azîz” düâsını ulaşdırıp başsağlığı dileyiniz! Kendisine söyleyiniz ki, düâ ile, Fâtiha ile, istigfâr ile merhûm babasına imdâd ve yardım eylesin! Çünki mezârdaki ölü, denizde boğulmak üzere olan kimse gibi imdâd bekler. Oğlundan veyâ anasından, babasından, kardeşinden, arkadaşından gelecek olan bir düâyı bekler.

Şeyh Ahmedînin bu büyüklerin yoluna katıldığını ve fâidelendiğini bildiriyorsunuz. Allahü teâlâ, bu doğru yolda ilerlemesini nasîb eylesin! Kendisi yeni müslimân olduğu için, ona fârisî kitâblarda yazılı olan Îmân bilgilerini ve fıkh hükmlerini öğretiniz! Farz, vâcib, sünnet, mendûb, halâl, harâm, mekrûh ve müştebeh olan şeyleri öğrensin ve bunlara göre işlerini düzeltsin! (Gülistân), (Bostân) kitâblarını öğrenmek ve öğretmek, îmân ve fıkh bilgileri yanında, boşuna vakt geçirmek olur. Vesselâm.


279

Bu mektûb, molla Hasen-i Kişmîrîye “rahmetullahi aleyh” yazılmışdır. Kendisinin tesavvuf yoluna girmek ve Muhammed Bâkîbillah hazretlerinin “kuddise sirruh” sohbet ve hizmetinde bulunmak ni’metine sebeb olduğu için, ona şükr etmekde, bu arada Allahü teâlânın, kendilerine verdiği ni’metleri bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! İhsân ederek, okşıyarak gönderdiğiniz kıymetli mektûbunuzu mevlânâ Mehdî Alî getirdi. Bizleri çok sevindirdi. Selâmetde olunuz! Şeyh Muhyiddîn-i Arabînin “kuddise sirruh” [(Fütûhât) kitâbının beşyüzellisekizinci bâbında ve Abdülvehhâb-i Şa’rânînin (El-ye-vâkit vel-cevâhir) kitâbında yazılı olan] hilâfetlerinin sırası, ömrlerinin sırasına göredir sözünün, onun hangi kitâbında yazılı olduğunu soruyorsunuz. Kıymetli kardeşim! Bu yazıyı, bundan çok önce (Fütûhât-i mekkiyye) kitâbında görmüşdüm. Şimdi çok düşündüm. Kitâbdaki yerini hâtırlıyamadım. Yine görürsem inşâallah bildiririm.

Ni’mete kavuşmaklığıma sebeb olduğunuz için, size ne kadar şükr etsem azdır. O ihsânınızın karşılığını ödiyemediğimi biliyorum. Bugünkü se’âdetimiz ve kazancımız, hep o ni’metden hâsıl oldu. Bugünkü alış verişimiz, hep o ihsânınızdan meydâna geldi. Sizin o güzel aracılığınızla öyle şeylere kavuşuldu ki, onları çok az kimseler görebilmişdir. Sizin bereketli vâsıtanızla öyle şeyler verildi ki, pekaz kimse onların tadını duyabilmişdir. İhsânların en kıymetlilerinden o kadar gönderdiler ki, çoklarına ihsânların en aşağılarından o kadar gelmemişdir. Ahvâlin, makâmların, zevklerin, vecdlerin, ulûm ve ma’rifetlerin, tecellîlerin ve zuhûrların hepsini yükselmek için merdiven gibi önüme serdiler. Yakınlık derecelerine ve kavuşmak konaklarına ulaşdırdılar. Anlatacak söz bulamadığım için, kurb ve vüsûl kelimelerini kullandım. Yoksa, kurb ve vüsûl kelimeleri o makâma yaklaşamaz. Söz ile, işâret ile, şühûd ile, hulûl ile, ittihâd ile, keyfiyyet ile, makâm, mertebe demekle, zemân, mekân, ihâta, sereyân, ilm, ma’rifet, cehl, hayret kelimeleri ile anlatılamaz. Fârisî iki beyt tercemesi:

Kuşumdan nasıl haber vereyim sana?
Ankâ ile birlikde yaşar dâimâ!

Ankânın adını herkes bilir ammâ
Kuşumun adını kimse bilmez aslâ.

Allahü teâlânın bu ihsânları, bu sebebler dünyâsında sizin sebebinizle nasîb oldu. Sizin sebeb olmak ni’metinizle ele geçen bu ihsânları saymak, sizin ni’metinize de şükr etmek olacağı için, kısaca yazıldı. Böylece, sizin ni’metinizin şükründen az birşey yapılmış oldu. Size ve doğru yolda olanlara ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevâtü vetteslîmât” izinde gidenlere selâm olsun!


280

Bu mektûb, hâfız Mahmûda yazılmışdır. Bu büyükleri sevmenin bütün se’âdetlerin sermâyesi olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine salât ve selâm olsun! Önce iyi düâlarımı bildiririm. Mevlânâ Mehdî Alî ile gönderdiğiniz kıymetli mektûb geldi. Bizleri sevindirdi. Allahü teâlâya hamd olsun ki, fakîrlere olan sevginiz çokdur. Bu sevgi dünyâ ve âhıret se’âdetlerine kavuşduran sebebdir. Ayrılık günlerinin uzaması, bu sevginizi sarsmamışdır. İki şeyi elden kaçırmamak lâzımdır: Birincisi, islâmiyyetin sâhibine uymak “aleyhi ve alâ âlihissalâtü vesselâm”. İkincisi, bağlı olduğu rehberini “rahmetullahi teâlâ aleyhim ecma’în” yalnız Allah için sevmekdir. Bu iki şey varken, hiç bir şey verilmese, hiç üzülmemelidir. Birgün gelir, elbet verirler. Fekat, Allah göstermesin, eğer bu ikisinden birisi sarsılırsa, hâsıl olan hâlleri ve zevkleri istidrâc bilmelidir. Bunları harâblık ve yıkım saymalıdır. Doğru yol işte budur. İnsanı herşeye kavuşduran ancak Allahü teâlâdır. Vesselâm.

_____________________

Ey, yerin gökün sâhibi, ey vasfı Allahüssamed!
Sayısız isyânla geldim kapına, beni kılma red!

_____________________

Yâ Allah, yâ Rahmân, yâ Rahîm, yâ afüvvü yâ Kerîm. Fa’fü annî verhâm lî ente erhamürrâhimîn.


281

Bu mektûb, seyyid mîr Muhammed Nu’mâna “kaddesallahü teâlâ sirrehül’azîz” yazılmışdır. Silsile-i aliyye-i Sıddîkiyyeye bağlanmağa şükr etmekde, bu yolu övmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Bu büyük ni’metin şükrü hangi dil ile yapılır? Allahü teâlâ, biz fakîrleri, îmânımızı, i’tikâdımızı Ehl-i sünnet vel-cemâ’at âlimlerinin “şekkerallahü teâlâ sa’yehüm” bildirdiklerine göre düzeltdikden sonra, Sıddîkdan gelen yola sülûk etmekle şereflendirdi. Bizleri, o büyüklerin mensûbları yapdı. Bu fakîre göre, bu yolda bir adım ilerlemek, başka yollarda yedi adım ilerlemekden dahâ fâidelidir. Peygamberlere uyarak ve vâris olarak, onların kemâlâtına kavuşduran yol ancak bu yüksek tarîkdir. Başka yollar, vilâyetin kemâlâtının sonuna ulaşdırır. Oradan Peygamberlik kemâlâtına kavuşduran yol açılmamışdır. Bunun içindir ki, bu fakîr kitâblarımda ve mektûblarımda, bu büyüklerin yolunun, Eshâb-ı kirâmın “aleyhimürrıdvân” yolu olduğunu yazdım. Eshâb-ı kirâm verâset yolu ile, Peygamberlik kemâlâtından çok şeylere kavuşdukları gibi, bu yolun sonuna varanlar da, onlara uydukları için, o kemâlâtdan çok şeylere kavuşurlar. Bu yolun başında ve ortasında olanlar, sonunda bulunanları çok sevdikleri için, (Kişi, sevdiği ile berâber olur) hadîs-i şerîfindeki müjdeye kavuşurlar. [Bu hadîs-i şerîfi, Abdüllah ibni Mes’ûddan “radıyallahü teâlâ anh” (Buhârî) ve (Müslim) bildirmekdedir. (Künûz-üd-dekâık)da da yazılıdır.] Bu yola girip de, birşeye kavuşamıyan ve zarar eden kimse, bu yolun edeblerini gözetmiyen ve yenilikler, reform yapan ve edeblere uymayıp, rü’yâlarına, hulyâlarına uyan kimsedir. Bu kimsenin yoldan çıkmasında, felâkete sürüklenmesinde, yolun günâhı nedir? O, rü’yâlarının, hulyâlarının yolunda gitmekdedir. Türkistân yoluna dönmüşdür. Kâ’be yolundan sapmışdır. Elbette hâcı olamaz. Fârisî beyt tercemesi:

Korkarım ki, ey câhil, Kâ’beye varamazsın!
Kâ’beyi sayıklama, Türkistân yolundasın!

Oradaki sevdiklerimizin ve bu tarîka girenlerin toplandıkları ve çalışdıkları bir sırada sizin oradan ayrılmanızı iyi görmüyorum. Bundan önce bize gelmenizi işâret etmiş idi isem de, bu yolculuğunuz şartlara bağlı idi. Şimdi de bu şartları gözetmelisiniz! Birkaç istihâre yaparak kalbinizde râhatlık, genişlik olduğunu iyi anladıkdan sonra ve yerinize birini oturtarak oradaki çalışmaların sarsılmayacağı te’mîn edildikden sonra, buraya gelmeniz doğru olabilir. Bu şartlar yapılmazsa, oradaki çalışmaları bozmayınız! Tâliblerin topluluğunu gevşetmeyiniz! Dahâ çok yazmıyorum. Vesselâm.


282

Bu mektûb, Bedî-uz-zemâna gönderilmişdir. Hızır “aleyhisselâm” ve İlyâs “aleyhisselâm” ile buluşmağı bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Çok zemândan beri, sevdiklerimiz Hızır “alâ nebiyyinâ ve aleyhissalâtü vesselâm” için soruyorlar. Onun için bu fakîre lâzım olan bilgi verilmediğinden cevâb yazmıyordum. Bugün sabâh vakti toplanmışdık. İlyâs “aleyhisselâm” ile Hızır “alâ nebiyyinâ ve aleyhimessalevâtü vetteslîmât” rûhânî şekllerde geldiler. Hızır “aleyhisselâm” rûhânî olarak dedi ki, (Biz rûhlar âlemindeniz. Allahü teâlâ, bizim rûhlarımıza öyle kuvvet vermişdir ki, insan şeklini alırız. İnsanların yapdığı işleri, bizim rûhlarımız da yapar. İnsanların yapdığı gibi yürürüz, dururuz, ibâdet ederiz). (Nemâzları şâfi’î mezhebine göre mi kılarsınız?) dedim. (Biz islâmiyyete uymakla emr olunmadık. Kutb-i medârın işlerine yardım ederiz. Kutb-i medâr şâfi’î mezhebinde olduğu için, biz de onun arkasında şâfi’î mezhebine göre kılıyoruz) dedi. Bu sözünden anlaşıldı ki, bunların ibâdetine sevâb yokdur. Yanında bulundukları kimseler gibi ibâdet ederler. İbâdetin yalnız şeklini yaparlar. Bu konuşmadan da anladım ki, vilâyetin kemâlâtı şâfi’î mezhebine uygundur. Peygamberlik kemâlâtının hanefî mezhebine bağlılığı vardır. Kıyâmete kadar hiç Peygamber gelmiyecekdir. Bu ümmete bir Peygamber gönderilse idi, hanefî mezhebine göre ibâdet ederdi. Hâce Muhammed Pârisâ “kuddise sirruh” hazretlerinin, (Füsûl-i sitte) kitâbındaki, (Hazret-i Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” gökden indikden sonra, imâm-ı a’zam Ebû Hanîfe “radıyallahü teâlâ anh” mezhebine göre iş yapar) sözünün ne demek olduğu şimdi anlaşıldı. Bu iki büyükden yardım ve düâ istemeği düşündüm. (Allahü teâlânın lutfüne, ihsanına, ni’metlerine kavuşan bir kimseye biz ne yapabiliriz?) dedi. Sanki kendilerini aradan çekdiler. Hazret-i İlyâs “alâ nebiyyinâ ve aleyhissalâtü vesselâm” bu konuşmaya hiç katılmadı. Birşey söylemedi. Vesselâm.

Zikr et zikr, bedende iken cânın!
Kalbin temizliği zikr iledir Rahmânın!


283

Bu mektûb, sofî Kurbâna yazılmışdır. Resûlullahın mi’râc gecesinde Allahü teâlâyı görmesi dünyâda olmayıp âhıretde olduğu bildirilmekdedir:

Süâl: Ehl-i sünnet âlimleri, sözbirliği ile diyor ki, Allahü teâlâyı dünyâda kimse görmez. Hattâ, Ehl-i sünnet âlimlerinin çoğu, (Resûlullah “aleyhi ve alâ âlihissalevâtü vetteslîmât” mi’râc gecesinde Allahü teâlâyı görmedi) dediler. Huccet-ül-islâm imâm-ı Gazâlî, (Resûlullahın “aleyhissalâtü vesselâm” mi’râc gecesinde Rabbini görmediği dahâ doğrudur) demişdir. Sen ise, o Serverin mi’râc gecesinde gördüğünü bildiriyorsun. Bunu nasıl açıklarsın?

Cevâb: O Server “aleyhissalâtü vesselâm” mi’râc gecesinde, Rabbini dünyâda görmedi. Âhıretde gördü. Çünki, O Server “aleyhissalâtü vesselâm” o gece, zemân ve mekân çevresinden dışarı çıkdı. Ezeli ve ebedi bir ân buldu. Başlangıcı ve sonu, bir nokta olarak gördü. Cennete gideceklerin, binlerce sene sonra, Cennete gidişlerini ve Cennetde oluşlarını o gece gördü. Eshâb-ı kirâm arasında malı en çok olanlardan Abdürrahmân bin Avf, Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” fakîrlerinden beşyüz sene sonra Cennete girecekdir. Onun beşyüz sene geçdikden sonra Cennete girdiğini gördü. Ona, niçin geç kaldığını sordu. İşte o makâmdaki görmek, dünyâda görmek değildir. Âhıret görmesi ile görmekdir. Ehl-i sünnet âlimleri, dünyâda görülemez buyurdular. Biz ise, âhıretdeki görmekle gördüğünü söylüyoruz. Bu görmeği dünyâda gördü demek de, mecâz olarak denilmişdir. Dünyâdan gidip gördüğü ve yine dünyâya geldiği için denilmişdir. Herşeyin doğrusunu Allahü teâlâ bilir.


284

Bu mektûb, molla Abdülkâdir-i Enbâlîye yazılmışdır. Hâller, vecdler, Âlem-i emre bağlı şeylerdir. Bunları bilmek Âlem-i halk ile olur. Bu mektûbda bildirilenler, eski ma’rifetlerdir. Bunların yenisi büyük oğluna yazdığı mektûbda bildirilmişdir:

İnsanın bir görünen zâhiri vardır. Bir de görünmiyen bâtını vardır. İnsanın zâhirî Âlem-i halkdan yapılmışdır. Bâtını Âlem-i emrdendir. Tesavvuf yolunun başında ve ortasında hâller, vecdler, müşâhedeler ve tecellîler hâsıl olur. Bunlar insanın bâtını olan Âlem-i emre bağlı şeylerdir. Bu yolun sonunda hâsıl olan şaşkınlık, cehâlet, acz ve ümmîdsizlik gibi şeyler de, Âlem-i emre bağlıdır. İnsanın zâhiri kuvvet bulunca, bu da bu şeylerden pay alır. Her ne kadar devâmlı olmaz ise de, birşeyler hâsıl olur. (Kerîmlerin sofrasından toprağa da bir pay düşer) sözünde olduğu gibi, Âlem-i emrde olanlardan Âlem-i halka da biraz serpilir. Zâhirin asl işi, bütün bunları bilmekdir. Çünki, bâtında bunlar hâsıl olur. Fekat bunları bilmez. Zâhir olmasaydı, birşey bilinmez, hâsıl olan şeyler birbirinden ayırd edilemezdi. Tesavvuf yolunda ilerlemenin ve makâmların Âlem-i misâlde işâretlerle gösterilmesi, zâhirin anlaması içindir. Görülüyor ki, hâller bâtın içindir. Bu hâlleri bilmek zâhir içindir. Bundan anlaşılıyor ki, hâllerini bilen Evliyâ ile hâllerini bilmiyen Evliyâda hâllerin bulunması bakımından ayrılık yokdur. Bu hâlleri bilmek bakımından fark olabilir. Bunun gibi, bir adam çok acıkır, açlık dayanamıyacak kadar artar. Adam kıvranır durur. Bu sıkıntılara açlık dendiğini de bilir. Başka birisi de, böyle açlıkdan kıvranır. Fekat, bu sıkıntılara açlık denildiğini bilmez. Bunların ikisinde de açlık hâli vardır. Aralarında ayrılık yokdur. Ayrılıkları, yalnız açlık denildiğini bilmekde ve bilmemekdedir.

Hâllerini bilmeyenler de ikiye ayrılır: Birincileri, hâllerin hâsıl olduğunu bilmez. Değişik değişik hâller olduğunu anlamaz. İkincileri, bu değişiklikleri bilir. Fekat, her bir hâlin ne olduğunu bilmez. Bu ikincilere de ilm sâhibi denir ve irşâd etmeğe elverişli olurlar. Hâlleri birbirinden ayırmak, her rehberin yapacağı iş değildir. Belki, yüzlerce sene geçdikden sonra, bu ni’mete kavuşan biri bulunabilir. Başkaları kendi hâllerini, bu ni’met sâhibinden öğrenirler. Ülül’azm olan Peygamberler “salevâtüllahi teâlâ ve teslîmâtühü aleyhim” birbirinden yüzlerce sene sonra gönderilirdi. Ayrı hükmler, başka başka dinler, bunlar ile gönderilirdi. Başka Peygamberler “aleyhimüssalevâtü vettehıyyât” onların dinlerine uyarlardı. Yalnız onların hükmlerini bildirirlerdi. Fârisî mısra’ tercemesi:

Herkesin işi için, yaratır bir kulunu.

Vesselâm.


285

Bu mektûb, mîr seyyid Muhibbullah-i Mankpûrîye yazılmışdır. Simâ’, raks ve vecd üzerinde bilgi vermekde, rûhdan açıklama yapmakdadır:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Allahü teâlâ, sana herşeyin doğrusunu düşünen ve doğrusunu bulan akl versin ve herşeyin doğrusunu bildirsin! Vecd ve simâ’ [ya’nî kasîde, ilâhî dinliyerek kendinden geçmek, kimlere fâidelidir? Bunlar], hâlleri değişen, her zemânda başka dürlü olan, bir zemân şü’ûrlu, bir zemân şü’ûrsuz olan kimseler için fâidelidir. Bunlara (Erbâb-ı kulûb) denir. Bunlara Allahü teâlânın sıfatları tecellî eder. Her sıfatın tecellîsinde başka bir hâl alırlar. Sonsuz olan sıfatların ve ismlerin tecellîleri, te’sîrleri altında hâlden hâle dönerler. Hâlleri değişir, dilekleri hep değişir. Bunlar devâmlı bir hâlde kalamaz. Zemânları değişmeden olamaz. Bir zemân (Kabz) ya’nî sıkıntı, başka zemân (Bast) sevinç içindedirler. Bunlara (İbn-ül-vakt) de denir. Hâllerin te’sîri altında mağlûbdurlar. Bir zemân yükselirler. Başka zemân, aşağı derecelere düşerler.

Tecelliyât-i zâtiyyeye kavuşanlar kalb makâmından yukarı çıkmışlar, kalbin sâhibine varmışlardır. Hâllere köle olmakdan kurtulmuşlar, hâlleri verene ulaşmışlardır. Bunların vecd ve simâ’a ihtiyâcları yokdur. Çünki, zemânları değişmez. Hâlleri devâmlıdır. Dahâ doğrusu vaktleri ve hâlleri yokdur. Bunlara (Ebül-vakt) ve (Erbâb-üt-temkîn) denir. Bunlar kavuşmuşlardır. Hiç geri dönmezler. Birşey gayb etmezler. Birşey gayb etmiyen, birşey bulmaz. Evet, sona kavuşanlar arasında, vaktleri devâmlı olduğu hâlde, simâ’dan fâidelenenler de vardır. Bunları biraz aşağıda açıklayacağız. İnşâallahü teâlâ.

Süâl: Resûlullah “sallallahü aleyhi ve sellem”, (Allahü teâlâ ile öyle vaktim olur ki, o ânda hiçbir melek ve hiçbir Peygamber bana yaklaşamaz) buyurdu. Bu hadîs-i şerîf vaktin devâmlı olmadığını göstermiyor mu?

Cevâb: Bu hadîs doğru ise, âlimlerin çoğu, burada bildirilen vaktin devâmlı olduğunu anlamışlardır. Şöyle de deriz ki, devâmlı olan vaktde arasıra husûsî hâller de olur. Bu hadîs-i şerîf, bu hâlleri bildirmekdedir.

Süâl: Tegannî dinlemek, bu hâllerin bulunduğu zemân belki fâideli olur. Böyle olunca, nihâyete kavuşanlar da, bu hâlleri elde etmek için simâ’a muhtâc olur.

Cevâb: Bu hâller, nemâz kılarken hâsıl olmakdadır. Nemâzın dışında da hâsıl olursa, nemâzın te’sîri iledir. Hadîs-i şerîfde, (Gözümün nûru nemâzdadır) buyuruldu. Bu hadîs-i şerîf, belki çok seyrek olan bu hâlleri göstermekdedir. Başka bir hadîs-i şerîfde, (Kulun Rabbine en yakın olduğu zemân, nemâzdaki zemânıdır) buyuruldu. Alak sûresi ondokuzuncu son âyetinde meâlen, (Secde et, Rabbine yaklaş!) buyuruldu. Allahü teâlâya yakınlık çok olduğu zemân, başkalarının bulunması, araya karışmaları da o kadar azalır. Bu hadîs-i şerîf ve bu âyet-i kerîme gösteriyor ki, o vakt, nemâzda olan vaktdir. Vaktin devâmlı ve kavuşmanın aralıksız olduğu, tesavvuf büyüklerinin söz birliğinden de anlaşılmakdadır. Zünnûn-ı Mısrî buyuruyor ki, (Geri dönen, yalnız yoldan dönmüşdür. Kavuşan, geri dönmez).

(Yâd-i dâşt), devâmlı huzûr demekdir. Her ân Allahü teâlânın huzûrunda olmakdır. Bu ni’met, bu yolun büyükleri olan, Hâcegân “kaddesallahü teâlâ ervâhahüm ve esrârehüm” hazretlerinin yolunda çalışanların eline geçmekdedir. Vaktin devâmlı olduğunu inkâr etmek, sona varamamayı gösterir. Büyüklerden birkaçı, meselâ ibni Atâ ve benzerleri “rahmetullahi teâlâ aleyhim ecma’în”, (Allahü teâlâya kavuşdukdan sonra, beşeriyyet hâllerine dönülebilir) demişdir. Bu sözden, vaktin devâmsızlığı anlaşılır. Fekat, sözlerine dikkat edilirse, (Dönülebilir) diyorlar. (Dönenler vardır) demiyorlar. Çünki, insanlık sıfatlarına dönen hiç olmamışdır. Böyle olduğunu erbâbı iyi bilir. Buradan anlaşıldı ki, tesavvuf büyükleri, vâsıl olanın geriye dönmiyeceğini sözbirliği ile bildirmişdir. Bu sözbirliğinden ayrılan birkaç kişi, dönmek câizdir demişdir.

Sona varanlardan birçokları yüksek derecelerden bir dereceye kavuşdukdan ve (Cemâl-i ilâhî)yi müşâhede hâsıl oldukdan sonra, kendilerine soğukluk ve gevşeklik hâsıl oluyor. Böylece kavuşdurucu mertebelere yükselmeleri duruyor. Bunların dahâ kavuşduracak konakları aşması lâzımdı. Yaklaşdıran derecelerin hepsini geçmemişlerdi. Bu soğuklukla berâber, yükselmek, yaklaşmak arzûsundadırlar. İşte bu vakt simâ’ bunlara fâide verir. Harâretlerini, enerjilerini artdırır. Simâ’ yardımı ile yaklaşdırıcı mertebelere yükselir. Sükûnet buldukdan sonra, bu mertebelerden geri dönerler. Fekat inerken, o makâmlardaki hâllerini gayb etmezler. Bu vecd, bu buluş, gayb etdikden sonra olan buluş değildir. Çünki vuslatı, huzûru hiç gayb etmezler. Her ân kavuşmuş oldukları hâlde, kavuşdurucu konaklara yükselmeleri içindir. Sona gelenlerden vâsıl olanların simâ’ları, vecdleri de böyledir. Fenâ ve Bekâya kavuşanlara cezbe verirler. Lâkin soğuklukları, gevşeklikleri olduğu için, yüksek konaklara çıkabilmek için, yalnız cezbe iş göremez. Simâ’ da lâzım olur.

Tesavvuf büyüklerinden birçokları da “kaddesallahü teâlâ esrârehüm”, vilâyet derecesine kavuşdukdan sonra, nefsleri kulluk makâmına iner. Rûhları, kendi makâmlarında cenâb-ı Hakka karşıdır. Kulluk makâmında bulunan nefs-i mutmeinneden her zemân rûha yardım gelir. Rûh bu yardımı ile matlûba âşina olur. Bu büyükler, ibâdetle râhat ederler. Kulluk vazîfelerini görmekle sükûnet bulurlar. Yükselmek arzûları azdır. İslâmiyyete uymak nûru ile parlamışlardır. Kalb gözleri, sünnete uymak sürmesi ile kuvvet bulmuşdur. Bunun için, keskin görüşlüdürler. Uzakdan öyle şeyler görürler ki, yakında olanlar onları göremez. Yükselmeleri az ise de, nûrları çokdur. Aslın nûrları ile aydınlanmışlardır. Bu makâmlarında iken şânları, kıymetleri büyükdür. Simâ’a, vecde ihtiyâcları yokdur. Simâ’ yerine ibâdetlerden istifâde ederler. Asldan aldıkları nûrlar, yüksek makâmlara çıkmış gibi fâide verir. Simâ’ ve vecde düşkün olan taklîdciler, bunların yüksek şânlarını bilmedikleri için kendilerini âşık, bunları zâhid sanırlar. Aşk ve muhabbet yalnız raksda, vecdde bulunur derler.

Sona kavuşanlardan birçokları da vardır ki, (Seyr-i ilallah) yolculuğundan ve (Bekâ-billah) makâmına kavuşdukdan sonra, bunlara kuvvetli cezbe ihsân ederler. Kanca takıp çeker gibi sürüklerler. Orada soğukluk bulaşmaz. Gevşeklik gelmez. Yükselmek için, şaşılacak şeylere ihtiyâcları yokdur. Bunların dar olan halvetlerine simâ’ ve nağme yanaşamaz. Vecd ve tevâcüd ile ilişikleri yokdur. Yetişebilecek en son mertebeye çekilir, ulaşdırılırlar. O Servere “aleyhissalevâtü vetteslîmât vettehıyyât” uymak sâyesinde, O Servere “sallallahü aleyhi ve sellem” mahsûs olan makâmdan pay alırlar. Böyle kavuşmak ancak (Efrâd) denilen seçilmişlere nasîb olur. (Kutb)lar da, bu makâmdan pay alır. Ancak Allahü teâlânın ihsânı ile, sonun sonuna kavuşan bir seçilmişi, bu âleme geri çevirirlerse ve yaradılışda uygun olanları yetişdirmek vazîfesi buna verilirse, nefsini kulluk makâmına indirirler. Rûhu, nefsden ayrı olarak, Allahü teâlâya doğru olur. İşte bu, ferdiyyet kemâllerine sâhibdir. Kutbların yetişdirme yetkisine mâlikdir. Burada, Kutb dediğimiz, (Kutb-i irşâd)dır. (Kutb-i evtâd) değildir. Zıl makâmlarının bilgileri ve asl makâmlarının ma’rifetleri kendisine verilmişdir. Dahâ doğrusu, onun makâmında, ne zıl vardır, ne de asl vardır. Zılden, asldan ileri geçmişdir. Böyle bir kâmil ve mükemmil çok ender yetişir. Asrlardan, uzun yıllardan sonra, bir dâne bulunursa, yine büyük ni’metdir. Herşey onunla nûrlanır. Onun bir bakışı, kalb hastalıklarını giderir. Bir teveccühü, beğenilmiyen kötü huyları silip süpürür. Urûc makâmlarının hepsinden dahâ yukarıya çıkmış kulluk makâmına inmişdir. İbâdet etmekde râhat bulmuşdur. Vilâyet makâmlarının en üstünü olan (Abdiyyet) makâmında yerleşen seçilmişleri de vardır. (Mahbûbiyyet mansabı)na kâbiliyyet de buna verilir. Bu ise, Vilâyet mertebesinin bütün kemâllerini taşımakda ve da’vet derecesi makâmlarının hepsini içine almakdadır. (Vilâyet-i hâssa)dan ve (Nübüvvet makâmı)ndan pay almakdadır. Onun şânını şu mısra’ kısaca bildirmekdedir. Fârisî mısra’ tercemesi:

Bütün güzellerde bulunan, yalnız sende vardır!

Başlangıcda olanlara, vecd ve simâ’ zararlıdır. Yükselmesine engel olur. Şartlarına uygun olsalar da zararlıdırlar. Simâ’ın şartları, bu mektûbun sonunda, inşâallah bildirilecekdir. Bunun vecdi bozukdur. Hâl kaplaması suçdur. Hareketleri tabî’îdir. İsteklerine, nefsinin şehvetleri karışmışdır. Başlangıcda olan, mübtedî denilenler, (Erbâb-i kulûb) olmıyanlardır. Erbâb-i kulûb olanlar yoldakilerdir. Mübtedî ile müntehî arasında bulunanlardır. Müntehî demek, sona varmış, (Fânî-fillah) ve (Bâkî-billah) olmuş demekdir. Bunun da dereceleri vardır. Kavuşmanın da mertebeleri vardır. Her derece, her mertebe, birbirinin üstündedir. Bu mertebeler sonsuzdur. Kavuşmakla bitmez, tükenmez. Simâ’, yoldakilere ve müntehîlerin birkaçına fâidelidir. Bunu, yukarıda bildirmişdik. Şunu da bildirelim ki, Erbâb-i kulûb, simâ’sız olamaz demek istemiyoruz. Cezb olunmıyanlar, [çekilmekle şereflenmiyenler], sıkı riyâzetler, ağır mücâhedeler yardımı ile ilerliyebilirler. Simâ’ ve vecd, yalnız bunlara yardımcı olur. Erbâb-i kulûb, meczûblardan ise, cezbe yardımı ile ilerlerler. Simâ’ bunlara lâzım değildir. Şunu da söyliyelim ki, cezb edilmiyen Erbâb-ı kulûb için, simâ’ her zemân fâideli olmaz. Bundan yardım görebilmek için şartlar vardır. Bu şartlar gözetilmezse zararlı olur.

Simâ’ın şartlarından biri, kendini yüksek bilmemekdir. Temâm olduğunu sanırsa ilerliyemez. Evet, simâ’ bunu da biraz ilerletirse de sükûn buldukdan sonra, o makâmdan geri iner. Simâ’ın bundan başka şartları, tesavvuf büyüklerinin kitâblarında, (Avârif-ül-me’ârif) ve benzerlerinde yazılıdır. Zemânımız tarîkatcilerinin çoğunda, bu şartlar yokdur. Şimdi yapılmakda olan simâ’ ve raksların ve toplantıların zararlı olduğu açıkdır. Bunların ilerletmeleri nerede? Hiç ilerletmezler. Yardım etmekden çok uzakdırlar. Fâide yerine zarar verirler.

TENBÎH 1: [(Simâ’), ilâhî, mevlid ve kasîde ve Kur’ân-ı kerîmi tegannî ile okuyanları dinlemek demekdir. (Raks), eli, ayakları tempo ile oynatmak ve dans demekdir.] Simâ’ ve raks, müntehîlerden birkaçına da lâzımdır dedik. Çünki yükselecek çok mertebeleri bulunduğu için, yolda sayılırlar. Erişilebilecek mertebelere yükselmedikce müntehî olmaz, sona varmış sayılmazlar. Seyr-i ilallah sonuna vardıkları için, bunlara müntehî denilmişdir. Bu seyrin sonu, sâlikin mazhar olduğu isme kadardır. Fekat, bu seyrden sonra, bu ismde ve isme bağlı şeylerde de seyr vardır. Bu ismdeki ve kavuşanların bildikleri şeylerdeki seyrden sonra, ismin sâhibine varıp, burada Fenâ ve Bekâ hâsıl edince, tâm müntehî olur. Seyr-i ilallahın doğrusu da budur. İsme kadar olan seyre de, (Seyr-i ilallah) denilmiş, o mertebede olan Fenâya ve Bekâya da, (Vilâyet) adı verilmişdir. (Seyr-i fillah) sonsuzdur denilmesi, Bekâdaki seyr içindir. Bütün konakları geçdikden sonradır. Bu seyrin sonsuz olması demek, o ismde seyr olunursa ve bu ismdeki şü’ûnların herbiri ile ayrı ayrı ahlâklanırsa, sonuna varılmaz demekdir. Çünki, her ismde sonsuz şü’ûnlar bulunmakdadır. Eğer yükselirken, onu bu ismden geçirirlerse, bir adımda geçebilir ve sonun sonuna varabilir. Eğer orada yok olursa, çok şerefli olur. Yok eğer insanları yetişdirmek için, geri indirirlerse, çok büyük üstünlük olur. Bu isme kavuşmanın kolay bir şey olacağını sanmamalıdır. Bu ni’mete kavuşabilmek için, cân fedâ etmek lâzımdır. Acabâ kimi bu büyük ni’mete kavuşdurmakla şereflendirirler?

Tenzîh ve takdîs sanılan mertebe çok olur ki, teşbîh ve tenkîsdir. Hattâ çok mertebeler vardır ki, tenzîh sanılırlar. Hâlbuki, rûh makâmından da aşağıdırlar. Arşın üstündeki tenzîh gibi görünen de, teşbîh dâiresinin içinde olabilir. Münezzeh olarak [ya’nî mahlûklarla ilgisi olmıyarak] görünen şey, rûh âleminden olabilir. Çünki Arş, maddeli, cihetli, ölçülü şeylerin sonudur. Rûh âlemi, cihetli, ölçülü âlemin dışındadır. Çünki rûh, [madde değildir] mekânsızdır. Bir yere sığmaz. Rûhun, Arşın dışında olduğunu söylemek, seni şaşırtmasın. Rûhu kendinden uzak sanma! Aranız çok açık zan etme! Öyle değildir. Rûh mekânsız olmakla berâber, onun için her yer birdir. Arşın dışında demekle, başka şey anlatılmakdadır. Oraya varamıyana anlatılamaz.

[Rûh, radyo dalgalarına benzetilebilir. Bu dalgalar madde değildir. Yer kaplamazlar. Böyle olmakla birlikde, her yerde vardırlar denir. Çünki, her yerde bulunan radyoda ses hâsıl ediyorlar].

Tesavvuf büyüklerinden birçoğu, rûh makâmına varınca, onu Arşın üstünde buluyorlar. Rûhun tenzîhini [ya’nî, maddelere benzememesini], Allahü teâlânın tenzîhi sanıyorlar. Rûh makâmının bilgilerini, ma’rifetlerini, ince, gizli şeyler zan ediyorlar. Allahü teâlânın Arş üstünde istivâsını anladık diyorlar. Hâlbuki onların gördükleri nûr, rûhun nûrudur. Bu fakîr “kaddesallahü teâlâ sirrehül’azîz”de, bu makâm hâsıl olunca, şaşırıp kalmışdım. Bereket versin, Allahü teâlânın yardımı imdâdıma yetişerek, bu tehlükeden kurtarılmışdım. O nûrun, rûhun nûru olduğunu, Allahü teâlânın nûru olmadığını anlamışdım. Bize bu doğru yolu gösteren Allahü teâlâya hamd olsun! Allahü teâlâ, bize doğru yolu göstermeseydi biz onu bulamazdık. Rûh, mekânsız olduğu için, anlaşılamıyacak bir mahlûk olduğu için, insanı şaşırtmakdadır. Doğruyu açığa çıkaran Allahü teâlâdır. Doğru yolu gösteren ancak Odur.

Bunlardan birkaçı, Arşın üstündeki rûhun nûru ile nûrlanarak geri dönerler ve onunla Bekâ hâsıl ederler. Kendilerini, teşbîh ile tenzîhi birlikde taşıyor sanırlar. Bu nûru kendilerinden ayrı bulurlarsa, cem’den sonra fark, ya’nî birleşdikden sonra ayrılmak makâmına kavuşduklarını sanırlar. Tesavvufcuların böyle yanılmaları çok olmuşdur. İnsanı böyle yanılmakdan ve korkulu yerlerden koruyan ancak Allahü teâlâdır.

Rûh, bu madde âlemine göre, her ne kadar maddesiz ve anlaşılamıyacak ise de, hiç anlaşılamıyana göre anlaşılır olmakdadır. Sanki bu madde âlemi ile, hiç maddesiz olan mukaddes varlık arasında bir geçid gibidir. Bunun için, her ikisine de yakınlığı vardır. Her iki bakımdan da incelenebilir. Hiçbirşeye hiç benzemiyen varlık ise böyle değildir. Maddeli varlıkların, aklın, anlayışın, Ona hiçbir bağlılığı yokdur. Bundan dolayı sâlik, rûhun bütün makâmlarını geçmedikce, o isme varamaz. Görülüyor ki, önce göklerin her tabakasını ve Arşı geçmek lâzımdır. Madde âleminden büsbütün çıkmalıdır. Bundan sonra mekânsız, maddesiz olan (Âlem-i ervâh) mertebeleri de aşılmalıdır. Bundan sonra bu isme varılabilir. Fârisî beyt tercemesi:

Efendi, yükseldim, kavuşdum sanıyor,
Kendini beğenmiş, yerinde sayıyor.

Allahü teâlâ, mahlûklara benzemekden çok uzakdır. O ötelerin ötesi, dahâ ötesidir. Bu (Âlem-i halk) denilen madde, ölçü âleminin ötesi (Âlem-i emr)dir. Âlem-i emrin ötesi, ismlerin ve şü’ûnların zıllerinin ve asllarının topluca ve ayrı ayrı mertebeleridir. Bu zıl ve asl ve mahlûklar ve ilâhî ve toplu ve ayrı ayrı bütün mertebelerin ötesinde hakîkî matlûbu aramalıdır. Böyle aramak ni’metini acabâ kime ihsân ederler? Hangi tâli’liyi bu se’âdetle şereflendirirler? Bu Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir. Çok yüksekleri istemelidir. Yolda ele geçenlerle oyalanmamalıdır. Bunların ötesini aramalıdır. Arabî beyt tercemesi:

Sevgiliye kavuşmak, ele geçer mi acabâ?
Yüksek dağlar ve korkunç tehlükeler var arada!

TENBÎH 2: Sonsuz kavuşmak ve devâmlı vakt, ancak mutlak Fenâdan sonra, Bekâ-billah ile şereflenen kimseye nasîb olur. Bunun (İlm-i husûlî)si, (İlm-i huzûrî)ye dönmüşdür. Bu sözümüzü dahâ açıklıyalım: Bir kimsenin, kendi dışında bulunan birşeyi bilmesi için, o şeyin görüntüsünün zihnde hâsıl olması lâzımdır. Görüntü hâsıl olmaksızın bilmeğe, (İlm-i huzûrî) denir. İnsan kendisini, ilm-i huzûrî ile bilir. Çünki kendisi, kendi zihninde vardır. (İlm-i husûlî)de, bilinen şeyin görüntüsü zihnde bulundukca, o şey bilinir. Zihndeki sûret yok olunca, o şey unutulur. Bundan dolayı, ilm-i husûlî devâmlı olamaz. İlm-i huzûrî böyle değildir. Bilinen şey, hiç unutulmaz. İnsan kendisini, ilm-i huzûrî ile bilmekdedir. Kendisi zihnde hep var olduğundan, insan kendini hiç unutmaz. Bekâ-billah, ilm-i huzûrî ile olur. Hiç unutulmaz. Bunu yanlış anlamamalıdır. Bekâ-billah, kendini Hak bulmakdır sanmamalıdır. Tesavvufculardan birkaçı burada yanıldı. (Hakk-ul-yakîn)in böyle olduğunu sandı. Öyle değildir. Tâm Fenâdan sonra hâsıl olan Bekâ-billahın böyle bilgileri yokdur. Onların söyledikleri hakk-ul-yakîn, cezbede hâsıl olan Bekâ-billah ile uygundur. Bizim bildirdiğimiz Bekâ ise başkadır. Fârisî mısra’ tercemesi:

Bu şerâbı tatmadıkca, tadını anlıyamazsın!

Görülüyor ki, Bekâ-billah devâmlıdır. Burada unutmak hiç olmaz. Bekâ-billah hâsıl olmadıkca devâm olamaz. Çoklarına ve hele Ebû Bekr-i Sıddîkdan gelen yolda olanlara, bu makâma yetişmeden önce, devâmlı görünür ise de doğrusu, bizim bildiğimizdir. İşin içyüzü, bize bildirilen gibidir. Herşeyin doğrusunu ancak Allahü teâlâ bilir. Herkesin dönüşü Onadır. Geçmişde ve gelecekde her hamd, âlemlerin rabbi olan Allahü teâlâ içindir. Onun Resûlüne devâmlı ve sonsuz düâlar ve selâmlar olsun!


286

Bu mektûb, mevlânâ Emânullaha yazılmışdır. Kur’ân-ı kerîmden ve hadîs-i şerîflerden çıkarılan doğru i’tikâdın, Ehl-i sünnet i’tikâdı olduğu bildirilmekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlâ, sana doğru yolu göstersin! İyi bil ki, Allah yolunda bulunmak isteyene, önce lâzım olan şey, i’tikâdını düzeltmekdir. Doğru i’tikâd, Ehl-i sünnet âlimlerinin, Kur’ân-ı kerîmden ve hadîs-i şerîflerden ve Eshâb-ı kirâmdan öğrendikleri, anladıkları i’tikâddır. Kur’ân-ı kerîmin ve hadîs-i şerîflerin ma’nâsını doğru anlıyan, doğru yolun âlimleridir. Bunlar da, Ehl-i sünnet vel-cemâ’at âlimleridir. Bunların anladığı, bildirdiği ma’nâlara uymıyan herşeye, akla, fikre, hayâle iyi gelse de ve tesavvuf yolunda keşf ve ilhâm ile anlaşılsa da, hiç kıymet vermemelidir. Bu büyüklerin anladığına uymıyan bilgilerden, buluşlardan Allahü teâlâya sığınmalıdır. Meselâ, ba’zı âyetlerden ve hadîs-i şerîflerden (Tevhîd-i vücûdî) anlaşılmakdadır. Ba’zılarından da, ihâta, sereyân, kurb ve ma’ıyyet ma’nâları çıkmakdadır. Fekat, (Ehl-i sünnet âlimleri), bu âyet-i kerîmelerden ve hadîs-i şerîflerden, böyle ma’nâlar anlamadı. Ya’nî Allahü teâlânın bu âlem içinde olmasını, mahlûkları kapladığını, bunlarla birleşik olduğunu, kendisinin yakın olduğunu, berâber olduğunu anlamadılar. Böyle olmadığını söylediler. O hâlde, tesavvuf yolunda ilerliyen bir kimseye böyle bilgiler hâsıl olursa, her varlığı, bir varlık olarak görürse, yâhud herşeyi bir varlığın kapladığını, Allahü teâlânın zâtının, mahlûklara yakın olduğunu anlarsa, bu bilginin, görüşün yanlış ve tehlükeli olduğunu anlamalıdır. Böyle bir yolcu, bu zemânında, serhoş gibi bir hâlde olduğundan, özrlü, suçsuz sayılırsa da, böyle tehlükeli bilgilerden kurtulması için, Allahü teâlâya yalvarmalı, ağlamalı, sızlamalıdır. Ehl-i sünnet âlimlerinin bildirdiği doğru hâllere, görüşlere kavuşmak için düâ etmelidir. Bu büyüklerin bildirdiği doğru i’tikâddan kıl kadar ayrı şeylerin gösterilmemesi için Allahü teâlâya sığınmalıdır. Demek ki, tesavvuf yolcularının keşflerinin, buluşlarının doğru olup olmadıkları, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdikleri doğru ma’nâlara uygun olup olmamaları ile anlaşılır. Bu yolculara ilhâm olunan bilgilerin doğruluğu, ancak o doğru ma’nâlara uymaları ile belli olur. Çünki, onların bildirdiği ma’nâlara uymıyan, her ma’nâ, her buluş kıymetsizdir, yanlışdır. Çünki her sapık, her bozuk kimse, Kur’ân-ı kerîme ve hadîs-i şerîflere uyduğunu sanır ve iddi’â eder. Yarım aklı, kısa görüşü ile, bu kaynaklardan yanlış ma’nâlar çıkarır. Doğru yoldan kayar. Felâkete gider. Bekara sûresinin yirmialtıncı âyetinde meâlen, (Kur’ân-ı kerîmde bildirilen misâller, örnekler, çoklarını küfre sürükler. Çoklarını da hidâyete ulaşdırır) buyuruldu.

Ehl-i sünnet âlimlerinin anladıkları ma’nâlar doğrudur, kıymetlidir “rahmetullahi teâlâ aleyhim ecma’în”. Bunlara uymıyanlar kıymetsizdir. Çünki bu ma’nâları, Eshâb-ı kirâmın ve Selef-i sâlihînin eserlerini inceliyerek elde etmişlerdir. O hidâyet yıldızlarının ışıkları ile parlamışlardır. Bunun için, ebedî kurtuluş bunlara mahsûs oldu. Sonsuz se’âdete bunlar kavuşdu. Allah yolunda giden kâfile bunlar oldu. Kurtuluş, ancak Allah yolunda bulunanlar içindir.

İ’tikâdı bunlara uygun olan din âlimlerinden biri, fer’ıyyâtda, ya’nî islâmiyyete yapışmakda gevşek davranırsa, kusûrlu olursa, buna bakarak, bütün âlimleri kötülemek yersiz olur. İnâdcılık olur. Onların doğru bilgilerini inkâr etmek, kötülemek olur. Çünki, doğru bilgileri bizlere ulaşdıran onlardır. Kurtuluş yolunu, bozuklarından, sapıklarından ayıran onlardır. Onların hidâyet ışıkları olmasaydı, bizler doğru yolu bulamazdık. Doğruyu, bozuk olanlardan ayırmasalardı, bizler taşkınlık, azgınlık uçurumlarına düşerdik. İslâmiyyeti bozulmakdan koruyan, her yere yayan onların çalışmasıdır. İnsanları kurtuluş yoluna kavuşduran onlardır. Onlara uyan kurtulur, se’âdete kavuşur. Onların yolundan ayrılan sapıtır, herkesi de sapdırır.

İyi biliniz ki, tesavvuf yolunun sonuna, ya’nî bu yolun konaklarının hepsini geçerek, vilâyet derecelerinin sonuna varanlara hâsıl olan i’tikâd, Ehl-i sünnet âlimlerinin bildirdiğine tâm uygun olur. Bu doğru i’tikâda, Ehl-i sünnet âlimleri, Kur’ân-ı kerîmden, hadîs-i şerîflerden ve Eshâb-ı kirâmdan alarak, tesavvuf büyükleri ise, keşf veyâ kalblerine ilhâm olunarak kavuşmuşlardır. Evet, ba’zı tesavvuf yolcusuna, yolda iken, tesavvuf serhoşluğu ve hâl kaplaması ile, bu i’tikâdlara uymıyan ba’zı şeyler hâsıl olmuşdur. Fekat, bu hâllerin kapladığı makâmları geçip, ilerleyince, nihâyete varınca, bu uygunsuz şeyler yok olur. Eğer ilerlemeyip, yarı yolda kalırlarsa yok olmaz. Bozuk görüşlere saplanıp kalırlar. Fekat, böyle kalanlara kıyâmetde cezâ yapılmaz. Bunlar, yanılan müctehidlere benzer. Müctehid, ictihâd yaparken yanılmışdır. Bu ise, keşfinde yanılmakdadır.

Tesavvuf yolcularının yanıldıkları şeylerden biri, vahdet-i vücûd görmeleridir. Yukarıda bildirildiği gibi, Allahü teâlânın, mahlûkları ihâta etdiğini, bunlarla berâber olduğunu, kendisinin yakın olduğunu sanırlar. Allahü teâlânın sekiz sıfatının ayrıca var olduklarına inanmıyanları olur. Hâlbuki, Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, bu sekiz sıfatın hâricde, ayrıca var olduklarını bildirmekdedir. Bunların, sıfatları inkâr etmesi, bu sıfatlar ayna gibi olup, bu aynada, Zât-i ilâhîyi müşâhede etdikleri içindir. Aynada birşeye bakan kimse, o şeyi görür. Aynayı görmez. Bunun gibi, sıfatları göremedikleri için bunların hâricde varlıklarını kabûl etmezler. Sıfatlar var olsaydı bunları görürdük derler. Görülmiyen şeyi, yokdur sanırlar. Sıfatların hâricde var olduğunu söyliyen âlimlere dil uzatırlar. Hattâ, bunlara kâfir, müşrik de diyenleri olur. Din âlimlerine, böyle yersiz dil uzatmağa kalkışmakdan Allahü teâlâya sığınırız! Bunları, bulundukları makâmlardan ileri geçirirlerse, böylece şühûdlerini şaşırtan perdeler aradan kalkarsa, sıfatları ayna sanmakdan kurtularak, onları hâricde, ayrıca var olarak görürler. Varlıklarını inkârdan vaz geçerler. Âlimlere dil uzatamaz olurlar.

Bunların Ehl-i sünnet i’tikâdına uymıyan bir işleri de, Allahü teâlânın ba’zı şeyleri yaratmağa mecbûr olacağını gösteren sözleridir. Her ne kadar, mecbûrdur demiyorlar, irâde ederse, isterse yaratır diyorlarsa da, sözlerinden, irâde sıfatına inanmadıkları anlaşılmakdadır. Bu sözleri hiçbir dîne de uymamakdadır.

Uymıyan sözlerinden bir başkası da, Allahü teâlâ kudret sâhibidir diyorlar ve istediğini yapar, istemediğini yaratmaz diyorlarsa da, hep ister, istememesi olmaz diyorlar. Böyle söylemek, Allahü teâlâyı yaratmasında mecbûr bilmek demekdir. Hattâ, kudretini inkâr etmek olur. Çünki bütün din sâhiblerine göre, Allahü teâlânın kudreti, dilerse yaratır, dilemezse yaratmaz ma’nâsına olan kudretdir. Bunların sözünden ise, yapmağa mecbûr olan, yaratmamasına imkân olmıyan bir kudret anlaşılmakdadır. Bu sözleri, hükemânın, felesofların sözüne benziyor. Bunların, elbette ister, istememesi olamaz diyerek, irâde sıfatına ma’nâ vermeleri, böylece kendilerini felsefecilerden ayırmaları bir işe yaramaz. Çünki irâde etmek, dilemek, eşid olan iki işden birini seçmek demekdir. İki iş eşid olmazsa, irâde de yok demekdir. Bunların sözünde, lâzım olmak ve yok olmak tarafları müsâvî değildir.

Bunların uygunsuz işlerinden biri de, kazâ ve kaderi anlatmalarıdır. Burada da, cebre kaymakdadırlar. Hâkim, mahkûm da olur. Mahkûm, hâkim de olur diyorlar. Allahü teâlâyı mecbûr bilmek şöyle dursun, Onu birisine mahkûm bilmek, üzerinde bir hâkim bulunacağını söylemek, çok çirkin bir sözdür.

Ehl-i sünnete uymıyan sözlerinden biri de Cennetde, Allahü teâlâ, ancak Tecellî-i sûrî ile görülebilir demeleridir. Bu sözleri, Allahü teâlânın Cennetde görüleceğine inanmamak demekdir. Sûreti görülebilir demeleri, kendi görülemez demekdir. Benzeri görülür demek olur. Allahü teâlâ görülecek, nasıl olduğu anlaşılamıyacakdır. Birşeye benzetilemiyecekdir.

Olgun, yüksek insanların rûhlarına kadîm demeleri, bunları ebedî bilmeleri de, Ehl-i sünnet âlimlerine uymamakdadır “rahmetullahi teâlâ aleyhim ecma’în”. Çünki âlemlerin hepsi, bütün zerreleri ile birlikde yok idi. Hepsi sonradan yaratıldı. Rûhlar da, âlemden bir parçadır. Allahü teâlâdan başka, herşeye (Âlem) denir.

Görülüyor ki, tesavvuf yolcusunun, işin iç yüzüne varmadan önce, kendi keşf ve ilhâmına uymasa da, Ehl-i sünnet âlimlerine tâbi’ olması lâzımdır “rahmetullahi teâlâ aleyhim ecma’în”. Âlimleri haklı, doğru, kendini yanlış bilmelidir. Çünki, Ehl-i sünnet âlimleri, bilgilerini, Peygamberlerden “aleyhimüssalevâtü vetteslîmât” almışdır. Bu bilgiler, vahy ile gelmiş olup sağlamdır. Yanlışlıkdan, şaşırmakdan korunmuşdur. Bu bilgilere uymıyan kendi keşfi ve ilhâmı ise yanlışdır, bozukdur. Bunun için kendi keşfini, âlimlerin sözünün üstünde tutmak, vahy ile inmiş olan sağlam bilgilerin üstünde tutmak olur. Bu ise, sapıklığın tâ kendisidir ve zarâr, ziyândan başka birşey değildir.

Kitâba ve sünnete, ya’nî Kur’ân-ı kerîme ve hadîs-i şerîflere uygun i’tikâd lâzım olduğu gibi, müctehidlerin Kitâb ve sünnetden çıkardıkları ahkâma, ya’nî islâmiyyete uygun işlere, ahkâm-ı islâmiyyeye uymak lâzımdır. Bu ahkâm, halâl, harâm, farz, vâcib, sünnet, müstehab, mekrûh ve şübheli olan işler demekdir. Bu ahkâmı öğrenmek de lâzımdır. [Müslimânlar iki kısmdır: Yâ (Müctehid)dir veyâ (Mukallid)dir. Müctehid olmıyan her müslimâna mukallid denir.] Mukallidlerin, Kitâbdan ve sünnetden, müctehidlerin çıkarmış olduğu hükmlere uymıyan hükm çıkarmaları câiz değildir. Kendi çıkardığı hükmlere göre yapacağı işleri kabûl olmaz. Her mukallidin bir müctehide uyması, ya’nî bir mezhebe girmesi lâzımdır. Bulunduğu mezhebin muhtâr olan, ya’nî âlimlerin çoğunun uyduğu hükmlerine uymalıdır. Ruhsatdan, izn verilen işleri yapmakdan sakınmalı, azîmet ile amel etmelidir. Kendi mezhebine uymakla berâber, başka mezheblere de uymağa çalışmalıdır. Böylece müctehidlerin sözbirliğine uyulmuş olur. Meselâ, imâm-ı Şâfi’î “rahimehullah” abdest alırken, niyyet etmek farz demişdir. Hanefîler de, abdest alırken niyyet etmelidir. Bunun gibi, uzvları yıkarken sıra gözetmek ve birbiri ardına çabuk yıkamak lâzımdır. İmâm-ı Mâlik, abdest uzvlarını uğmak farz demişdir. Elbette uğmalıdır. Şâfi’î mezhebinde, elin yabancı kadına ve kendi zekerine dokunması abdesti bozar. Hanefî olanın eli, kendi zekerine veyâ onsekiz yakın kadınından başka bir kadına dokununca, abdestini tâzelemelidir. [Hanbelî mezhebinde erkeklerin avret mahalli, yalnız zeker ve şercdir. [Bu ikisine sev’eteyn denir.] Diğer üç mezhebde olanların, harac (güclük) olduğu zemân hanbelî mezhebini taklîd etmeleri lâzımdır.] Her işi, dört mezhebe de uygun yapmağa çalışmalıdır. [(Mîzân-ül-kübrâ) kırkıncı sahîfesi başında diyor ki, (Her müslimânın hilâfdan kurtulmasının, ya’nî dört mezhebe de uygun ibâdet etmesinin en iyi yol olduğu sözbirliği ile bildirilmişdir).]

İ’tikâdı ve ameli doğrultdukdan, bu iki kanadı ele geçirdikden sonra, Allahü teâlâya yaklaşdıran [ya’nî sevgisine kavuşduran] yolda ilerlemek sırası gelir. Zulmânî ve nûrânî konakları aşmağa başlanabilir. Fekat şunu iyi bilmelidir ki, böyle konakları aşarak yükselebilmek ancak, yolu bilen, yolu gören, yol gösteren, kâmil (yetişmiş) ve mükemmil (yetişdirebilen) bir rehberin teveccühü ve tesarrufu ya’nî idâre etmesi ile olabilir. Bunun bakışları, kalb hastalıklarına şifâ verir. Onun teveccühü, ya’nî kalbini bir kimseye çevirmesi, kötü, çirkin huyları insandan siler, süpürür. Bunun için önce, bir rehber aranır. Allahü teâlâ, lutf ve ihsân ederek, bunu tanıtırsa, bunu tanımağı en büyük ni’met bilmelidir. Ondan ayrılmamalıdır. Ona ve bütün emrlerine uyulur. Abdüllah-i Ensârî buyuruyor ki, (Yâ Rabbî! Dostlarını nasıl yapdın ki, onları tanıyan, sana kavuşuyor. Sana kavuşamıyacaklar, onları tanıyamıyor). Kendi arzû ve isteklerinden geçer. Onun isteklerine uyar. Hiçbir isteği kalmaz. Ona tâbi’ olmağa cânla, başla uğraşır. Se’âdetini, onun emrlerini yapmakda bilir. Uyduğu rehber de, isti’dâdına elverişli olan vazîfeyi, buna emr eder. Zikri veyâ teveccühü, yâhud murâkabeyi işâret eder. Yalnız sohbetin kâfi olacağını anlarsa, yalnız bunu emr eder. Bir kâmil ve mükemmilin sohbeti ele geçerse, tesavvuf yolunda ilerleten şartlarından hiçbir şarta, artık lüzûm kalmaz. Tâlibin hâline uygun gördüğünü, ona emr eder. Şartlardan ba’zısında kusûru olursa, onun sohbeti, bu eksiklikleri temâmlar. Teveccühü, kusûrlarını giderir. Böyle bir sohbet ile şereflenemiyen bir kimse, eğer murâdlardan, seçilmişlerden ise, onu çekerler. Sonu olmıyan lutflarla, onun işini bitiriverirler. Kendisine lâzım olan her şartı, her edebi ona bildirirler. Tesavvuf yolunda ilerlemesi için, eski büyüklerden ba’zısının rûhlarını ona rehber, vâsıta yaparlar. Çünki, Allahü teâlânın âdet-i ilâhiyyesi şöyledir ki, bu yolun konaklarını aşabilmek için, büyüklerin rûhlarını vâsıta, sebeb kılmışdır. Bu kimse, eğer mürîdlerden ise, bunun işi, rehbersiz tehlükeli olur. Rehber buluncıya kadar, rehbere kavuşdurması için, Allahü teâlâya yalvarmalıdır. Tesavvuf yolunda gözetilmesi lâzım olan şartları da öğrenmesi ve bunlara ri’âyet etmesi lâzımdır. Bu şartların en başda geleni, nefse uymamakdır. Bu da, vera’ ve takvâ ile olur. Vera’ ve takvâ, harâmlardan sakınmak demekdir. Harâmlardan sakınabilmek için, mubâhların lüzûmundan fazlasını terk etmelidir. Çünki mubâhları, [ya’nî yasak olmıyan şeyleri], alabildiğine yapan kimse, şübheli olanları işlemeğe başlar. Bunlar ise, harâma yakındır, ya’nî harâm işlemek ihtimâli çok olur. Uçurum kenârında yürüyen, içine düşebilir. Demek ki, harâmdan sakınabilmek için, mubâhların fazlasından kaçmak lâzımdır. Bu yolda ilerlemek için vera’ sâhibi olmak şartdır dedik. Çünki insanın işleri, iki şeyden biridir: Yâ emr edilen şeydir, yâhud yasak edilmiş şeylerdendir. Melekler de, emr edilen şeyleri yapmakdadır. Bunu yapmak, insanı ilerletseydi, melekler de, terakkî ederdi. Meleklerde, yasak edilen şeyden sakınmak yokdur. Çünki onlar, yasakları yapmıyacak şeklde yaratılmışdır. Yasakları işleyemezler. Onun için, meleklere birşey yasak edilmemişdir. Demek ki, terakkî etmek, yasaklardan sakınmakla olabilmekdedir.

Bu sakınmak ise, nefse uymamak demekdir. Allahü teâlâ, dinleri, nefsi isteklerinden kurtarmak için karanlık, kötü âdetleri yok etmek için gönderdi. Çünki nefs, hep harâm işlemek veyâ mubâhları lüzûmundan fazla yaparak, böylece harâma kavuşmak ister. Demek ki, harâmlardan ve mubâhların fazlasından sakınmak, nefse uymamak demekdir.

Süâl: Nefs, ibâdet yapmak istemiyor. İbâdet yapmak da, nefse uymamak oluyor. O hâlde, emrleri yapmak da, terakkîye sebeb olmaz mı? Meleklerin emrleri yapması, nefse uymamak olmadığı için onlar terakkî etmiyor.

Cevâb: Emrleri, ya’nî ibâdetleri yapmağı nefsin istememesi, emr altına girmek istemediği içindir. Nefs, bir emr altına girmek, birşeye bağlanmak istemez. Nefsin bu hâli, [ya’nî başı boş kalmak, birşeye bağlanmamak arzûsu da] harâmdır veyâ mubâhların fazlası demekdir. Demek ki, emrleri yapmakla, bu harâmdan veyâ mubâhın fazlasından sakınılmış oluyor. Bunun için de, nefse uyulmamış oluyor. Yoksa nefse uymamak, yalnız emrleri yapmak demek değildir.

İnsanı kemâle kavuşduran, olgunlaşdıran yollar çokdur. Bunların en fâidelisi, çabuk ulaşdıranı, nefsle mücâdelesi çok olanıdır. Ruhsatdan sakınan, azîmet ile amel edenlerin yoludur. (Azîmet), harâmlardan ve mubâhların fazlasından sakınmak demekdir. (Ruhsat) ise, yalnız harâmlardan kaçınmakdır. Tesavvufcuların çoğu (Simâ’) ve (Raks) yapıyor. Ya’nî nağme ile okuyorlar ve dönüyorlar, oynuyorlar. Birçok şartlarla ve evirip çevirip, simâ’ ve raksa ruhsat denilebilir. Bunların azîmetle hiç ilgisi yokdur. Hattâ yüksek sesle zikr etmek bile, olsa olsa, ruhsat olabilir. Birçok rehberler, iyi düşünceler ile, bulundukları yolda yenilik, değişiklik yapmışdır. Bunlara da, pek iyimseyerek, nihâyet ruhsat denilebilir. Hâlbuki, azîmet ile hareket eden büyükler, (Sünnet-i seniyye)den, ya’nî islâmiyyetden kıl kadar ayrılmamışdır “rahmetullahi teâlâ aleyhim ecma’în”. Yollarına hiçbir yenilik, bid’at karışdırmamışdır. Bunların yolunda, nefse uymamak, nefs mücâdelesi tâmdır. O hâlde, yolları en iyi, en fâideli yoldur. Çabuk ulaşdırıcıdır ve çok yükseklere ulaşdırmakdadır. Fekat son zemânlarda, bu yolu da bozanlar oldu. O büyüklerin izinden ayrılanlar çoğaldı. Değişiklikler, bid’atler yapıldı. Simâ’ ve raksa ve yüksek sesle zikre başladılar. Bunları, o büyüklerin niyyetlerini kavrıyamadıkları için yapdılar. Bid’atler karışdırmakla, zemâna uymakla, bu yolu dahâ kıymetlendirdiklerini, olgunlaşdırdıklarını sandılar. Bunlar ile, bu yolu yıkdıklarını, ellerinden kaçırdıklarını anlıyamadılar. Hakkı, doğruyu meydâna çıkaran ve insanı hidâyet yoluna kavuşduran ancak Allahü teâlâdır. [Yukarıdaki yazılardan anlaşılıyor ki, dünyâ ve âhıret se’âdetine kavuşmak için, Ehl-i sünnet âlimlerinin kitâblarını okumak lâzımdır. Bu kitâbları bizlere bildiren ve tanıtan da imâm-ı Rabbânîdir. İmâm-ı Rabbânîyi bizlere tanıtan da Seyyid Abdülhakîm-i Arvâsî hazretleridir. Seyyid Abdülhakim-i Arvâsî hazretlerini tanıtan da, Hakîkat Kitâbevinin kitâblarıdır.]


287

Bu mektûb, hakîkatleri bilen, kardeşi meyân gulâm Muhammed hazretlerine yazılmışdır “rahmetullahi aleyhimâ”. Cezbe ve sülûk ve bunların ma’rifetleri bildirilmekdedir:

Bismillâhirrahmânirrahîm. Bize doğru yolu gösteren Allahü teâlâya hamd olsun! Allahü teâlâ, bize doğru yolu göstermeseydi, biz doğru yolu bulamazdık. Peygamberlerin hepsi “salevâtullahi teâlâ aleyhim ecma’în” doğru olarak gelmişdir. Onların sonuncusu ve en üstünü olan Muhammed “aleyhisselâm” hep doğru söylemişdir “salevâtullahi sübhânehu ve berekâtühu ve tehıyyâtühu aleyhi ve aleyhim ve alâ men’ tâbe’ahüm ecma’în ilâ yevmiddîn”.

Tâliblerin, gevşek ve yaradılışları aşağı olduklarından ve kâmil ve mükemmil olan bir Rehber bulamadıklarından, uzun yolu kısaltdıkları ve yüksekleri bırakıp, aşağı şeyler arkasında koşdukları görülmekdedir. Yolda ellerine geçen en değersiz şeyleri bile birşey sanıp, onlara bağlanıp kalmakda ve onları aranılan şey sanarak, yolun sonuna vardık, kâmil ve müntehî olduk demekdedirler. Yolun sonuna varanların ve aranılana kavuşanların, yolun sonundan ve vardıkları yüksek makâmlardan bildirdiklerini, bu aşağı yaradılışlı olanlar, hayâlleri geniş olduğu ve nefslerine uydukları için, kendi bozuk hâllerine benzetmekdedirler. Fârisî mısra’ tercemesi:

Fâre, rü’yâda deve olmuş!

Büyük denizden bir damlaya, hattâ damlanın görüntüsüne ve okyânusdan bir sızıntıya, hattâ bunun görüntüsüne kavuşunca, suya kavuşduk sanmışlardır. Maddeden yapılmış olan şeylerin ba’zısını, maddesiz, anlaşılamıyan şey bilmişler. Bunları görünce, Allahü teâlâya kavuşduklarını sanmışlardır. Benzeri olanı, benzeri olmıyana benzetmişler, onu bırakıp, buna sarılmışlar. Anlaşılamıyan bilgileri, başkalarından öğrenerek inananlar ve anlaşılamıyanı arayanlar, sülûk yolunu temâmlamıyan bu tâliblerden ve serâb ile avunan bu susuzlardan katkat dahâ iyidirler. Haklı ile haksız arasında ve doğru yolda gidenle yoldan sapan arasındaki ayrılık pekçokdur. Aradıklarına kavuşamıyarak, mahlûku sonsuz bilen tâliblere yazıklar olsun! Anlaşılabilen şeyleri anlaşılamıyan sanıyorlar. Suçları, keşflerinin yanlış olmasına bağışlanmayıp da, hesâba çekilirlerse, vay hâllerine! Yâ Rabbî! Unutduklarımızdan, yanıldıklarımızdan bizleri sorumlu tutma! Bir kimse, hacca gitmek istiyor. Sevinerek yola çıkıyor. Yolda, Kâ’beye benzer bir ev görüyor. Yalnız şekli benziyor ise de, onu Kâ’be sanıyor. Orada kalıyor. Bir başkası, hacca gitmiş olanlardan duyarak Kâ’beyi öğreniyor. Onu seviyor. Hacca gitmek istiyor. Fekat yola çıkmamış, bir adım atmamışdır. Bununla berâber, başka birşeye Kâ’be dememiş, yalnız Kâ’beye, doğru olarak inanmışdır. Bu kimse, yanılmış olan birincisinden dahâ iyidir. İkinci, Kâ’beye varmamış, fekat başka bir binâyı da Kâ’be sanmamış olan üçüncü bir hac yolcusu, doğru inanan, fekat yola çıkmamış olandan elbette dahâ iyidir. Çünki bu, hem inanmakda, hem de, kavuşmak için yolculuk yapmakdadır. Bunun dahâ üstün olduğu meydândadır.

Doğru yolu bulamıyanlardan bir kısmı da, kendilerini maksada ermiş sanarak ve kavuşduklarını hayâl ederek, şeyhlik yapmakda, herkese yol göstermeğe kalkışmakdadırlar. Kendileri bozuk oldukları için, bu yola uygun olan çoklarını da bozmakdadırlar. Sohbetleri, kalbleri karartdığı için, tâliblerin isteklerini, çalışmalarını yok etmekdedirler. Kendileri sapıtdıkları gibi, başkalarını da, doğru yoldan sapdırmışlardır. Kendileri yıkıldıkları gibi, başkalarını da yıkmışlardır.

Kemâle geldiğini, kavuşduğunu sanmak, sülûk yapmamış meczûblarda, cezb edilmiyen sâliklerden dahâ çok olmakdadır. Çünki, mübtedîdeki ve müntehîdeki cezbeler, görünüşde ortakdır. Aşk ve muhabbetleri, görünüşde eşiddir. İşin içyüzü böyle değildir. Hâlleri başkadır: Fârisî mısra’ tercemesi:

Toprak başkadır, temiz âlem başkadır.

Nefsin istekleri karışmış olan herşey bozukdur. Doğru yolda olanın her işi, Hak içindir. Bunu biraz sonra, inşâallahü teâlâ açıklıyacağız. Görünüşdeki bu benzerlik ve bağlılık, yanlış hayâllere yol açmışdır. Ebû Bekr-i Sıddîkdan gelen yolda cezbe sülûkden önce olduğu için, bu yolda, sülûk ni’metine kavuşmamış olan meczûblarda, böyle hayâller ve bu gibi vehmler çok olur. Bunlardan birçoğuna, cezbe makâmında, çeşidli hâller hâsıl olur. Bir hâlden, başka bir hâle dönerler. Bunları, sülûk konaklarında ilerlemek ve (Seyr-i ilallah) yolculuğu sanırlar. Bu değişmeleri görünce, kendilerini (Meczûb-i sâlik) bilirler.

Bunun için, kısa aklımla düşündüm ki, cezbe ve sülûkün ne olduklarını, bu iki makâm arasındaki ayrılıkları, herbirinin, kendisini diğerinden ayırmağa yarayan hâssalarını ve mübtedî ile müntehînin cezbleri arasındaki farkları ve tekmîl ve irşâd makâmlarının ne olduğunu ve bu makâma bağlı olan bilgileri yazayım. Böylece, doğruyu açığa çıkarayım. Yanlış olanların bozukluğunu göstereyim. Suçlular, beğenmeseler de, bu hizmeti yapmağa, Allahü teâlânın yardımı ile başladım. Doğru yolu gösteren ancak Odur. O, çok iyi bir sâhib ve çok iyi vekîldir.

Bu mektûbda, iki maksadla bir hâtime vardır:

Birinci maksadda, cezbe makâmındaki ma’rifetler bildirilmekdedir.

İkinci maksadda, sülûk bilgileri vardır.

Hâtimede, tâliblere çok lüzûmlu ve fâideli olan çeşidli bilgiler vardır.

BİRİNCİ MAKSAD: Sülûkü bitirmemiş olan meczûblar, çok çekilseler de ve hangi yoldan çekilseler de, (Erbâb-i kulûb)dandırlar. Sülûk yapmadan ve (Tezkiye-i nefs) olmadan, kalb makâmından ileri geçilemez. Kalbin sâhibine varılamaz. Onların çekilmeleri, kalbe olan çekilmedir. Onların sevgileri kendilerinden değildir, dışardandır. Kendileri içindir. Sevilen için değildir. Çünki bu makâmda, nefs rûh ile birleşmişdir. Zulmet, nûr ile bir aradadır. Kalb makâmından kurtulmak ve kalbin sâhibine kavuşmak ve rûhun aranılana çekilmesi, rûh nefsden kurtulup aranılana dönmedikce ve nefs rûhdan ayrılarak kulluk makâmına inmedikce, olamaz. Bu ikisi, bir arada kaldıkca, (Hakîkat-i câmi’a-i kalbiyye) sağlamdır ve ayakdadır. Yalnız rûhun çekilmesi düşünülemez. Rûhun nefsden kurtulması ancak, sülûk konaklarını geçdikden ve Seyr-i ilallah yolculuğunu bitirdikden ve Seyr-i fillah başladıkdan ve belki de, (Seyr-i anillah-i billah) yolculuğundaki (Fark-ı ba’delcem’) makâmına kavuşdukdan sonra hâsıl olabilir. Fârisî beyt tercemesi:

Her dilenci, olur mu bir kahraman?
nerede sivri sinek, nerede Süleymân?

Müntehî ile mübtedînin cezbleri arasındaki fark anlaşılmış oldu. Erbâb-i kulûb meczûblarının şühûdları, kesret ya’nî mahlûklar perdesi arkasında olur. Anlasalar da, anlamasalar da böyledir. Bu kesretde gördükleri de, yalnız Âlem-i ervâhdır. Rûhların âlemi, letâfet, ihâta ve sereyân bakımlarından, görünüşde, kendini yaratana benzer. (Allahü teâlâ, Âdemi kendi sûretinde yaratdı) hadîs-i şerîfi, böyle olduğunu bildirmekdedir. Bunun için, rûhun şühûdünü, Hakkın şühûdü sanırlar. İhâta, sereyân, kurb ve ma’ıyyet de böyledir. Çünki sâlik, bulunduğu makâmın bir üstünü görebilir. Dahâ üst makâmları göremez. Bunların bulunduğu makâmın üstü, (Rûh makâmı)dır. Bunun için, rûh makâmından yukarısını göremezler. Rûhun şühûdünden başka, şühûdleri olmaz. Rûhun üstünü görebilmek için, rûh makâmına kavuşmak lâzımdır. Muhabbet ve çekilmek de, şühûd gibidir. Hak teâlânın şühûdü için, belki Ona muhabbet ve çekilmek için, Seyr-i ilallahın sonundaki Fenânın hâsıl olması lâzımdır. Fârisî beyt tercemesi:

Bir kimsede hâsıl olmazsa Fenâ,
Hak teâlâya yol bulamaz aslâ!

Başka söz bulunamadığı için şühûd diyoruz. Yoksa, bu büyüklerin işi, başkalarının dedikleri şühûdün çok ilerisindedir. Bunların aradıkları, anlaşılamıyan bir varlık olduğu gibi, Ona kavuşmaları da, anlaşılamıyan bir kavuşmakdır. Maddeli, ölçülü olan, Ona yol bulamaz. Sultânın hediyyelerini, ancak onun hayvanları taşıyabilir. Fârisî beyt tercemesi:

Anlaşılmaz, ölçülmez bağlantılar,
Hak ile rûhumuz arasında var!

Sülûk sâhiblerinden hakîkate varmış olanlara göre, Hak teâlânın ihâta, sereyân, kurb ve ma’ıyyeti ilm yolu ile anlaşılmakdadır. Doğru yolun âlimleri de böyle söylemişlerdir. Allahü teâlâ, bu âlimlerin çalışmalarına bolbol mükâfât versin! O büyüklere göre, Allahü teâlânın kendisi bu âleme yakındır, sereyân etmişdir sanmak, birşeye kavuşmamış olmağı, uzakda kalmış olmağı gösterir. Yaklaşmış olanlar, Allahü teâlâ yakındır demezler. Büyüklerden biri buyurdu ki, (Yakın olduğunu söyliyen, uzakdadır. Uzakdayım diyen yakındır. Tesavvuf da budur). (Tevhîd-i vücûd) bilgileri, kalbin çekilmesinden ve muhabbetden hâsıl olmakdadır. Cezb edilmiyen, sülûk yolunda ilerliyen (Erbâb-i kulûb) bu bilgilere yakalanmaz. Sülûk ile kalbden büsbütün ayrılıp, kalbin sâhibine dönmüş olan meczûblar da, bu bilgilerden uzaklaşırlar. Tevbe ederler. Meczûblardan birçoğu, sülûk yoluna girdikleri ve bu yolun konaklarında ilerledikleri hâlde, eski makâmlarını unutmazlar. Yukarı makâmlara bakmazlar. Tevhîd bilgileri, bunları bırakmaz. Bu tehlükeden kurtulamazlar. Bunun için, yakınlık konaklarına ve mukaddes makâmlara yükselmezler. Yâ Rabbî! Bu zâlimlerin şehrinden bizi çıkar. Senden bize bir sâhib gönder. Senden bize bir yardımcı ihsân eyle!

Aranılana kavuşmak, bu bilgilerden kurtulmakla belli olur. Çünki, hiçbirşeye benzemiyene yaklaşdıkça âlem, yaratandan o kadar uzak bulunur. Bu zemân âlemi yaratandan başka bilmemek ve yaratanı, âlemi çevirmiş sanmak gibi şeyler olmaz. Arabî mısra’ tercemesi:

Toprağa düşen nerede?
Herşeyin sâhibine olan nerede?

MA’RİFET 1: Hâce Nakşibend “kaddesallahü teâlâ sirrehül akdes” hazretleri, (Nihâyeti, başlangıcda yerleşdirdik) buyurdu. Bu söz, müntehîlerde olan cezb ve muhabbet, bu yolda, başlangıcda olanlara olan cezb ve muhabbetde yerleşdirilmişdir demekdir. Çünki müntehînin çekilmesi, rûhun çekilmesidir. Mübtedînin cezbi ise, kalbin çekilmesidir. Kalb, rûh ile nefs arasında geçid gibi olduğundan, kalb çekilirken, rûh da cezb olunmakdadır. Başlangıcda bu yerleşmenin, yalnız bu tarîkde olması, büyüklerin bu yolu, bunun hâsıl olması için, koymuş olduklarındandır. Bu yolu, buna kavuşmak için, kurdukları içindir. Yoksa, bütün cezblerde de, bu yerleşmek vardır. Fekat, başka tarîkatlerde, rastgele hâsıl olabilmekdedir. Buna kavuşmaları için, belli bir yolları yokdur. Bundan başka, bu büyüklerin yolundaki cezbe makâmı çok şânlıdır. Başkaları böyle değildir. Olsa da, çok azdır. Bunun için, bunların bir çoğuna, bu makâmda, sülûk konaklarını aşmamış olsalar bile, sülûk edenlerin karışdıkları Fenâ ve Bekâya benzeyen Fenâ ve Bekâ hâsıl olur. (Tekmîl), ya’nî başkalarını yetişdirebilmek makâmından birşeylere kavuşurlar ki, (Seyr-i anillah-i billah) yolculuğu makâmına benzemekdedir. Böylece uygun yaradılışlı olanları yetişdirebilirler. Aşağıda, bunu dahâ açıklıyacağız. İnşâallahü teâlâ.

Burada bir incelik vardır: Şöyle ki, rûh bu bedene gelmeden önce, mukaddes âlemi biraz biliyordu. Bedene gelince, bu bilgisi kalmadı. Bu yolun büyükleri, rûha eski bilgisini hâtırlatacak bir yol buldular. Fekat rûh, bedene bağlı kaldıkca, o mukaddes makâma dönen kalb oluyor. Kalbin dönmesi, nefsin ve rûhun da dönmeleri demekdir. Rûhun maksada dönmesi, kalbin dönmesinde yerleşdirilmişdir. Müntehîlerde, rûh Fenâ buldukdan ve hakkânî vücûdle Bekâ buldukdan sonra, rûh maksada dönmekdedir. Rûhun o Bekâsına (Bekâ-billah) denir. Kalbin teveccühü içinde bulunan, rûhun teveccühü ve belki rûhun bedene gelmeden önceki teveccühü, rûhun varlığı ile birlikde olan teveccühüdür. Rûh dahâ fânî olmamışdır. Rûhun varlığı ile olan teveccühü ile, rûhun Fenâsı ile olan teveccühü başka başkadır. Kalbin teveccühü içinde olan rûhun teveccühüne nihâyet denilmesi, nihâyetde yalnız rûhun teveccühü kaldığı içindir. Nihâyetin, bidâyetde yerleşdirilmesi demek, nihâyetin görüntüsünün bidâyetde yerleşdirilmesidir. Kendisinin yerleşdirilmesi demek değildir. O bidâyetde yerleşdirilemez. Görüntünün yerleşdirildiğini açıkça söylememeleri, belki, bu (Tarîka-i aliyye) talebesini çalışdırmak için olabilir. İşin doğrusu, Allahü teâlânın yardımı ile, bizim bildirdiğimizdir. Sâbıkların çekilmeleri “kaddesallahü teâlâ esrârehüm”, çalışmakla, uğraşmakla değildir. Rehberin teveccühü ve huzûru iledir. Onlarınki de, kalbin çekilmesidir. Rûhun bedene gelmeden önce olan teveccühünden de, biraz kalmışdır. Rûhun bedene gelmeden önceki teveccühünün meydâna çıkması için uğraşmak, bedene gelince, teveccühü unutanlar için lâzımdır. Çalışmaları, sanki önceki teveccühü hâtırlatmak içindir. O kaçırılmış olan ni’meti bulmak içindir. Eski teveccühü unutanlar, adı geçen sâbıklardan dahâ latîf yaradılışlıdırlar. Çünki eski teveccühün hepsini unutmak, teveccühün tâm olduğunu ve onda yok olmuş olduğunu gösterir. Teveccühü unutmamak, böyle değildir. Böyle olmakla berâber, sâbıkların teveccühleri, bütün varlıklarına yayılmış, işlemişdir. Bedenleri de, rûhları gibi olmuşdur. Sevilmiş ve seçilmiş olanlar da böyledir. Fekat, sevilmişlerdeki yayılış ile sâbıklardaki yayılış, başkadır. Birşeyin kendisi ile görüntüsünün başka olmaları gibidir. Buna kavuşanlar, böyle olduğunu iyi bilirler. Evet, kavuşan muhiblerde ve olgunlaşan mürîdlerde de bu yayılış vardır. Fekat, şimşek gibi gelip geçicidir, sürekli değildir. Devâmlı yayılma, ancak sevilmiş olanlar içindir.

MA’RİFET 2: Erbâb-ı kulûb meczûbları, kalb makâmında yerleşince ve o makâmın ma’rifetine ve şü’ûruna kavuşunca, tâliblere fâideli olabilirler. Bunların yanında bulunanlarda, kalbin çekilmesi ve muhabbeti hâsıl olabilir. Fekat kendileri, kemâle yetişmiş olmadıkları için, yanında bulunanlar da olgunlaşamazlar. (Nâkısdan kâmil gelmez) demişlerdir. Bunlar, yanındakileri kavuşduramaz iseler de, sülûk erbâbından dahâ fâideli olurlar. Çünki, sülûkün sonuna varsalar ve müntehîlerin cezbine kavuşsalar da, (Seyr-i anillah-i billah) ile, kalb makâmına indirilmemişlerdir. Bu âleme döndürülmemiş olan müntehî, başkalarını yetişdirmek, onlara fâide vermek makâmına mâlik olmaz. Onun âleme teveccühü, bağlılığı kalmamışdır ki, fâide verebilsin. Kendisine uyulan kimse, bir geçiddir. Çünki, geçid makâmı olan, kalb makâmına inmişdir. Rûhdan ve nefsden fâidelenmekdedir. Rûh yolu ile, yukarıdan istifâde etmekde, nefs yolu ile aşağıya fâide vermekdedir. Onun Allahü teâlâya teveccühü ile insanlara teveccühü bir aradadır. İkisinden biri, ikincisine perde olmaz. İfâdeyi ve istifâdeyi birlikde yapmakdadır. Tesavvuf büyüklerinden birkaçı şeyhin bir geçid olmasına, Hak ile halk arasında aracı olmasıdır diyorlar. Teşbîhi ve tenzîhi kendinde toplamışdır diyorlar. İyi bilmelidir ki, geçid olmağı böyle anlamak sekrden ileri gelmekdedir. Rehberlik ise, sahv hâlidir. Şü’ûrlu olmakdır. Öyle sözler, bu makâmına yakışmaz. Çünki bu makâmda, onların nefsleri, rûhun her tarafı kaplayan nûrları içindedir. Nûrların içinde bulunması, sekre sebeb olmuşdur. Kalbin geçid olması makâmında ise, nefs ve rûh birbirinden ayrılmışdır. Bundan dolayı, burada sekr olamaz. Burada, da’vet makâmına uygun olan sahv vardır.

Olgun olan zâtı kalb makâmına indirdikleri zemân, geçid gibi olduğu için, âlemle bağlılık hâsıl eder. Yaradılışı uygun olanları yetişdirir. Hâlleri değişmiyen meczûbun da, kalb makâmında bulunduğu zemân, âlemle bağlılığı vardır. Tâliblere teveccüh eder. Kalbin çekilmesi ve muhabbeti olsa bile, çekilmeğe ve muhabbete kavuşmuşdur. Bundan dolayı, tâliblere fâideli olur. Şunu da bildirelim ki, hâli değişmeyen meczûbun verdiği fâide mikdârı, geri dönmüş müntehînin yapdığı fâideden dahâ çokdur. Müntehînin fâidesi ise, meczûbun fâidesinden dahâ kıymetlidir. Çünki geri dönmüş müntehînin âlem ile bağlılığı var ise de, bu bağlılık, görünüşdedir. Doğrusuna bakılırsa, âlemden ayrıdır. Asla doğrudur. Onunla bâkîdir. Meczûb ise, âleme sıkı bağlıdır. Âlemin bir parçasıdır. Âlemin bâkî olduğu bekâ ile bâkîdir. İşte bunun için, tâlibler, meczûba tâm yakındırlar. Bunun için, ondan dahâ çok fâide hâsıl ederler. Geri dönen müntehîden ise, dahâ az istifâde ederler. Fekat vilâyet kemâllerinin mertebelerine yükselmek, ancak müntehînin yardımı ile olur. Bundan dolayı, müntehîden istifâde etmek dahâ kıymetlidir. Bundan başka, müntehînin hakîkatde himmeti ve teveccühü yokdur. Meczûbun ise, himmet ve teveccühü vardır. Himmet ve teveccüh ile tâlibi ilerletir ise de, kemâle ulaşdıramaz. Şunu da bildirelim ki, tâliblerin meczûblardan edinecekleri teveccühün sonu, rûhun unutmuş olduğu eski teveccühüdür. Bunların sohbetinde, rûh eski teveccühünü hâtırlar. Kalbin teveccühünde, eski teveccüh de birlikde hâsıl olur. Müntehîlerin sohbetinde hâsıl olan teveccüh böyle değildir. Eskiden bulunmıyan yeni bir teveccühdür. Rûhun fenâsından belki de (Hakkânî vücûd) ile Bekâsından sonra hâsıl olan bir teveccühdür. Bundan dolayı, birinci teveccüh kolay hâsıl olur. İkinci teveccüh güc hâsıl olur. Kolay olan, çok olur. Güç olan, dahâ az olur. Bunun için, demişlerdir ki, cezbe hâsıl etmek için şeyhin fâidesi olmaz. Çünki, o bağlılık önceden var idi. Rûh bedene gelince unutuldu. Hâtırlatmak, uyandırmak lâzım oldu. Bunu hâtırlatan zâta, (Öğretici) denir. (Yetişdirici) denmez. Sülûk konaklarında ilerletmek için yetişdirici şeyh lâzımdır. Onun yetişdirmesi lâzımdır. Yetişdiricilerin, hâli değişmiyen böyle meczûblara, tâlibleri yetişdirmek için izn vermesi uygun değildir. Bunları kemâle erdirmek, yetişdirmek için bırakması doğru olmaz. Çünki, tâlibler arasında yüksek yaradılışlı olanlar vardır. Olgunlaşacak ve başkalarını da yetişdirebilecek yükseklikde yaradılmışlardır. Bunlar, böyle bir meczûbun eline düşerse, yaradılışlarındaki olgunlaşma kuvvetleri yok olabilir. Yükselmez olurlar. Buğday yetişdirmeğe elverişli bir toprağa, iyi buğdayın sağlam tohumu ekilirse, toprağın kuvvetine göre iyi buğday elde edilir. Kötü buğday tohumu veyâ nohud ekilirse, iyi buğday vermek şöyle dursun, toprağın yetişdirme kuvveti bozulur. Eğer bir meczûba izn vermekde fâide görür ve onun tâliblere fâideli olacağını anlarsa, onun tâlibleri yetişdirmesini birkaç şarta bağlar. Bunlardan biri, tâlib onun yetişdirme yoluna uygun olmalıdır. Onun yanında tâlibin yaradılışındaki kuvvet bozulmamalıdır. Kendi nefsi de, bu başkanlıkdan dolayı taşkınlık yapmamalıdır. Çünki nefsi tezkiye bulmamış, kötü isteklerden vaz geçmemişdir. Bundan başka, tâlibin kendisinden herşeyi aldığını ve dahâ da alacak kuvvetde olduğunu anlarsa, bunu ona bildirmeli, başka Rehbere “rahmetullahi teâlâ aleyhim ecma’în” giderek onun yanında işini bitirmesini söylemelidir. Kendini müntehî olarak tanıtmamalı, başkalarını aldatarak, herkesin yolunu kesmemelidir. İşte, meczûbun hâline ve zemâna göre, bu şartlardan uygun olanı bildirmeli, bunları gözetmesini sıkıca söyliyerek izn vermelidir. Geri dönmüş olan müntehînin tâlibleri yetişdirmesi için, böyle şartlar lâzım değildir. Çünki o, Hakka teveccüh ile halka teveccühü kendisinde toplamış olduğundan, her tarîka ve her yaradılışdaki tâlibe uygundur. Herkes, yaradılışındaki kuvvet kadar ve ona bağlılığı kadar, ondan istifâde edebilir. Her ne kadar, şeyhlerin sohbetinde, onlara bağlılığın az veyâ çok olmasından dolayı, çabuk ve yavaş ilerlemek ayrılıkları olabilir. Fekat hepsinin yetişdirme kuvvetleri birdir. Tâlibleri yetişdirirken, hâsıl olacak şöhretin Allahü teâlânın bir hîlesi, aldatması olmasından korkması, bunun için Hak teâlâya sığınması ve Onun merhametine sarılması lâzımdır. Çünki, bu işte ve bütün işlerinde ve bütün zemânlarında Hak teâlâya sığınması, ona ihsân edilmişdir. Hiçbir vakt, hiçbir işinde ondan ayrılmaz. Bu, Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir.

İKİNCİ MAKSAD: Burada sülûk anlatılacakdır.

Bir tâlib, sülûk yolu ile yükselmek istediği zemân, kendi rabbi, yetişdiricisi olan isme varır ve bu ismde fânî, yok olursa, (Fenâ makâmı)na kavuşmuş olur. Bu ism ile bekâ buldukdan sonra, (Bekâ makâmı)na kavuşmuş olur. Bu Fenâ ve Bekâ ile, vilâyetin birinci mertebesine yükselmekle şereflenmiş olur. Bu sözümüzü açıklamak ve incelemek lâzımdır.

AÇIKLAMA: Allahü teâlâdan gelen feyz iki dürlüdür: Birincisi, var etmek, varlıkda durdurmak, yaratmak, rızk vermek, hayât vermek, öldürmek gibi ni’metlerdir.

İkincisi, îmân, ma’rifet ve vilâyet ile Peygamberlik mertebelerinin başka başka kemâlleridir. Birinci feyzler, ihsânlar, Allahü teâlânın sıfatlarından gelir. İkinci feyzlerin bir çoğu, yine sıfatlardan ve başka bir çoğu da, şü’ûnlardan gelir. Sıfatlar ile şü’ûnlar arasında çok ince ayrılık vardır. Bu başkalıklar, ancak Muhammed aleyhisselâmın vilâyetine kavuşanlardan pekaz kimselere bildirilir. Bunları bildiren hiç kimse yokdur. Kısaca söyleriz ki: Sıfatlar, Allahü teâlânın zâtından ayrı olarak dışarda vardır. Şü’ûnlar ise, Zât-i ilâhîde var denilen şeylerdir. Meselâ, su öyle yaratılmışdır ki, yukardan aşağı düşer. Onun bu düşmesi, kendisinde, hayât, ilm, kudret ve irâde varlığını düşündürür. Çünki ilm sâhibleri, ağır oldukları için ve bildikleri için yukardan aşağı inerler. Yukarıya bakmazlar. İlm ise, diri olanda bulunur. İrâde, ilme bağlı olur. Kudretin de var olması lâzım gelir. Çünki irâde, gücü yeten iki şeyden birini seçmekdir. Suda bunları düşünmek, şü’ûnlara benzer. Bu şü’ûnlar var iken, suyun başka sıfatları da olabilir. Bu sıfatlar, sudan ayrı olarak var olur. Yukarıdaki düşüncelerle, ya’nî şü’ûnlarla, su diridir, âlimdir, kâdirdir ve dileyicidir denilemez. Bunları söyleyebilmek için, ayrıca sıfatların bulunması lâzımdır. Âlimlerden birkaçı, su için bu ismleri söylemişler ise de, sözleri, şü’ûn ile sıfatları birbirlerinden ayıramadıkları için olmuşdur. Sıfatların yokluğunu söyliyenler de, bu ikisini ayıramıyanlardır. Sıfatlar ile şü’ûnlar arasında ikinci bir ayrılık dahâ vardır: Şü’ûnların bulunduğu makâm, dalgalanan şanlı bir makâmdır. Sıfatların makâmı böyle değildir. Muhammed Resûlullaha “sallallahü teâlâ aleyhi ve âlihi ve sellem” ve Onun gölgesinde bulunan Evliyâsına “kaddesallahü teâlâ esrârehüm”, ikinci feyz, şü’ûnlardan gelir. Başka Peygamberlere “salevâtullahi teâlâ ve berekâtühü alâ nebiyyinâ ve aleyhim ve alâ cemî’i etbâ’ihim” ve onların gölgesinde bulunan Evliyâya bu feyz, hattâ birinci feyz de sıfatlardan gelir.

Resûlullahın “aleyhissalâtü vesselâm” rabbi olan ve ikinci feyzin gelmesine vâsıta olan ism, ilmin şânının zıllidir. İlm şânı, toplu olan ve birbirinden ayrılmış olan bütün şü’ûnları kendinde toplamakdadır. İlm şânının bu görüntüsüne (Kâbiliyyet-i zât) denir. İlm şânı ve bunun kendinde toplamış olduğu bütün şü’ûnlar, Zât-i teâlânın kâbiliyyetidir. Bu kâbiliyyet, Zât-i teâlâ ile ilm şânı arasında bir geçid ise de, bunun Zât-i teâlâ tarafı anlaşılamaz olduğundan, bu geçid yalnız ilm şânına karşı olan tarafı ile anlaşılabilmekdedir. Bunun için, bu kâbiliyyete ilm şânının zılli denilmişdir. Bir şeyin zılli, o şeyin ikinci bir mertebede görüntüsüdür. Onun kendisi değildir, benzeridir. Bu kâbiliyyetin hâsıl olması, iki tarafının hâsıl olması demekdir. Bundan dolayı, bu geçid, mükâşefede, ilm şânının altında görünmekdedir. Bu şândan sonra ve onun altında göründüğü için, onun zılli demek uygun olmuşdur. Resûlullahın “sallallahü teâlâ aleyhi ve selleme ve bâreke” gölgesinde bulunan Evliyânın rableri olan, onlara ikinci feyzin gelmesinde geçid olan ismler, bu kâbiliyyetin zılleridir. Bu toplu olan kâbiliyyetin açılmış, dağılmış parçalarıdır. Başka Peygamberlerin “salevâtullahi teâlâ ve teslîmatühü alâ nebiyyina ve aleyhim” rableri ve hem birinci, hem ikinci feyzlerin gelmesine geçid olan, ayrıca dışarda bulunan sekiz sıfatın Zât-i teâlâdaki kâbiliyyetidir. O Peygamberlerin görüntüsü altında bulunan Evliyânın rableri, hem birinci ve hem ikinci feyzin gelmesinde geçid olan bu sekiz sıfatdır. Resûlullaha “aleyhissalâtü vesselâm” birinci feyzin gelmesinde geçid olan, Allahü teâlânın sıfatlarının, Zât-i teâlâdaki kâbiliyyetidir. Sanki, başka Peygamberlere “salevâtüllahi ve berekâtühü alâ nebiyyinâ ve aleyhim” feyzlerin gelmesinde geçid gibi olan kâbiliyyetler, bu toplu olan kâbiliyyetin zılleri, açılıp yayılmış şeklidir. Resûlullahın “aleyhissalâtü vesselâmü vettehıyye” görüntüsü üzerinde bulunan Evliyâya birinci feyzin gelmesinde geçid gibi olanlar da başkadır. Çünki bunlar, sıfatdırlar. Görülüyor ki, Muhammedî olan Evliyâya birinci feyzin gelmesindeki geçidler, ikinci feyzin gelmesindeki geçidlerden başkadır. Başka Evliyâda ise, bu geçidler başka değildir. Tesavvuf büyüklerinden birkaçı “kaddesallahü teâlâ esrârehüm”, (Muhammed aleyhisselâmın rabbi, ya’nî feyz gelmesinde geçid olan, sıfatların zâtdaki kâbiliyyetidir) dediler. Bu sözleri, şü’ûn ile sıfatları birbirinden ayıramadıklarını göstermekdedir. Hattâ şü’ûn makâmını bilmediklerini göstermekdedir. Doğruyu meydâna çıkaran, ancak Allahü teâlâdır. Doğru yolu gösteren Odur. Resûlullahın “aleyhissalâtü vesselâmü vettehıyye” rabbi, ya’nî her iki feyzin de gelmesine geçid olan, hem şü’ûn makâmındaki ve hem sıfatların makâmındaki rabbi, bütün rablerin rabbidir. Ya’nî ana geçid, ana yol olduğu iyi anlaşıldı. Bundan başka, Resûlullahın “aleyhissalâtü vesselâm” vilâyetinin kemâlleri mertebelerine feyz, doğrudan doğruya geçid olmaksızın, Zât-i ilâhîden gelmekde olduğu da anlaşılmış oldu. Çünki şü’ûnlar, zâtdan başka değildirler. Zâtdan başkalıkları, yalnız akl iledir. Bundan dolayı, (Tecellî-i zâtî), yalnız Resûlullah için oldu “sallallahü aleyhi ve sellem”. Onun izinde gidenlerin büyükleri, Onun yolundan feyz aldıkları için, bunlar da, o makâmdan birşeye kavuşmuşlardır. Başkalarının feyz almalarına, sıfatlar geçid olmakdadır. Sıfatlar, ayrı bir varlıkda dışarda mevcûd oldukları için, arada sağlam perdedirler. Bunlar (Tecellî-i sıfâtî)ye kavuşurlar. Sıfatların Zâtdaki kâbiliyyeti, akl ile, düşünce ile vardır. Dışarda varlığı yokdur. Sıfatlar, dışarda vardırlar. Bunların kâbiliyyetleri ise, dışarda yokdur. Fekat kâbiliyyetler, Zât ile sıfatlar arasında geçid gibidirler. Belki de şü’ûnlarla sıfatlar arasındadırlar. Geçidin iki ucu, iki tarafındakine benzer. Bunun için, kâbiliyyetler de, sıfatlar gibi olarak, perdelik yapmışlardır. Fârisî beyt tercemesi:

Dostun ayrılığı, az olsa da, az değildir.
Gözde yarım kıl olsa, çok görünür.

Yukardaki bildirilenlerden anlaşıldı ki, Zât-i teâlânın perdesiz olarak görünmesi, (Tecellî-i şühûdî)de olabilir. Fekat (Tecellî-i vücûdî)de olamaz. Bunun için, Resûlullaha “sallallahü aleyhi ve sellem”, vilâyet kemâllerinin feyzinin gelmesinde hiçbirşey perde olmamakdadır. Vücûdün feyzinin gelmesinde ise, sıfatların Zâtdaki kâbiliyyetleri perde olmakdadır. Bu, yukarda bildirildi.

Süâl: Şü’ûn ve bunların kâbiliyyetleri, akl ile düşünülür şeyler olunca, zihnde var olurlar. İlm, bunlara perde olur. Bununla berâber, sıfatların perdeleri dışarda, şü’ûnun perdeleri ilmde olmaz mı?

Cevâb: Zihnde var olan şey, dışarda var olan iki şey arasında perde olamaz. Dışarda var olan şeye, yine dışarda var olan şey perde olur. Zihnde var olan şey, perde olsa bile, ba’zı ma’rifetler hâsıl olunca, bu perde aradan kalkar. Dışarda var olan perde ise, aradan hiç kalkmaz.

Yukardaki bilgilerden anlaşılıyor ki, Muhammedî olan kimsenin (Seyr-i ilallah) denilen yolculuğunun sonu, onun rabbi olan isme kadardır. Bu ism de, şânın zıllidir. Bu ismde fenâ buldukdan sonra (Fenâ-fillah) makâmına kavuşmakla şereflenir. Eğer bu ismde bâkî olursa (Bekâ-billah) makâmına kavuşur. Bu Fenâya ve Bekâya kavuşmakla (Vilâyet-i hâssa-i Muhammediyye) “alâ sâhibihessalâtü vesselâmü vettehıyye” vilâyetinin birinci mertebesine ayak basmış olur. Muhammedî olmıyan bir Velî, rabbi olan sıfata ve o sıfatın kâbiliyyetine yetişir. Eğer kavuşmuş olduğu bu ismde, ya’nî sıfatda ve kâbiliyyetde fânî oldu ise, ona (Fânî-fillah) denilemez. Bunun gibi, bu ismde bekâ bulunca da, (Bâkî-billah) değildir. Çünki (Allah) ismi bütün şü’ûnları ve sıfatları bulunan bir mertebenin ismidir. Şü’ûnun Zâtdan başka olması, akl ile olduğundan, şü’ûn Zâtdan ve birbirlerinden başka değildir. Bundan dolayı şü’ûnda bir bakımdan Fenâ bulmak, her bakımdan Fenâ bulmak olur. Belki de, Zât-i teâlâda Fenâ bulmak olur. Bunun gibi, şü’ûnda bir bakımdan Bekâ bulmak, her bakımdan Bekâ bulmak olur. Bundan dolayı, böyle olunca (Fânî-fillah) ve (Bâkî-billah) demek doğru olur. Hâlbuki sıfatlarda böyle değildir. Çünki sıfatlar, Zâtdan ayrı olarak dışarda vardır. Bunlar, Zât-i teâlâdan ve birbirlerinden başkadırlar. Bir sıfatda Fenâ bulmakla, her sıfatda Fenâ bulmuş olmaz. Sıfatlarda Bekâ bulmak da böyledir. Bunun için, böyle fanî olana, Fânî-fillah denilemez. Belki, yalnız fânî ve yalnız bâkî denilebilir. Yâhud, sıfatın ismi söylenerek denilir. İlm sıfatında fânî veyâ bu sıfatla bâkî gibi denilir. Bundan anlaşılıyor ki, Muhammedî olan Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” Fenâsı tâmdır. Bekâsı da kâmildir.

Muhammedî olan Velî, şü’ûna doğru yükselir. Şü’ûnun bu âlemle hiç ilgisi yokdur. Çünki âlem, sıfatların zıllidir. Şü’ûnun görüntüsü değildir. Bundan dolayı sâlikin şânda Fenâsı, onun tâm Fenâsı olur. Öyle olur ki, sâlikin varlığı ve eseri, izi hiç kalmaz. Bekâsında da, bütün varlığı, o şân ile bâkî olur. Sıfatda fânî olan böyle değildir. Kendisi ve eseri büsbütün yok olmaz. Çünki, sâlikin varlığı o sıfatdandır ve o sıfatın zıllidir. Aslın görünmesi, kendi zıllini büsbütün yok etmez. Hâsıl olan Bekâ da, Fenâsı kadardır. Bundan dolayı, Muhammedî olan Velî insanlık sıfatlarına geri dönmez. Koğulmak korkusundan mahfûzdur. Çünki, kendisinden büsbütün geçmişdir. Hak teâlâ ile bâkî olmuşdur. Bu makâmdan geri dönmek olamaz. Sıfatlarda Fenâ bulmak, böyle değildir. Çünki bu Fenâda, sâlikin varlığının eseri izi yok olmadığı için geri dönebilir. Vâsıl olan Velînin insanlık sıfatlarına dönmesi câiz olur diyen ve olmaz diyen âlimler vardır. Böyle başka söylemeleri, yukarda bildirdiğimiz ayrılıkdan ileri gelebilir. Bu sözün doğrusu, Muhammedî olan, geri dönmekden korunmuşdur. Başkaları için bu korku vardır. Sâlik fenâya kavuşdukdan sonra, varlığının eseri de yok olur denildiği gibi, yalnız varlığı yok olur, eseri yok olmaz diyenler de olmuşdur. Bu sözün doğrusunu, biraz açıklamak ister. Şöyle ki, Muhammedî olan sâlik fânî olunca, hem kendi, hem de eseri yok olur. Başkalarının ise, eseri yok olmaz. Çünki, sâlikin aslı olan sıfat yok olmamışdır. Bunun zılli de yok olmaz. Burada bir incelik vardır, şöyle ki:

Aynın ve eserin yok olması demek, görünmemeleri demekdir. Varlıkları yok olmak değildir. Varlıkların yok olması ilhâda ve zındıklığa yol açar. Tesavvuf büyüklerinden bir çoğu, kendisi yok olur dedi. Eser yok olmaz dediler. Eseri yok bilmek, eserin yok olacağını söylemek, ilhâd ve zındıklık olur dediler. Burada da, sözün doğrusu, Allahü teâlânın bildirmesi ile bizim söylediğimizdir. Ne kadar şaşılır ki, vücûd yok olur dedikleri hâlde, kendisi de yok olur demişlerdir. Çünki, vücûdünün kendisi yok olur demek de, eser yok olur demek gibi, ilhâd ve zındıklık olur. Sözün kısası, kendisinin de ve eserinin de vücûdü yok olamaz. Aynın ve eserin de şühûdleri yok olabilir. Yok olmuşdur da. Fekat, yalnız Muhammedî olanlarda yok olmuşdur.

Muhammedî olan Evliyâ, kalb makâmından büsbütün kurtulmuşlar, kalbin sâhibine kavuşmuşlardır. Hâlleri değişmez. Mâsivâya köle olmakdan tâm âzâd olmuşlardır. Başka Evliyâda eserlerin vücûdü bulunduğundan, hâlden hâle dönerler. Kalb makâmından dışarı çıkamazlar. Çünki, eserlerin varlığı ve hâllerin değişmesi (Hakîkat-i câmi’a-i kalbiyye)den olur. Başka Evliyânın şühûdleri, perde arkasında olur. Çünki, sâlikin varlığı ne kadar çoksa, aranılanın perdeleri de o kadar çok olur. Eser kaldıkca, perde de bu eserdir.

MA’RİFET 3: Eğer sâlik, bilinen sülûkden başka bir sülûk yolu ile, yüksek mertebelerden bir mertebede, rabbi olan isme yetişirse veyâ bu isme yetişmiyerek, bu mertebede fânî olursa, buna da, (Fenâ-fillah) demek doğru olur. Bu mertebede (Bekâ) da böyledir. Fenâ-fillahı bu ism için söylemek, bu fenâ, başka fenâların mertebelerinin birinci mertebesi olduğu içindir.

MA’RİFET 4: Sülûkün çeşidleri vardır. Birçoğunda önce, cezbe yokdur. Birçoğunda ise, önce cezbe vardır. Birçoğunda da, sülûk yolundaki konakları geçerken, cezbe hâsıl olur. Bir başkaları, sülûk konaklarını geçer. Fekat cezbe hâsıl olmaz. Sevilmişlerde, cezbe önce olur. Öteki çeşidleri, sevenler içindir. Muhiblerin, ya’nî sevenlerin sülûkü, bilinen on makâmı geçmekdir. Sıra ile, birer birer geçilir. Mahbûbların, ya’nî sevilmişlerin sülûkünde, on makâm, topdan hâsıl olur. Sıra ile, birer birer geçmelerine lüzûm kalmaz. (Vahdet-i vücûd) bilgisi ve buna benzer olan, ihâta, sereyân, Zât-i ilâhînin ma’ıyyeti gibi şeyler, önce olan veyâ ortada hâsıl olan cezbelerde olur. Cezbesiz olan sülûkde ve müntehîlerin cezbelerinde, böyle bilgiler hâsıl olmaz. Bunu yukarıda bildirmişdik. Müntehîlerde hâsıl olan (Hakk-ul-yakîn)in de, tevhîd-i vücûdîye bağlı olan bilgilerle bir ilgisi yokdur. Her nerede, tevhîd-i vücûdî sâliklerinin makâmlarına uygun olan hakk-ul-yakîn bildirilmiş ise, bu, mübtedî olan veyâ ortada olan meczûbların hakk-ul-yakînidir.

MA’RİFET 5: Tesavvuf büyüklerinden birkaçı buyurdu ki, (Tâlibde cezbe hâsıl olunca, bundan sonra, onun yol göstericisi, artık bu cezbedir. Başka yol gösterici istemez. Bu cezbe ona yetişir). Bu cezbe sözü ile, eğer Seyr-i fillahın cezbesini demek istiyorlarsa, evet öyledir, yetişir. Fekat, yol gösterici demeleri, bu isteklerine uygun olmaz. Çünki, Seyr-i fillahdan sonra, yol kalmamışdır ki, yol gösterici lâzım olsun. Sülûkdan önce olan cezbe de olamaz. Sözlerinden de, bunun olmadığı anlaşılmakdadır. Geriye ortadaki cezbeyi dilemiş olmaları kalıyor. Bunun yalnız başına, tâlibi aradığına kavuşdurabileceği bilinememekdedir. Çünki ortada bulunanlardan çoğu, bu cezbe hâsıl olduğu zemân, yukarıya yükselmekden vaz geçmekdedirler. Bu cezbeyi, müntehîlerin cezbesi sanmakdadırlar. Yolda hâsıl olan cezbe, eğer yol göstermek için yetişseydi, bunları yolda bırakmazdı. Evet, başlangıcdaki cezbe, sevilenlerde hâsıl olduğu için, buna yetişir denilirse, yeri vardır. Mahbûbları ihsân çengeli ile çekerler. Bunları yolda bırakmazlar. Fekat, başlangıcda hâsıl olan her cezbenin de yetişeceği söylenemez. Arkasından sülûk gelen cezb, yol göstermek için yetişir. Sülûke kavuşmazsa, kısır bir meczûbdur. Sevilmişlerden değildir.

SON: Tesavvuf büyüklerinden birçoğu “kaddesallahü teâlâ esrârehüm”, (Tecellî-i zâtî) şü’ûrü giderir ve hissi yok eder dediler. Bunlardan birkaçı, kendi hâllerini şöyle anlatdı: Tecellî-i zâtî hâsıl olunca, uzun zemân hissiz, hareketsiz düşmüşüm. Herkes, beni öldü zan etmiş. Birkaçı da, Tecellî-i zâtî üzerinde konuşmağı ve başka şeyleri yasak etdiler. Sözün doğrusu ise, bu Tecellî-i zâtî, ismlerden bir ismin perdesi arkasından olmakdadır. Perdenin arada kalması, tecellîye kavuşanın, varlığında kalan eserin çokluğu kadar uzun sürer. Şü’ûrun gitmesi de, kalan bu eserden ileri gelmekdedir. Eğer tam fânî olup da, (Bekâ billah) ile şereflenirse, bu tecellî onun şü’ûrunu hiç gidermez. Arabî beyt tercemesi:

Ateş, içine düşen kimseyi yakar,
Ateş olmuş kimse ise, nasıl yanar?

Bir kimse ateşe düşerse yanar, kül olur. Bir kimse, yanıp ateş olmuş ise, ateş artık onu yakamaz.

Perde arkasında olan tecellî, (Tecellî-i zât) değildir. (Tecellî-i sıfât) demekdir. Resûlullah için olan Tecellî-i zât, perdesiz olan tecellîdir “aleyhissalâtü vesselâmü vettehıyye”. Perde bulunması, şü’ûrsuzluk olması ile anlaşılır. Şü’ûrsuzluk, uzaklığı gösterir. Şü’ûr, perdesizliği gösterir. Şü’ûr, tâm olan huzûrda olur. Büyüklerden biri, perdesiz olan tecellînin biricik sâhibi olan Muhammed aleyhisselâmın hâlini şöyle anlatıyor. Fârisî nazm tercemesi:

Mûsâ “aleyhisselâm”, sıfatlardan,
Bir ışık görüp, aklı gitdi temâm.

Sen ise Muhammed “aleyhisselâm”!
Zâtına bakar ve gülerdin müdâm.

Perdesiz olan bu tecellî-i zâtî, sevilmişler için aralıksızdır. Sevenler için ise, şimşek gibi gelip geçicidir. Çünki mahbûbların bedenleri, rûhları gibi olmuşdur. Bu benzerlik bütün bedenlerine işlemişdir. Sevenlerde, bedenin bu benzeyişi çok az olur. Hadîs-i şerîfde, (Allahü teâlâ ile öyle vaktim vardır ki...) buyuruldu. Burada bildirilen vakt, şimşek gibi gelip geçen tecellîler değildir. Çünki O Server “aleyhimüssalevâtü etemmühâ ve minettehıyyâti ekmelühâ”, sevilmişlerin şâhıdır. O tecellî, O Server için süreklidir. Belki bu aralıksız tecellîde bulunan şeylerden biri bildirilmişdir ki, bu şey az zemân hâsıl olmakdadır. Tadını tadanlar, bunu iyi anlar.

MA’RİFET 6: (Allahü teâlâ ile öyle vaktim vardır ki, o zemân hiçbir melek ve hiçbir Peygamber bana ortak olamaz) hadîs-i şerîfini anlatırken, tesavvuf büyükleri ikiye ayrılmışdır: Birçoğu, burada bildirilen vakt, sürekli, kesiksiz vaktdir dedi. Başkaları ise, arasıra olan vaktdir dedi. Sözün doğrusu şöyledir ki, sürekli olmakla berâber, bunun arasıra olan yerleri de vardır. Yukarıda buna işâret etmişdik. Bu fakîre göre “kaddesallahü teâlâ sirrehül’azîz”, arasıra olan vakt, nemâzda olmakdadır. Belki, bunun içindir ki, hadîs-i şerîfde, (Nemâz, gözümün bebeğidir) buyurularak, buna işâret olunmuşdur. Başka bir hadîs-i şerîfde, (Kulun Rabbine en yakîn olduğu zemân, nemâzdadır) buyuruldu. Alak sûresinin ondokuzuncu [19] âyetinde, (Secde et ve yaklaş!) buyuruldu. Allahü teâlâya yakınlık ne kadar çok olursa, başka şeylerin araya karışması o kadar az olur.

Süâl: Tesavvuf büyüklerinden birkaçı “kaddesallahü teâlâ ervâhahüm” kendi hâllerinin kuvvetini, sürekli olduğunu bildirmek için, (Nemâzdaki hâlim, nemâzdan önceki hâlim gibidir) diyor. Yukarıdaki hadîs-i şerîf, hattâ âyet-i kerîme ise, hâlin sürekli olmadığını bildirmekdedir. Bu nasıl olur?

Cevâb: Zemânın sürekli olduğu meydândadır. Söz konusu olan, bu sürekli zemân içinde ayrıca az bulunan zemânların da olup olmamasıdır. Bu az zemânların bulunduğunu anlamıyanlar, buna yok demişlerdir. Bu makâma kavuşdurulanlar ise, varlığını bildirmişlerdir. Sözün doğrusu şudur ki, Resûlullahın “aleyhissalâtü vesselâmü vettehıyye” artıklarını toplamakla şereflendirilen bir kimse, nemâzda gönlünü toparlayıp, nemâzdaki o ni’metden biraz tadabilir. Fekat nemâzda Resûlullaha mahsûs olan ni’metin artıklarını toplamakla şereflenenler pekazdır. Allahü teâlâ, sonsuz olan ihsânı ile ve Muhammed aleyhissalâtü vesselâm hurmetine bu makâma bizleri de “kaddesallahü teâlâ sirrehül’azîz” kavuşdursun!

MA’RİFET 7: Sıfatların sâhiblerinden olan müntehîler, bilgiler ve ma’rifetler bakımından meczûblara yakındırlar. Her ikisinin şühûdleri birbirine benzer. Çünki, ikisi de (Erbâb-i kulûb)dendirler. Bununla berâber, sıfatların sâhibleri, bilgilerin ve ma’rifetlerin inceliklerini anlarlar. Meczûblar böyle değildir. Bundan başka, sıfatların erbâbı, sülûk etmekle ve yukarı yükselmekle, yükselmemiş meczûblardan dahâ çok yaklaşırlar. Lâkin aslın sevgisi meczûbları sarmışdır. Arada perdeler varsa da, (Kişi, sevdiği ile berâberdir) hadîs-i şerîfine göre meczûblar da, asla yakın ve berâber sayılır. Meczûblar, sevgi bakımından, Muhammedî olan Evliyâya benzerler. Çünki, arada perdeler bulunsa bile, meczûblarda da aslın sevgisi vardır.

MA’RİFET 8: Tesavvuf büyüklerinden birkaçı, (Kutblar Tecellî-i sıfâta, Ferdler Tecellî-i zâta kavuşur) demişlerdir. Bu sözleri üzerinde biraz düşünmek lâzımdır. Çünki, kutb yaradılışda Muhammedîdir. Muhammedî olanlar, Tecellî-i zâta kavuşur. Evet, bu tecellînin de çeşidleri vardır. (Efrâd)ın kavuşduğu kurba, (Aktâb) kavuşamaz. Fekat ikisi de, zâtın tecellîsine kavuşur. Bunlar belki kutb demekle, (Kutb-i ebdâl) demek istemişlerdi. Çünki bu kutb, İsrâfîl aleyhisselâmın zılli üzerindedir. Muhammed aleyhisselâmın zılli üzerinde değildir.

MA’RİFET 9: Hadîs-i şerîfde, (Allahü teâlâ, Âdemi kendi sûretinde yaratdı) buyurdu. Allahü teâlâ, madde değildir. Benzeri yokdur. Nasıldır denilemez. Âdemin rûhu, kendi hulâsası, özüdür. Allahü teâlâ, Âdemin rûhunu bilinemez, nasıldır denilemez olarak yaratdı. Allahü teâlâ mekânsız olduğu gibi, rûh da mekânsızdır. Rûh da madde değildir. Rûhun bedene bağlılığı, Allahü teâlânın âlem ile olması gibidir. Ne içindedir, ne dışındadır. Ne bitişikdir, ne ayrıdır. Yalnız onu varlıkda durdurmakdadır. Bedenin her zerresini diri tutan rûhdur. Bunun gibi, âlemi varlıkda durduran, Allahü teâlâdır. Allahü teâlâ, bedeni rûh vâsıtası ile diri tutmakdadır. İnsana gelen her feyz, önce rûha gelir. Rûhdan bedene yayılır. Rûh nasıl olduğu anlaşılmaz olarak yaratılmış olduğu için, hiç anlaşılamıyacak olan Allahü teâlâ onda yerleşmekdedir. Hadîs-i kudsîde, (Yere ve göke sığmam. Fekat mü’min kulumun kalbine sığarım) buyurdu. Çünki, yer ve gök çok geniş olmakla berâber maddedirler. Mekânlıdırlar. Birşeye benzetilebilirler. Nasıl oldukları anlaşılır. Mekânsız olan, nasıl olduğu bilinmiyen mukaddes varlık, bunlarda yerleşemez. Mekânsız olan, mekânda yerleşmez. Benzeri olmıyan, benzeri olanla bir arada bulunmaz. Mü’min kulun kalbi ise, mekânsızdır. Nasıl olduğu anlaşılamaz. Bunun için, burada yerleşir. Mü’minin kalbi denildi. Çünki kâmil, olgun mü’minlerden başkasının kalbi mekânsızlık derecesinden aşağı düşmüşdür. Mekânlı ve maddeli şeylere karışmışdır. Onlar gibi olmuşdur. Böyle düşmekle ve maddeli varlıklar gibi olmakla, onlardan sayılmışdır. Anlaşılacak hâle gelmişdir. Anlaşılamıyanı yerleşdirmek gücü kalmamışdır. A’râf sûresinin yüzyetmişsekizinci âyetinde meâlen, (Onlar, hayvan gibidir. Belki hayvandan dahâ sapıkdır) buyuruldu. Tesavvuf büyükleri arasında “rahmetullahi teâlâ aleyhim ecma’în” kalbinin geniş olduğunu söyliyenler, kalbinin mekânsız olduğunu anlatmışlardır. Çünki, mekânlı ne kadar geniş olsa da, yine dardır. Arş, madde âleminin en büyüğü, en genişidir. Fekat, mekânlı olduğundan, mekânsız olan rûha göre, hardal dânesi gibi kalır. Belki dahâ da küçükdür. Şunu da söyleriz ki, mü’minin kalbi, sonsuz olan nûrların tecellî yeridir. Belki, sonsuz olanla bâkî olmuşdur. Arş, içindekilerle birlikde, bu kalbin içinde, yok gibi kalırlar. Eserleri, izleri bile kalmaz. Seyyid-üt-tâife Cüneyd-i Bağdâdî, bunu anlatırken, (Hâdis, kadîme yaklaşınca, izi, eseri bile kalmaz) buyurdu. Bu, rûh için dikilmiş bir elbisedir. Melekler de, buna kavuşamaz. Melekler de maddedir. Mekânlıdır. Nasıl olduğu anlaşılabilir. Bu bilgilerden insanın nasıl (Halîfe-i Rahmân) olduğu anlaşılır. Birşeyin sûreti, onun halîfesidir, vekîlidir. Birşey onun sûretinde yaratılmazsa, onun halîfesi olamaz. Halîfe olmağa yakışmıyan, emânet yükünü taşıyamaz. Sultânın hediyyelerini, ancak onun hayvanları taşır. Ahzâb sûresinin yetmişikinci âyetinde meâlen, (Emâneti göklere ve yere ve dağlara bildirdik, yüklenmek istemediler. Ondan çekindiler. Onu insan yüklendi. İnsan zâlim oldu. Câhil oldu) buyuruldu.

İnsan kendine çok zulm etdi. Varlığından ve kendi ile birlikde var olanlardan bir iz, bir eser kalmadı. Çok câhil oldu. Çünki, maksadı kavrıyamadı. Aranılandan bilgi edinemedi. O mekânda, anlayamamak, anlamakdır. Bilmediğini söylemek, bilmekdir. Allahü teâlâyı bilmemek, şaşıp kalmak, Onu tanımakdır.

TENBÎH: Yazılar arasında, Allahü teâlânın yerleşmesi veyâ Onda birşeyin yerleşmesi, Ona yaklaşmak anlaşılan kelimeler bulunursa, başka kelime bulunamadığı için olduğunu anlamalı. Böyle sözleri, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdiklerine uygun olarak anlamalıdır.

MA’RİFET 10: İnsan, (Âlem-i sagîr)dir. İnsandan başka olan herşey (Âlem-i kebîr)dir. Âlem-i sagîr ve Âlem-i kebîr, Allahü teâlânın ismlerinin ve sıfatlarının görüntüleridir. Zâtındaki kemâllerin ve şü’ûnün aynalarıdır. Âlemler kapalı bir hazîne idi. Gizli bir defîne idi. Bunları meydâna çıkarmak diledi. Toplu iken açmak, yaymak istedi. Aslını göstermek için, özünü belli etmek için, âlemi yaratdı. Âlemin, kendi yaratanı ile biricik bağlılığı, Onun mahlûku olmasıdır. Başka hiçbir ilgisi yokdur. Onun büyüklüğünü, yüksekliğini, kemâllerini göstermekdedir. Bundan başka bağlılık söylemek, meselâ birleşmek, benzemek, etrâfını kuşatmak, berâber olmak gibi sözler, hep sekrden ve hâllerin kaplamasındandır. Hâlleri doğru olan büyükler “rahmetullahi aleyhim ecma’în”, sekrden kurtulmuş, sahve, şü’ûra kavuşmuşlardır. Böyle şeyler söylemezler. Söylemiş iseler, tevbe ve istigfâr ederler. Yolda ilerlerken, bunlardan birçoğuna böyle bilgiler hâsıl olur ise de, nihâyete kavuşunca, bu bilgiler yok olur. İslâmiyyete uygun olan ledünnî bilgiler ihsân olunur. Bunu iyi anlatabilmek için, şöyle benzetebiliriz: Fen sâhibi, derin bir âlim, bilgilerini, fenlerini dışarı çıkarmak, anlatmak isterse, harfler ve sesler kullanır. Bu harflerin ve seslerin içinde bilgilerini ortaya döker. Bu harfler ve sesler, bilgileri göstermekdedir. Âlimle hiçbir bağlılıkları yokdur. Yalnız, âlim bu harflerin sâhibidir. Bunlar da, onun yüksekliğini gösteren işâretlerdir. Harflere ve seslere, âlimin kendisidir, yâhud bilgilerin kendisidir denemez. Harfler ve sesler, bu bilgileri kaplamışdır, berâberdir gibi şeyler de söylenemez. Bilgiler, âlimin kafasında olduğu gibidir. Hiçbir değişikliğe uğramamışlardır. Evet, harflerle sesler, bunları göstermekde, bunlar da onlar ile gösterilmekdedir. Bu kadarcık bağlılık, aslı olmıyan birkaç şey hayâle getirir. Bu şeylerin âlimle ve bilgilerle hiçbir ilgisi yokdur. Bu harfler ve sesler dışarda vardırlar, âlim ve onun bilgileri dışarda vardır, harfler, sesler ise, vehm ve hayâldir demek yanlışdır. Bunun gibi (Mâ-sivâ) adı da verilen âlem, dışarda vardır. Bu varlık, bir görüntü ve asla bağlı olan bir varlık ise de, dışarda vardır. Âlem vehm ve hayâldir demek yanlışdır. Eski Yunan felsefecilerinden Sofistâî denilen birkaçı böyle söylemişdir. Böyle söyliyenlerin, âlem için bir hakîkat vardır demeleri, âlemi vehm ve hayâl olmakdan kurtarmaz. O zemân, hakîkat var olmuş olur, âlem değil. Çünki, âlemi o hakîkatden başka bilmekdedirler.

[Allahü teâlâdan başka herşeye, ya’nî her mahlûka, (Âlem) veyâ (Mâsivâ) denir].

TENBÎH: Âlemin ismlere ve sıfatlara ayna olması demek, ismlerin ve sıfatların sûretlerine, görüntülerine ayna olması demekdir. Âlem, ismlerin ve sıfatların kendilerine ayna değildir. Çünki ism de, ismin sâhibi gibi, hiç bir mertebe ile çevrilemez. Sıfat da, sıfatın sâhibi gibi hiçbir aynada görülemez. Fârisî beyt tercemesi:

Dar olan şekl ve sûret kabına ma’nâ nasıl sığar?
Dilencinin kulübesinde, sultânın ne işi var?

MA’RİFET 11: O Serverin “aleyhissalâtü vesselâm” izinde gidenlerin büyükleri, Ona uydukları için, Onun için olan Tecellî-i zâtîden pay alırlar. Başka Peygamberlere ise “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” Tecellî-i sıfât vardır. Tecellî-i zât, Tecellî-i sıfâtdan dahâ şereflidir. Fekat, şunu da bilmelidir ki, Peygamberlere “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” Tecellî-i sıfâtda, kurb mertebeleri hâsıl olmakdadır. Bu ümmetin büyüklerine, Tecellî-i zâtdan bir pay düşdüğü hâlde, bu mertebeler hâsıl olmaz. Bunun benzeri şöyledir ki, bir kimse, güneşe âşık olarak, güneşe doğru yükselse ve yaklaşsa, güneşle arasında ince bir perdeden başka uzaklık kalmasa, başka birisi de, güneşi çok sevse, fekat ona yaklaşmasa, güneşle arasında hiçbir perde olmasa, birincinin güneşe dahâ yakın olduğu ve onun üstünlüğünü dahâ iyi anlıyacağı meydândadır. Dahâ yakın olan ve ma’rifeti dahâ çok olan, elbette dahâ üstündür. Bunun içindir ki, ümmetlerin en hayrlısı olan bu ümmetin Evliyâsından hiçbiri “rahmetullahi teâlâ aleyhim ecma’în” Peygamberleri “aleyhimüssalevâtü vetteslîmât” en üstün ise de, hiçbir Peygamberin derecesine yetişemez. Bu Velîye, kendi Peygamberini en üstün yapan üstünlüklerden, Ona uyduğu için, verilmiş ise de, Peygamberler, her bakımdan üstündürler. Evliyâ, artık toplayıcıdırlar. Sözümüz burada temâm oldu. Bundan dolayı ve bütün ni’metlerinden dolayı, Allahü teâlâya hamd olsun! Peygamberlerin en üstününe ve hepsine ve mukarreb meleklere ve Sıddîklara ve şehîdlere ve sâlihlere salât ve selâm olsun!

Hakka bırak her işini, esbâba yapış yeter,
Bu sözüm olsun sana, ârif isen, her an rehber.


288

Bu mektûb, seyyid Enbiyâ-i Mankpûrîye yazılmışdır. Nâfile nemâzları cemâ’at ile kılmak câiz olmadığı bildirilmekdedir:

Bizleri, Peygamberlerin en üstününe uymakla şereflendiren ve dinde bid’atler çıkarmakdan koruyan yüce Allaha hamd olsun! Dalâlet, sapıklık yuvalarını yıkan ve hidâyet sancağını dalgalandıran Resûle ve Onun temiz Âline ve seçilmiş Eshâbının hepsine salât ve selâm olsun! Zemânımızda âlim olsun, câhil olsun, müslimânların çoğu, nâfile ibâdetleri yapmağa çok önem veriyorlar. Farzları yapmakda gevşek davranıyorlar. Farzların içinde bulunan sünnetleri ve müstehâbları gözetmiyorlar. Nâfilelere kıymet veriyorlar. Farzları aşağı görüyorlar. Farz nemâzları müstehâb olan zemânlarında kılan yok gibidir. Sünnet olan cemâ’atin çoğalmasına, hattâ nemâzı cemâ’at ile kılmağa aldırış etmiyorlar. Farzları, gevşeklikle, üşenerek kılmakla, vazîfeyi bitirdiklerini sanıyorlar. Aşûre gününe, Berât gecesine, Receb ayının yirmiyedinci gecesine ve bu ayın, Regâib gecesi dedikleri ilk Cum’a gecesine çok önem veriyorlar. Bu zemânlarda, büyük cemâ’atlerle nâfile nemâzlar kılıyorlar. Bu cemâ’atleri iyi ve güzel sanıyorlar. Bunların, şeytânın aldatması olduğunu, günâhları sevâb olarak gösterdiğini anlıyamıyorlar. Şeyh-ul-islâm Usâmeddîn İsferâînî Hirevî “rahmetullahi teâlâ aleyh”, (Şerh-i Vikâye hâşiyesi)nde, (Nâfileleri cemâ’at ile kılmak ve farz nemâzları cemâ’atsiz, yalnız kılmak, şeytânın aldatmalarından biridir) buyuruyor.

Nâfile nemâzları cemâ’at ile kılmak mekrûh, kötü olan bid’atlerdendir. Son Peygamberin “aleyhi minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”, (Bir kimse, dînimizde bulunmıyan birşeyi, meydâna çıkarırsa, o şey kötüdür) hadîs-i şerîfinde bildirdiği bid’atlerdendir. Nâfile nemâzı cemâ’at ile kılmanın mekrûh olduğu fıkh kitâblarının çoğunda yazılıdır. Herkes çağrılır, büyük cemâ’at yapılırsa, mekrûh olur diyenler de vardır. Buna göre, herkese haber vermeden, câmi’in bir köşesinde, bir iki kişi cemâ’at ile kılarsa mekrûh olmaz. Üç kişi kılarsa mekrûh olur ve olmaz da diyenler oldu. Dört kişinin cemâ’at ile nâfile kılması, sözbirliği ile mekrûhdur denildi. Doğrusu böyledir diyenler de oldu. (Sirâciyye) fetvâ kitâbında, terâvîh ve güneş tutulması nemâzlarından başka olan nâfileleri cemâ’at ile kılmanın mekrûh olduğu bildirilmekdedir. (Gıyâsiyye) fetvâ kitâbında, Şeyh-ul-imâm Serahsî “rahime-hullah” buyuruyor ki, (Nâfile nemâzı cemâ’at ile kılmak, Ramezândan başka zemânlarda, herkes çağrılırsa, mekrûh olur. Bir iki kişi imâma uyarsa mekrûh olmaz. Üç kişi olursa şübhelidir. Dört kişi olursa, sözbirliği ile mekrûh olur) dedi. (Hülâsa) kitâbında, (Nâfile nemâzı cemâ’at ile kılmak, herkesi çağırarak olursa, mekrûhdur. Ezân ve ikâmet okunmadan, câmi’in bir köşesinde kılınırsa, mekrûh olmaz) diyor. Şems-ül eimme-i Hulvânî buyurdu ki, (İmâmdan başka üç kişi ise, sözbirliği ile mekrûh olmaz. Dört kişi ise, mekrûh olur da denildi, olmaz da denildi. Fekat, mekrûh olması dahâ doğrudur. Şâfi’î fetvâlarında, nâfile yalnız Ramezânda cemâ’at ile kılınır. Herkese haber verilirse, ya’nî ezân ve ikâmet okunursa, bu da mekrûh olur. Kimseyi çağırmadan ve bir iki kişi kılarsa mekrûh olmaz. Üç kişi olursa, şübhelidir. Cemâ’at dört kişi olursa, sözbirliği ile mekrûh olur) diyor. Böyle haberler dahâ pekçokdur. Fıkh kitâbları bu haberlerle doludur. Sayı bildirmiyerek mekrûh olmaz diyen bir haber işitilirse, bunu yukarıda bildirdiğimiz gibi anlamak lâzımdır. Genel olarak bildirileni, şartlı olarak anlamalı, iki üç kişi için câiz olduğu bildirilmişdir demelidir. Çünki, hanefî mezhebindeki üsûl kitâblarında, şartsız olarak bildirilen, şartsız bırakılır ise de, şartsız bildirilen haberlerden, şartlısını anlamak câiz, hattâ lâzım olduğu da bildirilmişdir. Şartlı olarak anlamadığımızı, şartsız olduğunu anladığımızı bir an için düşünürsek, bu şartsızlık yukardaki şartlı haberlere aykırı olur. İki kuvvetli haber, birbirini bozmuş olur. Hâlbuki, bu iki haberin kuvveti eşid değildir. Çünki, mekrûh olduğunu bildiren haberler hem dahâ çokdur, hem de beğenilmiş ve fetvâ hâlini almışlardır. Câiz diyen haberler böyle değildir. İki haber de kuvvetlidir dersek, birşeyin hem mekrûh, hem de mubâh olduğunu bildiren haberler olunca, mekrûh olduğu kabûl edilir. Böylece ihtiyât gözetilmiş olur. (Üsûl-i fıkh) âlimleri böyle buyurmuşdur.

Yukarıdaki açıklamalardan anlaşıldı ki, Aşûre günü ve Berât ve Regâib geceleri, câmi’lerde toplanarak cemâ’at ile nemâz kılan yüzlerle kişiler, bu toplantılarla sevâb kazandıklarını sanıyorlar ise de, bunlar fıkh âlimlerinin sözbirliği ile mekrûh dedikleri işi işlemekdedirler. Mekrûhu iyi bilmek ise, büyük cinâyetlerdendir. Çünki, harâmı mubâh bilmek, küfr olur. Mekrûhu mubâh bilmek, ondan bir basamak aşağıdır. Bu işin çirkinliğini iyi anlamalıdır. Mekrûh olmakdan kurtulmak için, ezân ve ikâmet okumadıklarını ileri sürüyorlar. Evet, ezân okumayınca mekrûh olmıyacağını bildiren birkaç haber vardır. Fekat, bir iki kişi olmak ve câmi’in bir köşesinde kılmak şartı ile mekrûh olmaz demişlerdir. Böyle olmazsa, bu âlimlere göre de mekrûh olur. Haber vermek, yalnız ezân ve ikâmet demek değildir. Birbirlerine söylemekle de olur. Böylece binlerle kimse, nâfile kılacaklarını birbirlerine yaymakdadırlar. Aşûre günü ve sayılı zemânlarda mahalle mahalle, birbirlerine haber veriyorlar. Filân şeyhin, filân imâmın câmi’ine gidelim, cemâ’at ile nemâz kılınacak diyorlar. Böyle haberleşmek, ezândan ve ikâmetden dahâ kuvvetli olmakdadır. Haber vermek şartı, tâm yerine gelmekdedir. Haberleşmenin ezân ve ikâmetle olacağını açıklıyan birkaç habere uysak bile, yukarıda bildirdiğimiz gibi, bir iki kişinin câmi’ köşesinde kılması şartı da vardır.

Şunu da bildirelim ki, nâfile ibâdetleri gizli yapmak lâzımdır. Böylece, riyâ ve gösteriş tehlükesi olmaz. Cemâ’at ile kılmak böyle değildir. Farzları açıkca yapmak, herkese göstermek lâzımdır. Çünki farzlarda gösteriş lekesi olmaz. Bunları cemâ’at ile kılmak, bunun için uygundur. Bundan başka, cemâ’atin çok olması, fitne uyandırır. Bunun içindir ki, Cum’a nemâzında sultânın veyâ vekîlinin bulunması şart olmuşdur. Böylece, fitne çıkmak tehlükesi ortadan kalkmış olur. Bu mekrûh cemâ’atlerde fitne uyanma korkusu dahâ çokdur. Bu bakımdan da, bu toplantılar, islâmiyyete uygun değildir. Yasakdır. Hadîs-i şerîfde “alâ sâhibihessalâtü vesselâm”, (Fitne uykudadır. Bunu uyandırana, Allah la’net eylesin!) buyuruldu. Bütün bunlardan anlaşılıyor ki, islâm vâlîlerinin, hâkimlerinin ve koruyucu kimselerin, böyle toplantıları dağıtmaları lâzımdır. Bunun için sıkı davranmaları, sıkışdırmaları yerinde olur. Böylece, fitneye yol açan bir bid’at, ortadan kaldırılmış olur. Herşeyin doğrusunu Allahü teâlâ bildirir. Doğru yolu gösteren ancak Odur.


289

Bu mektûb, mevlânâ Bedreddîne arabî olarak yazılmışdır. Kazâ ve kaderin ince bilgilerini anlatmakdadır:

Allahü teâlânın ismine sığınarak, mektûbumu yazmağa başlıyorum. Kazâ ve kaderin ince bilgilerini, kullarından seçilmiş olanlara bildiren ve doğru yoldan sapmamaları için, câhillerden saklıyan, Allahü teâlâya hamd ederim! Kazâ ve kaderin esrârını, din câhilleri anlıyamayıp, doğru yoldan kayar. İnsanları işlerinde mecbûr, esîr veyâ hâkim, yaratıcı sanmak tehlükesine düşerler. Allahü teâlâ, Peygamberlerinin en üstünü ile, kullarına doğru yolu, doğru bilgiyi gösterdi. Yanlış düşünen câhillerin ve âsîlerin özr, behâne etmelerine meydan bırakmadı. O büyük Peygambere ve Akrabâsına ve Eshâbının hepsine, bizden iyi düâlar ve selâmlar olsun “sallallahü teâlâ aleyhi ve alâ Âlihi ve Eshâbih”! Onun Eshâbının herbiri, Allahü teâlâya itâ’at edenlerin ve kadere inanıp, kazâya râzı olanların en iyisidir.

Kazâ ve kader bilgisini, çok kimseler anlıyamamış, doğru yoldan ayrılmışdır. Bu bilgi üzerinde akl yürütenler, vehm ve hayâllerine kapılmışdır. Bunlardan bir kısmı, insanların istiyerek yapdığı işlerinin cebr, zor ile olduğunu sanmış, çokları da, insanların her işi yaratarak yapdığını, istiyerek yapılan işlere, Allahü teâlânın karışmadığını söylemişdir. Üçüncü anlayış şekli de, doğru yolda gidenlerin, islâmiyyeti iyi anlıyanların sözüdür ki, bunlar, (Fırka-i nâciyye) ismi ile müjdelenmiş olan (Ehl-i sünnet vel-cemâ’at) “radıyallahü teâlâ anhüm”dür. Allahü teâlâ, o yüksek âlimlerden ve onların yolunda gidenlerden râzı olsun! Bunlar, birinci ve ikinci kısmda olanlar gibi taşkınlık yapmamış, orta yolu seçmişlerdir. Ehl-i sünnetin reîsi olan imâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh”, imâm-ı Ca’fer-i Sâdıkdan “radıyallahü anh” sordu:

- Allahü teâlâ, insanların istekli işlerini, onların arzûsuna bırakmış mıdır?

- Allahü teâlâ, rübûbiyyetini, [yaratmak ve her istediğini yapmak büyüklüğünü] âciz kullarına bırakmaz, buyurdu.

- Kullarına, işleri zor ile mi yapdırıyor?

- Allahü teâlâ âdildir. Kullarına zor ile günâh işletip, sonra Cehenneme sokmak, Onun adâletine yakışmaz, buyurdu.

- O hâlde, insanların, istekli hareketi, kimin arzûsu ile oluyor, kim yapıyor?

- İşleri insanların arzûsuna bırakmamış ve kimseyi cebr etmemişdir. İkisi arası olagelmekdedir. Yaratmağı kullarına bırakmadığı gibi, zor ile de yapdırmaz.

İşte, Ehl-i sünnet âlimleri “rahmetullahi aleyhim” diyor ki, kulların ihtiyârî [istekli] hareketlerini, işlerini Allahü teâlâ îcâd etmekde, yaratmakdadır. Onun kudreti ile var oluyorlar. Fekat, insanın kudreti de karışmakdadır. İstekli hareketlerimiz, Allahü teâlânın kudreti ile (Yaratılır) ve bizim kudretimiz ile (Kesb edilmiş) olur.

Ehl-i sünnetden, Ebül-Hasen-i Alî Eş’arîye göre “rahmetullahi teâlâ aleyh”, insanların istekli işlerine, kendi ihtiyârları, [ya’nî seçim hakları ve kudretleri] hiç karışmaz. Yalnız, kul bir iş yapmak isteyince, Allahü teâlâ, o işi hemen yaratmakdadır. Âdet-i ilâhîsi hep böyledir. İşin yapılmasında kulun kudretinin te’sîri olmaz. Bu sözü, (Cebriyye) mezhebinin sözüne yakındır. Bunun için, Eş’arî mezhebine (Cebr-i mütevassıt) denilmekdedir.

Büyük âlim, Ebû İshâk İsferâînî buyurdu ki, (İnsanların yapdığı, istekli hareketlerinin meydâna gelmesinde, kendi kudretleri de işe karışmakdadır. İş iki kudretin bir araya gelmesi ile yapılıyor. Biri, kulun kudreti, ikincisi Allahü teâlânın kudretidir. Ayrı iki kuvvetin te’sîri ile, bir iş meydâna gelir) diyor. Eş’arîden kâdî Ebû Bekr-i Bâkıllânî buyuruyor ki, (İnsanın kudreti, işin meydâna gelmesine değil, işin iyi veyâ fenâ olmasına, ya’nî tâ’at veyâ günâh olmasına te’sîr eder. Mâtürîdî mezhebi de böyledir). Bu za’îf kulun [ya’nî imâm-ı Rabbânînin “kuddise sirruh”] anladığına göre, insanın kudreti, işin yapılmasına da, iyi veyâ fenâ olmasına da, birlikde te’sîr etmekdedir. Çünki, işin meydâna gelmesine te’sîr etmeyip, yalnız iyi veyâ fenâ olmasına te’sîr eder demek ma’nâsızdır. Çünki, işin iyi veyâ kötü olması, işin yapılması ile meydâna çıkar. Fekat, bunun için de, aynı kuvvetin ayrıca te’sîr etmesi lâzımdır. İşin yapılması başkadır, iyi veyâ fenâlığının yapılması başkadır. O hâlde, işin iyi veyâ fenâ olması için de, kuvvetin ayrıca te’sîri lâzımdır demek, yanlış olmaz. Ebül-Hasen-i Eş’arî, böyle demiyor. Hâlbuki, insanların kudretini Allahü teâlâ yaratdığı gibi, bu kudretin te’sîr etmesini de Allahü teâlâ yaratmakdadır. Bunun için, kulun kudretinin te’sîr etdiğini söylemek, hakîkate dahâ yakın olur. Eş’arî mezhebi, Allahü teâlânın, kullarını cebr etdiğini bildirmiş oluyor. Çünki, kulda ihtiyârın ya’nî beğendiğini yapmak bulunmadığını ve kulun işinde, kendi kuvvetinin hiç te’sîri olmadığını bildiriyor. Bu mezhebi, cebriyyeden ayıran şey, cebriyye mezhebinde, bir insan, bir işi yapdı demek, mecâzdır. Ya’nî, o istekli işi, yalnız Allahü teâlâ yapmışdır. O insanın eli ile yapmışdır. İnsanda kudret yokdur derler. Eş’arî ise, işi yapan, hakîkatde insandır. Ancak, insanın isteği ile değil, Allahü teâlânın istemesi ile yapmışdır. İnsanda ihtiyâr yokdur diyor. Ehl-i sünnetden, Eş’arîden başkaları, kulun kudreti, yapdığı istekli işde te’sîr eder diyor. Eş’arî ise, kudreti ancak, işin yaratılmasına sebeb olup, yaratılmasında te’sîri olmaz diyor ki, her ikisine göre de, işi insan yapdı demek doğru olur. Ehl-i sünnet, Cebriyyeden, böylece ayrılmış olur. Cebriyye mezhebinin, insanın, istekli işlerini hakîkaten yapdığını kabûl etmemesi, işi insan yapdı demek mecâzdır demesi küfrdür, Kur’ân-ı kerîmi inkâr etmekdir. (Temhîd) kitâbının sâhibi [Ebû Şekür Sülemî “rahmetullahi aleyh”] diyor ki, Cebriyye mezhebinde, (İşi insanın yapması mecâzdır, görünüşdür, insanda kudret yokdur. Kullar, rüzgarla sallanan yaprak gibidir. İnsanların her hareketi, ağacın hareketi gibi mecbûrîdir) diyenler kâfir olur. Yine diyor ki, Cebriyyenin, (Kulların iyi, kötü, bütün işleri, hakîkatde onların değildir. İhtiyârî hareketleri de yapan, yalnız Allahdır) sözleri de küfrdür.

Süâl: İmâm-ı Eş’arî “rahmetullahi aleyh” insanın işinde, kudretinin te’sîri yokdur, hakîkatde insanın ihtiyârı da yokdur dediği hâlde, işi yapan hakîkatde kuldur demesi, doğru mudur?

Cevâb: İnsan kudretinin, işinde te’sîri yok ise de, Allahü teâlâ, işi yaratması için, onun kudretini sebeb kılmışdır. Allahü teâlânın âdeti şöyledir ki, insan kudretini ve ihtiyârını bir iş için kullanınca, Allahü teâlâ, o işi yaratıyor. İnsanın kudreti, böylece, işin yapılmasına sebeb oluyor. İşlerin yapılmasına te’sîr etmiş oluyor. Çünki, kulun kudreti olmadıkça, âdet-i ilâhî o işi yaratmamakdadır. Bu âdete göre, işi yapan, insandır demek, hakîkatde doğru oluyor. Eş’arî mezhebini doğru yola uydurmak, ancak böyle olur. Başka dürlü anlatanları şübheli dinlemelidir.

Ehl-i sünnet âlimleri “rahmetullahi aleyhim”, kadere inanmış, kaderin hayrlısı, şerlisi, iyisi, kötüsü, tatlısı, acısı, hep Allahü teâlâdandır demişdir. Çünki (Kader), var etmek, yaratmak demekdir ve herşeyi yapan, yaratan, ancak Allahü teâlâdır. (Mu’tezile), ya’nî kaderiyye fırkası kazâ ve kadere inanmadı. İşlerin, yalnız kulun kudreti ile hâsıl olduğunu zan etdi. Şerler, kötülükler, Allahü teâlânın kazâsı ile olsaydı, bunlar için azâb yapmazdı. Bunlara azâb yapması zulm olur dedi. Böyle sözleri söylemek zulmdür. Câhilce sözdür. Çünki, kazâ ve kadere inanmakla, kulun ihtiyârı ve kudreti gitmez. (Kazâ) demek, bir insanın bir işi kendi ihtiyârı ile yapıp yapmayacağını, Allahü teâlânın, önceden bilmesi demekdir ki, insanda ihtiyârın bulunduğunu göstermekdedir. Kazâya inanmak irâdenin, ihtiyârın yok olmasına sebeb olsaydı, Allahü teâlâ da, yaratmağa mecbûr veyâ memnû’ olurdu. Çünki, ezelde, her şeyin var olacağını bildi ise, onu yaratmağa mecbûr olurdu. Yokluğunu bildi ise, yaratması memnû’ olurdu. Kazâya inanmak, kulda ihtiyârın bulunmasına inanmağa mâni’ olsaydı, Allahü teâlâda irâde ve ihtiyârın bulunmasına inanmağa da mâni’ olurdu. Allahü teâlânın yaratacağı şeyleri ezelde bilmesi, irâde sıfatını yok etmediği gibi, kullarının yapacağı şeyleri de ezelde bilmesi, kulların irâde ve ihtiyâr sâhibi olmalarına mâni’ değildir. Evet, insanların kudreti azdır. İşi yalnız insan kudreti yapar demek, pek aklsızlık olur ve düşüncesizliğin son derecesidir. Mu’tezilenin, burada da, doğru yoldan ayrılmış olduğunu, Mâverâünnehr [Türkistânda, Seyhûn ve Ceyhûn nehrleri arasındaki geniş yer] âlimleri bildirmiş, bunların sözü, mecûsîlerin [ateşe tapanların] sözünden dahâ fenâdır demişlerdir. Çünki mecûsîler, Allahü teâlânın bir şerîki, ortağı var sanmışdır. Mu’tezile ise, sayısız ortak var demekdedir. [Ya’nî, insan, işini, kendi kudreti ile yapmakda, yaratmakdadır diyerek, insanları, Allahü teâlâya şerîk ediyorlar.]

(Cebriyye mezhebi), insan aslâ bir iş yapmaz, cânsızlar gibi hareket eder. İnsanın kudreti, kasdı, ihtiyârı yokdur diyor. İnsanlar iyi iş yapınca sevâb kazanmaz, kötü işlerine azâb yapılmaz sanıyor. Kâfirler, günâh işliyenler ma’zûrdur, mes’ûl olmazlar. Çünki, insanın her işini, yalnız Allah yapıyor. İnsan istese de, istemese de, Allah günâh yaratıyor. İnsan günâh yapmağa mecbûrdur diyorlar. Bu sözleri küfrdür. Bunlara (Mürcie) de denir ki, mel’ûndurlar. Günâh, insana zarar vermez. Âsî, fâsık, azâb görmiyecekdir dediler. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Mürcie mezhebinde olanlara yetmiş Peygamber, la’net etmişdir). Mezhebleri temâmen yanlışdır, bozukdur. Çünki, ihtiyârî, istekli hareketimiz ile, titreme, refleks hareketlerinin başka olduğu meydândadır. Elimizle birşey tutmamız, elbette ihtiyârımız iledir. Göz seğirmesi, kalbin çalışması ise, böyle değildir. Kur’ân-ı kerîm ve hadîs-i şerîfler, bu mezhebin bozuk olduğunu bildirmekdedir. Nitekim, Secde ve Ahkaf ve Vâkı’a sûrelerinde, (Yapdıklarının cezâsıdır) ve Kehf sûresinde, (İstiyen îmân etsin, istiyen inanmasın!) meâl-i şerîfleri ile buyurmakdadır.

İnsanların çoğu, tenbel olduğundan ve niyyetleri kötü olduğundan özr, behâne arıyor. Süâlden, azâbdan kurtulmak için, Eş’arî, hattâ Cebriyye mezhebine yanaşıyor. Bunlar, ba’zan, (İnsanın hakîkatde ihtiyârı yokdur. İşi insanın yapması mecâzdır, görünüşdedir) diyor. Ba’zan da, (İnsanın ihtiyârı azdır. Herşeyi yapan, Allahü teâlâdır) diyor. Bu söz, Cebriyye mezhebine kayıyor. Bunlar, ba’zı tesavvuf büyüklerinin sözlerini öne sürüyor. Meselâ, (İşleri yapan birdir. Hiçbirşey yokdur, yalnız O vardır. İnsanın işinde, kudretinin te’sîri yokdur. İnsanın hareketi, ağacın sallanması gibidir. İnsanın varlığı da, işleri de, çöldeki serâb gibidir, bir görünüşden başka birşey değildir) gibi sözler, bu gevşek, tenbellerin kötü söylemelerini ve işlemelerini destekliyor. Herşeyin doğrusunu, ancak Allahü teâlâ bilir. Bildiğimiz kadar, bunlara şöyle cevâb veririz ki: Eş’arînin dediği gibi, eğer ihtiyâr, hakîkaten bulunmasaydı, Allahü teâlâ, kulların zulm etdiğini bildirmezdi. İnsanın yapdığı işde kendi kudreti te’sîr etmeyip, kudreti, yalnız işin yaratılmasına sebeb olsaydı, insanların kötü işlerine zulm denmezdi. Hâlbuki Allahü teâlâ, Kur’ân-ı kerîmin birçok yerinde, insanların zulm işlediğini bildiriyor. İnsanın gücü, işin yaratılmasına te’sîr etmeyip, yalnız sebeb olsaydı zulm buyurmazdı. Evet, Allahü teâlâdan gelen elemlerde, azâblarda, insanın ihtiyârı karışmıyor. Fekat, bu zulm olmaz. Çünki, Allahü teâlâ, kaydsız, şartsız mâlikimiz, sâhibimizdir. Mülk yalnız Onundur. Mülkünü, istediği gibi kullanır, hiç zulm olmaz. Fekat insanların zulm etdiklerini bildirmesi, insanda ihtiyârın bulunduğunu göstermekdedir. Burada zulmün mecâz olması düşünülemez. Hakîkatler, zarûret olmadıkca mecâz yapılmaz.

İnsanların irâdeleri, ihtiyârları za’îfdir, azdır sözüne gelince, eğer Allahü teâlânın ihtiyârı yanında azdır denirse veyâ insanların ihtiyârı yalnız olarak işleri meydâna getiremez demek istenirse, doğru olur. Fekat, eğer ihtiyârları, işlerin yapılmasına te’sîr etmez denirse, doğru olmadığını yukarıda bildirdik.

Allahü teâlâ, kullarına yapabilecekleri şeyleri emr etmişdir. İnsanları za’îf yaratdığı için, her emrinde kolaylık göstermişdir. Nisâ sûresi yirmiyedinci âyetinde meâlen, (Allahü teâlâ, size hafîf, kolay emr etmek istedi. Çünki, insan za’îf yaratılmışdır) buyuruldu. Allahü teâlâ, (Hakîm)dir. [Herşeyi yerinde, uygun olarak yapar. (Raûf)dur. (Acımağa lâyık olmıyanlara da acıyıcıdır). (Rahîm)dir. Âhıretde sevdiklerine, ya’nî küfrân-ı ni’met etmiyenlere, ya’nî mü’minlere Cenneti ihsân edicidir.] Kullarına yapamıyacakları şeyi emr etmek hikmetine, re’fetine yakışmaz. Kullarına, kaldırılamıyacak, büyük kayayı kaldırmağı emr etmeyip, herkesin çok kolay yapacağı kıyâm, rükü’, secde, ufak bir âyet okumak ile meydâna gelen nemâzı emr etmişdir. Nemâz kılmak, herkes için çok kolaydır. Ramezân-ı şerîf orucu da, pek kolaydır. Zekâtı da, çok hafîf emr etmiş, malın hepsini değil, kırkda birini verin demişdir. Hepsini veyâ yarısını vermeği emr etseydi, kullarına güç olurdu. Merhameti, pek fazla olduğundan, emri tâm yapılamaz ise, dahâ da hafîfletmişdir. Meselâ, abdest alamıyanlara, teyemmüm etmeğe, nemâzda ayak üzere duramıyanlara, oturarak kılmağa, oturamıyanlara da, yatarak kılmağa, rükü’ ve secde yapamıyanlara, îmâ ile [oturup, rükü’ ve secde için, az eğilerek] kılmağa, bunlar gibi, dahâ nice kolaylıklara izn vermişdir. İslâmiyyetin emrlerine dikkatle ve insâfla bakan, bu kolaylıkları görür. Allahü teâlânın, kullarına ne kadar çok merhametli olduğunu, pek iyi anlar. Emrlerin pek kolay olmasının bir şâhidi de, çok kimselerin, emr olunan ibâdetlerin, dahâ artmasını istemesidir. Nemâzın, orucun artmasını istiyen, çok görülmüşdür. Evet, ibâdet yapmak güç gelen kimseler de, yok değildir. Böyle kimseler, normal insan değildir. Böyle bozuk kimselere, ibâdetlerin zor gelmesine sebeb, nefslerinin karanlığı ve şehvânî arzûlarının kötülüğüdür. Bu karanlık ve kötülükler, nefs-i emmâreden hâsıl olmakdadır. Nefs-i emmâre, Allahü teâlânın düşmanıdır. Şûrâ sûresi onüçüncü âyetinde meâlen, (Îmân ve ibâdet etmek, müşriklere güc gelir) ve Bekara sûresi, kırkbeşinci âyetinde meâlen, (Nemâz kılmak, yalnız mü’minlere, Allahü teâlâdan korkanlara kolay gelir) buyuruldu.

Bedenin hastalığı, ibâdetlerin yapılmasını güçleşdirdiği gibi, (Bâtın)ın [kalbin ve rûhun] hasta olması da güçleşdirir. Allahü teâlâ, islâmiyyeti, nefs-i emmâreyi, [ya’nî kötülük isteyici] arzûlarından, âdetlerinden vaz geçirmek için gönderdi. Nefsin istekleri ve islâmiyyetin istekleri birbirinin zıddıdır, aksidir. O hâlde, ibâdetleri yapmakda güclük çekmek, nefsin kötülüğünü gösteren bir alâmetdir. Nefsin arzûlarının kuvveti, bu güçlüğün çokluğu ile ölçülür. Nefsin hevâsı [istekleri] kalmayınca, güçlük de kalmaz.

Sôfiyye-i aliyyeden ba’zısının, insanda ihtiyârın bulunmadığını veyâ kuvvetsiz olduğunu gösteren birkaç sözünü yukarıda yazmışdık. Tesavvuf büyüklerinin, islâmiyyete uymıyan sözlerine, hiç kıymet verilmez. Nerde kaldı ki, huccet ve sened olarak kullanılsın. Ya’nî, bir iddi’âyı, düşünceyi isbât için böyle sözleri şâhid getirmek, hiç doğru olmaz. Şâhid, sened olacak, uyulabilecek, ancak Ehl-i sünnet âlimlerinin sözleridir. Sôfiyye-i aliyyenin sözlerinden, âlimlerin sözüne uygun olanlar, kabûl edilir. Uymıyanları, kabûl edilmez. Burada da yine bildirelim ki, Sôfiyye-i aliyyeden, hâlleri, keşfleri doğru olanlar, islâmiyyete uymıyan hiçbirşey söylememiş ve yapmamışdır. Keşflerinden, hâllerinden, islâmiyyete uymıyanların, yanlış olduğunu anlarlar. İslâmiyyete muhâlif olan sözlere ve hareketlere doğru diye sarılmak, zındıklık, ilhâd ya’nî dinsizlik alâmetidir.

Şunu da ilâve edelim ki, Sôfiyye-i aliyyenin islâmiyyete uymıyan ba’zı sözleri, hâlin kapladığı zemânda, keşf yolu ile anladıkları bilgilerdir ki, o zemân, akl ve şü’ûrları örtülü olduğundan, özrlü sayılırlar ve keşfleri yanlış olmuşdur. Başkalarının, böyle keşflere, sözlere uyması câiz değildir. Böyle sözlere, islâmiyyete uyacak şeklde ma’nâ vermek, kelimelerden anlaşılan ma’nâyı bırakıp, meşhûr olmıyan ma’nâlarını vererek, islâmiyyete uydurmak lâzımdır. Çünki âşıkların, muhabbet serhoşlarının sözleri, çeşidli ma’nâlara gelir. Bu ma’nâlar arasından, doğru ve onların büyüklüğüne yakışan ma’nâyı bulup, öyle kabûl etmek lâzımdır.

[Zemânımızdaki din câhilleri, Muhyiddîn-i Arabî, Celâleddîn-i Rûmî, Niyâzî-i Mısrî gibi büyüklerin “kaddesallahü teâlâ esrârehümül’azîz”, böyle sözlerini ele alarak, tesavvufa, tesavvufculara saldırıyor. Yazdıkları kitâblarda, Evliyânın sözlerine yanlış ma’nâlar vererek, hattâ, onların sözü diyerek, uydurma şeyler yazıyor. O derin âlimleri, islâmiyyet düşmanı imiş gibi göstermeğe çalışıyorlar. Cenâb-ı Hak, böyle zevallılara, islâmiyyeti, tesavvufu anlamak nasîb etsin! Âmîn.]

Tâ önceden âdet oldu, kim ekerse, o biçer,
Pek aldandı, ziyân etdi, ekmeden buğday uman!

Yetmişüç fırkadan ancak (Ehl-i Sünnet) kurtulan.
Resûlullahın yolunu onlardır bize sunan!


290

Bu mektûb, molla Muhammed Hâşime yazılmışdır. Allahü teâlânın, İmâm-ı Rabbânî hazretlerine başlangıcda ihsân etmiş olduğu yolu bildirmekdedir:

Bismillâhirrahmânirrahîm. Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe ve Onun temiz olan Âlinin ve Eshâbının hepsine salât ve selâm olsun “salevâtullahi teâlâ aleyhi ve alâ âlihi ve Eshâbihi ecma’în”! Tesavvuf âlimlerinin yolları arasında en kısa, en uygun, en sağlam, en sâlim, en kuvvetli, en doğru, en iyi, en yüksek ve en olgun olanı Ebû Bekr-i Sıddîkdan gelen yoldur. Bu yolda bulunanların rûhlarını ve sâhiblerinin sırlarını, Allahü teâlâ takdîs eylesin! Bu yolun bütün bu üstünlükleri ve bu yolda yetişenlerin şânlarının üstün olması, sünnet-i seniyyeye yapışdıkları ve bid’atlerden sakındıkları içindir. Eshâb-ı kirâmda olduğu gibi “aleyhimürrıdvân minelmelikilmennân”, bu büyüklerin de, bidâyetlerinde, nihâyetlerinin kazancı yerleşdirilmişdir. Yüksek dereceye kavuşdukdan sonra, huzûrları devâmlı olmuşdur. Başkalarının huzûru geçicidir.

Kardeşim! Allahü teâlâ, seni doğru yola ulaşdırsın! Bu fakîr, bu yola özendiğim zemân, Allahü teâlâ, işimi kolaylaşdırdı. Vilâyet kaynağı, hakîkatin mütehassısı, nihâyetin başlangıcda yerleşdirilmiş olduğu yolun kılavuzu, vilâyet derecelerine kavuşduran caddenin sürücüsü, dînin koruyucusu, şeyhimiz ve imâmımız, şeyh Muhammed Bâkî “kaddesallahü teâlâ sirreh” hazretlerine kavuşdurdu. Bu yoldaki büyüklerin seçkinlerinden olan bu yüksek zât, Allahü teâlânın ismini zikr etmeği öğretdi. Teveccüh buyurdu. Bu fakîrde, zikrin tadı tâm hâsıl oldu. Sevincimin çokluğundan ağladım. Birgün sonra, bu büyüklerin kıymet verdikleri ve (Gaybet) dedikleri, şü’ûrsuzluk hâsıl oldu. Kendimden geçince, büyük bir deniz gördüm. Dünyâdaki şeklleri, sûretleri, bu deniz içinde gölge gibi gördüm. Şü’ûrsuzluğum çoğaldı. Bir sâ’at, iki sâ’at sürdüğü günler oldu. Bütün geceyi kaplamağa başladı. Olanları, kendilerine arz etdim. (Fenâ)dan biraz hâsıl olmuş buyurdu. Zikr etmeği yasakladı. (Bu huzûru elden kaçırma!) dedi. İki gün sonra, bilinen (Fenâ) hâsıl oldu. Arz eyleyince, (Vazîfeni yap!) buyurdu. Fenânın Fenâsı hâsıl oldu. Arz eyledim. (Bütün âlemi bir birleşmiş topluluk olarak görüyor musun?) buyurdu. (Evet) dedim. (Fenânın Fenâsında, âlemi böyle birleşik görmekle birlikde, şü’ûrsuzluk da hâsıl olur) buyurdu. Hemen o gece, buyurduğu gibi, Fenâ hâsıl oldu. Bunu ve bundan sonra olanı arz eyledim ve Allahü teâlâyı, ilm-i huzûrî ile bildiğimi ve kendisinde bulunmıyan sıfatlarla birlikde bildim dedim. Bundan sonra, bütün eşyâyı kaplıyan bir nûr göründü. Onu Hak teâlâ sandım. Bu nûr siyâh idi. Arz eyledim. (Nûr perdesi arkasında Hak teâlâ görülmüşdür. Bu nûrdaki genişlik, ilmdedir. Zât-i teâlâ herşeyle ilgili olduğu için, geniş görünmekdedir. Bunu yok etmek lâzımdır) buyurdu. Sonra, bu nûr küçülmeğe başladı. Darlaşdı. Nokta gibi oldu. (Noktayı da yok etmek, hayrete gelmek lâzımdır) buyurdu. Öyle yapdım. Hayâl olan nokta da yok oldu. Hayrete daldım. Hak teâlâ, kendini kendi görür gibi göründü. Arz eyledim. (İşte, Nakşibendiyyenin huzûru, bu huzûrdur) buyurdu. Bu yoldakilerin nisbeti, bu huzûr demekdir. Bu huzûra, gayb olmıyan huzûr da denir. Nihâyetin bidâyetde yerleşmesi, burada olur. Bu yolda, tâlibe bu nisbetin hâsıl olması, başka yollarda, tâlibin maksada kavuşmak için, çalışılacak zikrleri ve vazîfeleri rehberlerinden almalarına benzer. Fârisî mısra’ tercemesi:

Gül bağçemi gör de, behârımı anla!

Bu fakîrde bu nisbetin hâsıl olması, zikr öğrendiğim günden, iki ay ve birkaç gün sonra başladı. Bu nisbet hâsıl oldukdan sonra, (Fenâ-i hakîkî) denilen, başka bir fenâ hâsıl oldu. Kalb o kadar genişledi ki, yer küresinin ortasından Arşa kadar, bütün âlem, bu genişlik yanında, hardal dânesi kadar bile değildi. Bundan sonra, kendimi ve âlemin her parçasını, hattâ her zerreyi, Hak teâlâ olarak gördüm. Bundan sonra âlemin her zerresini birer birer hep kendim gördüm. Kendimi onların herbiri olarak gördüm. Sonra, bütün âlemi, bir zerrede yok buldum. Sonra, kendimi ve her zerreyi, o kadar geniş gördüm ki, bütün âlemi hattâ âlemin birkaç katını içimde gördüm. Kendimi ve her zerreyi, her zerreye yayılmış, sızmış olan nûr gördüm. Âlemdeki şekller, sûretler, bu nûrda yok oldular. Sonra kendimi ve hattâ her zerreyi, bütün âlemi tutuyor, varlıkda durduruyor gördüm. Arz eyledim. Tevhîdde (hakk-ul-yakîn) mertebesi işte budur. (Cem’ul-Cem’) bu makâmdır, buyurdu. Önce, âlemin şekllerini, sûretlerini hep Hak teâlâ bulmuş olduğum gibi, bunlardan sonra, hepsini hayâl gördüm. Önce, Hak bulduğum her zerreyi, şimdi hep vehm ve hayâl buldum. Çok şaşırdım. Bu sırada, (Füsûs) kitâbındaki, kıymetli babamdan işitdiğim, (Bu âleme isterseniz Hak deyiniz, isterseniz mahlûk deyiniz. İsterseniz, bir bakımdan Hak deyiniz ve başka bir bakımdan, mahlûk deyiniz. İsterseniz, ikisi arasını ayıramıyarak şaşkına döndüğünüzü söyleyiniz!) sözünü hâtırladım. Bu söz sıkıntımı giderdi. Bundan sonra yanlarına giderek arz eyledim. (Huzûrun dahâ sâf olmamışdır. Vazîfene devâm et de, var ile yok birbirinden tâm ayrılsınlar) buyurdu. Ayrılamıyacağını anlatan, (Füsûs)ün yazısını okudum. (Şeyh Muhyiddîn-i arabî “kaddesallahü sirrehül’azîz”, olgun bir Velînin hâlini bildirmemiş. Birçoklarına göre de ayrılamazlar) buyurdu. Emrlerine uyarak, verdikleri vazîfeye devâm etdim. Onların çok kıymetli yardımları ile, Allahü teâlâ, iki gün sonra, var ile yokun ayrıldığını gösterdi. Hakîkî varlığı, hayâl olandan ayrı buldum. Dışarda, bir varlıkdan başka, hiçbir var görmedim. Kendilerine bunu bildirince, (Fark-ı ba’del-cem’) mertebesi, işte budur. Çalışmakla, buraya kadar varılabilir. Bundan ilerisi herkesin yaradılışında bulunana uygun olarak ihsân olunur. Tesavvuf büyükleri, bu mertebeye (Tekmîl makâmı) demişlerdir buyurdu.

Bu fakîri “kaddesallahü teâlâ sirrehül’azîz” ilk olarak, sekrden sahva ve Fenâdan Bekâya getirdikleri zemân, kendi bedenimin her zerresine bakdığım zemân, Hak teâlâdan başka birşey bulamadım. Her zerremi, Onu gösteren bir ayna gibi gördüm. Bu makâmdan, yine hayrete götürdüler. Kendime getirdiklerinde, Hak teâlâyı kendi vücûdümün, her zerresinde değil, her zerresi ile buldum. Önceki makâmı, ikinci makâmdan aşağı gördüm. Yine hayrete daldırdılar. Kendime gelince, Hak teâlâyı, âlemle ne bitişik, ne ayrı, ne içinde, ne de dışında bulamadım. Önce bulmuş olduğum, berâberlik, etrâfını çevirmek ve içine işlemek gibi şeylerin hepsi, şimdi yok oldu. Böyle olmakla berâber, yine öyle görüldü. Sanki his olunuyordu. Âlem de, o ânda görülmekde idi. Fekat, bu bağlantıların hiçbiri, Allahü teâlâda yokdu. Yine hayrete daldırdılar. Sahva getirdikleri zemân, Allahü teâlânın, âlem ile, önce görülen bağlılıklardan başka bir bağlılığı olduğu anlaşıldı. Bu, hiç anlaşılamıyan bir bağlılıkdır. Hak teâlâ, hiç anlaşılamıyan bir nisbet ile görüldü. Yine hayrete daldırdılar. Bu mertebede biraz kabz, sıkıntı hâsıl oldu. Yine kendime getirdiklerinde, Hak teâlâ, o anlaşılamaz nisbetden başka olarak göründü. Bu âlemle, anlaşılan ve anlaşılamıyan hiçbir nisbeti, bağlılığı yok idi. Âlem de böylece görülmekde idi. O ânda, öyle bir ilm ihsân olundu ki, bu ilm, Hak teâlâ ile mahlûklar arasında hiçbir bağlılık bırakmadı. Her iki şühûd var iken, bildirdiler ki, böylece, hiçbir bağlılık olmadan görülen, Hak teâlânın kendi değildir. Tekvîn sıfatının âlemle olan bağının, Âlem-i misâlde olan sûretidir. Çünki, Onun zâtı, mahlûklarla bir ilgisi olmakdan çok uzakdır. Anlaşılabilen veyâ anlaşılamıyan hiçbir bağlantısı yokdur. Arabî beyt tercemesi:

Sevgiliye kavuşmak, ele geçer mi acabâ?
yüksek dağlar ve korkunç tehlükeler var arada.

Kıymetli kardeşim! Hâllerin hepsini açıklamağa ve ma’rifetleri anlatmağa kalkışırsam, çok uzun sürer. Dinliyenleri usandırabilir. Hele (Tevhîd-i vücûd) ma’rifetleri, herşeyin zıl, görüntü olduğu anlatılırsa, sonu gelmez. Bütün ömürlerini tevhîd-i vücûd ma’rifetlerinde geçirenler, bu sonsuz deryâdan bir damla ele geçirememişlerdir. Şuna da, çok şaşılır ki, onlar, bu fakîri, tevhîd-i vücûd sâhiblerinden saymazlar. Tevhîd bilgilerine inanmıyan âlimlerden sanırlar. Görüşleri kısa olduğu için, tevhîd ma’rifetleri üzerinde durmağı olgunluk bilirler. Bu bilgilerden ilerlemeği, gerilemek sanırlar. Fârisî beyt tercemesi:

Câhildirler, kendilerini de bilmezler,
hüner sanmakdan aybları çekinmezler.

Bunların dayandıkları birinci sened, eski tesavvufcuların tevhîd-i vücûdî üzerindeki sözleridir. Allahü teâlâ, bunlara insâf versin! O büyüklerin, bu makâmlardan ilerlemediklerini, o makâmda bağlanıp kaldıklarını nerden biliyorlar? Biz, tevhîd-i vücûdî ma’rifetleri yokdur demiyoruz. Var olduğunu, fekat bu makâmdan dahâ yüksek makâmlara ilerleneceğini de söyliyoruz. Eğer, bu makâmları aşanlara, bu bilgilere inanmıyor adını takıyorlarsa, ona bir diyeceğimiz yokdur.

Yine sözümüze dönelim. Birşeyin örneği, o şeyi tanıtır. Bir damla sızıntı, bir su menba’ını buldurur. Biz de az bildirdik. Bir damla ile haber veriyoruz.

Kardeşim! Kıymetli hocamız, beni yetişdi ve yetişdirebilir görerek, tarîkati öğretmek için izn verince ve tâliblerden çoğunu, bu yana gönderince, kemâle gelmiş olduğuma ve tâlibleri yetişdirebileceğime inanamıyordum. (Bu işde duraklama! Büyüklerimiz, bu makâmların, kemâl ve tekmîl makâmı olduğunu bildirmişlerdir) buyurdu. (Bu makâma inanmamak, o büyüklerin yüksekliğine inanmamak olur) dedi. Emrlerine uyarak, tarîkati ta’lîm etmeğe başladım. Tâliblere çalışmalarına yardımcı olmağa uğraşdım. Bu uğraşmalarımın tâliblere çok fâideli olduğu görüldü. Öyle oldu ki, senelerce çalışarak kavuşulabilenler, birkaç sâatde ele geçiyordu. Birkaç zemân uğraşdım. Sonra, yine noksân olduğumu, aşağıda kaldığımı anladım. Tesavvuf büyüklerinin, son mertebe dedikleri, gelip geçici (Tecellî-i zâtî)ler, bu yolda hiç hâsıl olmamışdı. (Seyr-i ilallah) ve (Seyr-i fillah) ne demek olduğunu bilmiyordum. Bu kemâllere de kavuşmak lâzımdı. Bunları düşündükce, aşağıda kalmış olduğumu iyi anladım. Yanımda bulunan tâlibleri toplıyarak, geride olduğumu, hepsine bildirdim. Dağılmalarını söyledim. Fekat bu sözlerimi aşağı gönüllülük, bir incelik sandılar. Yanımdan ayrılmadılar. Az zemân sonra, Allahü teâlâ, umduklarıma kavuşdurdu. Sevgili Peygamberinin sadakası olarak “aleyhi ve alâ âlihissalevâtü vetteslîmât” ihsânda bulundu.

FASL - Büyüklerimizin “kaddesallahü teâlâ esrârehüm” yolunun temeli, Ehl-i sünnet vel-cemâ’at âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” i’tikâdına uygun olarak inanmak ve sünnet-i seniyyeye yapışmakdır “alâ sâhibihessalâtü vesselâmü vettehıyye”. Bid’atlerden ve nefsin isteklerinden de sakınmak ve işleri, elden geldiği kadar azîmetle yapmak, ruhsat ile hareketden kaçınmakdır.

[(Azîmet), halâl olduğu belli olmıyan şübheli şeyleri de yapmamak, harâm ve mekrûhlardan herhâlde kaçmakdır. (Ruhsât), islâmiyyetin izin verdiği, câiz olur dediklerinden sakınmamakdır].

Önce, cezbe hâsıl olup kendinden geçer. Buna (Adem) denir. Bundan sonra (Bekâ) bulup kendine gelir. Buna (Vücûd-i adem) denir. Bu adem ve kendinden geçmek, hissi gayb etmek, duygusuz olmak değildir. Az kimsede, his de gidebilir. Bu bekâ sâhibi, insanlık isteklerine dönebilir. Nefsin huylarına uyabilir. Fenâdan sonra hâsıl olan Bekâda ise, geri dönmek câiz değildir. Behâüddîn-i Buhârî, (Vücûd-i adem, insanlık arzûlarına döner. Fekat, Vücûd-i fenâ, geriye hiç dönmez) sözünü, belki bunun için söylemişdir. Çünki, birinci Bekânın sâhibi, dahâ yoldadır. Yolda olan geri dönebilir. İkincisi, müntehîdir, kavuşmuşdur. Kavuşan, geri dönmez. Büyüklerden biri, (Yolda olan döner. Kavuşmuş olan dönmez) buyurdu. Vücûd-i adem sâhibi, her ne kadar yolda ise de, nihâyet, bidâyetde yerleşdirilmiş olduğu için, nihâyetde olanları bilir. Müntehînin, yolun sonunda kavuşdukları, buna topluca tatdırılır. Bu nisbet, müntehîde bol olduğundan, rûhuna da, bedenine de yayılır. Vücûd-i adem sâhibinde ise, yalnız kalbindedir. Müntehîde yayılmış, dağılmışdır. O, insanlık sıfatlarına dönmez. Çünki, bu nisbetin, onun bedeninin her mertebesine yayılması, onun sıfatlarını yok etmiş, fânî yapmışdır. Bu (Fenâ), Allahü teâlânın büyük bir ni’metidir. Allahü teâlâ, azmıyan kulundan, ni’metini geri almaz. Vücûd-i adem sâhibi, böyle değildir. Bu nisbet, onun bedenine geçmemişdir. Böyle olmakla berâber, bedenin mertebeleri kalbe bağlı olduğu için, bu nisbet kalb yolu ile, bütün bedene de, toplu, kısa olarak geçer. Bedenin isteklerini azaltır. Fekat, tâm yok edemez. Bunun için geri dönebilir. Çünki azalmış, yok olmamışdır. Yok olan, geri dönmez. Bu yüksek zincirin büyüklerinden birkaçı “kaddesallahü teâlâ esrârehüm”, bidâyetdeki kendinden geçmeğe ve bundan sonra hâsıl olan bekâya (Fenâ) ve (Bekâ) demişlerdir. Bu mertebede, (Tecellî-i zâtî) olur. Hak teâlânın zâtı görünür de demişlerdir. Bu Bekânın sâhibine, (Vâsıl), kavuşmuş demişlerdir. Devâmlı huzûr, müşâhede demek olan (Yâd-i dâşt) de, bu mertebede hâsıl olur sanmışlardır. Bütün böyle sözler, nihâyetin bidâyetde yerleşdirilmiş olmasından ileri gelmekdedir. Çünki, Fenâ ve Bekâ, yalnız müntehîye hâsıl olur. Ancak, müntehî kavuşmuşdur. Tecellî-i zâtî, yalnız buna olur. Allahü teâlânın devâmlı huzûru, ancak müntehî içindir. Çünki, o hiç geri dönmez. Fekat, birinci söz de, bu bakımdan doğrudur. Sağlam bir görüşe dayanmakdadır. Hâce Ubeydüllah-i Ahrâr “kaddesallahü teâlâ sirrehül akdes” hazretlerinin (Fıkarât) kitâbındaki Fenâ ve Bekâ ve Tecellî-i zâtî ve Zât-i ilâhînin şühûdü ve vasl ve Yâd-i dâşt yazıları da, bunlar gibidir. Büyüklerden biri buyurdu ki, Hâce hazretlerinin, sevdiklerinden birkaçına yazmış olduğu mektûblardan ve risâlelerden meydâna gelmiş olan bu kitâb, başlangıcda olan ma’rifetleri mübtedîlere anlatmak için yazılmışdır. (İnsanlara, aklları erdiği kadar söyleyiniz!) gözetilerek yazılmışdır. (Risâle-i silsiletil-ahrâr) kitâbı da böyledir. Hâce-i Ahrâr hazretlerinin sözlerine uygun olarak yazılmışdır. Dînin kuvvetlendiricisi, yüksek hocamız mevlânâ Muhammed Bâkî hazretlerinin, (Rubâ’ıyyât şerhı) kitâbı da böyledir. Bu Bekâ, hattâ Cezbede hâsıl olan her Bekâ, (Tevhîd-i vücûdî) ile karışıkdır. Bunun içindir ki, büyüklerden birçoğu, Hakk-ul-yakîni anlatırken tevhîd-i vücûdî ile karışdırmışdır. Birçoğu da bu sözlerden şübheye düşmüşler. Bunların Hakk-ul-yakîni, cezbede olmuşdur demişlerdir. Çünki böyle ma’rifetler, o makâmda hâsıl olur. (Tecellî-i sûrî) başka şeydir. Ne olduğunu, kavuşanlar bilir. Kesret aynasında vahdeti görürken, ayna belli olmaz, yalnız sonsuz var olan görünürse, bu makâma (Yâd-i dâşt) demişlerdir. Yâd-i dâşt bu mertebenin adıdır demişlerdir. Buna, (Tecellî-i zâtî) ve (Şühûd-i zâtî) de demişlerdir. Bu makâma, (İhsân makâmı) demişlerdir. Bu yok olmaklığa (Vasl) demişlerdir. Fârisî mısra’ tercemesi:

Sen onda yok ol! Kavuşmak budur.

Bu ismleri koyan, dînin yardımcısı, hâce Ubeydüllah-i Ahrâr hazretleridir. Dahâ önce gelen büyüklerden hiçbiri böyle ismler hiç söylememişlerdir. Fârisî mısra’ tercemesi:

Güzellerin yapdığı, güzel olur!

O büyük zât buyuruyor ki, (Dil kalbin aynasıdır. Gönül de, rûhun aynasıdır. Rûh, insanın hakîkatinin aynasıdır. İnsanın hakîkati de, Hak teâlânın aynasıdır. Bilinmiyen hakîkatler, bilinmiyen zâtdan çıkıp, bu uzun yollardan geçerek, dile gelir. Söz hâlini alarak, hakîkatlere uygun yaradılışlı olanların kulaklarına gelir). Yine buyuruyor ki, (Büyüklerden birkaçının hizmetinde bulundum. Bana iki şey ihsân etdiler. Birisi şudur ki, herne yazsam yenilik olur. Eski birşey söylemem. İkincisi de, her ne söylesem beğenilir, red edilmez). Bu mukaddes kelimeler, söyliyenin büyüklüğünü göstermekdedir. Bunları söylerken, kendisinin arada olmadığı anlaşılmakdadır. Ayna olmakdan başka birşey değildir. Onların içyüzlerini ve derecelerinin yüksekliğini, ancak Allahü teâlâ bilir. Kendi hâllerine uygun olarak, bu mesnevîleri söylerdi. Fârisî iki beyt tercemesi:

Herkes, birşey sanarak sevdi beni;
gel de, içimden dinle esrârımı!

Sırlarım, iniltimden ayrı değil,
fekat, anlıyacak göz, kulak var mı?

Bu fakîr, o büyük Velînin bilgilerinden ve ma’rifetlerinden, bir parça, bu mektûbun sonunda, kısa anlayışıma göre yazmağa çalışacağım. Her iş, Allahü teâlânın dilediği gibi olur.

Allahü teâlâ, bir kimseyi, cezbe hâsıl oldukdan ve temâm oldukdan sonra, sülûk ni’meti ile şereflendirirse, bu kimse cezbenin yardımı ile çok uzun bir yolu, çok kısa bir zemânda geçer. Bu yolun, ellibin senelik olduğunu bildirmişlerdir. Me’âric sûresinin dördüncü âyetinin, (Melekler ve Rûh, ellibin sene uzunluğundaki bir günde, ona çıkarlar) meâl-i şerîfindeki uzunluk bunu gösteriyor demişlerdir. Böylece, Fenâ-fillah ve Bekâ-billah makâmının kendisine kavuşur. Sülûkün sonu, Seyr-i ilallah yolculuğunun sonuna kadardır. Buraya (Fenâ-i mutlak) denir. Bu makâmdan sonra, cezbe başlar. Buna, Seyr-i fillah ve Bekâ-billah denir. Seyr-i ilallah, sâlikin ismine kadar olan yolculukdur. Seyr-i fillah, bu ismde olan seyrdir. Çünki her ismde sonsuz ismler bulunur. Bunun için, bu ismdeki yolculuk sonsuz olur. Bu fakîrin bu makâmda, ayrıca bir ma’rifeti vardır. Biraz sonra, inşâallahü teâlâ bildirilecekdir. Yükselirken, bu ism, (Ayn-i sâbite)nin üstündedir. Çünki, sâlikin ayn-i sâbitesi, bu ismin zıllidir. Onun ilmdeki sûretidir. Allahü teâlânın lutf ederek seçdikleri, bu ismden de ileri yükselirler. Allahü teâlânın dilediği kadar, sonsuz ilerlerler. Arabî beyt tercemesi:

Bundan sonrasını anlatmak çok incedir,
anlatmamak dahâ iyi olan da vardır.

Başka yollardan vâsıl olanlar da, ikincisinde, bunlarla ortak iseler de ve Fenâ-fillah ile Bekâ-billaha kavuşmuşlarsa da, onların riyâzetler çekerek ve mücâhedeler yaparak, çok uzun zemânda sonuna varabildikleri yolu, bu yolun büyükleri, tadını alarak ve şühûd ni’meti ve maksûda kavuşmanın zevkı ile, çok kısa bir zemânda geçer, aradıklarına kavuşurlar. Kavuşdukdan sonra da, sonsuz ilerlerler. Sülûk ile sona varanlar arasında, böyle ilerlemeğe ve yakînliğe kavuşan pekazdır. Çünki, cezbenin sülûkden önce olması için, biraz sevilmiş olmak lâzımdır. İstenmedikce çekilmek olmaz. Çekilirse, dahâ yakîn olur. İstenilen ile isteyen arasında çok ayrılık vardır. Bu, Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir. Fârisî iki beyt tercemesi:

Sevilenlerin aşkı, gizli ve keskindir.
Sevenlerin aşkı, davul zurna iledir.

Sevenler, aşk ateşi ile erir, biter,
Sevilen, hem semizler, hem de dâim güler.

Süâl: Başka silsilelerdeki sevilenler de, böyle ilerliyor ve yaklaşıyorlar. Onlarda da cezbe, sülûkden önce oluyor. Böyle olunca, bu yolun, başkalarından üstünlüğü ne olur? Niçin dahâ yakın olur?

Cevâb: Başka tarîkler, bu işi elde etmek için kurulmamışdır. Bunlarda bulunan pekaz kimseyi, rastgele bu ni’metle şereflendirirler. Bu yol ise, bu ni’meti elde etmek için kurulmuşdur. Bu yolun büyüklerinin sözleri arasında yer alan (Yâd-i dâşt), cezbe ve sülûkün her ikisi de hâsıl oldukdan sonra ele geçebilir. Buna nihâyet demek şühûd ve huzûr mertebelerinin ötesidir. Bunu şöyle açıklıyalım: Şühûd, yâ sûret aynasında, veyâ ma’nâ aynasında olur. Yâhud da, sûretin ve ma’nânın ötesinde olur. Bu perdesiz olan şühûde (Berkî), ya’nî şimşek gibi demişlerdir. Ya’nî, bu şühûd şimşek çakar gibi hâsıl olup, sonra hemen araya perde girer. Allahü teâlânın büyük ni’meti olarak, bu şühûd, perdelenmeyip, devâm ederse, buna (Yâd-i dâşt) demişlerdir ki, gayb olmıyan huzûr demekdir. Çünki şühûd, perdelenirse, gayb olur. Perdelenmeden devâmlı olmadıkca, Yâd-i dâşt denilmez. Burada bir incelik vardır: Her kavuşan, geriye döner. Fekat huzûru devâm eder. Fekat, bu nisbetin onda bulunması, şimşek çakar gibi olur. Mahbûblarda ise, böyle değildir. Çünki bunlarda, cezbe, sülûkden öncedir. Huzûrun bunlarda bulunması, devâmlıdır. Bütün varlıkları bu nisbet olmuşdur. Yukarıda buna işâret eyledik. Bedenleri, rûhları gibi olmuşdur. Bâtınları, zâhirleri gibi ve zâhirleri, bâtınları gibi olmuşdur. Bunun için, bunların huzûrları süreklidir. Nisbetleri, bütün nisbetlerden üstün olmuşdur. Kitâblarında ve risâlelerinde, böyle olduğu bildirilmekdedir. Çünki (Nisbet), huzûr demekdir. Huzûrun son mertebesi de, perdesiz devâmlı olmasıdır. Bu yolun büyüklerinin, bu nisbet yalnız bizimdir demeleri, bu yolu, bu ni’meti elde etmek için kurdukları bakımındandır. Böyle olduğunu biraz önce bildirmişdik. Yoksa, başka silsilelerin büyüklerinden birkaçına hâsıl olması da câizdir ve hâsıl olmuşdur. Evliyânın büyüklerinden şeyh Ebû Sa’îd-i Ebül-Hayr “kaddesallahü sirreh” bu huzûra işâret etmekde ve üstâdından bunu açıklamasını istemekdedir. Bu iş devâmlı mıdır demiş. Üstâdı ise, hayır devâmsızdır demişdir. Tekrâr sormuş. Tekrâr bu cevâbı almış. Üçüncü soruşunda, üstâdı, devâmlı olabilir. Fekat, çok az kimselere nasîb olur buyurmuşdur. Şeyh bunu işitince raks ederek, bu, o çok az rastlananlardan biridir demişdir.

Mutlak nihâyet, ötelerin ötesidir demişdik. Bunu açıklıyalım. Bu huzûr hâsıl oldukdan sonra, ilerlenirse, hayret girdâbına düşülür. Bu huzûr da, başka mertebeler gibi, arkada kalır. Bu hayrete, (Hayret-i kübrâ) denir. Büyüklerin büyükleri içindir “kaddesallahü teâlâ esrârehüm”. Böyle olduğu, kitâblarında bildirilmekdedir. Büyüklerden biri, bu makâmda şöyle bildiriyor. Fârisî beyt tercemesi:

Güzelliğin beni alt üst etdi.
Birşey bilmiyorum, aklım gitdi.

Bir başkası buyuruyor ki, fârisî beyt tercemesi:

Hiç yok, yalnız O var dediler, yükseldiler.
yüce serâydan, hepsi eli boş döndüler.

Bu hayret hâsıl oldukdan sonra, (Ma’rifet makâmı) vardır. Acabâ kimi bu ni’mete kavuşdururlar? Hayret makâmı olan (Küfr-i hakîkî)den sonra, (Îmân-ı hakîkî)ye kavuşdururlar. İşin iç yüzünü bilenlere göre, aranılan en son makâm budur. Da’vet makâmı ve islâmiyyetin sâhibine tâm uymak burasıdır “aleyhissalâtü vesselâmü vettehıyye”. Yûsüf sûresinin yüzsekizinci âyetinin, (Ben herkesi ve bana tâbi’ olanları, Allahü teâlâya da’vet ederim) meâl-i şerîfinde bildirilen da’vet, bu makâmda yapılır. O, dînin ve dünyânın efendisi “aleyhissalâtü vesselâm”, (Yâ Rabbî! Bana, doğru îmân ve sonu küfr olmıyan yakîn ihsân eyle!) diyerek, bu îmânı istemişdir. Hayret makâmı olan (Küfr-i hakîkî)den Allahü teâlâya sığınmış, (Fakrden ve küfrden sana sığınırım) buyurmuşdur. Bu mertebe, Hakk-ul-yakîn mertebelerinin son mertebesidir. Bu makâmda, bilmek ve görmek, birbirlerine perde olmazlar. Arabî beyt tercemesi:

Ni’mete kavuşanlara âfiyet olsun?
zevallı âşık, birkaç damla ile doysun!

İyi dinle! Allahü teâlâ, anlayışını artdırsın! Bu büyüklerin cezbeleri iki dürlüdür: Birincisi, hazret-i Ebû Bekr-i Sıddîkdan gelmekdedir. Bu bakımdan, yolları, bu hazrete bağlıdır” radıyallahü anh”. Buna kavuşmak, husûsî bir teveccüh ile olur. Bütün varlıkları, varlıkda durduran budur. Kendinden geçmek ve kendini yok bilmek bu cezbede olur. Bu yolun ikinci cezbesi, Behâüddîn-i Buhârîden gelmekdedir. [O zemân başlamışdır.] Zât-i ilâhî ile olmakdan hâsıl olur. Bu cezbe, Hâce hazretlerinden, birinci talebesi olan, hâce Alâ’üddîn hazretlerine geldi. Kendisi, zemânının kutb-i irşâdı olduğundan, bu cezbeyi elde etmek için de bir yol kurdu. Bu yola, bu Silsile-i aliyyede, (Alâiyye yolu) denildi. Büyükler buyuruyor ki, en kısa yol, (Alâiyye yolu)dur. Bu cezbe, Behâüddîn-i Buhârî hazretlerinden gelmekde ise de, bu elde etmek yolunu bulan, hâce Alâ’üddîn-i Attâr hazretleridir “kaddesallahü teâlâ esrârehümâ”. Doğrusu, bu yolu çok bereketlidir. Bu yolda az ilerlemek, başka yollarda çok ilerlemekden dahâ fâidelidir. Zemânımıza gelinciye kadar, Alâiyye Ahrâriyye silsilesinin büyükleri, bu ni’mete kavuşmuşlardır. Tâlibleri bu yolda yetişdirmişlerdir. Hâce Ubeydüllah-i Ahrâr hazretleri, bu büyük ni’meti, Ya’kûb-i Çerhî hazretlerinden aldı. Ya’kûb-i Çerhî “aleyhimürrıdvân”, hâce Alâ’üddîn hazretlerinin halîfelerinden idi.

Hazret-i Ebû Bekr-i Sıddîkdan gelen cezbeyi elde etmek için de, başka bir yol kurulmuşdur. Bu yol (Vukûf-i adedî)dir.

Cezbeden sonra hâsıl olan sülûk de, iki dürlüdür, hattâ çok dürlüdür: Birisi, Ebû Bekr-i Sıddîk “radıyallahü teâlâ anh” hazretlerini maksada kavuşduran yoldur. Peygamberlerin sonuncusu “aleyhissalâtü vesselâmü vettehıyye” de bu cezbe ve bu sülûk ile vâsıl olmuşdur. Eshâb-ı kirâm “rıdvânullahi teâlâ ve tekaddese aleyhim ecma’în” arasında Resûlullaha en çok ihlâsı olan ve Resûlullahda fânî olan, hazret-i Ebû Bekr-i Sıddîk olduğu için bu yola kavuşdu. Bu cezbe ve sülûk, imâm-ı Ca’fer-i Sâdık hazretlerine olduğu gibi ulaşdı. İmâmın annesi, hazret-i Sıddîkın soyundan olduğu için, imâm-ı Ca’fer-i Sâdık, (Ebû Bekr, beni iki kerre meydâna getirdi) buyurmuşdur. [Böylece, Sıddîkdan gelen cezbeyi ve onun soyundan olduğunu bildirmişdir.] İmâm hazretleri, yüksek babalarından da, başka bir nisbet almış ve bu iki yolu kendisinde toplamışdı. Bu cezbeyi, onlardan gelen sülûk ile birleşdirdi. Bu sülûk ile maksada vardı. İki sülûk arasındaki ayrılık şöyledir ki, hazret-i Emîr “kerremallahü vecheh”, (Seyr-i âfâkî) ile ilerlemişdir. Hazret-i Sıddîkın sülûkü, âfâka o kadar bağlı kalmaz. Cezbe odasının dıvârı delinerek maksada yetişdirmeğe benzer. Birinci sülûkde ma’rifetler hâsıl olur. İkincisinde, tâlibi muhabbet kaplar. Bunun için, hazret-i Emîr, ilm şehrinin kapısı oldu. Hazret-i Sıddîk ise, O Serverin “aleyhissalâtü vesselâm” hılletinden pay aldı. Hadîs-i şerîfde, (Halîl edinseydim, Ebû Bekri halîl edinirdim) buyuruldu. Hazret-i imâm-ı Ca’fer-i Sâdık cezbe ile sülûk-i âfâkîyi topladığı için, muhabbetden ve ma’rifetden çok pay aldı. Çünki, cezbesi muhabbete, sülûki ise ilmlere ve ma’rifetlere kaynak idi. İmâm-ı Ca’fer-i Sâdık “rahmetullahi aleyh” bu birleşik nisbeti, sultân-ül’ârifîn Bâyezîd-i Bistâmî hazretlerine “kaddesallahü teâlâ sirreh” emânet olarak bırakdı. Bu emânet, sanki onun sırtında kalmışdır. Yavaş yavaş, elverişli olanlara ulaşdıracakdır. Bu emâneti yüklenmeden önce, başka tarafa bakıyordu. Bu nisbetle ilgisi yokdu. Bunu yüklenmesinde nice hikmetler vardır. Bu nisbeti taşıyanlara, her ne kadar bundan az pay düşer ise de, bu nisbetde büyüklerin nûrları çok bulunur. Şöyle ki, bu nisbetde bulunan az bir sekr, Sultân-ül’ârifînin nûrlarından bulaşmışdır. Bu sekr, mübtedîlerin hissini giderir. Aklını dağıtır. Sonra kendisi, yavaş yavaş yok olur. Sahv kaplar. Bu nisbet, sahv mertebelerinde de bulunur. Görünüşde sahvdır. İçi ise, sekrdir. Şu beyt bunların hâlini anlatmakdadır. Fârisî beyt tercemesi:

İçerden âşinâ ol, dışardan yabancı,
Böyle güzel yürüyüş az bulunur cihânda!

Bunun gibi, her büyükden bir nûr alarak, elverişli olanlara ulaşmışdır. Ârif-i Rabbânî hâce Abdülhâlık-i Goncdevânî hazretleri, Hâcelerimiz zincirinin baş halkasıdır “kaddesallahü teâlâ esrârehüm”. Bunun zemânında, bu nisbet yeniden tâzelendi. Meydâna çıkdı. Bundan sonra, bu yolda (Sülûk-i âfâkî), yine örtüldü. Cezbe hâsıl oldukdan sonra, sülûk başka yollarla yapılarak yükseldiler. Hâce Behâüddîn-i Buhârî “kaddesallahü sirrehül akdes” dünyâya gelinceye kadar böyle kaldı. Bunun zemânında, bu nisbet, bu cezbe ve Sülûk-i âfâkî ile birlikde yine meydâna çıkdı. Her ikisi ile, ma’rifeti ve muhabbeti bir araya topladı. Bununla birlikde, hazret-i Sıddîkdan gelen başka bir cezbeyi de, Şâh hazretlerine ihsân etdiler. Bunu yukarıda bildirmişdik. Hâce Alâ’üddîn-i Attâr hazretleri, halîfesi olunca, Şâh hazretlerinin kemâllerinden çok pay aldı. Her iki cezbe ve Sülûk-i âfâkî ile şereflendi. Kutb-i irşâd makâmına ulaşdı. Hâce Muhammed Pârisâ hazretleri de, Şâh hazretlerinin kemâllerinden tâm pay aldı. Şâh hazretleri, son günlerinde, (Beni görmek isteyen Muhammed Pârisâyı görsün!) buyurdu. Bir kerre de, (Behâüddînin var olması, Muhammed Pârisânın meydâna gelmesi içindir), buyurduğunu kendisi haber vermişdir. Muhammed Pârisâ hazretlerine, (Ferdiyyet) nisbetinin kemâllerini, mevlânâ Ârif-i Kerânî hazretleri son günlerinde ihsân eylemişdir. Bu nisbet kendisini kapladığı için şeyhlik yapamadı ve talebeyi kemâle kavuşduramadı. Yoksa, kemâlin ve kemâle erdirmenin en yüksek derecesinde idi. Hâce Behâüddîn-i Buhârî Muhammed Pârisâ için, (Eğer o şeyhlik yapsaydı, âlem nûrla dolardı) buyurmuşdu. Mevlânâ Ârif, bu ferdiyyet nisbetini zevcesinin pederi Mevlânâ Behâeddîn [Kışlâkî] hazretlerinden almışdı.

Ferdiyyet nisbetinde yüz, Hak teâlâya karşıdır. Şeyhlikle, talebe yetişdirmekle, öğretmekle ilgisi yokdur.

Eğer bu nisbet, da’vet makâmı olan ve tâlibleri kemâle kavuşduran (Kutb-i irşâd) nisbeti ile birleşirse, ferdiyyet nisbeti ağır basınca, irşâd etmek ve kemâle kavuşdurmak az olur. Eğer iki nisbet de tâm ise, görünüşde halk iledir. İçi ise, hep Hak teâlâ iledir. İnsanları yetişdirmekde, en yüksek derece, bu iki nisbeti taşıyan zâtın makâmıdır. (Kutbiyyet-i irşâd) nisbeti de, yalnız başına insanları kemâle erdirmeğe yetişir. Fekat bu büyüklerin bu makâmda ayrı bir mertebeleri vardır. Bakışları, kalb hastalıklarına şifâdır. Onların yanında bulunmak, kötü huyları yok eder. Seyyid-üt-tâife Cüneyd-i Bağdâdî, bu büyük devlete kavuşmuşdu. Bu yüksek makâmla şereflenmişdi. Kutbiyyet nisbeti, kendisine Sırrî-i Sekâtîden gelmişdi. Ferdiyyet nisbeti de, Muhammed Kassâbdan hâsıl olmuşdu. Cüneyd hazretleri buyurdu ki, (Herkes beni Sırrînin mürîdi sanır. Ben Muhammed Kassâbın mürîdiyim). Bu sözü, (Ferdiyyet nisbeti)nin çok olduğunu, (Kutbiyyet nisbeti)ni, onun yanında yok bildiğini göstermekdedir.

Behâüddîn-i Buhârî “kaddesallahü teâlâ sirrehül’azîz” hazretlerinin talebelerinden sonra, bu yüksek zincirin büyük halkası, hâce-i Ahrâr hazretleridir. Hâcelerin cezbesini temâmladıkdan sonra, (Seyr-i âfâkî)ye başladı. Seyrini isme kadar ulaşdırdı. İsme girmeden önce, Fenâ hâsıl oldu. Sonra yine cezbeye döndü. Böylece, ayrı bir Fenâ sâhibi oldu. Ayrıca bunun Bekâsına da kavuşdu. Bu makâmda büyük şân sâhibi oldu. Fenâ ve Bekâ bilgileri ve ma’rifetleri, kendisine bu makâmda verildi. Makâmlar ayrı olduğundan, bilgileri de başkadır. Birisinde tevhîd-i vücûd vardır. Ötekinde yokdur. Tevhîd ile ilgileri olan ihâta, sereyân, Zât-i ilâhî ile berâberlik, kesretde vahdeti görmek, kesretin, [ya’nî mahlûkların hepsinin] gayb olması, öyle ki, sâlik kendisine (Ben) diyemez gibi bilgiler de hep böyledir. Mutlak Fenâdan sonra hâsıl olan bilgiler böyle değildir. Bunların hepsi, islâmiyyet bilgilerine uygundur. Hiçbirini islâmiyyete uydurmak için sıkıntı çekilmez. Soruya cevâba yer kalmaz. Fekat, hangi cezbe olursa olsun, cezbede olan Bekâ, sekrden kurtulmaz. Tâm sahv olmaz. Bâkî olduğu hâlde, kendisine ben diyemez. Hiçbir kelime ile kendisine işâret edemez. Çünki, cezbede muhabbet kaplar. Muhabbet kaplayınca, sekr lâzım olur. Bunun için, hiçbir zemân sekrden kurtulamaz. Bilgileri de sekrle karışık olur. Vahdet-i vücûdü anlatır. Çünki vahdet-i vücûd, sekrden ileri gelir. Muhabbetin kaplamasından hâsıl olur. Mâ-sivâ görünmez. Sahva gelirse, mahbûbu görmek başka olur. Mâ-sivâyı görmek başka olur. Vahdet-i vücûde inanmaz olur. Mutlak Fenâdan sonra olan Bekâ, sülûkün sonudur. Sahvın ve ma’rifetin başlangıcıdır. Bu makâmda sekr bulunmaz. Fenâ hâlinde, sâlikden gayb olan şeylerin hepsi geri gelir. Fekat şimdi, asl olarak gelmişlerdir. (Bekâ-billah) da, bu demekdir. Buradaki bilgilerde sekr olmaz. Bütün bilgileri, Peygamberlerin bilgilerine uygundur “aleyhimüssalevâtü vetteslîmâtü vettehıyyâtü velberekâtü ilâ yevmiddîn”.

Büyüklerden birisinden işitdiğime göre, hace-i Ahrâr hazretleri, annesinin babasından da bir nisbet almışdır. Büyük babası şaşılacak hâllere ve kuvvetli cezbelere sâhibdi. Hâce hazretleri, oniki kutbun makâmından da çok pay almışdır. Dîni kuvvetlendirmek, bu kutblara bağlıdır. Muhabbetde büyük şânları vardır. Hâce-i Ahrârın islâmiyyeti kuvvetlendirmesi ve dîne yardım etmesi, aldığı bu paydan ileri gelmekdedir. Mubârek hâllerinden birazı, yukarıda bildirilmişdi.

Hâce-i Ahrârdan sonra “kaddesallahü teâlâ sirrehül’azîz” bu büyüklerin yolunu canlandıran, edeblerini her yere ve en çok, bunların kemâllerinden hiç haberleri olmayan Hindistân memleketlerine yayan âriflerin büyüğü ve ma’rifetlerin kaynağı ve Allahü teâlânın râzı olduğu dînin bekçisi, üstâdımız ve efendimiz Muhammed Bâkî “sellemehüllâhü teâlâ” olduğu, güneş gibi meydândadır. Kemâllerinden az birşey mektûbuma eklemek istedim. Buna râzı oldukları anlaşılamıyarak, bu işe cesâret olunamadı.

___________________

TEVHÎD DÜÂSI

Yâ Allah, yâ Allah. Lâ ilâhe illallah Muhammedün Resûlullah. Yâ Rahmân, yâ Rahîm, yâ afüvvü yâ Kerîm, fa’fü annî verhamnî yâ erhamerrâhimîn! Teveffenî müslimen ve elhıknî bissâlihîn. Allahümmagfirlî ve li-âbâî ve ümmehâtî ve li âbâ-i ve ümmehât-i zevcetî ve li-ecdâdî ve ceddâtî ve li-ebnâî ve benâtî ve li-ihvetî ve ehavâtî ve li-a’mâmî ve ammâtî ve li-ahvâlî ve hâlâtî ve li-üstâzî Abdülhakîm-i Arvâsî ve li kâffetil mü’minîne vel-mü’minât. “Rahmetullahi teâlâ aleyhim ecma’în.”


291

Bu mektûb, mevlânâ Abdülhayy için yazılmışdır. Tevhîd-i vücûdî ve tevhîd-i şühûdî mertebeleri bildirilmekdedir:

Bismillâhirrahmânirrahîm. Bu mektûbu yazarken, Allahü teâlâdan yardım istiyorum. Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe ve Onun Âline ve Eshâbının hepsine salât ve selâm olsun! Allahü teâlâ senin de anlayışını artdırsın! Birçoklarına tevhîd-i vücûd bilgisinin hâsıl olması, tevhîd murâkabesini çok yapdıkları içindir. (LÂ İLÂHE İLLALLAH) kelime-i tayyibesini, Allahü teâlâdan başka hiçbirşey yokdur diye çok düşünmekden de hâsıl olur. Tevhîd bilgilerinin, böyle uğraşarak elde edilmesi, hayâlin kaplamasından olur. Tevhîdin ma’nâsı çok düşünülünce, hayâlde yerleşir. Sonradan elde edildikleri için, bu bilgiler kalıcı olmaz. Tevhîd bilgilerinin sâhibi, hâl sâhibi değildir. Çünki hâl sâhibleri, (Erbâb-ı kulûb)dürler. Bunun ise, o zemânda, kalb makâmından haberi yokdur. Yalnız (Tevhîd-i vücûdî)nin bilgisini elde etmişdir. İlmin de dereceleri vardır. Herbiri, birbirlerinden üstündürler. Tevhîd-i vücûdî bilgileri, birçoklarında da kalbin muhabbetinden ve çekilmesinden hâsıl olur. Önce, ma’nâsını düşünmeden çok zikr ve murâkabe yapılır. Böyle çalışarak veyâ yalnız Allahü teâlânın ihsânı olarak, (Kalb makâmı)na gelir. Bu makâmda, cezbe hâsıl olur. Eğer, bunlarda, tevhîd-i vücûdî cemâli hâsıl olursa, özlediklerini çok sevdikleri için olur. Sevdiklerinin mâ-sivâsı gözlerinden örtülür. Mâ-sivâsını görmeyince ve bulmayınca, hâlıkdan başkasını yok bilirler. Böyle tevhîd, hâllerden hâsıl olur. Vehm ve hayâl ile ilişiği yokdur. Böyle olan Erbâb-ı kulûb eğer, âleme geri döndürülürlerse, sevdiklerini âlemin her zerresinde görürler. Herşeyi, sevgililerinin güzelliklerini gösteren birer ayna bilirler. Eğer, Allahü teâlânın lutfü ve ihsânı ile, Kalb makâmından çıkarak, kalbin sâhibine dönerlerse, Kalb makâmında hâsıl olmuş olan, tevhîd ma’rifeti, yok olmağa başlar. Ne kadar çok yükselirlerse, kendilerini bu ma’rifetden o kadar dahâ ilgisiz bulurlar. Bunlardan birkaçı, bu ma’rifet sâhiblerini beğenmemeğe, onlara dil uzatmağa bile varmışlardır. Rükneddîn Ebülmekârim Alâüddevle-i Semnânî böyledir. Başka birkaçı da; bu ma’rifet yok oldukdan sonra, bu bilgileri savunmakla veyâ kötülemekle hiç ilgilenmezler. Bu satırları yazan [İmâm-ı Rabbânî “kuddise sirruh” hazretleri], tevhîd ma’rifetinin sâhiblerine dil uzatmakdan sakınırım. Onlara, yakışmıyan birşey söylemem. Onlarda bu hâl, kendi istekleri ile olsaydı, o zemân, beğenmemenin ve dil uzatmanın yeri olurdu. Onlarda bu hâl, istemiyerek, ellerinde olmıyarak hâsıl olmakdadır. Bu hâl, onlara hâkim olmuşdur. Bunun için birşey denilemez. Sıkışık olana birşey söylenemez, kötülenemez. Fekat, bu ma’rifetin üstünde başka ma’rifetin bulunduğunu da bilirim. Bu hâlin ötesinde başka hâl de vardır. O makâmda kalmış olanlar, birçok üstünlüklere kavuşamazlar. Yüksek makâmlara çıkamazlar.

Sermâyesi az olan bu fakîr “kaddesallahü teâlâ sirrehül’azîz”, zikrler ve murâkabeler yaparken, tevhîdin ne demek olduğunu düşünmeden, hattâ hiç uğraşmadan, yalnız Allahü teâlânın lutfü ve ihsânı ile, feyzler, nûrlar kaynağı, hakîkatlerin, ma’rifetlerin üstâdı, Allahü teâlânın râzı olduğu dînin kuvvetlendiricisi, üstâdımız ve efendimiz Muhammed Bâkî “kaddesallahü sirrehül akdes” hazretlerinden zikri öğrendikden ve yüksek teveccüh ve iltifâtlarına kavuşdukdan sonra, kalb makâmına çıkardılar. Bu ma’rifeti açdılar. Bu makâmın bilgilerini ve ma’rifetlerini bol bol ihsân eylediler. Bu ma’rifetlerin inceliklerini gösterdiler. Uzun zemân, bu makâmda bulundurdular. Sonra, köle okşamak olgunluğu ile, bu köleyi, Kalb makâmından çıkardılar. Bu ma’rifet yok olmağa başladı. Yavaş yavaş azalarak, büsbütün yok oldu. Bu hâllerimi anlatmak, bu yazıların keşf ve zevk yolu ile yazılmış olduğuna inandırmak içindir. Başkalarına uyarak, öyle sanarak yazılmadığını göstermek içindir.

Birçok Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” başlangıcda tevhîd ma’rifetlerini bildirmeleri, onları hiç küçültmez. Bu ma’rifetler, Kalb makâmında iken hâsıl olur. Bu fakîr de, o zemân, tevhîd bilgileri, risâleleri yazmışdım. Sevdiklerimizden birçoğu, o yazıları her yere yazdıkları için, onları toplamak güçleşdi. Toplamayıp, öylece bırakıldı. Tevhîd ma’rifetlerini söyliyenler, o makâmda kalır, ileriye geçemezlerse, o zemân aşağılık olur.

Tevhîd erbâbından birkaçı da, kendi şühûdlarında, tâm yok olur. Bu şühûdde yok olmağı, elden hiç kaçırmamak, varlıkdan hiçbirşeyin kendilerinde kalmamasını isterler. Kendilerine (ben) demeği küfr bilirler. Bunlara göre, en son mertebe, (Fenâ) mertebesidir. Ya’nî, yoklukdur. Müşâhedeyi bile, bir bağlılık bilirler. Bunlardan birkaçı (Adem olmak, geri hiç dönmemek istiyorum) buyurmuşdur. Varlığı hiç istemezler. Muhabbete fedâ olmuşlardır. Hadîs-i kudsîde, (Öldürdüğüme karşılık olarak, kendimi veririm) buyuruldu. Öldürülenler, bunlardır. Varlık, onlarca ağır bir yükdür. Bunların râhatları hiç yokdur. Çünki, gafletde olan râhat olur. Bunlar devâmlı olarak yok olmuşlardır. Gafletin yeri yokdur. Şeyh-ül-islâm Hirevî buyuruyor ki, (Beni az bir zemân Hak teâlâdan gâfil eden bir kimsenin günâhlarının afv olmasını umarım). İnsanın yaşıyabilmesi için gaflet lâzımdır. Allahü teâlâ, çok merhametli olduğundan, onların herbirini yaratılışlarına uygun olan işle uğraşdırmakdadır. Böylece gaflet hâsıl olmakdadır. Varlık yükü hafîflemişdir. Birkaçını da simâ’ ve raksa alışdırmışdır. Birçoğunu kitâb yazmak, ilm ve ma’rifetler yaymak yoluna koymuşdur. Kimisini de, mubâh olan işlerle meşgûl etmişdir. Şeyh Abdüllah-i Istahrî, köpeklerle sahrâya giderdi. Bir kimse, büyüklerden bunun sebebini sordu. (Kendini varlık yükünden kurtarmak için böyle yapıyor) buyurdu. Allahü teâlâ, bunlardan kimisine de, tevhîd-i vücûd ve kesretde vahdeti görmek bilgilerini verdi. Böylece bu yükden birkaç sâat râhat oldular. Sıddîkiyye büyüklerinden birkaçında “kaddesallahü teâlâ esrârehüm” tevhîd ma’rifetlerinin görünmesi, bunun içindir. Bu büyüklerin nisbeti, tâm tenzîhe varır. Âlem ile ve âlemde şühûd ile işleri yokdur. Rehberlerin başı, hakîkatlerin ve ma’rifetlerin kaynağı, dînin yardımcısı hâce Ubeydüllah-i Ahrârın tevhîd-i vücûd ve kesretde vahdeti görmek bilgilerine uygun ma’rifetleri yazması da böyledir. (Fıkarât) kitâbında, tevhîd ve buna benzer bilgiler vardır. Bu bilgiler ve ma’rifetler, kendisinin âlem ile oyalanması içindir. Yüksek hocamızın da, (Fıkarât) kitâbındaki bilgilere benzer ma’rifetler yazması böyledir. Bu tevhîd bilgileri, ne cezbeden ve ne de görülenin sevgisinin kaplamasından değildir. Bunların âlemle ilgileri yokdur. Onlara âlemde gösterilenler, onların görmekle şereflendikleri hakîkatlerin zılleri, benzerleridir. Şuna benzer ki, bir kimse güneşe âşık olsa, hep güneşe bakarak kendini ve âlemi unutsa, kendini hâtırlaması için ve güneşden başka şeylere bağlanarak, onun ışıklarının parlaklığından biraz kurtularak râhat etmesi için, güneşi bu âlemin aynalarında gösterirler. Böylece, onun bu âlemle ilgisini sağlarlar. Ara sıra, bu âlem güneşin kendisidir, güneşden başka hiçbirşey var değildir derler. Başka zemân da âlemin her zerresinde güneşi gösterirler.

Süâl: Âlem, güneş değildir. Bunu güneş olarak bildirmek, yanlış değil midir?

Cevâb: Âlemde bulunan herşeyin ortak oldukları yerleri vardır. Birbirlerine benzemiyen yerleri de vardır. Hak teâlâ, sonsuz kudreti ile, birçok fâideleri sağlamak için, bunların benzemiyen yerlerini, gözlerinden örter. Yalnız ortak olan yerlerini görürler. Hepsi birdir, ayrılık yokdur derler. Böylece güneşi de, bu âlem olarak görürler. Hak teâlânın bu âlemle hiçbir ilişiği yokdur. Fekat, ism benzerliği bakımından, âlemle birleşmiş görürler. Şöyle ki, Hak teâlâ vardır. Âlem de vardır. Bu iki varlık, her ne kadar başka ise de, ism benzerliği vardır. Bunun gibi, Allahü teâlâ bilicidir, işiticidir, görücüdür, diridir, gücü yeticidir, dileyicidir. Âlemin birkaç parçası da böyledir. Ondakilerle bunlardakiler birbirlerine, her ne kadar benzemezler ise de, sonradan olan varlığın çürük yerleri ve sıfatlarının aşağı tarafları, onların gözünden örtülmüşdür. Bunun için, Hak teâlâ âlem ile birleşmişdir diyebilirler. Tevhîdin böylesi, en yükseğidir. Böyle ma’rifet sâhibleri, bu hâle mağlûb değildirler. Bu ma’rifetleri sekrden ileri gelmemişdir. Bir fâide için, bu hâle düşürülmüşlerdir. Bu ma’rifet, onları sekrden sahva getirir. Kendilerine râhatlık verir. Başkalarına simâ’ ve raks ile ve birçoğuna da, mubâh işlerle meşgûl etmekle râhatlık vermeleri gibidir. Tesavvuf büyüklerinden çoğunu, kendi gördüklerine benzemiyen şeylerle oyalarlar. Bu büyükler ise, gördüklerine benzemiyen şeylere dönüp bakmazlar. Onlarla oyalanmazlar. Bunun için, âlemi bunların gördüklerine benzetmişlerdir. Yâhud, onu âlemin her parçasında göstermişlerdir. Böylece, birkaç zemân yüklerini hafîfletmişlerdir. Bu aşağı kul, tevhîdin bu son şeklini keşf ve zevk ile bilmiyordum. Yukarıda yazılmış olan ikisini biliyordum. Bu sonuncusunun da bulunduğunu sanıyordum. Bundan dolayı, kitâblarda ve mektûblarda, yalnız ikisini, hattâ yalnız ikincisini yazmışdım. Tevhîd-i vücûdîyi yalnız böyle bildirmişdim. Fekat, büyük hocamızın vefâtından sonra, mubârek mezârını ziyâret için, Allahü teâlânın belâlardan koruduğu Dehli şehrine gitmişdim. Bayram günü, mubârek mezârını ziyâret etdim. Mubârek mezârına teveccüh edince, mukaddes rûhundan çok iltifât göründü. Kimsesizleri okşamak yüksekliğinden dolayı, kendi nisbetini bu fakîre ihsân buyurdu. Bu nisbet, hâce-i Ahrâr hazretlerinden gelmekde idi. Bu nisbete kavuşunca, bu bilgilerin ve ma’rifetlerin içyüzünü zevk yolu ile anladım. Böylece, bu büyüklerdeki tevhîd-i vücûdînin, kalbin cezbesinden veyâ muhabbet kaplamasından olmadığı, belki yüklerinin hafîfletilmesi için ihsân edildiği anlaşıldı. Bu anlayışı açıklamayı çok zemân uygun bulmadım. Fekat, birkaç kitâbımda, o eski iki ma’rifet yazılmış olduğundan, kısa görüşlü kimseler, bu yazılardan o iki büyük zâtın küçültülmesi lâzım olacağını zan etdiler. Çünki, o iki büyük zâtın yolu, tevhîd yolu idi. Bu kısa görüşlüler, fitne çıkaran sözlere başladılar. Öyle oldu ki, bu hayâlleri, istekleri az olan talebelerin çalışmalarına gevşeklik verdi. Bunları görünce, tevhîdin bu kısmını da açıklamayı uygun buldum. Bu yazıma vesîka olmak için, herkesce bilinen bir olayı da bildiriyorum. Hocamızı çok seven bir zât dedi ki, hocamızdan işitdim: (Bizim, tevhîd sâhiblerinin kitâblarını okuyarak bir nisbet edindiğimizi söylüyorlar. Böyle değildir. Maksad, kendimizi biraz gâfil etmekdir) buyurdu. Bu sözleri, yukarıdaki yazılarımızı kuvvetlendirmekdedir. Fazîletli şeyh Abdülhak-i Dehlevî, hocamızı çok sevenlerdendir “rahmetullahi teâlâ aleyhimâ”. O söyledi ki, Hâce hazretleri vefâtından birkaç gün önce buyurdu ki: (Çok iyi anladım. Tevhîd, dar bir sokak imiş. Geniş cadde başka imiş. Böyle olduğunu önceden de biliyordum. Fekat şimdi çok iyi anladım). Bu sözünden anlaşılıyor ki, son mertebelerinde, tevhîd ile ilgileri kalmamışdı. Başlangıcda tevhîd ma’rifetlerinin de bulunması, bir leke değildir. Büyüklerden çoğunda, ilk zemânlar, böyle bilgiler hâsıl olmuşdur. Sonra, buradan ilerlemişler, yükselmişlerdir.

Sıddîkıyyenin cezbe makâmına kavuşdukdan sonra, hâce Behâüddîn hazretlerinin yolu ile hâce-i Ahrâr hazretlerinin yolu birbirinden ayrılmakdadır. İlmleri ve ma’rifetleri de başkadır. Hâce-i Ahrâr hazretlerinin teveccühünde, annesinin babalarının nisbeti çokdur. Bu nisbet, dedelerine birbirlerinden gelmişdir. Yukarıda bildirilen Fenâ ve yokluk, o büyüklerin nisbetindendir.

Bu fakîr, gençlere dahâ fâideli olmak için, tâlibleri hâce Behâüddîn hazretlerinin yolu ile yetişdirmeği uygun buldum. Bu yolun ilmleri ve ma’rifetleri, islâmiyyetin ilmlerine dahâ yakındır. İslâmiyyetin temelden sarsıldığı böyle bozuk bir zemânda, o yolun bilgilerini yaymağı uygun buldum. Talebeyi yetişdirmek için bu yolu seçdim. Hak teâlâ, eğer (Ahrâriyye) yolunun bu fakîr ile yayılmasını dileseydi, âlemi onun nûrları ile doldururdu. Çünki, bu iki büyüğün her birine, nûrlarını bol bol vermişdir. Her iki büyüğün yetişdirme yolunu açmışdır. İhsân sâhibi, yalnız Allahü teâlâdır. Dilediğine verir. Allahü teâlânın ihsânı çokdur. Fârisî iki beyt tercemesi:

O pâdişâhın ihsânı boldur.
İki âlemi bir fakîre verir.

Pâdişâh, bir fakîr kapısına,
Gelirse şaşma, büyüklük budur!

Vedduhâ sûresi onbirinci âyetinin, (Rabbinin ni’metlerini anlat!) meâl-i şerîfine uyarak, birkaç gizli bilgiyi açıkladım. Hak teâlâ, Hak tâliblerini, bundan fâidelendirsin! İnanmıyanların inkârlarının artmasından başka birşey olmıyacağını biliyorum. Fekat, yalnız tâliblerin fâideleneceklerini düşünüyorum. İnanmıyanlar hesâba katılmaz ve onlara bakılmaz. Bekara sûresi yirmialtıncı âyetinde meâlen, (Onunla, çoğunu yoldan kaydırır. Çoğunu da, doğru yola kavuşdurur) buyuruldu. Keskin görüşlü olanlar, iyi bilir ki, bir fâide düşünerek bir yolu seçmek, bunun başka yoldan üstün olduğunu göstermez. Öteki yolun dahâ aşağı olduğu anlaşılmaz. Fârisî beyt tercemesi:

Kolay olur şehrin kapısını kapamak.
Mümkin olmaz, düşmânın ağzını kapamak.

Bütün ni’metlerin ve ihsânların sâhibi olan Allahü teâlâya her zemân hamd olsun! Onun Peygamberine ve seçilmiş olan Âline ve en iyi olan Eshâbına sonsuz salât ve selâm ve düâlar olsun!


292

Bu mektûb, Abdülhamîd-i Bingâlîye yazılmışdır. Tesavvuf yolcusuna lâzım olan edebler ve onların birkaç şübhelerinin giderilmesi bildirilmekdedir:

Bismillâhirrahmânirrahîm. Peygamberinin edebleri ile bizleri edeblendiren ve Muhammed Mustafânın “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” ahlâkına kavuşduran Allahımıza hamd olsun! Bu yolun sâlikleri ikiye ayrılır: Yâ mürîd olurlar, yâhud murâd olurlar. Murâd olanlara müjdeler olsun! Cezb ve muhabbet yolundan, bunları durmadan çekerler. Aradıklarına ulaşdırırlar. Lâzım olan her edebi, pîr yardımı ile veyâ arada pîr olmadan, bunlara öğretirler. Yanıldıkları zemân, haber verirler. Ondan dolayı birşey yapmazlar. Eğer rehbere ihtiyâcı olursa, kendisi aramadan, uğraşmadan ona kavuşdururlar. Kısaca, Allahü teâlânın sonsuz olan ihsânı, onun her zemân imdâdına yetişir. Sebeb yaratarak veyâ sebebsiz olarak, işini görürler. Şûrâ sûresi onüçüncü âyetinde meâlen, (Allahü teâlâ, dilediğini seçerek kendine kavuşdurur) buyuruldu.

Tâlib olanların, arada vâsıta olmadan kavuşmaları çok güçdür. Cezbe ve sülûk ni’metlerine kavuşmuş olan, Fenâ ve Bekâ ile şereflenmiş olan, (Seyr-i ilallah) ve (Seyr-i fillah) ve (Seyr-i anillah-i billah) ve (Seyr-i-fil-eşyâ’i billah) yollarını geçmiş olan bir vâsıtanın yardımı lâzımdır. Bunun cezbesi, sülûkünden önce olmuş ise ve murâdlardan olarak yetişdirilmiş ise, bulunmaz bir ni’metdir. Onun sözleri, ölmüş kalbleri diriltmek için devâdır. Bakışları şifâdır. Taş kesilmiş kalbler, onun muhabbetine kavuşmakla yumuşak olur. Böyle devletli bir rehber ele geçmezse, meczûb olan sâlik de, büyük bir ni’metdir. Bu da tâlibleri yetişdirebilir. Onun yardımı ile, Fenâ ve Bekâ ni’metine kavuşurlar. Fârisî beyt tercemesi:

Gökler, Arşa bakılırsa aşağıdır.
Yoksa, toprağa göre, çok yüksekdirler.

Allahü teâlânın lutfü ve ihsânı ile, böyle olgun ve oldurabilen bir zât ele geçerse, onun şerefli vücûdünün kıymetini bilmelidir. Kendini ona tâm teslîm etmelidir. Kendi se’âdetini onun rızâsına kavuşmakda aramalıdır. Onun râzı olmadığı şeyleri, kendi için felâket bilmelidir. Kısaca, bütün istekleri, onun rızâsına kavuşmak olmalıdır. Peygamberimiz “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”, (Bir kimsenin bütün istekleri, benim getirdiğim şeyler olmadıkça, îmân etmiş olmaz) buyurdu.

Sohbetin edeblerine uymak ve şartlarını gözetmek, bu yolda herhâlde lâzımdır. Feyz yolu, ancak bununla açılır. Bunlar gözetilmezse, hiçbirşey elde edilemez. Ondan “kaddesallahü teâlâ aleyhim ecma’în” fâide elde edilemez. Çok lâzım olan edeblerden ve şartlardan birkaçını bildiriyorum. Cân kulağı ile dinleyiniz:

Tâlib, gönülden, herşeyi çıkarıp, bütün varlığı ile pîrine bağlanmalıdır. Onun yanında, ondan izn almadan, nâfile ibâdet ve zikr yapmamalıdır. Onun yanında iken, ondan başka hiçbirşeye bakmamalıdır. Bütün gücü ile, ona bağlanıp oturmalıdır. O emr etmedikce, zikr bile yapmamalıdır. Onun yanında farz ve sünnet nemâzlardan başka nemâz kılmamalıdır. Bir sultânın vezîri, sultânın yanında iken, kendi elbisesine bakar. Eli ile kuşağını düzeltir. O anda, sultân ona bakıyordu. Kendinden başkası ile olduğunu görünce, onu azarlıyarak, benim vezîrim olasın da, benim karşımda, elbisenin kuşağı ile oynıyasın. Buna dayanamam diyerek onu azarlar. Düşünmelidir ki, bu alçak dünyânın işleri için, ince edeblere dikkat edilince, Allaha kavuşduran işlerde edebleri tâm ve olgun olarak gözetmek ne kadar çok lâzım olacağı anlaşılır. Kendi gölgesi, onun elbisesine veyâ gölgesine düşmiyecek bir yerde durmağa veyâ oturmağa dikkat etmelidir. Onun nemâz kıldığı yere hiçbir zemân basmamalıdır. Onun abdest aldığı yerde abdest almamalıdır. Onun kullandığı kabları kullanmamalıdır. Onun yanında, birşey yimemeli, içmemeli ve kimse ile konuşmamalıdır. Hiç kimseye, hiçbir yere bakmamalıdır. O yok iken, onun bulunduğu yere doğru ayak uzatmamalıdır. O yere doğru tükürmemelidir. Onun her yapdığını, her söylediğini, yanlış görünse bile, doğru ve iyi bilmelidir. O herşeyi ilhâm ile ve izn ile yapar. Bunun için, hiçbir işine, birşey söylenemez. İlhâmında hatâ olsa bile, ilhâmda yanılmak, ictihâdda yanılmak gibidir. Ayblamak ve karşı gelmek câiz olmaz. Bu yolda vâsıta olanı seven bir kimseye, Onun her yapdığı ve her sözü sevgili gelir. Ona karşılık vermenin yeri olmaz. Her işde, yimekde, içmekde, elbise giymekde, yatmakda ve ibâdetlerde, hep ona uymalıdır. Nemâzı onun gibi kılmalıdır. Fıkhı, onun ibâdetlerini görerek öğrenmelidir. Fârisî beyt tercemesi:

Bir güzelin yanında bulunsa kişi,
Bağ ve bostân ve güllerle olmaz işi.

Onun hiçbir işine, hiçbir sözüne, hardal dânesi kadar bile karşılık vermemelidir. Karşılık veren mahrûm kalmakdan kurtulamaz. İnsanların en aşağısı, bu büyüklerde kusûr gören kimsedir. Allahü teâlâ, bu büyük belâdan bizleri korusun! Onda bir hârika, bir kerâmet aramamalıdır. Gönlünden böyle birşey geçirmemelidir. Bir mü’minin, bir Peygamberden, bir mu’cize istediği, hiç görülmüş müdür? Kâfirler ve inanmıyanlar mu’cize ister. Fârisî iki beyt tercemesi:

Mu’cizeden maksad, düşmanı kırmakdır.
Nebîyi sevmek demek, ona uymakdır.

Îmâna gelmez herkes, mu’cize ile,
Îmâna kavuşur insân muhabbetle.

Gönlünde bir şübhe hâsıl olursa, hemen bildirmelidir. Şübhesi çözülmezse, kusûru kendinde bilmelidir. Pîrde hiçbir kusûr görmemelidir. Rü’yâlarını ondan saklamamalıdır. Ta’bîrlerini ondan beklemelidir. Kendi yapdığı ta’bîri de söylemeli, doğru olup olmadığını sormalıdır. Kendi keşflerine güvenmemelidir. Bu dünyâda, doğru ile yanlış karışıkdır. Haklı ile haksız bir aradadır. Sıkışmadıkça ve izn almadıkça ondan ayrılmamalıdır. Ondan ayrılıp başkasına gitmek, mürîdliğe yakışmaz. Sesini, onun sesinden yükseltmemelidir. Onunla yüksek sesle konuşmak, edebsizlik olur. Kendine gelen her feyzi, her keşfi, ondan bilmelidir. Rü’yâda, başka şeyhlerden feyz geldiğini görürse, onları da, kendi şeyhinden bilmelidir. Bütün üstünlüklerin ve feyzlerin onda bulunduğunu, kendisine uygun olan feyzi, bu feyze uygun olan bir zât şeklinde olarak Ondan geldiğini ve onun latîfelerinden, o feyze uygun bir latîfenin, o zât şeklinde göründüğünü bilmelidir. Kendisi yanılarak, Onun latîfesini, başka zât sanmış, feyzi ondan geliyor bilmişdir. Bu büyük bir yanılmakdır. Hak teâlâ yanılmakdan korusun! İnsanların en üstünü hürmetine, se’âdete vâsıta olan zâta inancı ve sevgiyi doğru eylesin “aleyhi ve alâ âlihissalevâtü vetteslîmât”. Kısacası, (Tesavvuf başdan başa edebdir), ata sözü olmuşdur. Edebi gözetmiyen bir kimse, Allahü teâlâya kavuşamaz. Edeblerden birkaçını yapamadığı için üzülürse ve edebleri yerine getiremezse ve uğraşdığı hâlde başaramazsa, afv olunur. Fekat, kusûrunu bildirmesi lâzımdır. Eğer Allah korusun, edebleri gözetmez ve bundan dolayı üzülmezse, bu büyüklerin fâidesine ve bereketine kavuşamaz. Fârisî beyt tercemesi:

Se’âdet yazılmamışsa bir kimseye,
Fâidelenmez Peygamberi görse de.

Bir kimse, vâsıtanın yardımı ile Fenâ ve Bekâ mertebesine kavuşarak, ilhâm ve firâset yolu kendisine açılırsa ve Ondan bu müjdeyi alırsa ve kemâle geldiğini işitirse, o zemân, ilhâm olunan birkaç şeyde Ona uymaması ve kendi ilhâmına göre hareket etmesi câiz olur. Çünki böyle yükselen bir mürîd, rehbere uymakdan kurtulmuşdur. Başkasına uyması hatâ olur. Resûlullahın “sallallahü aleyhi ve sellem” Eshâbı ictihâd işlerinde ya’nî Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkca bildirilmemiş olan şeylerde, O Serverin ictihâdından ayrılmışlardır. Bunların birkaçında, Eshâbın ictihâdı doğru olmuşdur. Çok okuyanlar, böyle olduğunu bilirler. Bundan anlaşılıyor ki, olgunlaşan birinin vâsıtaya uymaması câizdir. Ona uymaması edebsizlik olmaz. Hattâ bu mertebenin edebi, ona uymamakdır. Eğer böyle olmasaydı, edeblerin en yüksek mertebesine varmış olan Eshâb-ı kirâm, hiç uymamazlık etmezlerdi. İmâm-ı Ebû Yûsüfün, ictihâd mertebesine yükseldikden sonra, imâm-ı a’zam Ebû Hanîfeye uyması doğru değildir. Kendi re’yine uyması, İmâm-ı a’zama uymaması doğrudur “radıyallahü anhümâ”. İmâm-ı Ebû Yûsüfün, (Kur’ân-ı kerîmin mahlûk olup olmamasında, Ebû Hanîfe ile altı ay çekişdim) dediği meşhûrdur. San’atların ilerlemesi, düşüncelerin birbirlerine eklenmesi ile olur. Bir düşünce ile kalsaydı, ilerleme olmazdı. Sîbeveyh zemânında olan Nahv bilgisine yeni buluşlar ve yeni görüşler eklenerek, bugün yüz kat fazla artmışdır. Fekat, bu ilmin temelini kuran odur. Üstünlük onundur. Herşeyin üstünü, kurucusudur. Yükseltmek şerefi ise, sonra gelenlerindir. Bundan dolayıdır ki, hadîs-i şerîfde, (Ümmetim, yağmura benzer. Öndekiler mi, sondakiler mi dahâ iyidir, belli olmaz) buyuruldu.

EK: Okuyanların şübhelerini gidermek için, şunu ekliyelim ki, (Vâsıta diriltir ve öldürür. O makâmın öldürme ve diriltme gücü olması lâzımdır) demek, rûhu diriltmekdir. Cismi, bedeni diriltmek değildir. Öldürmek de rûhu öldürmekdir. Cismi değil. Rûhun dirilmesi ve ölmesi, Fenâ ve Bekâsıdır ki, (Vilâyet makâmı)na ve kemâle ulaşdırır. Olgun bir zât, Allahü teâlânın izni ile, bu iki şeyi yapabilir. Bu zâtın öldürmesi ve hayât vermesi lâzımdır. Hayât vermek ve öldürmek demek, Bekâ ve Fenâ makâmına kavuşdurmak demekdir. Bedeni öldürmek ve ölüyü diriltmekle, bu makâmın bir ilgisi yokdur. O, bir miknâtısa benzer. Miknâtısın te’sîr etdiği iğne, saman çöpü gibi şeyler, onun arkasında sürüklenir. Ondan miknâtıs enerjisi alırlar. Evliyânın hârikalar ve kerâmetler göstermesi, insan toplamak için değildir. [Miknâtısın kuvvet çizgileri gibi] görünmiyen kuvvetlerle çekerler. Onları tanımıyan ve sevmiyenler, onlardan istifâde edemez, yükselemezler. Binlerle mu’cize, hârika ve kerâmetler görseler, hiç fâide olmaz. Bu sözümüze inanmak için, Ebû Cehli ve Ebû Lehebi gözönüne getirmek yetişir. Allahü teâlâ, En’âm sûresinin yirmibeşinci âyetinde, kâfirleri bildirirken meâlen, (Âyetlerin hepsini görseler de, onlara inanmazlar. Hattâ, sana geldikleri zemân, seninle döğüşürler. Kâfirler bu söylediklerin, olsa olsa, eskilerden kalan hurâfelerdir, uydurma şeylerdir, derler) buyurdu. Vesselâm.

Önce çalışmak, sonra düâ, dînin esâsı!
Boş durup da râhat bekliyen kulun fenâsı!


293

Bu mektûb, şeyh Muhammed Çitrîye yazılmışdır. (Allahü teâlâ ile öyle bir vaktim vardır ki...) hadîs-i şerîfdir. Ebû Zer-i Gıfârî de böyle söylemişdir. Niçin söylemişdir? Abdülkâdir-i Geylânî hazretleri, (Bütün Evliyânın ensesine basıyorum) demişdir. Bu sözün ne demek olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Kıymetli mektûbunuz geldi. Bizleri sevindirdi. Allahü teâlânın sevdiklerinin bu fakîrleri hâtırlaması, bizim için ne büyük ni’metdir. Soruyorsunuz ki, Resûlullah “aleyhi ve alâ âlihissalevâtü vetteslîmât”, (Allahü teâlâ ile öyle bir vaktim olur ki...) buyurdu. Ebû Zer-i Gıfârî “radıyallahü anh” da böyle buyurmuşdur. Bu nasıl olur? Ayrıca şeyh Muhyiddîn Abdülkâdir-i Geylânî “kuddise sirruh” hazretleri, (Ayaklarım Evliyânın hepsinin ensesi üzerindedir) demişdir. Bir başkası da, böyle demişdir. Bu iki söz üzerinde zemân zemân, arkadaşlar arasında çatışmalar oluyor. Merhamet buyurarak, bu iki sözün ne demek olduklarını ve herbirini söyliyenlerin başka başka ne demek istediklerini uzun yazınız ve bu garîbin anlaması için, açıklıyarak gönderiniz diyorsunuz.

Kıymetli yavrum! Bu fakîr “kaddesallahü sirrehül’azîz” kitâblarımda yazmışdım ki, O Serverin “sallallahü aleyhi ve sellem” tecellîye kavuşması devâmlı idi. Ara sıra, dahâ yakîn olduğu zemânları da vardı. Bu nâdir zemânları, nemâzda idi. Bunun için, (Nemâz mü’minin mi’râcıdır) buyurdu. (Yâ Bilâl, beni râhata kavuşdur!) hadîs-i şerîfi de, bu sözümüzün doğru olduğunu göstermekdedir. Ebû Zer-i Gıfârî, O Servere tâm uyduğu ve Ona vâris olduğu için, bu ni’mete kavuşmuşdur. Çünki, O Serverin tâm izinde gidenlerin büyükleri, Onun vârisi olurlar. Onun bütün üstünlüklerinden çok pay alırlar.

Şeyh Abdülkâdir-i Geylânî hazretleri “kuddise sirruh”, (Bu iki ayağım bütün Evliyânın boynu üzerindedir) buyurmuşdur. (Avârif) kitâbının sâhibi olan Şihâbüddîn hazretleri, Ebünnecîb-i Sühreverdî hazretlerinin talebesi idi. Onun terbiyesi ile yetişmişdi. Ebünnecîb hazretleri de Abdülkâdir-i Geylânî hazretlerinin talebesi ve çok yakîn olanlarından idi. (Avârif) kitâbında, kendini beğenmeği gösteren böyle sözlerin büyüklerden, ilk zemânlarında sekr hâllerinin sonlarına doğru söylenmiş olduğu bildirilmekdedir. (Nefehât) kitâbında, Abdülkâdir-i Geylânî hazretlerinin üstâdlarından olan Hammâd-i Debbâsın bir sözü yazılıdır. Firâset ile buyurmuş ki, (Bu acem oğlunun ayakları, kendi zemânındaki Evliyânın hepsinin boynu üzerinde olacakdır). Görülüyor ki, bu sözü söylemesi emr olunmuşdu. Bütün Evliyânın boynu üstünde olduğunu söylemesi lâzımdı. Her ne olursa olsun, bu mubârek zâtın sözü doğrudur. İster sekr kalıntıları ile söylemiş olsun, isterse söylemesi emr edilmiş olsun, mubârek ayakları kendi zemânında bulunan Evliyânın hepsinin boynu üzerinde idi. O zemânki Evliyânın hepsi, onun ayakları altında idi. Fekat, şunu anlamalıdır ki, kendi zemânındaki Evliyâ böyledir. Dahâ önce gelmiş olan ve dahâ sonra gelecek Velîler, bu sözün dışında kalmakdadır. Hammâdın yukarıda yazılı olan sözünde de ayakları, kendi zemânındaki Evliyânın hepsinin boyunları üzerinde olduğu bildirilmekdedir. Bağdâdda bir gavs vardı. Abdülkâdir-i Geylânî ve İbnüssakka ve Ebû Sa’îd Abdüllah bunu ziyârete gitdiler. Gavs, firâset ile anlayarak, Abdülkâdir-i Geylânîye dedi ki, (Seni Bağdâdda minbere çıkmış ve bu iki ayağım bütün Velîlerin boyunları üzerindedir dediğini görüyorum ve senin zemânındaki Evliyânın, sana karşı boyunlarını indirdiklerini, böylece senin büyüklüğünü, üstünlüğünü bildiklerini görüyorum). Bu gavsin, bu sözünden de anlaşılıyor ki, Geylânînin sözü, yalnız kendi zemânındaki Evliyâ içindir. Şimdi de Hak teâlâ bir kimsenin gözünü açarsa, o gavsın gördüğünü o da görerek, o zemânın Evliyâsının boyunlarının Geylânînin ayağı altında olduğunu anlar. Bu söz başka zemândaki Evliyâ için değildir. Dahâ önceki Evliyâ için, nasıl olabilir ki, Eshâb-ı kirâm “aleyhimürrıdvân” da bunların içindedir. Eshâb-ı kirâmın, Geylânîden dahâ üstün oldukları meydândadır. Geylânînin zemânından sonra gelen Evliyâ da, bu sözün içine nasıl girebilir? Çünki, Resûlullahın “aleyhi ve alâ âlihissalâtü vesselâm” âhır zemânda geleceğini müjdelediği ve halîfetullah dediği hazret-i Mehdî, bu Evliyânın içindedir. Ülül’azm Peygamberlerden olan hazret-i Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” Sâbikûndandır. Bu islâmiyyete uyacağı için, Peygamberlerin sonuncusunun Eshâbından olacakdır “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Bu yüce Peygamber, Abdülkâdir-i Geylânî hazretlerinden elbette katkat dahâ yüksekdir. Belki de, bu ümmetin sonda gelenlerinin üstünlüğünü bildirmek için, O Server “aleyhi ve alâ âlihissalevâtü vetteslîmât”, (Önce gelenler mi, yoksa sonra gelenler mi dahâ iyidir bilinmez) buyurdu. Sözün kısası, Abdülkâdir-i Geylânî hazretlerinin vilâyeti çok şânlıdır. Derecesi pek yüksekdir. Vilâyet-i hâssa-i Muhammediyyeyi Sır latîfesi yolundan, başından sonuna kadar temâmlamışdır. Vilâyet zincirinin baş halkası olmuşdur. Bunu işitince, Abdülkâdir-i Geylânînin bütün Evliyâdan üstün olduğu anlaşılmamalıdır. Çünki, Vilâyet-i Muhammedînin baş halkası olması, Sır yolundandır. Her bakımdan baş halka olsaydı, o zemân üstün olurdu. Şunu da söyleyelim ki, Vilâyet-i Muhammediyyenin her bakımdan baş halkası olmakla da, dahâ üstün olmak lâzım gelmez. Çünki bir başkası, Muhammed aleyhisselâmın Peygamberliği kemâlâtına vâris olarak dahâ üstün olabilir. Abdülkâdir-i Geylânî “kaddesallahü teâlâ sirrehül’azîz” hazretlerinin talebesinden birkaçı, kendisini sevmekde taşkınlık yapıyorlar. Hazret-i Alîyi “radıyallahü teâlâ anh” sevenlerin taşkınlıkları gibi aşırı gidiyorlar. Sözlerine bakılırsa, kendisini, geçmiş ve gelecek bütün Evliyâdan dahâ üstün bildikleri anlaşılıyor. Peygamberlerden “salevâtullahi teâlâ aleyhim ecma’în” başka kimseyi Abdülkâdir-i Geylânîden üstün gördükleri işitilmemişdir.

Süâl: Abdülkâdir-i Geylânîde görülen hârikalar ve kerâmetler, o kadar çokdur ki, başka hiçbir Velîde bu kadar kerâmet görülmemişdir. Hepsinden dahâ yüksek olduğu buradan anlaşılmaz mı?

Cevâb: Hârikaların ve kerâmetlerin çok olması, dahâ üstün olmağı bildirmez. Hiç hârikası görülmeyen bir Velî, hârikaları ve kerâmetleri çok görülen bir Velîden dahâ üstün olabilir. Sühreverdî, (Avârif) kitâbında, Evliyânın hârikalarını ve kerâmetlerini anlatdıkdan sonra buyuruyor ki, (Bunların hepsi Allahü teâlânın ihsânlarıdır. Dilediğine ihsân eder. Fekat bunlardan hiçbiri verilmeyen bir Velî, bunların hepsinden dahâ üstün olabilir. Çünki, hârikalar ve kerâmetler yakîni, güveni artdırmak içindir. Kendisine yakîn ihsân edilmiş olanın, kerâmetlere ihtiyâcı kalmaz. Bu kerâmetlerin hepsi, kalbin zikre alışması ni’metinden dahâ aşağıdır). Hârikaların çok görünmesini üstünlük bilmek, hazret-i Alînin iyi ve üstün hâllerini görerek onu hazret-i Ebû Bekrden dahâ üstün bilmeğe benzer. Çünki, onda bu kadar üstün ve iyi hâller görülmemişdir “radıyallahü anhümâ”.

Kıymetli kardeşim! Hârikalar, kerâmetler, ikiye ayrılır: Birincisi, Allahü teâlânın zâtına ve sıfatlarına ve işlerine âid olan bilgiler ve ma’rifetlerdir. Bunlar akl ile, düşünce ile elde edilemez. Seçdiği kullara ihsân eder. İkincisi, mahlûkların şekllerini keşf etmek, madde âlemindeki gaybleri bulmakdır. Birinci kerâmetler, doğru yolda bulunanlara, Allahü teâlânın sevdiklerine verilir. İkincisi, doğru yolda olana da, bozuk yolda olana da verilir. Çünki, istidrâc sâhibi olan kâfirlerde de, ikinci hârikalar görülmekdedir. Kerâmetlerin, hârikaların birincisine, Allahü teâlâ şeref ve kıymet vermişdir. Bunları yalnız sevdiklerine ihsân eder. Düşmanlarını bunlara ortak etmez. Câhiller, hârikaların ikincisine kıymet verirler. Onları üstün ve yüksek görürler. Bunları kâfirlerde bile görünce, kalın kafalı oldukları için, onlara nerede ise, tapınacak olurlar. Onların iyi ve kötü her isteklerine boyun eğerler. Bu ahmaklar, belki de, hârikaların birincisini hârika bilmezler ve kerâmet saymazlar. Hârika deyince, yalnız ikincisini anlarlar. Kerâmet deyince, yalnız mahlûkların, madde âleminin bilinmesini, gayblerden haber verilmesini sanırlar. Mahlûkların bilinen veyâ bilinmeyen hâllerinden haber vermenin ne kıymeti ve hangi şerefi olabilir? Bunların bilinmemesi, bilinmesinden belki dahâ uygundur. Mahlûkların hâllerini, inceliklerini unutmak, belki dahâ yakışık alır. Şerefli ve kıymetli olan ve saygı göstermeğe, üstün görmeğe lâyık olan, uygun olan ancak Allahü teâlânın ma’rifetidir. Fârisî beyt tercemesi:

Melek yüzünü örtmüş, şeytân naz yapıyor:
Şaşırdım kaldım, hayretden aklım gidiyor.

Şeyh-ül-islâm Hirevî vel-imâm-ül-Ensârî Abdüllah “kaddesallahü teâlâ sirrehül’azîz” hazretlerinin, (Menâzil-üs-sâyirîn) kitâbında ve buna kendi yapdığı şerhinde buyuruyor ki: Tecribe ile anladım ki, ma’rifet sâhibi olanların firâseti Allahü teâlâya yarayan kimselerle, Ona yaramıyan kimseleri ayırmakdır. Allahü teâlâyı zikr edenleri ve (Cem’ makâmı)na kavuşanların yaradılışlarındaki uygunluğu anlamakdır. Ma’rifet sâhiblerinin firâseti budur. Açlıkla ve insanlardan kaçarak çile odasında yalnız yaşamakla nefslerini temizleyenlerin, fekat Hak teâlâya yaklaşmıyanların firâsetleri cismleri, maddeleri keşf etmek, mahlûkların gayblerini haber vermekdir. Bunlar, yalnız mahlûklardan haber verir. Çünki, Hak teâlâ ile aralarında perde vardır. Ma’rifet sâhibleri ise, Allahü teâlâdan kendilerine gelen ma’rifetlere kavuşurlar. Hep Allahü teâlâdan haber verirler. İnsanların çoğu, Allahü teâlâdan kesilmiş olduklarından ve hep dünyâyı düşündükleri için, maddeleri keşf edenlere, mahlûklardan bilmediklerini haber verenlere kıymet verirler. Onları büyük bilirler. Onları Evliyâ ve Allahü teâlânın seçilmiş kulları sanırlar. Hakîkatden haber verenlere dönüp bakmazlar. Bunların Allahü teâlâdan bildirdiklerine inanmazlar. (Bunlar, dedikleri gibi Evliyâ olsalardı, bizim hâllerimizden ve mahlûkların hâllerinden haber verirlerdi. Mahlûkların hâllerini bilmiyen kimse, bundan dahâ yüksek olan şeyleri nasıl bilir?) derler, bu bozuk ölçüleri ile Evliyâya inanmazlar, doğru sözü görmezler ve işitmezler. Allahü teâlânın, bu büyükleri, câhillerin gözünden korumuş olduğunu, onları kendisine ayırmış olduğunu, onları kendisinden başkaları ile olmağa bırakmadığını bilmezler. Bunlar mahlûkların hâllerine dönüp baksalardı, Hak teâlâ ile olmağa yakışmazlardı. Böyle Hak adamlarından birinin maddelerin, cismlerin hâllerine az bir bakışla, başkalarının anlıyamadığı şeyleri firâsetle anladıklarını biz çok gördük. Bunların firâseti Hak teâlâya olan ve Onun yakînliğine olan firâsetdir. Nefslerini temizleyenlerin mahlûklara olan firâseti, Hak teâlâyı ve Ona yakın olan şeyleri anlıyamaz. Bu firâset müslimânlarda olduğu gibi, hıristiyanlarda, yehûdîlerde ve başka milletlerde de vardır. Çünki, Allahü teâlâ buna kıymet vermez. Uygun olan kimselere verir. [Bu ikisini birbirine karışdırmamak için kâfirlerin firâsetine (İstidrâc) denir.]


294

Bu mektûb, oğlu zâhirî ilmlerin ve bâtın ma’rifetlerinin sâhibi Mecdeddîn hâce Muhammed Ma’sûm “kuddise sirruh” hazretlerine yazılmışdır. Allahü teâlânın sekiz sıfatını ve Peygamberlerin ve bütün insanların mebde-i te’ayyünlerini ve tecellîleri bildirmekdedir:

Varlığı lâzım olanın sekiz hakîkî sıfatının birincisi hayât sıfatı, sonuncusu tekvîn sıfatıdır. Bu sekiz sıfat üç dürlüdür. Birincisinin âleme bağlılığı çokdur. Mahlûklarla ilgisi çokdur. Tekvîn sıfatı böyledir. Bunun içindir ki, Ehl-i sünnet âlimlerinden çoğu, tekvînin hakîkî sıfatlardan olmadığını, izâfî sıfatlardan olduğunu söylediler. Sözün doğrusu, tekvîn hakîkî sıfatlardandır. Fekat, mahlûklara bağlılığı çokdur. Sıfatların ikincilerinin mahlûklarla bağlılığı azdır. İlm, kudret, irâde, sem’, basar ve kelâm sıfatları böyledir. Üçüncüsü, en yüksek olan sıfatıdır. Âlemle hiç ilgisi yokdur. Hayât sıfatı böyledir. Hayât sıfatı, bütün sıfatların anasıdır. Hepsinin temelidir. Hepsinden dahâ öncedir. Buna en yakın olan sıfat, ilm sıfatıdır. İlm sıfatı, Peygamberlerin sonuncusunun (Mebde-i te’ayyün)üdür “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Öteki sıfatlar, başka insanların mebde-i te’ayyünleridir. [(Te’ayyün), zuhûr etmek, meydâna çıkmak demekdir. (Mebde-i te’ayyün), meydâna çıkmanın, var olmanın başlangıcı, kaynağı demekdir.] Her sıfatın, çeşidli şeylere bağlılığı olduğu için parçaları vardır. Şöyle ki, tekvîn sıfatının, yaratmak, rızk vermek, diriltmek ve öldürmek gibi çeşidli bağlılıkları olduğu için, parçaları olmuşdur. Bu parçalar da, bütünleri gibi, insanların mebde-i te’ayyünleri olmuşdur. Mebde’leri, sıfatların parçaları olan te’ayyünler, mebde-i te’ayyünü, sıfatın bütünü olan kimseye tâbi’ olur. Onun ayağı altında, gölgesinde yaşar. Bundan dolayı, (Filân kimse Muhammed aleyhisselâmın ayağı altındadır, falanca, Îsâ aleyhisselâmın ayağı altındadır, bir başkası için de, Mûsâ aleyhisselâmın ayağı altındadır) demişlerdir “aleyhimüssalevâtü vettehıyyâtü vetteslîmâtü etemmühâ ve ekmelühâ”. Bu parçalar, eğer sülûk yolu ile aşılır ve bütünlerine katılır ve parçaların şühûdü, bütünlerin şühûdü olursa, aralarında yalnız asl olmakdan ve tâbi’ olmakdan başka ayrılık kalmaz. Birisi doğrudan doğruya, ikinciler ise, bunun dolayısı ile kavuşur. Çünki tâbi’ olan, herneye kavuşur, her ne görürse aslından alır. Aslı arada olmadan birşeye kavuşamaz. Tâbi’, kendi kusûrundan dolayı, aslının arada bulunduğunu bilmiyebilir. Fekat aslı, onunla meşhûdü arasında bir perdedir. Ayıran, önliyen perde değil, kavuşduran, gösteren perdedir. [Sinema perdesi, şeklleri saklamaz, örtmez. Onları gösterir. Perde olmazsa, birşey görünmez.] Gözlük de böyledir. Gözün önündeki gözlük, görmeyi önlemez. Görülemiyen şeyleri gösterir. Parçaların, yükselerek, kendi bütününden ayrılıp, başka bir bütüne girmeleri, bu bütünün gördüğünü müşâhede etmeleri câiz değildir. Böylece Mûsâ aleyhisselâmın ayağı altında olanların Îsâ aleyhisselâmın ayağı altına geçmeleri olamaz. Fekat, Muhammed aleyhisselâmın ayağı altına girebilirler. Çünki hepsi, Onun ayağı altındadırlar “aleyhi ve aleyhimüssalâtü vesselâm”. Muhammed aleyhisselâmın rabbi, onun mebde’i olan ism, (Rabb-ül-erbâb)dır, kaynakların kaynağıdır. Bütünlerin bütünüdür. Parçaların, asllarının aslıdır. Muhammed aleyhisselâmın ayağının altına yükselmek, aslın aslına yükselmek demekdir. Başka bir asla girmek değildir. Parçalarla, bütünleri arasında, şu ayrılık vardır ki, parçanın önünde iki perde vardır: Birincisi, kendi bütünü olan aslıdır. İkincisi, aslının aslıdır. Kendi bütününün perdesi ise, yalnız aslının aslıdır. Bundan anlaşılıyor ki, Muhammed Resûlullah, arada te’ayyünlerin perdesi olmaksızın şühûd eylemekdedir. Başkalarının şühûdleri ise, te’ayyünlerin perdesindedir. Hiç değilse, Muhammed aleyhisselâmın te’ayyünü perdesindedir. Bunun içindir ki, (Tecellî-i zâtî), yalnız Muhammed aleyhisselâma olur, başkalarının tecellîleri sıfatların perdesindedir demişlerdir. Hiç olmazsa, Muhammed aleyhisselâmın rabbi olan, rablerin rabbi perdesindedir. Muhammed aleyhisselâmın rabbi olan ism, hayât sıfatından başka, bütün ismlerin ve sıfatların üstündedir.

Süâl: Başka Peygamberlerin şühûdü “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” Muhammed aleyhisselâmın rabbi mebde-i te’ayyünü perdesinde oluyor dediniz. Onun ümmetinin Evliyâsı, onun ayağı altında oldukları için, bunların şühûdleri de, başka Peygamberlerin şühûdleri gibi, (Rabb-ül-erbâb) perdesindedir. Böyle olunca, başka Peygamberler ile, Muhammed aleyhisselâmın ümmetinin Evliyâsı arasında ne fark olur?

Cevâb: Peygamberlere, hakîkat-i Muhammedî perdesinde olan şühûdden başka, kendi mebde-i te’ayyünleri yolundan hâsıl olan, başka bir şühûd dahâ vardır. Kalb gözlerine kendi gözlüklerini takarak, gaybı görürler. Bu iki şühûd, birlikde olmaz. Aslların aslına yükselirlerse, şühûdleri, (Hakîkat-i Muhammedî) perdesinde olur. Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” gökden yere indikden sonra, bu ni’mete kavuşmakla şereflenecekdir. Buraya yükselmek pek gücdür. Hemen hemen olamaz gibidir. Ancak, Allahü teâlânın büyük ihsânı lâzımdır. Bu sebebler âleminde, Muhammedî meşreb olan zâtın merhamet buyurup yardım etmesi lâzımdır. Kendi aslından ileri geçemez, kendi hakîkatini aşarak, (Hakîkat-ül-hakâık)a varamazsa, şühûdü, kendi hakîkatinin perdesinde olur.

Hakîkat-ül-hakâıkdan [ya’nî Muhammed aleyhisselâmın mebde-i te’ayyünü olan rabbinden, ya’nî ismden] Allahü teâlânın zâtına yol vardır. Pek çok konakları geçdikden sonra kavuşulabilir. Bunun gibi, bütün olan başka hakîkatlerden de, Zât-i teâlâya birer yol vardır. Pekçok konakları aşdıkdan sonra, bu yollardan da kavuşulabilir. Böyle olmakla berâber, hakîkat-ül-hakâık yolundan, (Vasl-ı uryânî)ye kavuşulur. Başka yollardan da, zâta kavuşulabilirse de, hakîkat-ül-hakâıkın ya’nî hakîkat-i Muhammedînin ince perdesi arada bulunur. Kalın değilse ve mâni’ olmaz ise de, bu kadarcık perdenin bulunması, (Tecellî-i zât) demeğe mâni’ olmakdadır. Yoksa, bütün Peygamberlere “salevâtullahi teâlâ aleyhim ecma’în” de, Zât-i teâlâdan, doğrudan doğruya nasîb vardır.

Süâl: Hayât sıfatı, ilm sıfatının üstünde olunca, hakîkat-ül-hakâık yolunda da, hayât sıfatının te’ayyünü perde olur. Böyle olunca, Vasl-ı uryânî nasıl olur? Niçin Tecellî-i zât denilir?

Cevâb: Hayât te’ayyünü, lâ-te’ayyün gibidir. Çünki yüksek mertebelerde, bu te’ayyün yok olur. Zât-i teâlâ mertebesinde, bunun hiçbir değeri kalmaz. Zât-i teâlâ mertebesinde, her ne kadar, başka sıfatların da, hiçbir değerleri yok ise de, onlar zât mertebesine yetişmeden önce yok olurlar. Hayât sıfatı ise, oraya yetişir de yok olur. Bundan dolayı, hakîkat-i Muhammedînin te’ayyünü ve bütün başkalarının te’ayyünleri devâmlıdırlar. Hiçbir mertebede yok olmazlar. Evet, birşeye yetişmek başkadır. Bu şeyde yok olmak başkadır. Büyüklerden çoğunun sözlerinde mahv olmak, yok olmak denilmekdedir. Bu sözler, yok gibi olmak demekdir. Yok olup kalmamak demek değildir. Sâlikin te’ayyünü görünmez olur. Yok olmaz. Yok bilmek, ilhâd olur. Zındıklık olur. Bu yolda geri kalmış olanlar, bu sözlerden, kendi yok olur sanarak, zındık olmuşlardır. Âhıret ni’metlerine ve azâblarına inanmamışlardır. Vahdetden kesrete geldikleri gibi, başka zemânda, böylece, kesretden vahdete döneceklerini sanmışlardır. Bu kesretin o vahdetde yok olacağını söylemişlerdir. Bu zındıklardan birçoğu, bu yok olmağı, kıyâmetin kopması sanmışlar. Haşrı, Neşri, Hesâbı, Sırâtı ve işlerin ölçülmesini inkâr etmişlerdir. Doğru yoldan ayrılmışlar, birçoklarını da sapdırmışlardır. Bunlardan birini gördüm. Kendini haklı göstermek için, mevlânâ Abdürrahmân-i Câmînin “kuddise sirruh” şu beytini okuyordu. Fârisî beyt tercemesi:

Câmî! Dünyâ ve âhıret, ikisi birdir.
Ortada görünen bu çokluk, hep hayâldir!

Mevlânânın bu beytde bildirdiği, vahdete dönüşün görünmesidir. Dönüşün kendisi değildir. Şühûdünü anlatmakdadır. Bu varlıkdan başka, hiçbirşey görmediğini bildirmekdedir. Çokluk, yok olmamış, onun görüşünden örtülmüşdür. Yoksa, ayn ve varlık rücû’ etmemişdir. Bunlar kör gibidirler. Hiçbir Velînin “rahmetullahi aleyhim ecma’în” aczden, kusûrdan ve ihtiyâcdan kurtulamadığını görmüyorlar mı? Böyle olunca, varlıklar birleşmişdir, çokluk birliğe katılmışdır denilebilir mi? Eğer insanlar öldükden sonra, vahdete rücû’ ediyor derlerse, kâfir ve zındık olurlar. Çünki bu söz, Cehennem azâbına inanmamak olur ve Peygamberlerin bildirdiklerine inanmamak olur “aleyhimüssalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”.

Süâl: Birkaç yazınızda, (Ahfânın Fenâya kavuşması, ancak Vilâyet-i Muhammedîde olur) diyorsunuz. Bu sözü açıklar mısınız?

Cevâb: Yukarıda bildirilenlerden anlaşıldı ki, Vasl-ı uryânî, ancak Vilâyet-i Muhammedîde olmakdadır. Başka vilâyetlerde, aradan perdeler kalkar ise de, ince bir perde yine kalmakdadır. Bu ince perde, hakîkat-i Muhammedînin arada bulunmasından hâsıl olmakdadır. Bunu yukarıda bildirmişdik. (Ahfâ latîfesi) insan mertebelerinin en sonudur. En yukarıdaki mertebedir. Aradaki perdenin mikdârına göre, geride birşey kalır. Bu kalanı düşünerek, tâm Fenâ câiz olmaz. Böyle bir artığın kaldığını Muhammedî meşreb olandan başka kim anlıyabilir? Muhammedî meşreb olanlardan da, milyonda birine bu keskin görüş verilirse yine büyük ni’metdir. Tesavvuf büyükleri, rûha ve sırra kadar kavuşdular. Hafîden söz eden çok az oldu. Ahfâdan kim ne diyebilir? Ahfâ deryâsına dalarak onun sonsuz damlalarından bir dânesine kavuşabilen ve anlıyabilen çok az, hem de pekçok az bulunur. Bu, öyle bir ni’metdir ki, Allahü teâlâ dilediğine ihsân eder. Allahü teâlâ, çok büyük ihsân sâhibidir.

Süâl: Sana göre, Peygamberin her kavuşduğu şeyden “aleyhi ve alâ âlihissalâtü vesselâm” Onun izinde gidenlerin büyüklerine de pay düşmekdedir. Buna göre, onların da vasl-ı uryânîye kavuşmaları lâzım olur. Hâlbuki, kendi Peygamberleri “aleyhimüssalevâtü vetteslîmât” arada perde olmakdadır. Bu nasıl olur?

Cevâb: Vasl-ı uryânîde Peygamberin “aleyhimüssalevâtü vetteslîmât” perde olması zarar vermez. Çünki, Peygambere uyduğu için, bu Vasla kavuşmakdadır. Doğrudan doğruya kavuşmuş değildir. Peygamberin arada bulunması, Ona uymanın kuvvetli olduğunu gösterir. Çünki uymak demek, uyulanın arada bulunması demekdir. Aradan çıkması demek değildir. Aradan çıkması, uymak olmaz. Doğrudan doğruya kavuşmak olur. Görülüyor ki, uyulan Peygamber arada bulunacak, ona uyulduğu için Vasl-ı uryânî de hâsıl olacakdır.

Süâl: Peygamberlerin sonuncusuna “aleyhi ve aleyhimüssalevâtü vetteslîmât” uyanların yükseklerine (Vasl-ı uryânî) ve (Tecellî-i zât) deniyor da, başka Peygamberler “aleyhimüssalevâtü vetteslîmât” için bu kelimeler kullanılmıyor. Hâlbuki Peygamberimiz “aleyhimüssalâtü vesselâm”, bunlara da ve onlara da perde olmakdadır?

Cevâb: Ona uyanların yüksekleri için bu kelimeleri kullanmak, Ona uydukları içindir. Çünki, Peygamberlerin perde olmasının, bu sözü değişdirmiyeceği, bundan evvelki cevâbda anlaşılmışdır. Başka Peygamberler için “alâ nebiyyinâ ve aleyhimüssalevâtü vettehıyyât” böyle söylemek câiz olursa, uymakla değil, doğrudan doğruya kavuşmakla olur. Çünki o büyükler, doğrudan doğruya konakları aşmışlar, Zât-i teâlâya kavuşmuşlardır. Doğrudan doğruya olan kavuşmakda, aracının bulunması, bu kelimenin kullanılmasını uygun yapmaz. Aradaki fark anlaşılmış oldu. Kendi kendine kavuşmakla, kavuşana uyarak kavuşabilmek başkadır. Bu başkalıkdır ki, geçmiş Peygamberlerin, bu ümmetde Peygambere uyanların en yükseklerinden dahâ üstün olduklarını göstermekdedir. Doğrudan doğruya kavuşan, istenilendir. Başkasına uyarak, onun kavuşduğuna kavuşan böyle değildir. Resûlullaha uyanların büyükleri için (Vasl-ı uryânî) ve (Tecellî-i zât) kelimelerini kullanmak doğrudur. Başka Peygamberler için kullanmak, doğru olmaz dedik. Fekat, doğrudan doğruya kavuşan ile başkasının yanı sıra kavuşan, bir olabilir mi? İkisi nasıl bir olabilir ki, ni’met birincisinde tâmdır ve olgundur. İkincisinde ise, yalnız ismde ve görünüşdedir. Şu kadar var ki, bu benzerlik, uyanları uyulanlar gibi yapmakdadır. Bunun içindir ki, Peygamberlerin sonuncusu “aleyhi ve aleyhimüssalâtü vesselâm”, (Ümmetimin âlimleri, İsrâîl oğullarının Peygamberleri gibidir) buyurdu. Bütün bunlardan anlaşılıyor ki, bu ümmetin Evliyâsından Tecellî-i zâtîye kavuşanlar, Tecellî-i zâtîye kavuşmıyan Peygamberlerden “aleyhimüssalevâtü vetteslîmât” dahâ üstün olamazlar. Burasını iyi anlamak lâzımdır. Çünki, burada çok kimselerin ayağı kaymışdır. Allahü teâlânın, sevgili Peygamberi Muhammed aleyhisselâmın sadakası olarak bu fakîre bildirdiklerini size yazdım.

Süâl: Bu varlıkların hepsi, Muhammed “aleyhisselâm” için yaratıldı “aleyhi ve alâ âlihissalâtü vesselâm”. Başkaları varlığa ve yüksekliklere Onun yanı sıra kavuşdular. Ona uymakla yükseldiler. Bunun içindir ki, kıyâmet günü, Âdem “aleyhisselâm” ve bütün başkaları, Onun sancağı altında bulunacaklardır. Sen ise, başka Peygamberlerin “aleyhimüssalevâtü vetteslîmât” Ona uyarak değil de, doğrudan doğruya kavuşduklarını söylüyorsun. Bu nasıl olur?

Cevâb: Muhammed Resûlullah “sallallahü aleyhi ve sellem” için, kendi hakîkatinden Zât-i teâlâya yol olduğu gibi, her Peygamberin de “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” kendi hakîkatlerinden Zât-i teâlâya kavuşduran yolları vardır. Bu yollardan, başkasına uyarak değil, kendi kendilerine kavuşurlar. Ümmetler böyle değildir. Peygamberlere uyarak, kendi yaradılışına uygun olan Peygamberlerin hakîkatinden, aradıklarına kavuşurlar. Ümmetler kendi kendilerine kavuşamaz. Böyle olmakla berâber, başka Peygamberler kendi kendilerine kavuşsalar bile, vasl-ı uryânî değildir. Çünki, Peygamberlerin sonuncusunun hakîkati arada ince perdedir “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Bunun için, gelen her feyz, önce bu hakîkate gelir. Sonra buradan başkalarına ulaşır. Uymak demek de, uyulanın arada bulunması demekdir. Bundan dolayı, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” kendi kendilerine kavuşmaları, böyle uymaları ile birlikde bulunabilir. Ümmetlerin uymaları böyle değildir. Onların uymaları ile, kendi kendine kavuşmak birlikde olamaz. Bunu yukarıda birkaç yerde bildirdik.

Süâl: Yükselirken hayât sıfatına da kavuşulabilir mi?

Cevâb: Evet kavuşulabilir.

Süâl: (Hayât sıfatının sonu, Zât-i teâlâda yok olmakdır) dediniz. Kâmillerin, yok olmak makâmından ellerine geçen nedir? Yukarıda bildirdiğinize göre, hakîkatlerin te’ayyünlerinin aynları ya’nî kendileri yok olmaz. (Eğer yokluk varsa, nazarîdir, görünüşdedir. Aynın yok olması ilhâd ve zındıklık olur) demişdiniz?

Cevâb: Aynın yok olması, niçin lâzım olsun? Varlığını görememek yetişir. Böyle nazarî yok olmakda da çeşidli mertebeler vardır. Burasını iyi anlamalıdır. Herşeyin doğrusunu Allahü teâlâ bilir. Doğru yolda gidenlere ve Muhammed Mustafâya uyanlara selâm olsun “aleyhi ve alâ âlihi minessalevâti vetteslîmâti etemmühâ ve ekmelühâ”!


295

Bu mektûb, hâcı Yûsüf-i Keşmîrîye yazılmışdır. (Nazar ber Kadem) ve (Sefer der Vatan) ve (Halvet der Encümen) bu yolun temel bilgilerinden olduğu bildirilmekdedir:

Bizim yolumuzun “kaddesallahü teâlâ esrâre erbâbihâ” temel bilgilerinden birisi, (Nazar ber Kadem)dir. (Nazar ber Kadem) demek, bu yolda yükselirken, adımdan dahâ ileriye bakmamak ve adım atmadan önce yükselmemek demek değildir. Çünki, büyüklerimiz böyle yapmamışdır. Adımdan ileriye bakmak ve adımını, bakdığı yere atmak demekdir. Çünki, yüksek mertebelere çıkmak, önce bakmakla, bundan sonra adımını atmakla olur. Bakılan yere basınca, dahâ yukarıya bakılır. Sonra adım da oraya atılır. Bundan sonra, dahâ yükseğe bakılır. Böylece ilerlenir. Eğer, adım atılamıyacak yere bakmamalıdır denilirse, bu da doğru olmaz. Çünki adım atılacak yer bitdikden sonra, dahâ yükseğe bakılmazsa, yüksek mertebelerden çoğuna varılamaz. Demek istiyoruz ki, ayak basılacak yerlerin sonu, sâlikin yaradılışına uygun olan mertebelere kadar değildir. Sâlikin yaradılışında varabileceği makâm, zıllinde bulunduğu Peygamberin yaradılışında olan makâmın sonuna kadardır. Fekat adım atabileceği yerlere kendiliğinden varabilir. İkinci makâmlara, Peygambere uymakla varabilir. Yaradılışına uygun olan makâmdan ileriye adım atamaz. Fekat, ilerisini görebilir. Görüşü ne kadar keskin olursa olsun, zılli üzerinde bulunduğu Peygamberin gördüğü makâma kadar görebilir “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât”. Çünki, Peygambere uyanların büyükleri, Peygamberlerin kemâllerinin hepsinden pay alır. Fekat kendi kendine varabileceği ve Peygambere uymakla kavuşabileceği mertebelere kadar, ayak ve görüş birlikde ilerler. Bundan sonra, adım atamaz. Görüşü yalnız olarak ilerliyerek, Peygamberin görebileceği mertebelerin sonuna kadar yükselir. Görülüyor ki, Peygamberlerin görüşleri de, adımlarından dahâ yukarı çıkmakdadır “aleyhimüssalevâtü vetteslîmât”. Bunlara uyanların büyükleri de, bu büyüklerin gördüğü makâmları görebilirler. Peygamberlerin ayak basdıkları makâmlardan pay aldıkları gibi, gördükleri makâmlardan da pay alırlar. Peygamberlerin sonuncusunun “aleyhi ve aleyhimüssalevâtü vetteslîmât” ayak basdığı en son makâmın üstünde (Görmek makâmı) vardır. Bu makâm başkalarına âhıret için söz verilmişdir. Başkalarına veresiye olan, Ona peşin olmuşdur “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Ona uyanların yükseklerine bu makâmdan da pay vardır. Fekat bunlar için tam görmek yokdur. Fârisî beyt tercemesi:

Hâfızın bağırması boşuna değildir;
Söylenecek, şaşılacak sözlerin yeridir!

Yine sözümüze dönelim. Ayağın, görüşden ayrılması, hiçbir zemân gördüğü yere adım atmaması demek ise iyidir. Çünki, böyle yapmak, yükselmeğe mâni’ değildir. Bunun gibi, insanın görünen ayağı ve bakışı demek denilirse de, yeri vardır. Çünki, yürürken insanın gözleri öteye beriye dağılıyor. Birçok şeyler görüyor. Yürürken hep ayağının üstüne bakarsa, gönlünü toparlaması kolay olur. Böyle anlamak, (Hûş der Dem) kelimesine de uygun olmakdadır. Birinci kelime, öteye beriye bakarak gönlün dağılmasını önlemek içindir. Bu ikinci kelime ise, düşüncelerle gönlün dağılmasını önler.

Üçüncü kelime, (Sefer der Vatan)dır. Bu kelime, insanın kendinde seyr etmesi, ilerlemesidir. Bu yüksek yolda bulunan, nihâyetin bidâyetde yerleşdirilmesi, bu seyrden hâsıl olmakdadır. İnsanın kendinde seyr etmesi, bütün tarîkatlerde var ise de, (Seyr-i Âfâkî) hâsıl oldukdan sonradır. Bu yolda ise, seyre bu (Seyr-i Enfüsî)den başlanır. Seyr-i Âfâkî, Seyr-i Enfüsînin içine yerleşdirilmişdir. Bu yüksek yolda, bu bakımdan da, nihâyet bidâyetde yerleşdirilmişdir demek yerinde olur.

Dördüncü kelime, (Halvet der Encümen)dir. (Sefer der Vatan) denilen yolculuğa kavuşulunca, herkesin arasında da bu seyr yapılır. Dışardaki dağınıklıklar, içeri girmeğe yol bulamaz. Fekat, içeriye girilecek yolları, kapıları, pencereleri kapamak lâzımdır. Herkesin arasında, söyliyen ve dinliyen ayrılığı olmamalı, gönlünde kimseye yer vermemelidir. Bunlar, başlangıcda güc olur. Uğraşmak lâzımdır. Fekat, yolda iken ve nihâyete varınca, kendiliğinden hâsıl olur. Hiç uğraşmak istemez. Herkesin arasında iken, kalbi toparlanmışdır. Gaflet içinde iken huzûrdadır. Bu sözden, müntehînin gönlünün dağınık olması ve olmaması eşiddir sanmamalıdır. Elbette başka başkadır. Bu söz, kalbdeki topluluk için, dışardaki dağınıklık ile topluluk arasında başkalık olmadığını anlatmakdadır. Böyle olmakla berâber, zâhirle bâtını birbirine uygun olarak yapmak, zâhirden de dağınıklığı gidermek dahâ iyi ve dahâ uygun olur. Allahü teâlâ, Müzzemmil sûresinin sekizinci [8] âyetinde, sevgili Peygamberine “aleyhi ve alâ âlihissalâtü vesselâm” meâlen buyuruyor ki: (Rabbinin ismini zikr et. Gâfiller arasında bulunma!)

Çok olur ki, insan zâhirini dağınıklıkdan kurtaramaz. Çünki, ödenecek haklar, yapılacak vazîfeler vardır. Bunları yapmak için zâhirin mahlûklara dağılması lâzım olur ve güzel olur. Fekat bâtının ya’nî kalbin ve rûhun mahlûklara dağılması, hiçbir zemân iyi değildir. Bâtın yalnız Hak teâlâ içindir. Demek oluyor ki, her bir kulun dörtde üçü Hak teâlâ için olacakdır. Bâtının temâmı ile zâhirin yarısı. Zâhirin ikinci yarısı, mahlûkların haklarını ödemek için kalır. Bu hakları ödemek, Allahü teâlânın emrlerine uymak olduğundan, zâhirin bu yarısı da, Hak teâlâ için olmuş olur. Herşey, Ona dönecekdir. Öyle ise, Ona kulluk ediniz! Vesselâm.

___________________

Bu âdem dedikleri, el ayakla, baş değil,
âdem rûha denilir, surat ile kaş değil.

Beden et ve deridir, rûh bunun serveridir.
Hakkın kudret sırrıdır, rûhsuz kalıp hoş değil.

Âdem gerek, su gibi, temizlenip arına,
harâmlardan kaçınır, nefsi de serkeş değil.

Âdemdedir emânet, ondadır ilmü hikmet.
Hakkın katında âdem, dâneyi haşhaş değil.

Âdem olan iyi bil, çalışır hep ay ve yıl,
rûh gıdâsı ilimdir, ekmek ve kumaş değil.


296

Bu mektûb, oğlu hâce Muhammed Sa’îd “kaddesallahü teâlâ sirrehül’azîz” hazretlerine yazılmışdır. Hak teâlânın sıfatlarının basît olduğunu, eşyâya bağlanmakla değişmediklerini bildirmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun! Peygamberlerin en üstününe ve Onun temiz olan Âlinin ve Eshâbının hepsine salât ve selâm olsun! Allahü teâlâ, seni se’âdet-i ebediyyeye kavuşdursun! Allahü teâlânın sıfatları, Onun zâtı gibi anlaşılamaz. Tâm basîtdirler. Hiç değişmezler. Meselâ, ilm sıfatı, hiç değişmez. Yayılmış, basîtdir. Önceki sonsuzdan, sonraki sonsuza kadar bilinenler ilm sıfatının bir yayılması ile bilinmekdedirler. Kudret sıfatı da, olgun, genişdir. Herşey bu sıfatla var olmakdadır. Kelâm sıfatı da basîtdir, yayılmışdır, hiç değişmez. Ezelden ebede kadar, bu bir kelâmla söyleyicidir. Sekiz sıfatın hepsi böyledir. İlm sıfatının bilinen şeylere, kudret sıfatının yaratılmış ve yaratılacak şeylere bağlantıları çok ise de, bu sıfatlarda çokluk ve değişiklik yokdur. Hak teâlâ, herşeyi bilir ve herşeye gücü yeter. Fekat ilm ve kudret sıfatlarının hiçbirşeye, hiçbir ilişiği yokdur. Akl, bunu düşünemez ve anlıyamaz. Yalnız akla uyanlar, felsefeciler, böyle şey olamaz derler. Hak teâlâ herşeyi bilsin. Fekat, Onun ilmi hiçbirşeye bağlanmasın. Bunun gibi, herşeye gücü yetsin. Fekat, kudretin hiçbirşeye ilişiği olmasın. Böyle şey olamaz derler. Bunlar bilmiyorlar mı ki, ezel ve ebed o mertebede, bir aradadır. Ân denecek zemânın bile orada yeri yokdur. O mâkama en yakîn ve en uygun ân kelimesinden başka birşey olmadığı için ân denilir. Ezeldeki ve ebeddeki varlıkların hepsi, o bir ânda vardır. Yok olanlar da, o bir ânda yokdur. O bir ânda bir kimseyi hem yok olarak, hem var olarak, hem dünyâya gelmeden önceki hâlini, hem çocukluğunu, hem gençliğini, hem ihtiyârlığını, hem diriliğini, hem ölülüğünü, hem kabrde, hem haşrda, hem Cennetlerde olarak bilir. O ânın bu varlıklarla hiçbir ilgisi yokdur. Eğer bir ilgisi olursa, ânlıkdan çıkar. Uzun zemân olur. Geçmiş zemân ve gelecek zemân ayrılır. Bu varlıklar, o bir ânda, hem vardırlar, hem yokdurlar. Tâm basît, değişmez bir yayılmadır ki, bu varlıklardan hiçbiri ile bağlılığı yokdur. Bilinen şeylerin hepsi, ilm sıfatının bir yayılması ile bilinmekdedir. Bu, şaşılacak bir şey değildir. Çünki zıd olan, ters olan şeyler, bu makâmda ve bir zemânda, bir arada bulunmakdadırlar. O makâmda zemân yokdur. Zemânda da değişiklik yokdur ki, zemân denilsin. Bir kimse bir kelimeyi bir ânda hem ism olarak, hem fi’l olarak, hem geçmiş zemân, hem gelecek zemân olarak düşünebilir. Bunları bir ânda bir arada görüyorum der. Kelimenin çeşidli ve ters hâllerini bir arada gördüğüm gibi, kelimenin bunların hiçbiri ile ilgisi yokdur derse, akla uyanlar, felsefeciler buna karşı birşey diyemezler. Benzetmek gibi olmasın, bizim sözümüze niçin karşı geliyorlar? İnanmakda niçin duraklıyorlar? Kimseden böyle birşey işitmedik derlerse, kimsenin söylememesi, olamaz demek değildir. Söylenilen, işitilen sözlere uymıyan, onları değişdiren birşey de değildir. Sonsuz varlık mertebesine uygun olmıyan bir şey de değildir. fârisî mısra’ tercemesi:

Karpuzun Ebû Cehl karpuzu ile ne ilgisi var?

Bu sözümüzü aydınlatmak için mahlûklar arasında şunu söyliyebiliriz: Birşey, bir sebeble bilinse, o sebeb bilindiği zemân, o şey de bilinmiş olur demişlerdir. Bu şeyin bilinmesinde, zihn yalnız sebebe bağlanmakdadır. Bu şeyi bilmek, bunu ayrıca düşünmeğe lüzûm kalmadan, sebebinin bilinmesine bağlı olarak kendiliğinden hâsıl olmakdadır. Fekat felsefeciler, burada da, zihnin ikinci bir bağlantısı olmadıkca, bu şeyin bilineceğine inanmazlar. Bu bağlantı, doğrudan doğruya olmasa bile, lâzımdır derler. Fekat bundan dahâ yakın bir misâl bulamadım. Maksadımız anlatmakdır, inandırmak değildir. Herşeyin doğrusunu Allahü teâlâ bilir. Doğru yolda gidenlere ve Muhammed Mustafânın izinde olanlara salât ve selâm olsun “aleyhi ve alâ âlihi minessalevâti vettehıyyâti velberekât”!


297

Bu mektûb, mevlânâ Bedreddîn-i Serhendîye arabî olarak yazılmışdır. Hak teâlânın ihâtasını ve sereyânını açıklamakdadır:

Allahü teâlânın bu eşyâyı ihâta etmesi, [ya’nî kuşatması] ve bunlara sereyân etmesi, [ya’nî içine yayılması] sözleri, toplu birşeyin, bunu meydâna getiren parçaları, zerreleri ihâta etmesi ve onlara sereyân etmesi gibidir. Meselâ bir kelime, kendisinin bütün şekllerine, sereyân eder. Kelime, ism olunca, fi’l olunca ve harf olunca, bunların da parçaları olunca, geçmiş zemânı, gelecek zemânı, emr, yasak, masdar, ism-i fâil, ism-i mef’ûl, şartlı şartsız olunca, bir harf eklenince, iki harf eklenince, çeşidli ma’nâlar veren harfler eklenince, bunlar gibi dahâ nice hâller alınca, bu kelime değişmiş olmaz. Dahâ doğrusu, bütün bu hâller, kelimenin içinde yerleşmiş bulunmakdadır. İnsan aklı, kelimenin bu çeşidli hâllerine başka başka ma’nâlar verir. Hâlbuki dışarda var olan yalnız bu kelimedir. Bunun için hepsine bu kelime demek doğru olur. Lâkin her bir hâlin, kendine uygun özel bir ismi ve vazîfesi vardır. Bu ism ve vazîfe başka hâlde bulunmaz. Meselâ, zemân bildirirse, (Fi’l) olur. Zemân bildirmezse (İsm) denir. Birşeyi yalnız başına bildiremezse (Harf) denir. Geçmiş zemânı bildirince, (Mâdî) denir. Şimdiki ve gelecek zemânı bildirince, (Müdârî) denir. Dokuz sebebden ikisi birlikde bulunduğu zemân, (Gayr-i münsarif) denir. Bulunmazlarsa, (Münsarif) denir. Harf olunca, esre okutursa, (Cârre) denir. Üstün okutursa (Nâsıba) denir. Bunlardan birinin ismini başkası için söylemek ve birinin vazîfesini başkasına yapdırmak doğru bir iş olmaz. Dalâlet olur. Hepsi, bu bir kelime oldukları hâlde, müdârî yerine mâdî ve cârre yerine nâsıba denilemez.

Allahü teâlâ, herşeyi dahâ iyi bilir. Biz, şu kadar söyliyebiliriz ki, Allahü teâlânın varlığından inen mertebelerin herbirinin ismi ve vazîfeleri vardır. Bunlar, yalnız bu mertebe içindir. Varlığı lâzım olan zât ve hiçbirşeye muhtâc olmıyan zât, yalnız (Cem’) ve (Ulûhiyyet) mertebesidir. Var ve yok olabilen zât ve muhtâc olan zât, (Fark) ve (Mahlûk) mertebesidir. Birinci mertebe (Rübûbiyyet) ve (Hâlıkıyyet) mertebesidir. İkinci mertebe, (Ubûdiyyet) ve (Mahlûkıyyet) mertebesidir. Bu ikisinden birinin ismini, ötekine söylemek ve nasıl olduklarını karışdırmak zındıklık olur, küfr olur. Mülhidlerden ve zındıklardan birçoğuna ne kadar şaşılsa yeridir. Bunlar nasıl oluyor da ikisini birbirine karışdırıyorlar? Birinin nasıl olduğunu, öteki için söyliyorlar. Mahlûklara Vâcibin sıfatlarını yakışdırıyorlar. Vâcibe de, mümkinin sıfatlarını söyliyorlar. Hâlbuki, mümkinlerin çeşidli olduğunu ve her çeşidin de başka başka sıfatları bulunduğunu biliyorlar. Meselâ, ışıkda ısı ve ışık enerjilerinin bulunduğunu, suda bunlardan birinin bulunmadığını, suyun soğuk ve ateşin sıcak olduğunu biliyorlar. Zevcelerinin, annelerinden başka olduğunu ve kendilerine karşı, yerlerinin ayrı olduğunu biliyorlar. İnsanları doğru yola kavuşduran ancak Allahü teâlâdır. Doğru yolda olanlara selâm olsun!

Çalışmakda, yükselmekdedir, Hakkın rızâsı!
Tenbel olanın elbet gelir, bir gün belâsı.


298

Bu mektûb, mîr seyyid Muhibbullah-i Mankpûrîye yazılmışdır. Nihâyete kavuşmayı kısaca bildirmekdedir:

Allahü teâlâ, anlayışını artdırsın! Uzun zemândan beri seyr zıllerdedir. Zılle kavuşmakla, ayn ele geçmiş sanılmışdır. Şimdiye kadar, bunun aslına kavuşulamadı. Yalnız zılle kavuşuldu. Bir kimsenin elindeki aynanın, o kimsenin zâtından değil, sûretini göstermekden nasîbi vardır. İşâretle bildiriyorum. İyi anlayınız!

Tarîkı bildirmek için kısaca ve işâretle yazılmış olanları bu makâma uygun bularak, bu mektûbda da yazdım. İyi anlayınız! Yolu bilen rehberden öğrenilen zikre çok devâm etmelidir. Allahü teâlânın fadlına, ihsânına sığınmalı. Ondan (Vasl-ı uryân) dilemelidir. Bundan başka, her ne varsa, hepsi hayâldir. Doğru yolda gidenlere ve Muhammed aleyhisselâma uyanlara selâm olsun “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minettehıyyâti ekmelühâ”!


299

Bu mektûb, şeyh Ferîd-i Rahbolîye yazılmışdır. Başa gelen sıkıntıya sabr dilemekde, tâ’ûndan ölmenin kıymetini ve tâ’ûn olan yerden kaçmanın günâh olduğunu bildirmekdedir:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine salât ve selâm olsun! Din ve dünyâ se’âdetinize düâ ederim. Kıymetli mektûbunuz geldi. Sıkıntılarınızı yazıyorsunuz. Bekara sûresi yüzellialtıncı âyetinde meâlen, (Mü’minlere bir sıkıntı gelince, innâ lillah ve innâ ileyhi râci’ûn derler) buyuruldu. Sabr etmek ve dayanmak lâzımdır. Kazâya rızâ lâzımdır. Fârisî beyt tercemesi:

Beni incitirsen çok, senden dönmem aslâ.
Hoş olur dayanmak, sevgilinin nazına.

Şûrâ sûresi otuzuncu âyetinde meâlen, (Size gelen sıkıntılar, kendi kazandıklarınızdır. Çoğunu da afv edip, size göndermiyor) buyuruldu. Rûm sûresi kırkbirinci âyetinde meâlen, (İnsanların yapdıkları işlerle, karada ve denizde fesâd hâsıl oldu. Herşey bozuldu) buyuruldu. Bu vebâ hastalığında, işlerimizin kötülüğünden dolayı, önce fâreler öldü. Çünki, insanlara çok yakın olan bunlardır. İnsanların üremesine ve yer yüzüne yayılmalarına yarayan kadınlar, erkeklerden dahâ çok öldüler. Vebâ olan yerde, ölümden kaçıp da kurtulanlara yazıklar olsun! Kaçmayıp da ölenlere müjdeler olsun! Bunlar şehîd sevâbına kavuşurlar. Şeyh-ül-islâm şeyh Ahmed bin Alî bin Hacer-i Askalânî “rahmetullahi aleyh”, (Bezl-ül-ma’ûn fî fadl-it-tâ’ûn) kitâbında diyor ki, tâ’ûndan ölen kimseye süâl sorulmaz. Çünki, muhârebede ölen şehîd gibidir. Tâ’ûnda, Allahü teâlâ yazmadı ise bana zarar gelmez diyerek, Allah rızâsı için orada kalıp, başka bir hastalıkla ölen kimse de, süâl ve azâb görmiyecekdir. Çünki, bu da düşmân karşısında nöbet beklerken ölen kimse gibidir. Bunun gibi, büyük âlim imâm-ı Celâleddîn-i Süyûtî “rahmetullahi aleyh” (Şerh-us-sudûr) kitâbında, bu sözün doğru olduğunu bildirmekdedir. Vebâ olan yerden kaçmayan ve ölmeyen kimse de, gâzîler ve mücâhidler ve belâlara sabr edenler gibidir. Herkesin bir (Ecel-i müsemmâ)sı vardır ki, azalmaz ve çoğalmaz. Kaçıp da kurtulanlar, ecelleri gelmediği için ölmemişdir. Yoksa kaçmak, onları ölümden kurtarmış değildir. Kaçmayıp, sabr edip ölenler de, ecelleri geldiği için ölmüşlerdir. Vebâ olan yerden kaçmak, insanı kurtarmaz. Vebâ olan yerde sabr edip kalmak, insanı öldürmez. Vebâ olan yerden kaçmak, gazâda düşman karşısında kaçmak gibi büyük günâhdır. Kaçanların ölmemesi ve sabr edenlerin ölmesi, Allahü teâlânın mekridir, aldatmasıdır. Bekara sûresi yirmialtıncı âyetinde meâlen, (Allahü teâlâ, onunla çoklarını yoldan çıkarıyor. Çoklarını da, doğru yola sokuyor) buyuruldu. Sizin sabrınız ve dayanmanız ve müslimânların yardımlarına koşmanız ve imdâdlarına yetişmeniz işitildi. Allahü teâlâ, buna karşılık size çok iyilikler versin! Çocukların terbiyesinde ve sıkıntılarına dayanmakda üzülmeyiniz! Bunun için çok sevâb kazanacağınızı düşününüz! Dahâ ne yazayım? Vesselâm.

Görmezmisin, boş durdu mu hiç, insin a’lası,
Hep uğraşdı, va’d etmiş iken fethi Mevlâsı.


300

Bu mektûb, oğlu akl ve nakl bilgilerini toplamış olan hâce Muhammed Ma’sûm “sellemehullahü teâlâ” hazretlerine gönderilmişdir. Derin, ince bilgileri ve şaşılacak ma’rifetleri ve (Kabe-kavseyn ev-ednâ) makâmını bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Olgun bir insan ismlerin ve sıfatların mertebelerini, ayrı ayrı geçerek tâm câmi’ olunca ve Allahü teâlânın ismlerinin ve sıfatlarının kemâllerine ayna olunca ve bu kemâllerin aynası olan kendi ademi, büsbütün görünmez olunca ve kemâllerden başka hiçbirşey görülmezse, ademin örtülmesi ile hâsıl olan tâm Fenâdan sonra, o kemâllerin görünmesi ile hâsıl olan Bekâya kavuşmakla şereflenir. Vilâyet makâmına ermiş olur. Bundan sonra, eğer Allahü teâlâ ezelde dilemiş ise, ârifin Bekâ bulmuş olduğu bu kemâller, ikinci olarak Zât-i teâlânın aynasında görünür. Bu zemân, (Kabe-kavseyn) ne demek olduğu anlaşılır. Aynada görünür demek, bu makâmında aynadaki şey ile ayna arasında, anlaşılamıyan bir bağlılık hâsıl olur demekdir. Yoksa, ortada ne ayna vardır, ne de aynada görünen birşey vardır. Allahü teâlâ birşeye benzetilemez. Ârifin bekâ bulduğu kemâller, Allahü teâlânın aynasında görülünce orada onlarla, anlaşılamıyan bir bağlılık hâsıl olunca, ârifin kendisine dediği (Ben) kelimesi, o makâmda, o kemâllere söylenir. Kendini o kemâller olarak görür. Benliğin (Kabe-kavseyn) makâmında ulaşdığı en son makâm burasıdır.

Oğlum, iyi dinle ve iyi anla! Güzelliğin ve iyiliğin göründüğü sûretleri gösteren ayna canlı olsa ve bilici olsa, güzelliği, iyiliği göstermek ona tatlı olurdu. Bundan çok sevinirdi. Hakîkati gösteren aynada, tatlı ve acı olmaz. Çünki, lezzet ve elem, mahlûklarda olur. Fekat, o yüksek makâma uygun olan ve noksânlık ve değişiklik olmıyan birşey vardır. Fârisî beyt tercemesi:

Hâfızın bağırması boşuna değildir;
söylenecek, şaşılacak sözlerin yeridir!

O mertebede anlaşılmaz hâle gelen, bu kemâller, insandaki Âlem-i halka nisbetle Âlem-i emr gibidirler. (Kendini anlıyan, Rabbini anlamış olur) sözünün inceliğini buradan anlamalıdır. O yüksek aynada görünen kemâller, Zât-i ilâhîdeki topluluğun açılmış, yayılmış hâlleridir. O toplulukla anlaşılmaz bir bağlantı hâsıl etmişlerdir. Anlaşılmaz olarak birleşmişlerdir. Cemâl-i ilâhînin aynası olmuşlardır. O toplulukda, vehm ve hayâl bakımından bir açılmak, yayılmak hâsıl olmuşdur. Bu da, ârifin benliğinin yükselmesine sebeb olmuşdur. Bu kemâl (Ev-ednâ) âyet-i kerîmesinde bildirilen makâmdır. Fârisî mısra’ tercemesi:

Buraya gelince, kalemin ucu kırıldı.

Nihâyetin nihâyeti, sonun sonu, işte bu kadar anlatılabilir. Yüksek mertebedekiler de, bunu anlamakdan çok uzakdır. Câhiller için artık ne denilebilir? Yükseklerin seçilmişleri arasında da, bu ni’mete kavuşan ve bu ma’rifete erişen pekazdır. Fârisî beyt tercemesi:

Dilenci evine, gelirse sultân,
ey hoca, sen bu işe şaşma hemân!

Bu nihâyet, zuhûrlar, tecellîler bakımından nihâyetdir. Bundan sonra, hiçbir tecellî ve zuhûr olmaz. Arabî beyt tercemesi:

Bundan sonrasını anlatmak çok incedir,
anlatmamak dahâ iyi olan da vardır.

Doğru yolda gidenlere ve Muhammed Mustafânın izinde olanlara selâm olsun “aleyhi ve alâ âlihi ve alâ cemî’il-enbiyâ-i vel-mürselîn ve alâ âl-i küllin ve alâ melâike-til-mukarrebîn salevâtü vetteslîmâtü vettehıyyâtü vel-berekâtü etemmühâ ve ekmelühâ ûlâhâ ve a’lâhâ ve edvâmühâ ve ebkâhâ ve e’ammühâ ve eşmelühâ”!


301

Bu mektûb, mevlânâ Emânüllaha yazılmışdır. Peygamberliğin yakînliği ve vilâyetin yakînliği ve Peygamberliğin yakînliğine ulaşdıran yolları bildirmekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun! Onun sevgili Peygamberi Muhammed aleyhisselâma salât ve selâm olsun! Oğlum mevlânâ Emânullah! Nübüvvet, Allahü teâlâya yakînlik demekdir. Bu yakînlikde, arada hiç zıl bulunmaz. Yükselirken, hep Hak teâlâya karşıdır. İnişinde, mahlûklara karşıdır. Böyle kurb, Peygamberler içindir “aleyhimüssalevâtü vetteslîmât”. Bu makâm yalnız bu büyüklere mahsûsdur “aleyhimüssalevâtü velberekât”. Bu makâmın sonuncusu, insanların en üstünü olan Muhammed aleyhisselâmdır “aleyhi ve alâ âlihissalâtü vesselâm”. Hazret-i Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm”, gökden yer yüzüne indikden sonra, Peygamberlerin sonuncusunun dînine uyacakdır. Böyle olmakla berâber, uyanlar ve hizmetciler, sâhiblerinin ni’metlerine, artıklarına kavuşurlar. Bunun için, Peygamberlere “aleyhimüssalevâtü vetteslîmât” uyanların üstünleri, Peygamberlerinin yakînliğinden de pay alır. Bu makâmın bilgilerinden, ma’rifetlerinden ve kemâllerinden bir mîrâsa kavuşurlar. Fârisî mısra’ tercemesi:

Bir kulunu, herkesin işine sebeb kılar.

Peygamberlerin “aleyhimüssalevâtü vetteslîmât” sonuncusunun izinde gidenlere, Ona uydukları için, Peygamberlik kemâllerinin verilmesi, Onun son Peygamber olmasını lekelemez “aleyhi ve alâ âlihissalâtü vesselâm”. Bunu iyi anlamalıdır.

Oğlum iyi anla! Allahü teâlâ seni mes’ûd eylesin! İnsanı Peygamberlik kemâllerine kavuşduran yollar iki ana caddedir: Birinci yol, vilâyet makâmının kemâllerini birer birer geçiren caddedir. Bu yolda, zıller tecellî eder. Sekr ma’rifetlerinden, vilâyet makâmına uygun olanlar hâsıl olur. Bu kemâlleri geçdikden ve bu tecellîler hâsıl oldukdan sonra, Peygamberlik kemâllerine sıra gelir. Bu makâmda asla kavuşulur. Zıllere bakmak günâh sayılır. İkinci yolda, böyle vilâyet kemâlleri hâsıl olmaksızın, doğruca Peygamberlik kemâllerine kavuşulur. Bu ikinci yol, ana caddedir. Çabuk kavuşdurur. Peygamberlik kemâllerine kavuşan bir ârif, bu yolda, Allahü teâlânın dilediği kadar ilerler. Peygamberler “aleyhimüssalevâtü vetteslîmât” ve bunların Eshâbı da, bu büyüklere uydukları için böyle ilerlerler.

Birinci yol çok uzakdır. Geç kavuşdurur. Kavuşdurması da gücdür. Evliyâdan birçoğu “kaddesallahü teâlâ esrârehümül’azîz”, (Vilâyet makâmı)nda, inmek şerefine kavuşdukları zemân, iniş makâmlarında olan kemâlleri, (Nübüvvet kemâlleri) sanmışlardır. Mahlûklara karşı bulunmağı, onları çağırmak makâmı olduğu için, Peygamberlik makâmının incelikleri anlamışlardır. Bu anlayışları, doğru değildir. Bu inişleri, çıkışları gibi, vilâyet yolculuğudur. Vilâyet makâmının üstünde, başka bir urûc ve nüzûl vardır ki, (Peygamberlik yolu)dur. Bunların, mahlûklara karşı olması, Peygamberlikde, mahlûklara karşı olmak gibi değildir. Bu çağırmaları, Peygamberlikde olan da’vetden başkadır. Ne yapsınlar? Vilâyet kemâllerinden dışarı çıkamamışlar. Peygamberlik kemâllerinin ne olduğunu anlıyamamışlar. Vilâyetin yarısı olan yükselişi, vilâyetin hepsi sanmışlar. İkinci yarısı olan nüzûlü, Nübüvvet makâmı anlamışlar. Fârisî beyt tercemesi:

Taş içindeki böcek sanır.
Yer ve gökler, hep orasıdır.

Bir sâlikin yalnız birinci yoldan kavuşması ve vilâyetle nübüvvetin kemâllerini birlikde elde etmesi ve bu iki makâmın kemâllerini birbirinden ayırması ve herbirinin urûcunu ve nüzûlünü ayrı ayrı yapması ve nübüvvetin vilâyetden dahâ üstün olduğunu anlaması hâsıl olabilir. İkinci yoldan kavuşanlar için, vilâyet makâmının kemâlleri, ayrı ayrı hâsıl olmaz ise de, vilâyetin özü, toplu olarak, çok iyi olarak ele geçer. Hattâ, vilâyet sâhibleri, vilâyetin kabuğuna varmışlardır. O ise, vilâyetin özüne varmışdır. Evet, vilâyet sâhiblerine hâsıl olan sekr bilgileri ve zıl tecellîleri, onda çok az bulunur. Fekat bu ayrılık, vilâyet sâhiblerinin dahâ üstün olduklarını göstermez. Hattâ, ikinci yoldan kavuşmuş olan ârif, bu bilgileri ve görünenleri aşağılık bilir. Bunlara bakmakdan utanır. Belki onları, günâh ve edebsizlik bilir. Çünki asla kavuşmuş olan, bu aslın zıllerinden, görüntülerinden kaçınır. Onlara bakmakdan sıkılır. Zıllere tutulmak, asla kavuşamamakdır. Asla kavuşdukdan sonra, zıl görünmez olur. Zılle bakmak edebsizlik olur.

Yavrum! Peygamberlik kemâlleri, ancak Allahü teâlânın ihsânı ile hâsıl olur. Çalışmakla, uğraşmakla, bu büyük ni’met ele geçemez. Hangi çalışmak, bu büyük ni’meti ele geçirebilir? Hangi riyâzetler ve mücâhedeler bu yüksek ni’mete kavuşdurabilir? Vilâyet kemâlleri böyle değildir. Bunların başlangıcı elde edilebilir. Riyâzet ve mücâhede ile hâsıl olabilir. Pekaz kimseyi, çalışmadan, uğraşmadan da, vilâyet ni’metine kavuşdurabilirler. Vilâyet, Fenâ ve Bekâ demekdir. Fenâ ve Bekâ da, Allahü teâlânın ihsânıdır. Çalışarak, başlangıcları elde edildikden sonra, Allahü teâlâ, dilediğini, Fenâ ve Bekâ ni’metini ihsân ederek şereflendirir. O Serverin “aleyhi ve alâ cemî’il enbiyâ-i vel-mürselîn ve alelmelâiketil-mukarrebîn ve alâ ehl-it-tâ’ati ecma’în salevâtü vetteslîmât” Peygamber olduğu bildirilmeden önce ve ondan sonra mücâhedeler yapması, bu ni’mete kavuşmak için değildi. Başka fâideler içindi. Hesâbın az olması, insanlıkla yapılan yanlışlıkların giderilmesi, derecelerin yükselmesi, yimesi, içmesi olmıyan melekle konuşmakda edebi gözetmesi, Peygamberlik makâmında lâzım olan hârikaların, mu’cizelerin çok olması gibi incelikler içindi. Peygamberler “aleyhimüssalevâtü vetteslîmât” bu ni’mete, aracısız, geçidsiz olarak kavuşdu. Peygamberlerin “aleyhimüssalevâtü vettehıyyât” Eshâbı onlara uydukları için, vâris oldular. Peygamberlerinin “aleyhimüssalevâtü vel-berekât” aracılığı ile bu ni’metle şereflendiler. Peygamberlerden ve Eshâbından sonra “aleyhimüssalevâtü vetteslîmât” çok az kimse, bu ni’metle şereflenmişdir. Başkasına da uymakla, vâris olmakla bu ni’meti ihsân etmeleri câizdir. Fârisî beyt tercemesi:

Rûh-ul-kudsün feyzleri gelirse yine,
Îsânın yapdığını, yapar herkes de.

Bu ni’metin, Tâbi’înin büyüklerine de ışık salmış olduğunu sanırım “rahmetullahi teâlâ aleyhim ecma’în”. Tebe’ı tâbi’înin büyüklerine de gölgesi düşmüş olduğunu umarım. Onlardan sonra, örtünmeğe başladı. Resûlullahın bi’setinden bin sene geçdikden sonra “aleyhi ve alâ âlihissalevâtü vetteslîmât”, Peygamberlerin sonuncusuna uymak ve Ona vâris olmakla, bu ni’met, yine meydâna çıkdı. Sonra gelenleri, önce gelenlere benzetdi. Fârisî beyt tercemesi:

Dilenci evine gelirse sultân,
ey hoca, sen bu işe şaşma hemân!

Doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!


302

Bu mektûb, zâhir bilgilerini toplamış ve bâtın sırlarına kavuşmuş olan oğlu şeyh Muhammed Ma’sûm hazretlerine yazılmışdır. Vilâyet-i evliyâ ve Vilâyet-i enbiyâ ve Vilâyet-i mele-i a’lâ arasındaki farklar ve Peygamberliğin, Evliyâlıkdan üstün olduğu bildirilmekdedir:

Allahü teâlâ anlayışını artdırsın! (Vilâyet), evliyâlık demekdir. Allahü teâlâya yakın olmakdır. Bu yakınlık, araya zıl karışmadan olamaz. Arada perdeler bulunur. Evliyânın vilâyetinde zıl olduğu meydândadır. Peygamberlerin vilâyeti “aleyhimüssalevâtü vetteslîmât” her ne kadar zıllerden kurtulmuş ise de, ismlerin ve sıfatların perdeleri araya karışır. (Vilâyet-i mele-i a’lâ) “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât”, her ne kadar, ismlerin ve sıfatların perdelerinin üstünde ise de, Zât-i ilâhînin i’tibârlarının ve şü’ûnun perdelerinden kurtulamaz. Kendisine zıl hiç karışmıyan makâm, yalnız (Nübüvvet) ve (Risâlet)dir. Bu makâm, sıfatların ve i’tibârların perdesi üstündedir. Bundan dolayı, Peygamberlik, Evliyâlıkdan üstündür. Nübüvvetin yakınlığı, zâtadır, asladır. Nübüvveti ve inceliğini anlıyamıyan, vilâyeti, nübüvvetden dahâ üstün sanır. Görülüyor ki (Vüsûl), ya’nî kavuşmak, nübüvvet mertebesindedir. (Hüsûl) ise, vilâyet makâmındadır. Çünki, zıl karışmadan hüsûl olmaz. Vüsûl ise, zıllerin dışındadır. Bundan başka, hüsûlün sonunda, ikilik kalkar. Vüsûlün sonunda ise, ikilik vardır. İkiliğin kalkması, (Evliyâlık makâmı)na uygundur. İkiliğin kalması ise, (Nübüvvet makâmı)na yakışır. İkiliğin kalkması, vilâyet makâmına uygun olduğu için, vilâyet makâmında, her zemân sekr bulunur. Nübüvvet mertebesinde ikilik bulunduğu için, bu mertebede hep sahv, şü’ûr bulunur. Bundan başka, ister sûretlerle, şekllerle olsun, ister renklerin ve nûrların perdeleri altında olsun, bütün tecellîler vilâyet makâmlarında ve bu makâmların başlangıcında olur. Nübüvvet mertebesinde ise, asla vüsûl nasîb olmuşdur. Tecellîlere ve zuhûrlara lüzûm kalmamışdır. Çünki bunlar, aslın zılleridir, görüntüleridir. Asl mertebesine varmadan önce, başdan ilerlerken de bu tecellîlere ihtiyâc yokdur. Eğer, asla vilâyet yolundan yükseliyorsa, tecellîler olur. Fekat, bu tecellîler Peygamberlik kemâlâtına kavuşduran yoldan değil, vilâyet yolundan gelmekdedir. Sözün kısası, tecellîler ve zuhûrlar, zıllerden olur. Zıllere bağlı olmakdan kurtulmuş olanlar, tecellîlere muhtâc olmakdan kurtulmuş olanlar, tecellîlere muhtâc olmazlar. Vennecmi sûresindeki, (Gözü hiç ayrılmadı) âyet-i kerîmesinin inceliğini buradan anlamalıdır.

Yavrum! Aşk feryâdları, muhabbet gürültüleri, aşırı istek gösteren bağırmalar, kavuşamamak üzüntüsünden doğan iniltiler, vecd, tevâcüd, çırpınmak, zıplamak gibi şeylerin hepsi, zıllerin makâmlarında olur. Tecellîlerde, zıllerin görünmesinde hâsıl olur. Asla kavuşdukdan sonra, bunların hiçbiri olamaz. Bu makâmda muhabbet, ibâdetlere sarılmak ile kendini gösterir. Âlimlerin bildirdiklerini yapmak ister. Bundan başka olan zevkli ve şevkli şeyler burada yokdur. Tesavvufculardan çoğu, böyle şeyleri muhabbet sanmışlardır.

Yavrum! İyi dinle ki, Vilâyet makâmında ikiliğin giderilmesi istenildiği için, Evliyâ, irâdelerini yok etmeğe uğraşırlar. Bâyezîd-i Bistâmî hazretleri, (İstemekden kurtulmamı istiyorum) dedi. Nübüvvet mertebesinde ikiliği yok etmek lâzım olmadığı için, irâdeden kurtulmak istenilmez. Çünki irâde, kâmil sıfatlardan biridir. Eğer irâdeye bir aşağılık bulaşmış ise, irâdenin bir aşağı şeye bağlanmasından olmuşdur. Demek ki, irâde sıfatını pis şeye, beğenilmeyen şeye bağlamamalıdır. Hep Hak teâlânın beğendiği şeyleri istemelidir.

Bunun gibi, Vilâyet makâmında, insanlık sıfatlarının hepsinden kurtulmağa çalışır. Nübüvvet mertebesinde ise, bu sıfatların kötü şeylere bağlanmaması aranılır. Bu sıfatların kendileri, kâmildirler. İlm sıfatının kendisi, kâmil sıfatlardan biridir. Eğer buna bir aşağılık gelmiş ise, kötü bir şeye bağlandığı içindir. Demek ki, bunu kötü şeylere bağlamamak lâzımdır. Yoksa, sıfatın kendisini yok etmek lâzım değildir. Bütün sıfatlar da, hep böyledir. Öyle ise, Nübüvvet makâmına Vilâyet yolundan gelen kimsenin, yolda iken, sıfatların kendini yok etmesi lâzımdır. Vilâyet yolundan gelmiyen bir kimsenin, sıfatların kendilerini yok etmesi lâzım olmayıp, bu sıfatların kötü şeylere bağlanmalarını yok etmesi lâzımdır.

Yukarıda bildirilen vilâyet, zıllerde olan vilâyetdir. Buna (Vilâyet-i sugrâ) veyâ (Vilâyet-i evliyâ) denir. (Vilâyet-i enbiyâ) başkadır. Zılden ileri geçmişdir. Bu vilâyetde, insanlık sıfatlarının kötü şeylere bağlanmasını yok etmek lâzımdır. Sıfatların kendilerini yok etmek lâzım değildir. Sıfatların kötü şeylere bağlanmaları yok edilince, (Vilâyet-i enbiyâ) hâsıl olur “aleyhimüssalevâtü vetteslîmât”.

Vilâyet-i enbiyâdan sonra olan yükselmeler, (Kemâlât-i nübüvvet) makâmlarında olur. Bundan anlaşılıyor ki, Vilâyetin aslı olmadan, Nübüvvet olamaz. Çünki Vilâyet, Nübüvvetin başlangıcıdır. Fekat kemâlât-i nübüvvete kavuşmak için, zıllerdeki vilâyet hiç lâzım değildir. Birçok Evliyâda, bu da bulunur. Birçoğunda ise, bu vilâyetden hiç geçilmez. Burasını iyi anlamalıdır.

Sıfatların kendilerini yok etmek, bunların kötü şeylere bağlanmalarını yok etmekden dahâ gücdür. Bundan dolayı Peygamberlik kemâlâtına kavuşmak, vilâyet kemâlâtına kavuşmakdan dahâ kolay ve dahâ çabuk olur. Asla kavuşmakda olan herşeyde de, böyle kolaylık ve çabukluk vardır. Asldan uzaklaşdıkca, kolaylık ve çabukluk azalır. Herkes bilir ki, aslın kimyâsı, ya’nî kıymetli maddesi çok olan filizinden, bu maddeyi elde etmek, kolay bir iş ile ve çabuk hâsıl olur. Kıymetli maddesi az olan bir filizin işlenmesinde sıkıntılar ve güclükler artar. Kıymetli maddeye kavuşmak için, bütün bir ömür elden gider, yine de kavuşamaz. Şöyle böyle ele geçenler de, kıymetli maddeye benziyebilir. Çok olur ki, benzeyiş de, zemânla yok olarak, kendi aslına döner. Yalancılık ve adam aldatmak olur. Madde filizinin aslına kavuşan, böyle değildir. Maddeye kolay işle ve çabuk kavuşduğu gibi, yalancılık ve aldatmak tehlükesi de yokdur.

Bu yolun sâliklerinden birçoğu, güc riyâzetler ve ağır mücâhedeler çekerek, zıllerden bir zılle kavuşdukları zemân, güc riyâzetler ve ağır mücâhedelerle aranılana kavuşulur diyorlar. Bundan dahâ kısa, başka bir yolun bulunduğu ve nihâyetin nihâyetine kavuşdurduğunu bilmiyorlar. Allahü teâlâ ihsân ve ikrâm ederek seçdiği kulunu bu yolla kavuşdurur. Onun için bu yola (İctibâ) yolu denir. Onların seçdikleri ve mücâhede çekdikleri yola (İnâ be) yolu denir. İnâbe yolundan kavuşanlar pekazdır. İctibâ yolundan kavuşanlar pek çokdur. Peygamberlerin hepsi “aleyhimüssalevâtü vetteslîmât”, İctibâ yolundan gitdiler. Peygamberlerin Eshâbı da, onlara uydukları için, vâris olarak, ictibâ yolu ile vâsıl oldular. İctibâ yolunda riyâzetler çekmek, kavuşmak ni’metine şükr etmek içindir. Resûlullah “sallallahü aleyhi ve sellem” efendimize birisi sordu: (Geçmişdeki ve gelecekdeki günâhlarınızın hepsi afv ve magfiret olunmuş iken, niçin bu kadar riyâzetler çekiyorsunuz?) Cevâbında: (Şükr edici kul olmayayım mı?) buyurdu. İnâbet yolunda gidenlerin mücâhedeleri ise, kavuşabilmek içindir. Aralarındaki farkı düşününüz! (İctibâ yolu), çekip götürmek yoludur. (İnâbet yolu) ise, gitmek yoludur. Götürmek ile gitmek arasındaki fark, pek büyükdür. Çabuk çekerler ve çok uzaklara kavuşdururlar. Yavaş giderler ve yolda kalırlar. Behâüddîn-i Buhârî “kuddise sirruh” hazretleri, (Biz ihsân olunmuşlardanız!) buyurdu. Evet, ihsân edilmemiş olsa, başkalarının nihâyeti, bunların bidâyetinde nasıl yerleşdirilmiş olur? Bu, Allahü teâlânın öyle bir ihsânıdır ki, dilediğine verir. Allahü teâlâ, büyük ihsân sâhibidir.

Yine sözümüze dönelim. Bu fakîr, yüksek hocama “kuddise sirruhümâ” yazdığım mektûblardan birinde, bütün istediklerim ortadan kalkmışdır. Fekat, isteğin kendisi dahâ yerindedir, demişdim. Bir zemân sonra, bu isteğin de, istenilen şeyler gibi yok olduğunu bildirmişdim. Hak teâlâ, Peygamberlerine vâris yapmakla şereflendirince “aleyhimüssalevâtü vetteslîmât” irâdenin kötü şeylere bağlanmasının yok olduğunu anladım. İrâdenin kendisi yok olmamışdı. İrâdenin kötü şeylere bağlanmasının yok olması için önce kendisinin yok olması lâzım gelmez. Çok olur ki, yalnız Allahü teâlânın lutfü ve ihsânı ile öyle şeylere kavuşulur ki, uğraşmakla ve sıkıntılar çekmekle, bunun onda biri elde edilemez.

Oğlum! Vilâyet makâmında, dünyâdan ve âhıretden vaz geçmek lâzımdır. Âhırete bağlanmağı, dünyâya bağlanmak gibi bilmelidir. Âhıret için çalışmanın, dünyâ için çalışmak gibi iyi olmadığını bilmelidir. İmâm-ı Dâvüd-i Tâî buyuruyor ki, (Selâmete kavuşmak istersen, dünyâdan selâmet bul, kurtul! Kıymetlenmek istersen, âhıret için eğilme!). Tesavvuf büyüklerinden biri buyuruyor ki, Âl-i İmrân sûresi yüzelliikinci âyetinin, (Dünyâyı istiyenleriniz ve âhıreti istiyenleriniz) meâl-i şerîfi ikisini isteyenleri de şikâyet etmekdedir. Kısacası, (Fenâ), Hak teâlâdan başka herşeyi unutmak demekdir. Dünyâyı da, âhıreti de unutmak lâzımdır. Fenâ ve Bekâ, vilâyetin birer parçalarıdır. Bunun için, vilâyetde, âhıreti unutmak lâzımdır. Kemâlât-i nübüvvet mertebesinde âhırete gönül bağlamak iyidir. Âhıret için çalışmak beğenilir, makbûl olur. Hattâ, bu makâmda yalnız âhıret için çalışılır. Yalnız âhıret düşünülür. Secde sûresi onaltıncı âyetinde meâlen, (Rablerinin azâbından korkarak ve rahmetini umarak düâ ederler) ve İsrâ sûresi elliyedinci âyetinde meâlen, (Rablerinden çekinirler ve azâbından korkarlar) ve Enbiyâ sûresi kırkdokuzuncu âyetinde meâlen, (Onlar kıyâmet gününden merhamet umarlar) buyurulmuşdur ki, bu makâm sâhiblerinin hâlini göstermekdedir. Bunlar, âhıret hâllerini düşünerek ağlarlar. Kıyâmet hâllerinin korkusundan sızlarlar. Kabr fitnesinden her zemân, Allahü teâlâya sığınırlar. Cehennem azâbından kurtulmak için, Ona yalvarırlar. Bunlara göre, âhıretden korkmak, Allahü teâlâdan korkmak demekdir. Allahü teâlâyı istemek ve sevmek, âhıreti istemek ve sevmekdir. Çünki Allahü teâlâya kavuşmak, âhıretde va’d edilmişdir ve Allahü teâlânın kulundan rızâsı, âhıretde belli olacakdır. Hak teâlâ, dünyâyı sevmez. Âhıreti sever. Sevilmiyen, sevilen ile hiçbirşeyde bir tutulamaz. Çünki, sevilmiyenden yüz çevrilir, beğenilene dönülür. Beğenilenden yüz çevirmek, sekrdir. Allahü teâlânın da’vet etmesine ve beğenmesine karşı gelmekdir. Yûnüs sûresi yirmibeşinci âyetinde meâlen, (Allahü teâlâ, Dâr-üs-selâma çağırıyor) buyuruldu. Bu âyet-i kerîme sözümüze şâhiddir. Allahü teâlâ, aşırı olarak ve sıkı olarak âhırete çağırmakdadır. Âhıretden yüz çevirmek, Hak teâlâya karşı gelmek olur. Onun beğendiği şeyi ortadan kaldırmağa uğraşmak olur. İmâm-ı Dâvüd-i Tâî, çok büyük olduğu hâlde, vilâyetde ileri gitmiş olduğundan, (Âhıreti istememek kerâmetdir) dedi. Eshâb-ı kirâmın “aleyhimürrıdvân” hepsinin âhıret için çalışdıklarını, âhıret azâbından titrediklerini bilmiyormuş gibi konuşdu. Hazret-i Ömer-ül-Fârûk “radıyallahü anh” birgün, deve üstünde, bir sokakdan geçiyordu. Birisi Vettûri sûresinin yedinci âyetini okuyordu. Meâl-i şerîfi, (Rabbinin azâbı elbette vardır. Onu önliyecek yokdur) olan âyet-i kerîmeyi işitince, aklı başından gitdi. Deveden aşağı yıkıldı. Kaldırıp evine götürdüler. Günlerce hasta yatdı. Herkes, ziyâretine gelirdi. Evet, sona varmadan önce, Fenâ makâmında iken, dünyâ ve âhıret unutulur. Âhırete bağlılığın, dünyâya bağlılık gibi olduğu sanılır. Fekat, Bekâ şerefi ile şereflenerek, nihâyete kavuşunca ve nübüvvet kemâlâtı ışık salınca, her ân âhıret düşüncesi ve Cehennem korkusu vardır. Bundan Allahü teâlâya sığınmakdadır. Rabbinden Cenneti istemekdedir. Cennetin ağaçları, nehrleri ve hûrîleri, gılmânı, dünyâda olanlara hiç benzemez. Bunlarla hiçbir ilgileri yokdur. Hattâ, bunların zıddı, tersidirler. Kızmak ile beğenmek birbirinin tersi oldukları gibidirler. Cennetin ağaçları, nehrleri ve orada olan herşey, dünyâdaki ibâdetlerin, iyiliklerin sonuçları, meyveleridir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Cennetde ağaç yokdur. Oraya çok ağaç dikiniz!). Oraya ağacı nasıl dikelim dediklerinde, (Tesbîh, tahmîd, temcîd ve tehlîl okuyarak) buyurdu. Ya’nî, (Sübhânallahi velhamdü lillahi ve lâ ilâhe illallahü vallahü ekber) diyerek Cennete ağaç dikiniz buyurdu. Bir hadîs-i şerîfde, (Bir kimse, Sübhânallahil’azîm ve bi-hamdihi derse, onun için Cennetde bir ağaç fidanı dikilir) buyurdu. Görülüyor ki, Cennet ağacı, dünyâda harfler ve sesler şeklinde, bu kelimeye yerleşdirilmiş olduğu gibi, Cennetde, bu kemâller ağaç şeklinde bulunmakdadır. Bunun gibi, Cennetde bulunan herşey, dünyâdaki ibâdetlerin, iyi işlerin netîceleridir. Allahü teâlânın kemâllerinden herhangi biri, bu dünyâda, iyi sözlerde ve iyi işlerde yerleşdirilmiş olduğu gibi, bu kemâlât, Cennetde, lezzetler, ni’metler perdesi altında meydâna çıkar. Bunun içindir ki, oradaki lezzetleri, ni’metleri Allahü teâlâ beğenir. Bunları tadmak, Cennetde sonsuz kalmağa ve Allahü teâlâya kavuşmağa sebeb olur. Zevallı Râbi’a “rahmetullahi aleyhâ” eğer bu inceliği anlamış olsaydı, Cenneti yakıp yok etmeği düşünmezdi. Ona bağlılığı, Allahü teâlâya bağlılıkdan başka sanmazdı!

Dünyâ lezzetleri, dünyâ ni’metleri böyle değildir. Bunların başlangıcı hep kötülük ve aşağılıkdır. Bunların netîceleri, âhıret ni’metlerinden mahrûmlukdur. Allahü teâlâ, bizi bundan korusun! Dünyâ lezzetleri, eğer islâmiyyetin mubâh etdiklerinden ise, âhıretde bunların hesâbı olacakdır. Allahü teâlâ, eğer merhamet etmezse, hesâba çekilenlerin vay hâline! Eğer mubâh olmıyan lezzetler ise, azâb yapılacakdır. Yâ Rabbî! Kendimize zulm etdik. Eğer bizi afv ve magfiret etmezsen, bizlere acımazsan çok ziyân ederiz. Görülüyor ki, dünyâ lezzetleri başka, âhıret lezzetleri başkadır. Dünyâ lezzetleri zehrdir. Âhıret lezzetleri, fâideli ilâcdır. Âhıreti, yâ mü’minlerin câhilleri düşünür, yâhud da, en yüksek olanlar düşünür. En yüksek olmıyanlar âhıret için üzülmezler. Kerâmet, âhıret için üzülmemekdir derler. Fârisî mısra’ tercemesi:

Onlar onlardır; ben de böyleyim yâ Rab!


303

Bu mektûb, müezzin hâcı Yûsüfe yazılmışdır. Ezân kelimelerinin ma’nâlarını bildirmekdedir:

Evvelâ Allahü teâlâya hamd ederim! Sevgili Peygamberine salevât eder, iyilikler dilerim! Biliniz ki, ezânın kelimeleri yedidir:

ALLAHÜ EKBER: Allahü teâlâ, büyükdür. Ona birşey lâzım değildir. Kullarının ibâdetlerine de muhtâc olmakdan büyükdür. İbâdetlerin, Ona hiç bir fâidesi yokdur. Bu mühim ma’nâyı, zihnlerde iyi yerleşdirmek için, bu kelime, dört kerre söylenir.

EŞHEDÜ EN LÂ İLÂHE İLLALLAH: Kibriyâsı, büyüklüğü ile ve kimsenin ibâdetine muhtâc olmadığı hâlde, ibâdet olunmağa Ondan başka kimsenin hakkı olmadığına şehâdet eder, elbette inanırım. Hiçbirşey Ona benzemez.

EŞHEDÜ ENNE MUHAMMEDEN RESÛLULLAH: Muhammedin “aleyhi ve alâ âlihissalâtü vesselâm”, Onun gönderdiği Peygamberi olduğuna, Onun istediği ibâdetlerin yolunu bildirici olduğuna ve Allahü teâlâya, ancak Onun bildirdiği, gösterdiği ibâdetlerin, yaraşır olduğuna şehâdet eder, inanırım.

HAYYE ALESSALÂH, HAYYE ALELFELÂH: Mü’minleri, felâha, se’âdete, kurtuluşa sebeb olan, nemâza çağıran iki kelimedir.

ALLAHÜ EKBER: Ona lâyık bir ibâdeti kimse yapamaz. Herhangi bir kimsenin ibâdetinin Ona lâyık, yakışır olmasından, çok büyükdür, çok uzakdır.

LÂ İLÂHE İLLALLAH: İbâdete, karşısında alçalmağa müstehak olan, hakkı olan ancak Odur. Ona lâyık bir ibâdeti kimse yapamamakla berâber, Ondan başka kimsenin ibâdet olunmağa hakkı yokdur.

Nemâzın şerefinin büyüklüğünü, onu herkese haber vermek için seçilmiş olan, bu kelimelerin büyüklüğünden anlamalıdır. Fârisî mısra’ tercemesi:

Senenin bereketi, behârından belli olur.

Yâ Rabbî! Peygamberlerin efendisi, en üstünü hurmetine ve şerefine “aleyhi ve aleyhimüssalevâtü vetteslîmât” bizleri, istediğin gibi nemâz kılanlardan ve azâbından kurtulanlardan eyle! Âmîn.


304

Bu mektûb, mevlânâ Abdül-hayy için yazılmışdır. Kur’ân-ı kerîmin birçok yerinde, (A’mâl-i sâliha) işliyenlerin Cennete girecekleri bildirilmekdedir. Bunu açıklamakda ve şükr etmeği ve nemâzın esrârını bildirmekdedir:

Allahü teâlâya hamd etdikden ve Peygamberimize “sallallahü aleyhi ve sellem” salevât getirdikden sonra, se’âdet-i ebediyyeye erişmenize düâ ederim. Allahü teâlâ, birçok âyet-i kerîmede, a’mâl-i sâliha işliyen mü’minlerin, Cennete gireceklerini bildiriyor. Bu (Amel-i sâlih)lerin [ya’nî yarar işlerin] neler olduğunu, çok zemândan beri araşdırıyordum. İyi işlerin hepsi mi, yoksa birkaçı mı diyordum. Eğer, iyi şeylerin hepsi olsa, bunları kimse yapamaz. Birkaçı ise, acabâ hangi iyi işler isteniliyor? Nihâyet, Allahü teâlâ, lutf ederek şöyle bildirdi ki, (A’mâl-i sâliha), islâmın beş rüknü, direğidir. İslâmın bu beş temelini, bir kimse hakkı ile, kusûrsuz yaparsa, Cehennemden kurtulması kuvvetle umulur. Çünki bunlar, aslında sâlih işler olup, insanı günâhlardan ve çirkin şeyleri yapmakdan korur. Nitekim, Ankebût sûresi, kırkbeşinci âyetinde meâlen, (Kusûrsuz kılınan bir nemâz, insanı pis, çirkin işleri işlemekden korur) buyuruldu. Bir insana, islâmın beş şartını yerine getirmek nasîb olursa, ni’metlerin şükrünü yapmış olur. Şükrü yapınca, Cehennem azâbından kurtulmuş olur. Çünki, Nisâ sûresi, yüzkırkaltıncı âyetinde meâlen, (Îmân eder ve şükr ederseniz, azâb yapmam) buyuruldu. O hâlde, islâmın beş şartını yerine getirmeğe cân ve gönülden çalışmalıdır.

Bu beş arasında bedenle yapılacakların en mühimmi, nemâzdır ki, dînin direğidir. Nemâzın edeblerinden bir edebi kaçırmıyarak kılmağa gayret etmelidir. Nemâz temâm kılınabildi ise, islâmın esâs ve büyük temeli kurulmuş olur. Cehennemden kurtaran sağlam ip yakalanmış olur. Allahü teâlâ, hepimize “rahmetullahi teâlâ aleyhim ecma’în” doğru dürüst nemâz kılmak nasîb eylesin!

Nemâza dururken, (Allahü ekber) demek, (Allahü teâlânın, hiçbir mahlûkun ibâdetine muhtâc olmadığını, her bakımdan hiçbirşeye ihtiyâcı olmadığını, insanların nemâzlarının, Ona fâidesi olmıyacağını) bildirmekdedir. Nemâz içindeki tekbîrler ise, (Allahü teâlâya karşı yakışır bir ibâdet yapmağa liyâkat ve gücümüz olmadığını) gösterir. Rükü’deki tesbîhlerde de, bu ma’nâ bulunduğu için, rükü’den sonra, tekbîr emr olunmadı. Hâlbuki, secde tesbîhlerinden sonra emr olundu. Çünki, secde tevâdu’ ve aşağılığın en ziyâdesi ve zıllet ve küçüklüğün son derecesi olduğundan, bunu yapınca, hakkı ile, tâm ibâdet etmiş sanılır. Bu düşünceden korunmak için secdelerde yatıp kalkarken, tekbîr söylemek sünnet olduğu gibi, secde tesbîhlerinde a’lâ demek emr olundu. Nemâz, mü’minin mi’râcı olduğu için, nemâzın sonunda, Peygamber efendimizin “sallallahü aleyhi ve sellem” mi’râc gecesinde söylemekle şereflendiği kelimeleri [ya’nî, ettehıyyâtü...yü] okumak emr olundu. O hâlde, nemâz kılan bir kimse, nemâzı kendine mi’râc yapmalı. Allahü teâlâya yakınlığının nihâyetini nemâzda aramalıdır.

Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm” buyurdu ki, (İnsanın, Rabbine en yakın olduğu zemân, nemâz kıldığı zemândır). Nemâz kılan bir kimse, Rabbi ile konuşmakda, Ona yalvarmakda ve Onun büyüklüğünü ve Ondan başka herşeyin hiç olduğunu görmekdedir. Bunun için, nemâzda korku, dehşet, ürkmek hâsıl olacağından, tesellî ve râhat bulması için, nemâzın sonunda, iki def’a selâm vermesi emr buyuruldu. Peygamberimiz “sallallahü aleyhi ve sellem” bir hadîs-i şerîfde, (Farz nemâzdan sonra 33 tesbîh, 33 tahmîd, 33 tekbîr ve bir de tehlîl) emr etmişdir. Bunun sebebi, bu fakîrin anladığına göre, nemâzdaki kusûrlar (Tesbîh) ile örtülür. Lâyık olan, tâm ibâdet yapılamadığı bildirilir. (Tahmîd) ile, nemâz kılmakla şereflenmenin Onun yardımı ve erişdirmesi ile olduğu bilinerek, bu büyük ni’mete şükr, hamd edilir. (Tekbîr) ederek de, Ondan başka ibâdete lâyık kimse olmadığı bildirilir.

[Bu mühim sünneti elden kaçırmamalı. Câmi’lerde, cenâze olduğu zemânda da, Âyet-el-kürsî ile tesbîhleri terk etmemelidir].

Nemâz,şartlarına ve edeblerine uygun olarak kılınır ve yapılan kusûrlar da böylece örtülüp, nemâzı nasîb etdiğine de şükr edip ve ibâdete, başka hiç kimsenin hakkı olmadığı, kalbinden temiz ve hâlis olarak, kelime-i tevhîd ile bildirilince, bu nemâz, kabûl olunabilir. Bu kimse, nemâz kılanlardan ve kurtuluculardan olur. Yâ Rabbî! Peygamberlerinin en üstünü hurmeti için “aleyhi ve alâ âlihimüssalevâtü vetteslîmât” bizleri “kaddesallahü teâlâ esrârehümül’azîz” nemâz kılan ve kurtulan, mes’ûd kullarından eyle! Âmîn.

Azıcık müslimânlığı et merak,
Din büyüklerinin sözüne bir bak!

Okusan, anlarsın sen de, o zemân,
Ne diyor Muhammed aleyhisselâm?


305

Bu mektûb, mîr seyyid Muhibbullaha yazılmışdır. Nemâzın temâm ve kâmil olmasını ve mübtedî ile müntehî nemâzları arasındaki farkı bildirmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği, sevdiği iyi insanlara selâm ve râhatlıklar olsun! Allahü teâlâ seni doğru yoldan ayırmasın! Nemâzın kusûrsuz, kâmil olması, bu fakîre göre, fıkh kitâblarında uzun uzadıya yazılmış olan farzlarını, vâciblerini, sünnetlerini ve müstehâblarını yerlerine getirmekle olur. Nemâzı temâmlamak için, bu dört şeyden başka yapılacak birşey yokdur. Nemâzın (Huşû’)u [ya’nî her uzvun tevâzu’ göstermesi], bu dört şeyi yapmakdır. Kalbin (Hudû’)u, [ya’nî Allah korkusu] da yine bunları temâm yapmakla olur. Ba’zıları, bu dördünü uzun uzadıya öğrenip ezberlemekle, nemâzımız temâm oldu deyip, bu öğrendiklerini iyi yapmakda gevşek davranmışlar. Bundan dolayı nemâzın kemâlâtından az birşey kazanabilmişlerdir. Bir kısmı da, nemâzda dünyâyı unutup, kalblerinin Allahü teâlâ ile olmasına ehemmiyyet verip, a’zâların edebli bulunmasını gözetmemişler. Yalnız farzları ile sünnetlerini yerine getirmişlerdir. Bunlar da nemâzın hakîkatini anlıyamamışdır. Nemâzın kemâl bulmasını, nemâzdan başka şeyde aramışlardır. Çünki, nemâzda kalbin hâzır olması, şart değildir. Hadîs-i şerîfde, (Kalb hâzır olmazsa, nemâz da olmaz) buyuruldu ise de bu, kalbin, yukarıda bildirilen dört şeyin yapılmasında hâzır olması, uyanık olması demekdir. Ya’nî bunların hepsinin yapılmasında gevşeklik olmamasına dikkat etmekdir. Kalbin bundan başka, hâzır olmasını bu fakîr düşünemiyorum.

Süâl: Nemâzın temâm olması ve kemâl bulması, bu dört şeyi yapmakla olunca ve bundan başka birşey ile kâmil olmıyacağına göre, başlangıcda bulunan bizim gibilerin nemâzı ile nihâyete kavuşmuş büyüklerin nemâzları, hattâ, bu dört şeyi yapan câhillerin nemâzları arasında ne fark kalır?

Cevâb: Nemâzlar arasındaki fark, kılanlar arasındaki farkdan gelir. Bir ibâdeti yapan iki farklı kimseye, eşid sevâb verilmez. Bir makbûl, sevgili kula, başkalarının o işine verilen sevâbdan çok sevâb verilir. Bunun içindir ki, (Âriflerin gösteriş olan ibâdetlerine, câhillerin hâlis amellerinden dahâ çok sevâb verilir) demişlerdir. Âriflerin hâlis amellerine kimbilir ne kadar çok verilir? Bunun içindir ki, Ebû Bekr “radıyallahü anh”, Peygamberimizin “sallallahü aleyhi ve sellem” bir yanılmasını, kendi doğru ve hâlis amelinden dahâ kıymetli olduğunu bilerek, (Keşki Muhammed aleyhisselâmın bir sehvi olsaydım) demiş, bütün ibâdetlerini verip Onun “aleyhissalâtü vesselâm” bir yanılmasını almak istemişdir. Ya’nî Onun bir sehvi olmağı istemişdir. Bütün amellerini, hâllerini, Onun bir yanlış işinden aşağı bilmişdir. Meselâ, Onun dört rek’atli nemâzda yanılıp, ikinci rek’atde selâm vererek kıldığı bir nemâzına, bütün ibâdetlerini değişdirmek istemişdir. İşte nihâyete yetişmiş büyüklerin nemâzlarına dünyâ ve âhıretde çok şeyler verilir. Başlangıcda olanların ve câhillerin nemâzı böyle değildir. Fârisî mısra’ tercemesi:

Toprağın temiz âlem ile ne ilgisi var?

Nihâyetde olanların “kaddesallahü teâlâ esrârehümül’azîz” nemâzlarından birkaç şey söyliyelim de, başka taraflarını bunlara benzetirsiniz! Öyle olur ki, nihâyete ermiş olan, nemâzda okurken ve tesbîh ve tekbîr ederken, dilini, Mûsâ aleyhisselâma söyliyen ağaç gibi bulur. Bütün a’zâsını, vâsıta ve âlet olarak görür. Öyle zemânlar olur ki, nemâzda bâtını, hakîkatı [ya’nî kalbi ve rûhu], zâhirinden, sûretinden [ya’nî his uzvlarından, duygularından] ayrılıp gayb âlemine (ya’nî rûhlara ve meleklere) karışır ve bilmediğimiz bir bağ ile, o âleme bağlanır. Nemâzı bitince, yine dünyâya döner.

Bu süâlin cevâbında şöyle de deriz ki; bu dört şeyi kusûrsuz yapmak, ancak nihâyetdekilere nasîb olur. İşin başında olanlar ve câhiller, bunları tâm yapamaz. Ya’nî yapmaları mümkin ise de, yapabilmeleri çok gücdür. Allahü teâlâ, doğru yolda olanlara “kaddesallahü teâlâ esrârehümül’azîz” selâmet, râhatlık versin!

Geçdi, isyân ile ömrüm, neye hâlim varacak?
Sızlıyor yaralı gönlüm, onu yokdur saracak.

Mahşer yerinde, zebânîler elinden, yâ Rab!
Eğer etmezsen, inâyet, beni kim kurtaracak?


306

Bu mektûb, mevlânâ Sâlihe gönderilmişdir. Hakîkatleri bilen, ma’rifetlerin kaynağı olan büyük oğlu hâce Muhammed Sâdık “aleyhirrahme” hazretlerinin ve iki küçük oğlu merhûm Muhammed Ferrûh ve Muhammed Îsâ “rahmetullahi aleyhimâ” hazretlerinin kemâllerinden ve iyiliklerinden birkaçını bildirmekde ve Vilâyet sâhiblerinin Fenâsını ve nübüvvet yolunda Fenâ lâzım olmadığını bildirmekdedir:

Allahü teâlânın ni’metlerine hamd olsun ve Onun seçdiği kullarına selâm olsun! Kardeşim molla Sâlih! Serhendde bulunanların başına gelenleri dinle! Büyük oğlum “radıyallahü anh” iki küçük kardeşi Muhammed Ferrûh ve Muhammed Îsâ ile birlikde âhırete gitdiler. İnnâ lillah ve innâ ileyhi râci’ûn. Allahü teâlâya sonsuz hamd olsun ki, önce geride kalanlara sabr etmek gücünü ihsân eyledi. Bundan sonra, bu belâdan râzı olmağı nasîb eyledi. Fârisî beyt tercemesi:

Beni ne kadar incitsen, dönmem senden yine,
Dayanmak tatlı olur sevgili elemine.

Merhûm oğlum, Hak teâlânın âyetlerinden bir âyet idi. Rabbül’âlemînin rahmetlerinden bir rahmet idi. Yirmidört yaşında iken, öyle şeylere kavuşdu ki, az kimseye nasîb olur. Mevleviyyet mertebesine ve naklî ve aklî ilmlerin profesörlüğüne yükselmişdi. Öyle olmuşdu ki, yetişdirdiği gençler (Beydâvî) tefsîrini, (Şerh-ı mevâkıf) ve benzeri yüksek kitâbları okutuyorlardı. Ma’rifet ve irfânını anlatmak ve şühûdünü, küşûfünü yazmak başarılacak şey değildir. Bildiğiniz gibi, dahâ sekiz yaşında iken, kendisini öyle hâl kaplamışdı ki, hocamız “kuddise sirruh” hazretleri, hâlini yumuşatmak için, pazarların şübheli olan yemeklerini ona yidirirlerdi. (Muhammed Sâdıkı “rahmetullahi teâlâ aleyhi ve alâ ebîhi”, sevdiğim gibi, hiçbir kimseyi sevmiyorum. Kendisi de, bizi sevdiği kadar kimseyi sevmiyor) buyururlardı. Onun büyüklüğünü bu sözden anlamalıdır. (Vilâyet-i Mûseviyye)yi son noktasına ulaşdırmışdı. Bu vilâyetin işitilmemiş, şaşılacak şeylerini anlatırdı. Allah korkusundan her ân yüreği titrer, edebi gözetirdi. Ona sığınır, Ona yalvarır, Ona boyun büker ve Onun huzûrunda eğilirdi. (Evliyâdan herbiri, Hak teâlâdan birşey istemişdir. Ben, Ona sığınmağı ve Ona yalvarmağı istedim) buyururdu.

Muhammed Ferrûhdan ne yazayım ki, onbir yaşında ilm talebesi idi “rahmetullahi teâlâ aleyhi ve alâ ebîhi”. Kâfiye okuyordu. Tam anlıyarak ders görüyordu. Dâimâ âhıret azâbından korkar ve titrerdi. Çocuk iken, bu dünyâdan ayrılmak için ve böylece, âhıret azâbından kurtulmak için düâ ederdi. Ölüm yatağında iken, kendisine hizmet edenler, hiç işitilmemiş ve şaşılacak şeylerini gördüler.

Sekiz yaşında vefât eden ve bu yaşda çok kerâmet ve hârikaları görünen Muhammed Îsâdan ne yazayım “rahmetullahi teâlâ aleyh”.

Oğullarımın her üçü de, nefîs birer cevher idiler “rahmetullahi teâlâ aleyhim ecma’în”. Bize emânet verilmişdiler. Allahü teâlâya hamd ve şükr olsun ki, bu emânetleri râzı olarak sâhibine teslîm eyledik. Yâ Rabbî! Peygamberlerin efendisi hurmetine “aleyhi ve aleyhimüssalevâtü vetteslîmât” bizi onların sevâbından mahrûm bırakma! Onlardan sonra, bizleri fitneye düşürme! Fârisî mısra’ tercemesi:

Her ne olursa olsun, dostdan konuşmak dahâ tatlı!

(Fenâ), Hak teâlânın mâ-sivâsını, [ya’nî bütün mahlûkları] unutmak demekdir. Fenâ, Hak teâlâdan başka şeylerin sevgisinden kurtulmak içindir. Çünki, Allahü teâlâdan başka herşeyin kendileri ve sıfatları ve işleri görünmez ve bilinmez olunca, onları sevmek, onlara bağlanmak da, kendiliğinden yok olur. Vilâyet yolunda, Allahü teâlâdan başka şeyleri sevmekden, onlara tutulmakdan kurtulmak için mâ-sivâyı unutmakdan başka çâre yokdur. Nübüvvet yolunda ilerlerken, mahlûklara gönül bağlamakdan kurtulmak için, bunları unutmak hiç lâzım değildir. Çünki, Nübüvvet yolunda, güzel ve tatlı olan asla bağlılık o kadar çokdur ki, her bakımdan çirkin ve kötü olan mahlûklara gönül bağlanamaz. Mahlûklar unutulsa da olur, unutulmasa da olur. Çünki, eşyâyı bilmek, eşyâya bağlanmağa yol açdığı için kötü olmuşdur. Eşyâya bağlanmak da, Allahü teâlâdan yüz çevirmeğe sebeb olur. Nübüvvet yolunda, eşyâya bağlılık kalmadığı için, eşyâyı bilmek kötü olmaz. Eşyâyı bilmek, nasıl kötü olabilir? Hak teâlâ, herşeyi bilmekdedir. Bunları bilmek, kâmil sıfatlardan biridir.

Süâl: Hak teâlâdan başka olan şeyleri bilmek ile, Hak teâlâyı bilmek, bir arada nasıl olabilir? Hak teâlâyı bilmek için başka şeyleri unutmak lâzım gelmez mi?

Cevâb: Hak teâlâdan başka şeyleri bilmek, (İlm-i husûlî) gibi bir bilgi ile olur. Hak teâlâyı bilmek ise, (İlm-i huzûrî)ye benzeyen bir bilgi ile olur. Bu iki ilm, bir ânda, bir arada bulunabilir. Sakınacak birşey olmaz. Her ikisi de (İlm-i husûlî) olsaydı, o zemân, ikisi bir arada bulunamazdı. İlm-i husûlî ve ilm-i huzûrî gibi dedik. Çünki o makâmda, ne hâsıl olmak, ne de hâzır olmak yokdur. Hak teâlânın eşyâyı bilmesi, (İlm-i husûlî) ile değildir. Çünki Hak teâlâda ve Onun sıfatlarında hiçbir şey hâsıl olmaz ve hulûl etmez. Bu ârifin bilmesi de, o ilm-i huzûrîden bir ışıkdır. Hak teâlâyı bilmeğe, ilm-i huzûrî de denemez. Çünki, Hak teâlâ insanın (Müdrike)sine [ya’nî beyindeki anlama yerine], bu müdrikenin kendisinden dahâ yakındır. Allahü teâlânın ilmi yanında ilm-i huzûrî, ilm-i huzûrînin yanında, ilm-i husûlî gibidir. Bu ma’rifet, aklın ve düşüncenin varacağı, kavrıyacağı şey değildir. Tatmıyan anlıyamaz. Görülüyor ki, ârifin Hak teâlâdan başka olan şeyleri bilmesi, başka bir ilm iledir. Hak teâlâyı bilmesi de, başka bir ilm iledir. Bu iki ilm bir arada bulunabilir. Bundan dolayı, Hak teâlâyı bilmek için, mahlûkları unutmak lâzım gelmez. Vilâyet yolunda ise, böyle değildir. Orada eşyâyı sevmekden, onlara bağlanmakdan kurtulmak için, onları unutmak lâzımdır. Çünki Vilâyetde gönül, zıllere bağlanmakdadır. Zıllere bağlanmak, o kadar kuvvetli değildir ki, eşyâ bilinirken bunlara bağlanmayı yok edebilsin. İşte bunun için, Vilâyet yolunda, kalbin eşyâya bağlanmasından kurtulmak için, önce eşyâyı unutmak lâzımdır. Bu ma’rifeti Hak teâlâ yalnız bu fakîre ihsân eyledi. Başka hiç kimse bunu söylemedi. Bu ma’rifeti bize ihsân eden Allahü teâlâya hamd olsun! O bize bildirmeseydi, kendimiz hiç bulamazdık. Rabbimizin Peygamberleri “salevâtullahi teâlâ vetteslîmâtü aleyhim ecma’în” doğru olarak gönderilmişlerdir.


307

Bu mektûb, mevlânâ Abdülvâhid-i Lâhorîye yazılmışdır. (Sübhânallahi ve bi-hamdihi) güzel kelimesini açıklamakdadır:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberine bizden düâlar ve selâmlar olsun. Bir kul, ibâdet ederken, bu ibâdetde bulunan her güzelliği ve iyiliği Allahü teâlâdan bilmelidir! Çünki, Onun güzel terbiye etmesinden ve ihsânındandır. İbâdetde kusûr ve aşağılık bulunursa, bunların hepsi kuldan gelmekdedir. Kulun özünde bulunan kötülükden hâsıl olmakdadır. Hiçbir kusûru, aşağılığı Hak teâlâdan bilmemelidir. O makâmda, yalnız iyilik, güzellik ve kemâl vardır. Bunun gibi, bu âlemde bulunan her güzellik ve üstünlük Allahü teâlâdandır. Her kötülük ve aşağılık da, mahlûklardandır. Çünki mahlûkların aslı, özü ademdir. (Adem) de, her kötülüğün ve aşağılığın başlangıcıdır. [(Adem), yokluk demekdir.]

(Sübhânallahi ve bi-hamdihi) güzel kelimesi, bu iki şeyi açıkca bildirmekdedir. Hak teâlânın tenzîhini ve takdîsini ya’nî Ona yakışmayan aşağılıklardan ve kötülüklerden uzak olduğunu çok güzel bildirmekdedir.

Bu güzel kelime, şükr yapmağı, hamd etmekle bildirmekdedir. Çünki hamd, her şükrün başıdır. Hak teâlânın güzel sıfatlarına ve işlerine ve bütün ni’metlerine ve büyük ihsânlarına hamd kelimesi ile şükr edilmekdedir. Bunun içindir ki, hadîs-i şerîfde, (Bir kimse, bu güzel kelimeyi gündüz veyâ gece, yüz kerre söylerse, o gün veyâ o gece, hiç kimse onun kadar sevâb kazanamaz. Ancak onun gibi söyliyen kazanır) buyuruldu. Başkalarının ibâdeti, onunla nasıl bir olabilir ki, o kimse, bu güzel kelimenin son parçası ile, bütün iyiliklerin ve ibâdetlerin şükrünü yapmış olmakdadır. Bu güzel kelimenin baş tarafı ise, ayrıca Hak teâlâyı kötülüklerden ve aşağılıklardan tenzîh ve takdîs etmekdedir. O hâlde, bu güzel kelimeyi her gün ve her gece yüz kerre okumalıyız! İnsanları iyi işleri yapmağa, ancak Allahü teâlâ kavuşdurur.

Süâl: Hadîs-i şerîfde buyuruldu ki, (Sübhânallahi ve bihamdihi adede halkıhi ve rıdâe nefsihi ve zinete Arşih i ve midâde kelimâtihi) ve ayrıca, (Sübhânallahi mil-el mîzân) buyuruldu ve ayrıca, (Elhamdülillâhi ed’âfe mâ hamidehu cemî’u halkıhi) buyuruldu. Bunların hiçbirinde sayı bildirilmedi. Bir kişiden başka sayı bildiren olmadı. Adede halkıhi hangi bakımdan söylenmişdir? Rıdâe nefsihi ne demekdir? Ve zînete Arşihi nasıl olur? Kelimelerin mürekkebi nasıl doğru olur? Terâzîyi nasıl doldurur? Bütün insanların yapdığı hamddan katkat fazla ne demekdir?

Cevâb: İnsanda, hem (Âlem-i halk) vardır, hem de (Âlem-i emr) vardır. Âlem-i halkda ve Âlem-i emrde bulunan herşey, insanda vardır. Bundan başka, insanda (Hey’et-i vahdânî) denilen bir topluluk da vardır. Bu topluluk, Âlem-i halk ile Âlem-i emrin birleşmesinden meydâna gelmişdir. Bu hey’et-i vahdânî, insandan başka hiç bir mahlûkda yokdur. Bu topluluk şaşılacak bir şeydir. İşitilmemiş bir eserdir. Bunun içindir ki, insanın yapdığı hamd, bütün mahlûkların yapdıkları hamdlerden katkat çok olur. Diğer süâller de, bundan anlaşılabilir. Bütün mahlûklar demek, insandan başka olan şeyler demekdir. Buna insanı da katarsak, kâmil bir insan, her mahlûku kendinin bir zerresi bulduğu gibi, insanları da, kendinin bir zerresi görür. Kendini her mahlûkun bütünü bilir. Bunun için, kâmil insanın yapdığı hamd, bütün insanların yapdığı hamdlerden de katkat çok olur. Doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun “aleyhi ve alâ âlihi minessalevâti etemmühâ ve minettehıyyâti ekmelühâ”!

Müntezamdır cümle ef’âlin senin,
Aklı ermez, hikmetine kimsenin!


308

Bu mektûb, Feydullah-i Pânî Pütîye arabî olarak yazılmışdır. Bir hadîs-i şerîfi açıklamakdadır:

İyi dinle! Allahü teâlâ anlayışını artdırsın! Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm”, (İki kelime vardır. Söylemesi çok kolaydır. Terâzîde çok ağır gelirler. Allahü teâlâ, bu iki kelimeyi çok sever. Sübhânallahi ve bi-hamdihi sübhânallahil-azîm) buyurdu. Çok kısa olduğu için, bunu söylemenin çok kolay olduğu meydândadır. Fekat, terâzîde çok ağır olmaları ve Allahü teâlâya çok sevgili olmaları şöyledir ki, birinci kelimesi, Allahü teâlâyı, Ona yakışmıyan herşeyden ve mahlûkların alâmetlerinden ve yok olmakdan tenzîh ve takdîs etmekdedir. Uzaklaşdırmakdadır. Son kelimesi, bütün kemâl sıfatlarının ve güzel şü’ûnların Onda bulunduğunu bildirmekdedir. Üstünlükler ve ihsânlar sâhibi olduğu gösterilmekdedir. Birinci ve sonuncu kelimeler, istigrâk ile, [ya’nî herşeyi içine alarak] birbirine izâfet edilmiş, bağlanmışdır. Bu iki kelimenin böyle sağlanması, bütün tenzîhlerin ve takdîslerin ve bütün kemâllerin ve cemâllerin Onda bulunduğunu göstermekdedir. Başdaki iki kelime, bütün tenzîhleri ve takdîsleri Ona getirmekde, bütün kemâl ve cemâl sıfatlarının Onda olduğunu bildirmekdedir. Sondaki iki kelime de, bütün tenzîhlerin ve takdîslerin ve azametin ve kibriyânın Onda olduğunu bildirmekdedir. Bu kelimenin bütünü Onda hiçbir noksânlığın bulunmaması, ancak azametinden ve kibriyâsından ileri geldiğini göstermekdedir. Bundan dolayı, bu iki kelime terâzîde çok ağır gelmekde ve Rahmâna çok sevgili olmakdadır. Bundan başka, tesbîh, ya’nî (Sübhânallah) demek, tevbenin anahtarıdır, hattâ özüdür. Böyle olduğunu, birkaç mektûbumda açıklamışdım. Bunun için, tesbîh etmek günâhların yok olmasına ve kötülüklerin afv olmasına sebeb olur. Bundan dolayı da, terâzîde çok ağır gelir. Hasenât kefesini doldurur. Rahmâna da sevgili olur. Çünki Allahü teâlâ, afv etmeği sever. Bundan başka, tesbîh eden ve hamd eden bir müslimân, Hak teâlâyı, Ona yakışmayan şeylerden uzaklaşdırınca ve kemâl ve cemâl sıfatlarının ancak Onda olduğunu bildirince, kerîm olan, ihsân sâhibi olan Allahü teâlânın da, o kulu uygunsuz şeylerden uzaklaşdırması ve ona kemâl sıfatlarını ihsân etmesi umulur. Errahmân sûresi altmışıncı âyetinde meâlen, (İhsân edene yapılacak karşılık, ancak ihsândır) buyuruldu. Bu âyet-i kerîme de, bu ümmîdi kuvvetlendirmekdedir. Bunun için, bu iki kelime çok okundukca, günâhları yok etmekde, mîzânda çok ağır gelmekdedir. Güzel huyları getirdiği için de, Rahmâna çok sevgili olmakdadır. Vesselâm.


309

Bu mektûb, mevlânâ hâce Muhammed Firketîye yazılmışdır. Gündüz ve gece kendini hesâba çekmeği ve (Hesâba çekilmeden evvel, kendinizi hesâba çekiniz) hadîs-i şerîfini bildirmekdedir:

Allahü teâlâya hamd olsun! Sevgili Peygamberi Muhammed aleyhisselâma salât ve selâm olsun! Din ve dünyâ se’âdetinize düâ ederim. Meşâyıh-ı kirâmdan birçoğu “kaddesallahü teâlâ esrârehüm”, muhâsebe yolunu seçmişlerdir. Her gece, yatacağı zemân, o gün yapmış olduğu işlerini, sözlerini, hareketlerini, hareketsizliklerini, düşüncelerini, herbirinin niçin olduğunu anlarlar. Kusûrlarını ve günâhlarını temizlemek için, tevbe ve istigfâr ederler. Allahü teâlâya boyun bükerler, yalvarırlar. İbâdetlerini ve iyiliklerini de, Allahü teâlânın hâtırlatması ile ve kuvvet vermesi ile olduğunu bilirler. Bunun için, Hak teâlâya hamd ve şükr ederler. (Fütûhât-i Mekkiyye) kitâbının sâhibi, [ya’nî Muhyiddîn-i Arabî] “kuddise sirruh”, bu muhâsebecilerden biri idi. Buyuruyor ki, (Ben kendimi hesâba çekmekde, Meşâyıh-ı kirâmın hepsinden ileri gitdim. Niyyetlerimi, düşüncelerimi de hesâba katdım). Bu fakîre göre “kaddesallahü teâlâ sirrehül’azîz”, Muhbir-i sâdıkdan gelen haberlere uygun olarak “aleyhi ve alâ âlihissalâtü vesselâm” her gece yatarken, (Sübhânallahi velhamdü lillahi ve lâ ilâhe illallâhü vallâhü ekber) yüz def’a okursa, tesbîh ve tahmîd ve tekbîr eylemiş olur. Böylece, muhâsebe yapmış olur. Kendini hesâba çekmiş sayılır. Tesbîh söylemek, tevbenin anahtarıdır. Bunu çok okumakla, kusûrlarının, günâhlarının afv edilmesini istemiş olur. Bu günâhlardan dolayı, Hak teâlâya bulaşdırılmış olan lekeleri tenzîh ve takdîs etmiş olur. Günâh işleyen bir kimse, bu emrlerin ve yasakların sâhibinin azametini ve kibriyâsını düşünmüş olsaydı Onun emrlerine karşı gelemezdi. Günâhları yapması, Onun emrlerine ve yasaklarına kıymet vermediğini göstermekdedir. Böyle şeyden, Allahü teâlâya sığınırız. (Tenzîh) kelimesini, [ya’nî yukarıda yazılı olan tesbîhi] çok okumakla, bu kusûr afv olunur.

(İstigfâr) etmek, günâhların örtülmesini istemekdir. (Tenzîh) kelimesini okumak ise, günâhların yok olmasını istemekdir. O nerede, bu nerede? (Sübhânallah) şaşılacak bir kelimedir. Söylemesi çok kısadır. Ma’nâları ve fâideleri ise pekçokdur.

(Tahmîd) kelimesini çok okumakla, Allahü teâlâya şükr edilmiş olur. Onun verdiği ni’metlerin şükrü yapılmış olur.

(Tekbîr) kelimesi, Allahü teâlânın, kulların yapdığı şükrlerden çok yüksek olduğunu, Ona yakışan şükr yapılamıyacağını göstermekdedir. Çünki, Ona yapılan istigfârlar, afv dilemekler için de, çok istigfâr etmek lâzımdır. Ona yakışan hamd, ancak Onun tarafından yapılabilir. Bunun içindir ki kendisi, Sâffâti sûresinin son âyetinde, (Sübhâne Rabbike Rabbil’izzeti...) buyurmuşdur. Kendini hesâba çekmek istiyenler, bu âyet-i kerîmeyi çok okumalıdır. Böylece istigfâr ve şükr etmiş olurlar. İstigfâr ve şükr edemediklerini de ve kusûrlarını da bildirmiş olurlar. Yâ Rabbî! Bizim kusûrlu, bozuk olan düâlarımızı, tevbelerimizi kabûl buyur! Sen herşeyi işitir ve bilirsin. Efendimiz, yüce Peygamberimiz Muhammed aleyhisselâma ve onun Âline ve hepsi temiz, seçilmiş olan Eshâbının herbirine salât ve selâm olsun “sallallahü teâlâ ve selleme aleyhi ve alâ Âlihi ve Eshâbihi ecma’în”! Allahü teâlâ hepsine bereket versin!

[Bu âyet-i kerîmeyi okurken hiçbir yerini değişdirmemeli, (Rabbike) kelimesi yerine (Rabbinâ) dememelidir. Böyle bozarak okumanın câiz olmadığı (Se’âdet-i Ebediyye) kitâbının üçyüzdoksanikinci [392] sahîfesinde uzun yazılıdır].

Gel aldanma bu dünyâya, sonu vîrân olur, birgün,
Senin bu sürdüğün demler, elbet yalan olur, birgün.


310

Bu mektûb, mevlânâ Muhammed Hâşim-i Keşmîye yazılmışdır “kaddesallahü teâlâ sirrehül’azîz”. İnsanın herşeyi kendinde topladığını ve ba’zı ince ma’rifetleri bildirmekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun! Onun sevgili Peygamberine salât ve selâm olsun! İnsanda bulunan bütün kemâller, iyilikler hep (Vücûb) “te’âlet ve tekaddeset” mertebesinden gelmişdir. Onun ilmi, o mertebeden, kudreti de, o mertebenin kudretindendir. Bütün yükseklikler de, hep böyledir. Fekat, her mertebenin kemâli, o mertebeye göredir. İnsanın ilmi, o mukaddes mertebenin ilmine göre, sonsuz var olanla yok olanın karşılaşdırılması gibidir. Bunun gibi, insanın kudreti, gücü, Vâcib-i teâlâ ve tekaddesin kudretine göre, bir üflemesi ile yerleri ve gökleri ve dağları ve denizleri yok eden güc sâhibinin, kendini dokumacı ustası sanan örümcekle karşılaşdırılması gibidir. Bu ikisinden başka olgunlukları da, bunlardan anlamalıdır. Başka kelime bulamadığımız için, bu karşılaşdırmayı yapdık. Yoksa, fârisî mısra’ tercemesi:

Toprak nerede, temiz âlemler nerede?

Bundan anlaşılıyor ki, insandaki kemâller, Vücûb “te’âlet ve tekaddeset” mertebesinin kemâllerinin sûretleri, görüntüleridir. İnsandaki kemâllerin, Vücûb mertebesindeki kemâllere yalnız ismleri benzemekdedir. Bunun içindir ki, hadîs-i şerîfde, (Allahü teâlâ, Âdemi kendi sûretinde yaratdı) buyuruldu. (Kendini anlayan, Rabbini anlar) sözünün inceliği, buradan anlaşılmakdadır. Çünki insanın nefsinde bulunan herşey, birer sûretdir, görüntüdür. Bu sûretlerin hakîkati, aslı, Vücûb mertebesindedir “te’âlet ve tekaddeset”. İnsanın halîfe olmasının inceliği buradan anlaşılmakdadır. Çünki, birşeyin sûreti, o şeyin halîfesidir. Vekîlidir. Zındıklar ve Allahü teâlâya madde diyen (Mücesseme) adındaki kâfirler, burada çok yanıldılar. Allahü teâlâyı insan sûretinde, şeklinde sandılar. Ahmak oldukları için, Allahü teâlânın, insanlarda olduğu gibi organları, duygu âletleri var dediler. Böylece, doğru yoldan sapdılar. Çok kimseleri de sapdırdılar. Allahü teâlânın sûreti ve misli gibi şeyler söylemek, benzeterek anlatmak içindir. Yoksa, benzetilen şeyin kendisidir demek olmadığını anlıyamadılar. Çünki sûretin, görüntünün hakîkati, aslı, parçalardan, zerrelerden meydâna gelen bir toplulukdur. Vücûb mertebesinde ise, böyle şey olamaz. Kadîm olan, sonsuz olan, parçalanamaz, ayrılamaz. Kur’ân-ı kerîmdeki (Müteşâbihât) denilen âyet-i kerîmeler de, böyledir. Bildirdikleri şeylerin kendileri anlaşılmamalıdır. Uygun olan başka şeyler anlaşılmalıdır. Âl-i İmrân sûresi yedinci âyetinde meâlen, (Bu âyet-i kerîmelerin bildirdiklerini yalnız Allahü teâlâ bilir) buyuruldu. Demek ki, müteşâbih olan âyet-i kerîmelerin ne demek olduğunu, ancak Allahü teâlâ bilir. Bu âyet-i kerîme gösteriyor ki, müteşâbih olan âyet-i kerîmeler, gösterdiklerinden başka şeyleri bildirmekdedir. Allahü teâlâ da, bu başka şeyleri bilmekdedir. (Ulemâ-i Râsihîn) denilen derin Ehl-i sünnet âlimlerine de, bu başka bilgiler ihsân olunmuşdur. Bunun gibi, gayb olanları yalnız Allahü teâlâ bilir. Peygamberlerin yükseklerine bu bilgisinden ihsân etmekdedir.

[(Gayb) demek, âyet-i kerîme ile ve hadîs-i şerîfler ile bildirilmemiş olan ve his organları ile, tecribe ve hesâb ile anlaşılamıyan şeyler demekdir].

Müteşâbih olan âyet-i kerîmelere, anlaşılandan başka ma’nâ vermeğe (Te’vîl) denir. Te’vîli yanlış anlamamalıdır. Âyet-i kerîmedeki (El) kelimesine kudret demek ve (Yüz) kelimesine, Allahü teâlânın kendisi demek, te’vîl olmaz. Böyle kelimelerin te’vîli ince, gizli bilgilerdir. Ancak, seçilmişlerin seçilmişlerine bildirilmişdir.

(Fütûhât-i Mekkiyye) kitâbının sâhibi [ya’nî Muhyiddîn-i Arabî] “rahmetullahi aleyh” hazretleri ve Ona uyanlar, Allahü teâlânın sıfatları, Allahü teâlânın kendinden başka olmadıkları gibi, birbirlerinden de başka değildirler diyor. Böylece, ilm sıfatı, Zât-i ilâhîden başka olmadığı gibi, kudretden, irâdeden, işitmekden ve görmekden de başka değildir diyorlar. Sıfatların hepsini de, böyle biliyorlar. Bu fakîre göre, bu sözleri doğru değildir. Çünki, bunlar sıfatların dışarda ayrıca var olduklarına inanmıyorlar. Ehl-i sünnetden ayrılmış oluyorlar. Çünki, Ehl-i sünnetin büyük âlimlerinin anladıklarına göre, Allahü teâlânın sekiz veyâ yedi sıfatı, kendisi gibi dışarda ayrıca vardır. Onları, sıfatların zâtdan başka olmadığına sürükleyen şey, belki, o makâmdaki başkalığı bu dünyâdaki mahlûklardaki başkalık gibi sanmalarından olsa gerekdir. Allahü teâlânın sıfatlarının kendinden başka olmasını, bizim sıfatlarımızın kendimizden başka olması gibi bulmadıklarından ve o başkalığı bu başkalığa benzetmediklerinden, sıfatların zâtdan başka olmadığını sandılar. Sıfatlar, zâtın aynıdır dediler. O makâmdaki başkalığın da, Allahü teâlânın kendisi gibi ve sıfatları gibi anlaşılamıyacağını, mahlûklara benzetilemiyeceğini anlıyamadılar. Oradaki başkalık, buradaki başkalığa benzemez. Yalnız görünüşde ve ismde benzerlik vardır. Bundan anlaşılıyor ki, o makâmda başkalık, ayrılık vardır. Fekat, biz bunu anlıyamayız! Anlıyamadığımız şeylere yok diyemeyiz ve dememeliyiz! Doğru yolun âlimlerinden ayrılmamalıyız! Herşeyin doğrusunu Allahü teâlâ bilir.


311

Bu mektûb, hakîkatleri ve ma’rifetleri bilen, akl ve nakl bilgilerinin kaynağı, kıymetli oğlu hâce Muhammed Sa’îde yazılmışdır. İnce bilgileri ve işitilmemiş hakîkatleri işâretle anlatmakdadır:

(Allahümme), Fârisî beytler:

(He) harfi bizi yetişdirendir.

(Elif) ise rabb-i Habîbullahdır.

(Lâm) Halîlullahı yetişdirmişdir.

(Mîm) kelîmullahı bildirmekdedir.

Bu kelimenin başında bulunan (Elif) harfinin hakîkati, kelîmullah Mûsâ aleyhisselâmın mebdeidir. Bu fakîrin işinin başlangıcı da, onların yolunda bulunmakla ve hadîs-i şerîfde bildirilen vâris olmak şerefine kavuşmakla, bu harfin hakîkatidir. Fekat, kelîmullah Mûsâ aleyhisselâm “alâ nebiyyinâ ve aleyhissalâtü vesselâm”, bu kelimenin (Mîm) harfinin hakîkatine gelmişdir.

Bu aşağı kulun geldiği yer ise, (He) harfinin hakîkatidir. Bu fakîrin şimdi bulunduğu ve sığındığı yer, işte bu harfin hakîkatidir. Bu hakîkate (Gayb-i hüviyyet) denir. Bu hakîkat rahmet hazînesidir. Dünyâda olan bir rahmetin ve âhıret için ayrılmış olan doksandokuz rahmetin hepsi burada, bu hakîkatde bulunmakdadır. Sanki, bu hazîneden bir musluk dünyâya akmakdadır. Öteki rahmet musluğu âhıret içindir. Erhamürrâhimîn sıfatı, bu hakîkatden çıkmakdadır. Bu makâmda, yalnız (Cemâl) sıfatı zuhûr etmekdedir. (Celâl) sıfatından hiçbirşey bulunmaz. Sevdiklerine dünyâda verdikleri bütün sıkıntılar ve üzüntüler, (Cemâl) sıfatı ile terbiye etmekdir. Celâl olarak görünmekdedir. Böyle yapması, Allahü teâlânın mekridir, aldatmasıdır. Bekara sûresi yirmialtıncı âyetinde meâlen, (Allahü teâlâ, onunla çoklarını doğru yoldan çıkarır ve onunla çoklarını, doğru yola kavuşdurur) buyuruldu.

Peygamberlerin sonuncusuna “aleyhi ve aleyhimüssalevâtü vetteslîmât” yapılanların başlangıcı, (Elif) hakîkatinin üstünde olan bir hakîkatdir. Halîlullah İbrâhîm aleyhisselâma “alâ nebiyyinâ ve aleyhissalâtü vesselâm” yapılanların başlangıcı da, bu yüksek makâmın hakîkatidir. Böyle olmakla berâber, Peygamberlerin sonuncusuna “aleyhi ve aleyhimüssalevâtü vetteslîmât” yapılanların başlangıcının hakîkati, o yüksek hakîkatin icmâlidir, topluluğudur, bütünüdür. Halîlullahın “alâ nebiyyinâ ve aleyhissalâtü vesselâm” başlangıcının hakîkati ise, o icmâlin, o topluluğun tafsîli, açılmışı, yayılmışıdır. Peygamberlerin sonuncusunun “aleyhi ve aleyhimüssalevâtü vetteslîmât” rücû’ etdiği, geldiği hakîkat, (Elif) harfinin hakîkatidir. Halîlullahın “alâ nebiyyinâ ve aleyhissalâtü vesselâm” gelip yerleşdiği hakîkat ise, (Lâm) harfinin hakîkatidir. Evet icmâlin, topluluğun, vahdetle ilgisi dahâ çokdur. Bunun için (Elif)e gelmesi kolay olmuşdur. Çünki, (Elif) harfi vahdete yakındır. Açılmak, dağılmak, çokluğa dahâ uygundur. Bunun için, çokluğa yakın olan (Lâm)a kavuşmuşdur. Bundan dolayı hazret-i İbrâhîm “alâ nebiyyinâ ve aleyhissalâtü vesselâm” hem başlangıcda, hem de sonunda çok bereketli olmuşdur.

İşte bunun içindir ki, insanların en üstünü olan Muhammed “aleyhisselâm”, Halîlullah İbrâhîm aleyhisselâmın salevâti ve bereketi gibi olan salevât ve bereket istemişdir. Allahü teâlânın ismlerinin mertebesi, sıfatlarının mertebesinin üstündedir. Peygamberlerin sonuncusunun “aleyhi ve aleyhimüssalevâtü vetteslîmât” rabbi, ya’nî yetişdiricisi olan ism-i ilâhî, mubârek (Allah) ismidir. Bu fakîrin [ya’nî İmâm-ı Rabbânî “kaddesallahü teâlâ sirrehül’azîz” hazretlerinin] rabbi olan ism, mubârek (Rahmân) ismidir. Bu aşağı kulun, Kelîmullah ile bağlılığı olduğu için, o büyük Peygamberden “alâ nebiyyinâ ve aleyhissalâtü vesselâm” bu aşağı kula çok bereketler ve yardımlar gelmişdir. Bu fakîrin vilâyeti, herne kadar (Vilâyet-i Mûsevî) değil ise de, bu vilâyetin bereketleri içindeyim. Bu yolda çok ilerledim. Bu aşağı kulun bu vilâyetden fâidelenmesi, bu vilâyetin icmâlinden, topluluğundan olmuşdur. Büyük oğlumun “aleyhirrahme” istifâdesi ise, bu vilâyetin yayılmışından, açılmışından olmuşdur. Bu fakîrin, (Vilâyet-i Mûsevî)den gelen vilâyeti, fir’avn soyundan olan mü’min kulun vilâyeti gibidir. Oğlumun “aleyhirrahme” vilâyeti de, fir’avnın îmâna gelen sihrbâzlarının vilâyetleri gibidir. Vesselâm.

Gel kardeşim, inkâr etme, kıl insâf!
Kıymetli ömrünü eyleme isrâf!

Kalbini nefsin arzûsundan koru,
Dışın gibi için dahî olsun sâf!


312

Bu mektûb, mîr Muhammed Nu’mânın “kuddise sirruh” süâllerine cevâb olarak yazılmışdır. Nemâzda otururken parmak kaldırmak doğru olmadığını da bildirmekdedir:

Âlemlerin, bütün mahlûkların rabbi, yaratıcısı ve varlıkda durdurucusu ve ihtiyâclarını gönderen Allahü teâlâya hamd olsun! Peygamberlerin en üstünü olan Muhammed Mustafâya “aleyhissalâtü vesselâm” ve Onun Peygamber kardeşlerine ve meleklere ve Onun yolunda gitmekle şereflenenlere salât, selâm ve iyi düâlar olsun! Molla Mahmûd ile gönderdiğiniz kıymetli mektûb gelerek bizleri sevindirdi. Soruyorsunuz ki:

Süâl: Âlimler, Medînedeki (Ravda-i mubâreke) denilen yer, Mekke şehrinden dahâ kıymetlidir diyor. Hâlbuki, Muhammed aleyhisselâmın sûreti ve hakîkati, Kâ’be-i mu’azzamanın sûretine ve hakîkatine secde etmekdedir. Ravda-i mubâreke nasıl olur da, dahâ üstün olur?

[Medîne câmi’i içinde, Resûlullahın “sallallahü aleyhi ve sellem” kabr-i şerîfi ile câmi’inin o zemânki minberi arasındaki, yirmialtı metre uzunlukdaki yere (Ravda-i mutahhera) denir. (Ravda), bağçe demekdir. O zemânki minber-i şerîf, üç basamak ve bir metre yüksek idi. 654 yangınında temâmen yandı. Çeşidli yıllarda, çeşidli minberler yapılmış, bugünki, oniki basamaklı mermer minberi, sultân üçüncü Murâd hân [998] de İstanbuldan göndermişdir].

Cevâb: Yavrum! Bu fakîre göre, yeryüzünün en kıymetli yeri Kâ’be-i mu’azzama [ve bunun etrâfındaki (Mescid-i harâm) denilen câmi’]dir. Bundan sonra, Medînedeki Ravda-i mukaddesedir. Üçüncü olarak, Mekke-i mükerreme şehridir. Görülüyor ki, Ravda-i mutahhera, Mekkeden dahâ üstündür demek doğrudur.

Süâl: Hanefî mezhebinde olan bir müslimân, nemâzda otururken, parmağı ile işâret eder mi?

Cevâb: Yavrum! Şehâdet parmağı ile işâret etmenin câiz olduğunu bildiren hadîs-i şerîfler çokdur. Hanefî mezhebindeki âlimlerin bir kısmı da, böyle söylemişdir. Hanefî mezhebindeki kitâblar, çok dikkatle okunursa, parmak kaldırmanın câiz olduğunu bildiren haberler, (Üsûl bilgileri) değildir. Mezhebin (Zâhir haberleri) değildir. İmâm-ı Muhammed Şeybânî, (Peygamberimiz “sallallahü aleyhi ve sellem” mubârek parmağı ile, işâret ederdi. Biz de, Onun gibi, parmağımızı kaldırır ve indiririz. İmâm-ı a’zam Ebû Hanîfe de böyle söyledi) diyor ise de, imâm-ı Muhammedin böyle dediği, (Nevâdir) haberlerindendir. (Üsûl) haberlerinden değildir.

(Fetâvâ-i garâib)de diyor ki, (Muhît) kitâbında, (Sağ elin şehâdet parmağı ile işâret edileceğini imâm-ı Muhammed “rahmetullahi aleyh” (Üsûl) kitâblarında bildirmedi. Sonra gelen âlimler de, başka başka söyledi. İşâret edilmez diyenler oldu, işâret edilir diyenler de oldu. İmâm-ı Muhammed, Üsûl kitâblarından başka kitâblarında, Peygamber “sallallahü aleyhi ve sellem” işâret ederdi diyor ve İmâm-ı a’zam da “rahmetullahi aleyh” bunu haber verdi buyuruyor. İşâret etmek sünnetdir denildiği gibi, müstehabdır diyenler de vardır) diyor. Fetâvâ-i garâibde bundan sonra diyor ki, doğrusu, işâret etmek harâmdır.

(Fetâvâ-i Sirâciyye)de [Alî Ûşî “rahmetullahi aleyh”] diyor ki, (Nemâzda eşhedü en lâ... derken, şehâdet parmağı ile işâret mekrûhdur. (Kübrâ) kitâbı da, böyle diyor. Âlimler bunu beğeniyor. Fetvâ da böyle verilmişdir. Çünki, nemâzda hareketsiz, vekarlı olmak lâzımdır).

(Gıyâsiyye) fetvâ kitâbında, [Dâvüd bin Yûsüf “rahmetullahi aleyh”] diyor ki, (Otururken şehâdet parmağı ile işâret edilmez. Fetvâ böyledir. Muhtâr olan, beğenilen de budur).

Muhammed Kuhistânî “rahmetullahi aleyh”, (Câmi’ürrümûz) kitâbında diyor ki, (İşâret edilmez ve parmak bükülmez. Mezhebin üsûl bilgilerine göre böyledir. Zâhidînin kitâbında da böyledir. Fetvâ da böyle verilmişdir. (Mudmerât), (Velvâlciyye), (Hülâsa) ve dahâ başka kitâblarda da böyle yazılıdır. Büyüklerimiz, parmak ile işâret etmenin sünnet olduğunu da bildirmekdedir).

Hazîne-tür-rivâyât kitâbında, (Tatârhâniyye) kitâbından alarak diyor ki, (Teşehhüdde otururken, lâ ilâhe illallah derken, sağ el şehâdet parmağı ile işaret eder mi? İmâm-ı Muhammed bunu, üsûl haberlerinde bildirmedi. Sonra gelenler, başka başka söyledi. Bir kısm âlimler, işâret edilmez dedi. (Kübrâ)da böyle yazıyor. Fetvâ da böyledir. Bir kısmı ise, işâret edilir dedi).

Görülüyor ki, işâret etmenin harâm olduğunu söyliyen âlimler vardır. Mekrûh olduğunu bildiren fetvâlar mevcûddur. İşâret edilmez, üsûl haberleri böyledir diyenler çokdur. O hâlde, bizim gibi mukallidlerin, hadîs-i şerîf vardır diyerek, işâret etmeğe kalkışmamız ve böylece, birçok müctehidlerin fetvâları ile harâm veyâ mekrûh ve yasak olduğu bildirilen bir işi yapmamız doğru olmaz. Yasak olduğunu bildiren fetvâlar karşısında, hanefî mezhebindeki bir kimsenin, parmakla işâret etmesi, iki fikri gösterir: 1- İctihâd derecesinde, yüksek olan bu din âlimlerinin işâret edileceğini bildiren, meşhûr hadîslerden haberleri yok imiş demek olur. 2- Yâhud, hadîs-i şerîfleri işitmişler, fekat, bu hadîslere uymamışlar. Kendi kafaları, düşünceleri ile hareket etmişler demek olur. Bu fikrlerin ikisi de, çok bozukdur. Böyle sanmak için, pek bayağı veyâ çok inâdcı olmak gerekdir: (Tergîb-üs-salât) kitâbındaki, (Eski âlimler, nemâzda şehâdet parmağı ile işâret ederdi. Sonraları, şî’îler, bu işde taşkınlık yapdığından, sonra gelen hanefî âlimleri, işâret etmeği, Ehl-i sünnete yasak etdi. Böylece, sünnîler, şî’îlerden ayırd edilmiş oldu) sözü de, kıymetli kitâblardaki haberlere uygun değildir. Çünki, âlimlerimizin (Zâhir üsûlü), işâret etmemeği ve parmağı bükmemeği bildiriyor. Ya’nî, eski âlimler işâret edilmez buyurmuşdur. O hâlde, bu işin şî’îlikle bir ilgisi yokdur. İşâret edilmiyeceğini bildiren din büyüklerine karşı, edeb ve saygımızı takınarak, bize düşen söz şöyle olmalıdır: (Bu büyükler, işâret etmenin harâm ve mekrûh olacağına bir delîl, vesîka elde etmeselerdi, harâm veyâ mekrûh demezlerdi. İşâret etmenin sünnet ve müstehab olduğunu bildiren haberleri söyledikden sonra, (Böyle demişler ise de, doğrusu işâretin harâm olduğudur) buyurmazlardı. Demek ki, bu din büyükleri, işâretin sünnet ve müstehab olduğunu gösteren haberlerin değil, belki yasak olduğunu gösteren vesîkaların doğru olduğunu anlamışlardır). Sözün kısası, bizim gibi câhillerin, birkaç hadîs-i şerîf işitmemiz, delîl ve sened olamaz. Din büyüklerinin sözlerini red etmemize sebeb olamaz. Eğer, (Biz şimdi, onların anladıklarının yanlış olduğunu gösteren bilgileri ele geçirmiş bulunuyoruz) denirse, bizim gibi mukallidlerin bilgisi, bir şeyin halâl veyâ harâm olmasına vesîka olamaz. Birşeyin halâl veyâ harâm olması için, müctehidin zan etmesi lâzımdır. Müctehidlerin sözlerini, senedlerini örümcek yuvasından dahâ çürük sanmak, büyük atılganlık olur. Kendi bilgisini, din büyüklerinin bilgilerinden üstün tutmak ve Hanefî mezhebinin (Üsûl haberleri)ne bozuk, çürük demek ve âlimlerin, fetvâ vermek için dayandıkları kıymetli haberi hiçe saymak ve bu haberlere yanlış demek, dîn-i islâmda büyük bir yara, gedik açmak olur. İslâmın büyük âlimleri, Resûlullahın “sallallahü aleyhi ve sellem” parlak zemânına yakın oldukları için ve ilmleri, sonra gelenlerin bilgilerinden katkat çok olduğu ve harâmdan, günâhlardan sakınmaları, Allahü teâlâdan korkmaları, son derece fazla olduğu için, hadîs-i şerîfleri, bizim gibi, din bilgilerinden haberi olmıyan, işitdiği birkaç sözü ilm sanan, boş câhillerden, elbette dahâ iyi tanır ve anlarlardı. Doğrusunu, iğrisini, değişmiş olanını, değişdirilmemiş olanlarını, bizden dahâ iyi ayırd ederlerdi. Bu hadîs-i şerîflere uymamak lâzım olduğunu bildirmelerinin, elbette bir sebebi, dayandıkları kuvvetli vesîkaları mevcûddur. Bilgisi ve görüşü onlardan az olan bizler, şu kadar anlıyoruz ki, işâretin ve parmağı bükmenin nasıl olacağını bildiren çeşidli hadîs-i şerîfler vardır ve birbirlerine uymamakdadırlar. Bu çeşidli haberlerin birbirlerine uymaması, işâretin yapılması için, kesin birşey söylemeği güçleşdirmişdir. Ba’zı haberler, parmakları yumruk hâline bükmeden işâret edileceğini, ba’zıları bükerek edileceğini bildirmekdedir. İşâretin, parmakları bükerek yapılacağını bildirenlerden bir kısmı, parmaklar [(Halebî-i Sagîr) kitâbında, parmak işâretleri ile sayıları göstermek için kullanılan şeklleri açıkca anlatdığı üzere] elliüç rakamı şeklinde, bazıları da yirmiüç rakamı şeklinde büker diye bildirmekdedirler. Ba’zı haberler, sağ iki küçük parmağı kapayıp ve baş parmağı orta parmakla halka yapıp, şehâdet parmağı ile işâret edilir diyor. Bir habere göre, yalnız baş parmak, orta parmağın üzerine koyup işâret edilir. Başka bir haberde, sağ eli, sol el ve bileği, bilek üzerine ve kolu, kol üzerine koyup, işâret edileceği bildiriliyor. Ba’zı haberlerde, bütün parmakları kapatarak işâret olunması, ba’zılarında ise, şehâdet parmağı kımıldatılmadan işâret edilmesi buyurulmakdadır. Bunlardan başka, tehıyyâtda işâret olur diyip yeri kesin bildirilmemekde, ba’zı haberlerde, şehâdet kelimesi okunurken işâret olunur denilmekdedir. Ba’zı rivâyetlerde ise, otururken düâ zemânında, (Ey Kalbleri istediği gibi çeviren Allahım! Benim kalbimi, kendi dînin üzerinde bulundur!) denir ve bunu söylerken, parmakla işâret olunur buyurulmuşdur.

Hanefî mezhebinin âlimleri, işâret için bildirilen hadîs-i şerîflerin çok ve başka başka olduğunu görünce, nemâz hakkındaki kesin ve açık emrlere uygun olmıyan, fazla bir hareketin yapılmamasını söylediler. Çünki nemâzda esâs, fazla hareketden sakınmak ve olgun bir şeklde bulunmakdır. Bundan başka, bütün âlimler, sözbirliği ile haber vermişdir ki, parmakları, gücü yetdiği kadar, kıbleye karşı bulundurmak sünnetdir. (Nemâzda, her uzvunu, gücün yetdiği kadar, kıbleye karşı bulundur!) hadîs-i şerîfi, bunu açıkça emr etmekdedir.

Eğer sorulursa: (Hadîs-i şerîflerin, başka başka bildirilmesi, ancak araları birleşdirilemediği zemân, işi güçleşdirir. Hâlbuki, işâreti bildiren hadîs-i şerîflerden müşterek bir emr çıkarılabilir. Çünki, çeşidli hadîs-i şerîfler, başka başka zemânlarda duyulup, haber verilmiş olabilir). Cevâb olarak deriz ki, haberlerin çoğunda (kâne=idi) kelimesi vardır ki, bu kelime mantıkdan başka ilmlerde (kül=hep) ma’nâsınadır. Bunun için, bu çeşidli haberler birleşdirilemez.

İmâm-ı a’zam Ebû Hanîfe, (Sözüme uymıyan hadîs-i şerîf öğrenirseniz, benim sözümü bırakıp, hadîs-i şerîfe uyunuz!) buyurdu ise de, bu sözü, kendi işitmemiş olduğu hadîs-i şerîfler içindir. İşitmemiş olduğum bir hadîs-i şerîfe uymıyan sözümü bırakın demişdir. Hâlbuki, işâret hakkındaki hadîs-i şerîfler, böyle olmayıp, meşhûr olmuş, yayılmışdır. İmâm-ı a’zam bunları, belki duymamışdır denilemez.

(Hanefî âlimleri arasında, işâret edilir diyenler, böyle fetvâ verenler de vardır. Birbirine uymıyan fetvâlardan, herhangi birine uyulursa câiz olmaz mı?) denirse:

Cevâb olarak deriz ki, fetvâların uymaması, (Câizdir, câiz değildir veyâ halâldir, harâmdır) şeklinde olduğu zemân, câiz değildir veyâ harâmdır diyen fetvâlara uymak esâsdır.

İbni Hümâm “rahmetullahi aleyh” diyor ki, (Parmağı kaldırmak ve kaldırmamakda, birbirine uymıyan hadîs-i şerîflerin çokluğu karşısında, nemâzda hareketsiz olmak lâzım geldiği için, biz parmak oynatmamağı bildiren hadîs-i şerîflere uymalıyız!) İbni Hümâma ne kadar şaşılsa azdır. Kitâbında, (Âlimlerden birçoğu, işâret edilmez dedi ki, bu sözleri, hadîs-i şerîflere ve akla uygun değildir!) diyerek, ictihâd derecesindeki büyük islâm âlimlerini câhil ve ahmak yapmakdadır. Mezhebin zâhirine ve üsûl haberlerine göre, ictihâd ve kıyâs, edille-i şer’ıyyenin dördüncüsüdür. İctihâda nasıl dil uzatılabilir? Bu zât, birbirine uymıyan rivâyetlerin çokluğu karşısında, temiz sular kısmındaki, (Kulleteyn) hadîs-i şerîfinin de, hadîs-i da’îf olduğunu söylemekdedir.

Akllı, olgun oğlum Muhammed Sa’îd “kaddesallahü teâlâ sirrehül’azîz”, parmakla işâret üzerinde bir risâle yazmakdadır. Temâm olunca, bir sûretini inşâallah gönderirim. [Seyyid Abdülhakîm efendinin talebeleri, parmakla işâret etmemekdedir.]

Süâl: Sizin yolunuzda çalışanlar her yerde çokdur. İçlerinden birinin, arkadaşlarına başkanlık etmesini kimseye söyliyemedim. Bunun için, kendime güvenemedim. Sizin işâret buyurmanızı bekliyoruz. Uygun gördüğünüzü bildiriniz de, arkadaşlarının başına geçirelim diyorsunuz?

Cevâb: Bu iş, sizin uygun görmenize bırakılmışdır. İstihâreden ve teveccühden sonra, siz emr ediniz! Size ve yanınızda olanlara selâm ederim.


313

Bu mektûb, hâce Muhammed Hâşime “rahmetullahi teâlâ aleyh” yazılmışdır. Eshâb-ı kirâmın üstünlüklerinin nasıl olduğunu ve tarîkat-i aliyye-i Nakşibendiyyede riyâzet çekilmesi olmadığını ve bu yolun niçin hazret-i Ebû Bekre bağlı olduğunu ve bir Peygamberin vilâyetindeki sâliki, başka bir Peygamberin vilâyetine geçirmeği ve gömleğin önü açık olmalı mı yoksa olmamalı mı ve kelime-i tevhîd ve zikri ve birkaç edebi bildirmekdedir. Bu mektûb, Mektûbâtın birinci cildinin son mektûbu olmakdadır. Hepsi, Resûller adedince ve Bedr gazvesindeki mücâhidler adedince, üçyüzonüç olmakdadır. Bu mektûbun sonuna, büyük oğlunun birkaç mektûbunun da eklenmesini emr buyurdular. Böylece, düâ ve Fâtiha okunmasını dilediler:

Allahü teâlâya hamd olsun! Onun çok sevdiği Peygamberine salât ve selâm olsun! Din ve dünyâ se’âdetinize düâ ederim!

Kardeşim, Muhammed Hâşim “rahmetullahi teâlâ aleyh”! Mîr seyyid Muhibbullahın mektûbunda da bildirdiğiniz sorulara, bildiğim kadar cevâb yazarak gönderiyorum:

Süâl 1: Allahü teâlâya yaklaşmak için, Fenâ-fillah ve Bekâ-billah ve Cezbe ile Sülûk makâmlarının hepsini geçmek lâzımdır.

Eshâb-ı kirâm “rıdvânullahi teâlâ aleyhim ecma’în”, mahlûkların en iyisinin “aleyhi ve aleyhimüssalevâtü vetteslîmât” sohbetinde bir kerre bulunmakla, bütün ümmetin Evliyâsından dahâ üstün oldular. Acabâ bütün bu Seyr ve Sülûk ve Fenâ ve Bekâ, bunlarda bir sohbetde mi hâsıl oldu? Yoksa, bu bir sohbet, seyr ve sülûkun ve fenâ ve bekânın hepsinden dahâ mı üstün idi?

Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” Fenâ ve Bekâları, O hazretin “aleyhi ve alâ âlihissalâtü vesselâm” teveccühü ve tesarrufu ile mi idi? Yoksa, yalnız müslimân olmakla mı idi? Bunlar sülûk ve cezbe hâllerini ve makâmlarını biliyorlar mı idi? Yoksa, bilmiyorlar mı idi? Eğer biliyorlar idi ise, bu hâllere ve makâmlara ne ism vermişlerdir? Eğer onlarda sülûk ve cezbe yolları yokdu denirse, bu tarîkatlerin bid’at-i hasene olmaları lâzım gelmez mi?

Cevâb 1: Bu güc sorularınızı cevâblandırmak, yazmakla olmaz. Bir arada bulunmak, uzun zemân hizmet etmek lâzımdır. Bu kadar zemân içinde kimsenin söylemediği şeyleri bir def’ada söylemek ve bir kalemde yazmak kolay olur mu sanıyorsunuz? Fekat, sorduğunuz için, cevâbsız bırakmak da olamaz. Elimden geldiği kadar bunu çözmeğe çalışacağım, iyi dinleyiniz!

Fenâ ve Bekâ ve Sülûk ve Cezbe ile olan yaklaşmağa (Kurb-i vilâyet) denir. Bu ümmetin evliyâsı, bu yaklaşmak ile şereflenmişlerdir. Eshâb-ı kirâmın, Hayr-ül-enâmın sohbetinde “aleyhi ve aleyhimüssalâtü vesselâm” kavuşdukları yakînlik ise, (Kurb-i nübüvvet)dir. Resûlullaha uyarak ve Ona vâris olarak kavuşmuşlardır.

Böyle yaklaşmakda, ne Fenâ vardır, ne Bekâ ve ne Cezbe vardır, ne de Sülûk. Bu kurb, vilâyet kurbundan katkat dahâ yüksek ve üstündür. Çünki bu kurb, asla yaklaşdırır. Vilâyet kurbu ise, zılle, gölgeye yaklaşdırır. Ne kadar başka olduklarını buradan anlamalıdır. Fekat, herkesin anlayışı bu ma’rifetin tadını alamaz. Nerde ise, bu ümmetin yüksekleri de, bu ma’rifeti anlamakda, câhiller gibi kalırlar. Fârisî beyt tercemesi:

Ebû Alî Sînâ kalenderlik yapsaydı,
kalenderlerin hepsi sofî olurlardı.

Evet, eğer Peygamberlik kurbunun kemâllerine, vilâyet kurbu yolundan çıkılırsa, o zemân Fenâ, Bekâ, Cezbe ve Sülûk lâzım olur. Çünki, vilâyet kurbunda yükselmek için, bunlar lâzımdır. Fekat, Vilâyet yolundan gidilmeyip, Peygamberlik kurbunun caddesi seçilirse, Fenâ, Bekâ, Cezbe ve Sülûk hiç lâzım değildir. Eshâb-ı kirâm, nübüvvet kurbunun caddesinden ilerlediler. Bunun için, Cezbe, Sülûk, Fenâ ve Bekâ, bunlara hiç lâzım olmadı. Bu ma’rifeti, mevlânâ Emânullaha yazılan mektûbda da arayınız! Bu fakîr, mektûblarımda ve kitâblarımda, hâlimin sülûk ve cezbenin ötesinde ve tecellîlerin, zuhûrların ötesinde olduğunu yazmışdım. O yazılarımda, işte bu (Nübüvvet kurbu)nu bildirmişdim. Hâcem hazretlerinin hizmetlerinde iken, bu devlet hâsıl olmuşdu. Bunu hâce hazretlerine şöyle bildirmişdim: Bende öyle bir hâl hâsıl oldu ki, o hâlin karşısında, (Seyr-i enfüsî), (Seyr-i âfâkî)gibi oldu. Bu hâlimi bildirmek için bu kelimelerden başka söyliyecek birşey bulamadım. Bu şaşılacak hâlim, seneler geçdikden sonra, yerleşmeğe, anlaşılmağa başlayınca, kısaca yazmağa kalkışmışdım. Bu ni’meti ihsân eden Allahü teâlâya hamd olsun! Allahü teâlâ ihsân etmeseydi, biz bunu bulamazdık. Rabbimizin Peygamberleri doğru olarak gönderilmişlerdir.

Yukarıda bildirdiklerimizden anlaşılıyor ki, Fenâ ve Bekâ ve Cezbe ve Sülûk ismleri sonradan konulmuşdur. Meşâyıhın meydâna çıkardıkları kelimelerdir. Mevlânâ Câmî “aleyhirrahme” (Nefehât) kitâbında yazıyor ki, (Fenâ ve Bekâ kelimelerini ilk olarak kullanan Ebû Sa’îd-i Harrâzdır “kuddise sirruh”).

Süâl 2: Tarîkat-ı aliyye-i Nakşibendiyyede sünnete uyulur. Hâlbuki O Server “aleyhi ve alâ âlihissalâtü vesselâm” şaşılacak riyâzetler ve sıkıntılı açlıklar çekdi. Bu yolda ise, riyâzetleri yasak etmişlerdir. Hattâ riyâzetler, sûretlerin, görüntülerin keşflerine sebeb olduğu için, zararlı olduklarını bildirmişlerdir. Sünnete uymakda zarar bulunabileceğini düşünmek, şaşılacak birşey değil midir?

Cevâb 2: Sevgili kardeşim! Riyâzetler çekmenin bu yolda yasak olduğunu yazıyorsunuz. Riyâzetlerin bu yolda zararlı bilindiğini nerede işitdiniz? Bu yolda, nisbeti hep korumak ve sünnet-i seniyyeye uymak “alâ sâhibihessalâtü vesselâmü vettehıyye” ve hâllerini örtmeğe çalışmak ve orta hâlli yaşamak ve yiyecekde, giyecekde ve herşeyde orta hâli gözetmek vardır. Bunların hepsi, riyâzât-i şâkka ve mücâhedât-i şedîdedir. Câhiller bunları riyâzet saymazlar. Mücâhede bilmezler. Bunlara göre, riyâzet ve mücâhede, yalnız açlık çekmekdir. Çok aç kalmağı pek kıymetli sanırlar. Çünki, hayvanlar gibi yaşayan bu kimseler, yimeğe, içmeğe çok önem verirler. Hep bunları düşünürler. Bunun için, yimemek, içmemek bunlara ağır riyâzet görünür ve sıkı mücâhede olur. Bu câhiller, nisbetin hep korunmasına ve sünnete uymağa “alâ sâhibihessalâtü vesselâmü vettehıyye” ve benzerlerine hiç kıymet vermezler. Bunun için, bunları yapmamağı çirkin görmezler. Yapmağa çalışmağı da riyâzetden saymazlar. Görülüyor ki, bu yolun büyüklerine, hâllerini örtmeğe çalışmak ve câhillerin kıymet verdikleri riyâzetleri yapmamak lâzımdır. Böyle riyâzetleri câhiller beğenirler. Aralarında yayılarak şöhrete ve âfete sebeb olur ve sonu kötü olur. Resûlullah, (Dinde ve dünyâda parmakla gösterilmesi, insana kötülük olarak yetişir. Bundan ancak Allahü teâlânın koruduğu kimse kurtulur) buyurdu.

Bu fakîre göre, uzun açlıklar çekmek, yimekde ve içmekde orta dereceyi gözetmekden çok dahâ kolaydır. Pek hafîf olur.

Orta hâli gözetmek riyâzetinin, çok aç kalmak riyâzetinden dahâ üstün olduğu meydândadır. Yüksek babam “kuddise sirruh” buyurdu ki, (Sülûkü anlatan bir kitâbda görmüşdüm. Maksada kavuşmak için, yimekde, içmekde orta dereceyi gözetmek yetişir. Bunu gözetince ayrıca zikr ve fikr lâzım olmaz). Sözün doğrusu da budur. Yiyecekde, giyecekde ve her işde orta dereceyi gözetmek çok iyidir. Fârisî beyt tercemesi:

Ağzından taşacak kadar çok yime,
açlıkdan ölecek kadar az yime!

Hak teâlâ, Peygamberimize “aleyhi ve alâ âlihissalâtü vesselâm” kırk erkek kuvveti ihsân eylemişdir. Bu kuvveti ile ağır açlıklara dayanırdı. Eshâb-ı kirâm da, insanların en iyisinin sohbeti yardımı ile “aleyhi ve alâ âlihissalâtü vesselâmü vettehıyye” bu yüke katlanırlardı. Bu yüzden işlerinde ve çalışmalarında hiçbir bozukluk ve gevşeklik olmazdı. Aç iken muhârebede düşmana öyle güclü saldırdılar ki, tok olanlar bunun onda birini yapamazlardı. Bunun içindir ki, sabr eden yirmi kişi, ikiyüz kâfire gâlib gelirdi. Yüz kişi de, bin kişiye galebe çalardı. Eshâb-ı kirâmdan başkaları, öyle aç kalsalar, edebleri ve sünnetleri yapamaz olurlar. Belki çok olur ki, farzları yapamaz hâle gelirler. Gücü yok iken, bu işde Eshâb-ı kirâma benzemeğe kalkışmak, kendini sünnetleri ve farzları yapamıyacak hâle sokmak olur. İşitdiğimize göre, Ebû Bekr-i Sıddîk “radıyallahü anh” O Server gibi “aleyhi ve alâ âlihissalâtü vesselâm”, hergün oruc tutmak istedi. Za’îfledi, tâkati kalmadı. Birgün yere yıkıldı. O Server “aleyhi ve alâ âlihissalâtü vesselâm” buna üzülerek, (İçinizde benim gibi kim vardır? Rabbimin huzûrunda kalırım. Oradan yirim ve içerim) buyurdu. Görülüyor ki, gücü yetmediği şeyi yapmağa kalkışmak iyi değildir.

Eshâb-ı kirâm, insanların en iyisi kadar “aleyhi ve aleyhimüssalevâtü vetteslîmât” açlığa dayanamadılar ise de, onun sohbetinin yardımı ile uzun açlıkların zararlarından korunmuş idiler. Başkaları, onlar gibi korunmuş değildirler. Bunu şöyle açıklarız: Açlığın safâ verdiği, temizlediği meydânda birşeydir. Çok kimselerin [Sâlih olan mü’minlerin] kalbine safâ verir. Çoğunun da [Kâfirlerin ve dünyâya düşkün olan mü’minlerin] nefsine safâ verir. Kalbin safâ bulması, insanı doğru yola götürür ve nûrlandırır. [Âlem-i emrdeki nûrlar, feyzler, hidâyet hâsıl olur.] Nefsin safâsı, dalâlete sürükler ve zulmeti artdırır. [Nefs, âlem-i halkdan olduğu için, âlem-i halkdaki, bilinmiyen, gayb olan, gizli olan, çalınan şeyler, hastalıkların teşhîsi, tedâvîsi, cin ile tanışma gibi şeyler hâsıl olur. Böyle kâfir ve sapık kimseler, müslimânların îmânlarının bozulmasına sebeb olurlar. ] Ahmak Eflâtun, nefsinin safâsına güvendi. Hayâline gelen görüntülere uydu. Bunları değerli birşey sanarak, kendini beğendi. Hazret-i Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” Eflâtun zemânında Peygamber olmuşdu. Rûhullah olan O yüce Peygambere inanmadı. (Biz gericilikden kurtulmuş kimseleriz. Bizi doğru yola götürecek öndere ihtiyâcımız yokdur) dedi. Eğer kalbini karartan safâsı olmasaydı, hayâlindeki sûretlere aldanmaz, se’âdete kavuşmakdan geri kalmazdı. Maksada ulaşmasına engel olmazlardı. Bu karanlık safâyı görerek, kendini nûrlu sandı. Bu safânın, nefs-i emmârenin ince kabuğundan içeri giremediğini, nefsinin eskisi gibi kirli, pis olduğunu anlıyamadı. Nefsinin ancak, şeker kaplanmış necâsete döndüğünü göremedi. Kalb böyle değildir. O, yaradılışda temizdir. Nûr ile doludur. Yalnız, karanlık nefse yakın olduğu için, üzeri kararmış, kirlenmişdir. Az bir tasfiye, temizlemek ile, üzerindeki pas giderek, eski hâline döner. Nûr ile dolar. Nefs ise, yaradılışda karanlıkdır, pisdir. Kalbin emri, idâresi altına girmedikce, dahâ doğrusu sünnete uymadıkca, islâmiyyete sarılmadıkca “alâ sâhibihessalâtü vesselâmü vettehıyye”, hattâ ve hattâ, ancak Allahü teâlânın ihsânına kavuşmadıkca, tezkiye bulamaz, içerden temizlenemez. Yaradılışındaki pislikden kurtulamaz. Se’âdete, iyiliğe eremez. Eflâtun, hiç aklı ermediği için, nefsinin safâsını, Îsâ aleyhisselâma inanan kalbin safâsı gibi sandı. O îmânlı kalbin sâhibi gibi, kendini de, nûrlu ve temiz gördü. Bunun için de, O yüce Peygambere “alâ nebiyyinâ ve aleyhissalâtü vesselâm” uymak ni’meti ile şereflenemedi. Sonsuz felâkete sürüklendi. Böyle belâya düşmekden Allahü teâlâya sığınırız!

Açlığın böyle zararı da bulunduğu için, bu yolun büyükleri “kaddesallahü teâlâ esrârehüm” açlıkla riyâzet çekmek yolunu tutmamışlar, yimekde, içmekde, orta dereceyi gözetmek riyâzetine, tâm ortada kalmağa çalışmak mücâhedesine sarılmışlardır. Açlığın bu büyük tehlükesine düşmemek için, fâidelerinden de, vaz geçmişlerdir. Başkaları, açlığın fâidelerini düşünerek, zararlarını göremediler. Açlık çekmeği emr etmişlerdir. Aklı olanlar, bir zarardan kurtulabilmek için, birçok fâidelerin bırakılacağını söylemişlerdir. İslâm âlimlerinin, (Bir işin sünnet veyâ bid’at olduğu anlaşılamasa, bid’ati yapmamak, sünneti yapmakdan dahâ iyidir) sözleri de, akl sâhiblerinin bu sözlerine benzemekdedir. Çünki bu iş, bid’at ise zararlıdır. Sünnet ise, fâideleri vardır. Zararlı olabileceğini, önde tutmuşlar, bid’at olabileceği için bu işi yapmamalıdır buyurmuşlardır.

Açlıkla riyâzet çekmek sünnetinin başka yoldan da zarar getirebileceği, şaşılacak birşey olmaz. Bu sözle demek istiyoruz ki, bu sünnet, yalnız Eshâb-ı kirâm için olabilir. O zemân için olması, çok ince ve örtülü bildirilmiş olduğu için, tesavvufcuların çoğu bunu anlıyamamış, kendileri de, böyle riyâzet yapmışlardır. Birçoğu ise, bunun o zemân için olduğunu anlıyarak, kendileri yapmamışlardır. Herşeyin doğrusunu ancak Allahü teâlâ bilir.

Süâl 3: Bu yolun büyüklerinin kitâblarında yazıyor ki: (Bizim nisbetimiz, hazret-i Ebû Bekre bağlanmakdadır. Başka yollar böyle değildir). Yolların çoğu, imâm-ı Ca’fer-i Sâdıka bağlanmakdadır. Bu İmâm da, hazret-i Sıddîka bağlıdır. Başka yollar da, hazret-i Sıddîka bağlanmış olmuyorlar mı?

Cevâb 3: İmâm-ı Ca’fer-i Sâdık “kuddise sirruh” hazretleri, hem hazret-i Sıddîka, hem de hazret-i Emîre bağlıdır “radıyallahü teâlâ anhümâ”. Kendisinde bu iki nisbet birleşmiş olduğu hâlde, her iki nisbetin kemâlleri ayrı ayrı idi. Birbirleri ile karışmamış idi. Birçokları, İmâm hazretlerinden, hazret-i Ebû Bekrin “radıyallahü teâlâ anh” nisbetini aldı. Bunların yaradılışları Sıddîka uygundu. Yaradılışları hazret-i Emîre uygun olanlar da, hazret-i Emîrin nisbetini aldılar. Hazret-i Emîre bağlandılar. Bir aralık, Benâris gölünün yanına gitmişdim. Kenk ve Çemen nehrleri bu göle akmakda idi. Her iki nehrin sularının gölde hemen karışmadıkları görülüyordu. Sanki araları bir perde ile ayrılmışdı. Kenk nehrinin akdığı tarafda bulunanlar, bu nehrden gelen suyu içiyorlardı. Çemen nehrinin akdığı tarafda bulunanlar da, Çemen suyundan içiyorlardı.

Hâce Muhammed Pârisâ hazretleri “kuddise sirruh”, (Risâle-i kudsiyye) kitâbında buyuruyor ki, hazret-i Alî, Peygamberlerin sonuncusundan “aleyhi ve alâ âlihissalâtü vesselâm” terbiye gördüğü gibi hazret-i Sıddîkdan da yetişmişdir. Bunun için, hazret-i Alînin nisbeti, hazret-i Sıddîkın nisbetinden başka değildir denilirse, evet nisbetleri başka olmasa da, birçok incelikleri bulunduğu yerlere göre, birbirlerinden ayrılırlar. Tek bir su, bulunduğu yerlere göre, başka başka özellikler aldığı gibi, ikisinden herbirine, ayrı incelikleri bakımından, ayrı bir tarîkat bağlanmış olabilir.

Süâl 4: Molla Muhammed Sıddîka yazılan mektûbda, yaradılışı, Vilâyet-i Mûsevîye uygun olan bir tâlibin, rehberi tarafından Vilâyet-i Muhammediyyeye getirildiği hiç işitilmemişdir deniliyor. Büyük oğlunuza yazılan mektûbda ise, sizi Vilâyet-i Mûsevîden Vilâyet-i Muhammedîye getirdiler deniliyor. Bu nasıl olur?

Cevâb 4: Molla Muhammed Sıddîkın “rahmetullahi teâlâ aleyh” mektûbunda, Vilâyet-i Mûsevîden Vilâyet-i Muhammediyyeye geçirilmiş olduğu işitilmemişdir denilmekdedir. Bunu yazarken, geçirildiği bilinmiyordu. Bunu bildirdiklerinden sonra ve geçirmeğe kudret verdiklerinden sonra, sizi o vilâyetden bu vilâyete geçirdiler diye yazıldı. Bu iki mektûb, başka zemânlarda yazılmış oldukları için, birbirlerinin zıddı olmazlar.

Süâl 5: Buradaki sôfîler, önü açık antârî giyiyorlar. Antârînin önü açık olması sünnetdir diyorlar. Hazret-i Mîrin adamları ise, yakası halkalı, kapalı yapıyorlar. Bunun doğrusu hangisidir?

Cevâb 5: Biz de bunu iyi bilemiyoruz. Arabistân ehâlîsi önü açık antârî giyerler. Sünnet böyledir derler. Hanefî mezhebinin kıymetli kitâblarından birkaçında, erkeklerin kadın elbisesi giymemeleri lâzım olduğu yazılıdır. İmâm-ı Ahmed ve Ebû Dâvüd, Ebû Hüreyreden haber veriyorlar ki, Peygamberimiz “aleyhi ve alâ âlihissalevâtü vetteslîmât”, (Kadın elbisesi giyen erkeğe ve erkek elbisesi giyen kadına la’net olsun) buyurdu. (Metâlib-ül-mü’minûn) kitâbında, kadın, erkeklere ve erkek de kadınlara benzemesin! Benzeyenler mel’ûndur denilmekdedir. Önü açık antârînin din adamları ile ilm sâhiblerinin elbisesi olmadığı anlaşılmakdadır. Bundan dolayı, zimmîlerin ya’nî gayr-i müslimlerin böyle giymeleri câiz görülmüşdür. (Câmi’urrumûz) kitâbında, (Muhît) kitâbından alarak, (Zimmî, din adamlarına ve ilm sâhiblerine mahsûs olan cübbe ve sarık gibi elbise giymemeli, kaba bezden, kadınlar gibi, yakası göğsü üzerinde antârî giymelidir) diyor. Âlimlerden çoğuna göre, önü açık ise antârî olmaz, manto olur. Bunlara göre, (Antâri, ya’nî kamîs), yakası omuzlarda açık olandır. (Câmi’urrumûz)da, kadın kefenini anlatırken böyle demişdir. (Hidâye) kitâbında, kamîs yerine Dir’ demekdedir. (Dir’) göğse kadar açıkdır. Kamîsin önü omuza kadar açıkdır. Çoğuna göre ikisi birdir.

Bu fakîre göre, doğrusu şöyle görünüyor ki, erkeklerin kadın elbisesi giymeleri yasak olduğu için, kadınların önü açık antâri giydikleri yerde, erkekler, kadınlara benzememek için, yakası kapalı giymelidirler. Mâverâ-ün-nehrde ve Hindistânda kadınlar, önü açık antâri giymekdedir. Erkeklerin, yakası kapalı giymeleri lâzım olmakdadır. Meyân şeyh Abdülhak-ı Dehlevî “rahmetullahi teâlâ aleyh” dedi ki, (Ben Mekkede iken şeyh Nizâm-ı Narnûlînin talebesinden biri, yakası kapalı antâri ile tavâf ediyordu. Arablardan çoğu, onun kadın antârisi giymiş olduğunu görünce şaşırdılar). Görülüyor ki, âdete göre hem arablar doğrudur, hem de Hindistân ve Mâverâ-ün-nehr erkeklerinin giydikleri doğrudur. Bekara sûresi yüzkırksekizinci âyetinde meâlen, (Allahü teâlâ, herkesin yüzünü bir tarafa çevirir) buyuruldu. Önü açık antâri giymek sünnet olduğu iyi bilinseydi, Hanefî âlimleri, zimmîlerin böyle giymelerine izn vermezler, yalnız din adamlarının ve ilm sâhiblerinin giymelerini bildirirlerdi. Bu elbisede kadınlar başda geldikleri için, erkeklerin elbiselerini kadınların elbiselerine benzetmemeleri uygun görülmüşdür.

Süâl 6: Bu yolun tâlibleri, başlangıçda, tâm ehadiyyeti arıyorlar. Kelime-i tevhîdi söylemek bunlara nasıl uygun olur? Çünki, tapınacak birşey yokdur derken, Ondan başkaları düşünülmekdedir.

Cevâb 6: Ondan başkalarının düşünülmesi, ehadiyyete bağlanmayı düzeltmek ve terbiye etmek içindir. Başkalarına tapılamıyacağını söylemek, Ona bağlı kalabilmek içindir. Yok etmek için başkalarını düşünmek, bir varlığa bağlanmağa uygunsuz olmaz. Bir varlığa bağlanmağa uygun olmıyan, başkalarına bağlanmakdır. Yok etmek için, onları düşünmek değildir. Bu ikisini birbirine karışdırmamalıdır. [Zikrin çeşidleri çokdur. Bunlardan çok fâidelisi, (Allahü ekber, Allahü ekber. Lâ ilâhe illallahü vallahü ekber. Allahü ekber ve lillâhil hamd)dır. Buna (Tekbîr-i teşrîk) denir. Her gün çok okumalıdır.]

Süâl 7: Bu yolda yeni başlıyanların ağızları ile söyledikleri zikri, kalbleri de söylemekdedir. Kelime-i tevhîd ile zikr ederken, kalb de bunun hepsini söyliyor mu, söylemiyor mu? Kalb de hepsini söyliyorsa, (Lâ) derken yukarıya doğru, (İlâhe) derken, sağa doğru söylemek nedendir?

Cevâb 7: Eğer kalb, (LÂ İLÂHE İLLALLAH) kelimesinin hepsini söylerse, niçin bu kusûr olsun? (LÂ) derken, hayâli ile, göbekden yukarı doğru söyler. (İLÂHE) derken, yukardan [göğsün] sağına doğru, (İLLALLAH) derken sağdan kendine [ya’nî kalbe] doğru söyler. Yâhud, bu kelimeleri, bu üç tarafa doğru hayâli ile götürür. Ağzı ile birşey söylemez. Böylece, kalbin ağız ile birlikde olması şartı ortadan kalkar. Sizin bu son iki süâliniz, Fahreddîn-i Râzînin şübhelerine benzemekdedir. İyi düşünseydiniz, sormanıza hâcet kalmazdı.

EK: Son olarak, şunu da bildirelim ki, oradaki kardeşlerimiz arka arkaya yazarak, Mîr [Muhammed Nu’mân “rahmetullahi teâlâ aleyh”] hazretlerinin bu günlerde talebeyle az çalışdığını, ev yapdırmakla uğraşdığını, eline geçenleri ev yapmağa harc etdiğini, talebenin, kendisinden fâidelenemediğini bildiriyorlar. Bunları öyle yazmışlar ki, beğenmedikleri, istemedikleri anlaşılmakdadır.

İyi biliniz ki, bu yola bağlı olanları beğenmemek, öldürücü zehrdir. Bu büyüklerin sözlerine, işlerine karşı gelmek, insanı sonsuz felâkete götürür. Uçuruma sürükler, hele kendi rehberini beğenmez, ona karşı gelirse, üstâdını incitirse, neye varacağını düşünmelidir! Bu büyüklere inanmıyanlar, bunların bereketlerine kavuşamaz. Bunlara karşı gelenler, her zemân ziyân eder, aldanır. Rehberin “rahmetullahi teâlâ aleyh” her işi, her sözü iyi ve güzel görünmedikce, onun yüksekliklerinden hiçbirine kavuşamaz. Eline birşeyler geçerse, istidrâc olup, sonu yıkım ve çöküntü olur. Üstâdına aşırı sevgisi ve bağlılığı olmakla berâber, içinde ona karşı kıl kadar bir beğenmemek bulunursa, bunu kendi için felâket, yıkım bilmelidir. Onun üstünlüklerinden hiçbirine kavuşamıyacağını anlamalıdır.

Rehberin işlerinden birini beğenmezse ve bundan kendini kurtaramazsa, karşı gelmiş olmıyacak bir yol ile, kendisinden bunu sormalı, inanmamış görünmemelidir. Bu zemânda, doğru ile yanlış, iyi ile kötü birbirleri ile karışıkdır. Rehberin ara sıra, islâmiyyete uymıyan birşey yapdığını görürse, kendisi bunu yapmamalı, iyi gözle bakarak, islâmiyyete uygun görmeğe çalışmalı, iyi tarafını aramalıdır. İyi ve uygun yerini bulamazsa, bu belâdan kurtulmak için, Allahü teâlâya yalvarmalıdır. Üstâdının bundan kurtulması için, ağlıyarak, düâ etmelidir. Üstâdının mubâh olan birşeyi yapmasından şübheye düşerse, bu şübheye kıymet vermemelidir. Herşeyin sâhibi olan Allahü teâlâ, mubâh şeyleri yasak etmemiş, beğenmemezlik etmemiş iken, başkası, kendiliğinden nasıl karşı gelebilir. Çok yer vardır ki, birşeyin dahâ iyisini yapmamak, yapmakdan dahâ iyi olur. Hadîs-i şerîfde “alâ sâhibihessalâtü vesselâm”, (Allahü teâlâ, azîmetle iş yapmayı sevdiği gibi, ruhsatla yapmayı da sever) buyuruldu. Mîr hazretlerinin kabz hâli, sıkıntılı hâli çok olduğu için, böyle zemânlarında, talebesi ile uğraşamayıp da, birkaç mubâh işle kendini avutmak isterse, buna karşı durmak doğru olur mu? Abdüllah-i Istahrî hazretleri, böyle zemânlarında, av köpekleri ile birlikde, ormana ava giderdi. Büyüklerden birçoğu da, böyle zemânlarda, simâ’ ve nağme dinlemekle kendilerini avuturlardı. Doğru yolda olanlara ve Muhammed Mustafânın izinde gidenlere selâm olsun “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”!

BİRİNCİ ARÎZA

Merhûm büyük oğlu Muhammed Sâdık “aleyhirrahme” tarafından yazılan birinci mektûb:

Kölelerinizin en aşağısı Muhammed Sâdık, şerefli kapınıza bildirir ki, buradakilerin hâlleri, durumları, yüksek teveccühlerinizin yardımı ile, çok iyidir. Bedenlerimiz bir arada olduğu gibi, kalblerimiz de toparlanmış olarak yaşamakdayız. Çok zemândan beri, hizmetcilerinizi düşünüyor ve ayrılık sebebi ile üzülüyorduk. Bu satırların yazıldığı gün, meyân Bedreddîn gelerek âfiyetde olduğunuzu bildirdi. Bizleri sonsuz sevindirdi. Râhatlığa kavuşduk. Bunun için, Allahü teâlâya çok hamd olsun! Gönüllerimizin kıblesi efendim! Hâfız Burhâneddîn, Ramezân-ı şerîfin onüçüncü gecesi Kur’ân-ı mecîdi hatm eyledi. Ondördüncü geceden beri, hâfız Muhammed Mûsâ başladı. Her gece beş cüz’ okuyor. Yarın gece, ondokuzuncu gecesi olup, hatm edecekdir. Ramezân-ı mubârekin son onunda, hâfız Behâeddîn hatm edeceğini söyledi. Hak teâlâ selâmet versin! Bir gece, terâvîh nemâzında, hâfız Kur’ân-ı kerîm okuyordu. Çok nûrlu bir makâm göründü. Sanki, Kur’ân-ı kerîmin hakîkatinin makâmı idi. Her ne kadar, bunu söyliyemezsem de, hakîkat-i Muhammedînin “aleyhissalâtü vesselâm” bu makâmın icmâli, ortası olduğu anlaşıldı. Sanki, büyük bir denizi, bir destiye doldurdular. Bu makâm, Muhammed aleyhisselâmın hakîkatinin tafsîli, yayılmışı, açılmışı idi. Peygamberlerin “aleyhimüsselâm” ve Velîlerin “kuddise sirruhüm” büyüklerinin çoğu, yaradılışlarındaki gücleri kadar, bu makâmdan birer parça pay almışlardı. Bizim Peygamberimizden “aleyhi ve alâ âlihissalâtü vesselâm” başkasının, bu makâmın bütününe kavuşduğu anlaşılmadı. Bu aşağı köleye de bir pay verildi. Allahü teâlâ, yüksek teveccühlerinizin yardımı ile, tâm bir pay almak nasîb eylesin! Şu âna kadar, bu makâm, tâm açık görülmedi. Bundan başka zemânlarımızda, kendimizi toparlamakdayız. Bu yüce ayda, çok bereket hâsıl oldu. Kardeşim Muhammed Sa’îdin hâlleri bir düzende gitmekdedir. Zemânları zikr ile geçmekdedir. Şehrlerdekiler de, seve seve geliyorlar. Bu fakîr, şimdiye kadar dört cüz’den çok ezberledim. Bayrama kadar beş cüz’ ezberlemiş olacağımı umuyorum. Köleniz.

İKİNCİ ARÎZA

Kölelerinizin en aşağısı Muhammed Sâdık, yüksek kapınıza bildirir ki, burada bulunanların hâline şükrler olsun! Dileklerimizin kâ’besi olan yüksek zâtınızın, hizmetcilerinizin ve sevdiklerinizin hepsi ile iyi olmanıza düâ etmekdeyiz. Bütün dileğimiz, ancak budur. Başımızın tâcı olan mektûbunuz, değeri ölçülemez olan yazılarınız, İsmâ’îl eli ile bizleri şereflendirdi. Okumakla çok sevindik. Hak sübhânehu ve teâlâ, âlemlerin kıblesinin ihsân gölgesini, bütün müslimânların üzerinden eksik eylemesin! Ümmî olan Peygamberleri ve Onun temiz olan Âli hurmetine bu düâmızı kabûl buyursun “aleyhi ve aleyhim minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”! Ey, gönüllerin kıblesi! Hâllerimin yıkılmakda olduğunu nasıl bildireyim? Çirkin işlerimden ve geçmişdeki ve şimdiki iyi hâllerin elden çıkmasından dolayı âh etmekden başka bir işim yokdur. Hiçbir zemânın ve ânın, Onun beğenmediği bir hâlde geçmemesini istiyorum. Fekat, bu ni’met ele geçmiyor. Tek ümmîdim, yüksek kapınızın hizmetcilerinin teveccühlerinin yardımına kavuşmakdır. Fârisî mısra’ tercemesi:

Büyük ihsân, kerîmlere güc gelmez!

Allahü teâlâya hamd olsun, şükr olsun ki, kıymetli teveccühlerinizin yardımı ile, bu âna kadar, emr buyurulan yolda çalışırken, az bir gevşeklik hiç olmadı. Hergün ilerleyiş ve artış umuyoruz. Sabâh, öğle ve ikindi nemâzlarından sonra toplanıyoruz. Hâfız Behâeddîn, zemân bulunca, Kur’ân-ı kerîm de okuyor. Bu fakîr, ara sıra (Kabz) oluyorum. Sonra (Bast) hâsıl oluyor, açılıyorum. Kabz, bast, teveccüh, zevk ve sükûn ve benzerleri, yalnız bedende hâsıl olmakdadır. Bedenden başka yere bulaşmıyorlar. Altı latîfe, ne teveccüh ediyorlar, ne de gâfildirler. Teveccüh ederlerse, teveccühleri, ilm-i huzûrî gibidir. Hattâ, tâm öyledir. Teveccüh, zevk ve benzerlerinin hepsini zıllerin içinde bilmekdedir. Zılden dışarda bulmamakdadır. Latîfeler, önce beden ile karışık idi. Kalb gözü, bedenden başka birşey görmüyordu. Böyle olduğu, çok sevinçli olan huzûrunuzda da bildirilmişdi. Şimdi, bedenden ayrı bulunmakdadır. Bu makâmı, (Bekâ makâmı) olarak bilmekdedir. Bekâdan sonra, latîfelerde yine bir Fenâ hâsıl oldu. Bekâdan sonra olan bu Fenâ hâsıl olmadıkca, işin temâm olamıyacağı anlaşıldı. Birkaç günden beri yine (Kabz hâli) vardır. Sevindirici hâller pekaz olmakdadır. Bakalım ne olacak. Şu âna kadar bu âleme hiç teveccüh olunmadı. Hâlleri bildirmek lâzım olduğu için, birkaç kelime ile arz etmeğe kalkışıldı. Ey gönüllerin kıblesi! Bu fakîr, hemen hemen her gece, hazretinizi rü’yâda görmekle şereflenmekdeyim. Bundan dahâ çok ne yazayım. Dahâ çok yazmak, resmî şeyler eklemek olur. Köleniz.

ÜÇÜNCÜ ARÎZA

Kölelerinizin en aşağısı olan Muhammed Sâdık, yüksek kapınıza sunar ki, bu aşağı kul, çok zemândan beri (Kabz) hâlinde olup, çok sıkılıyordum. Sonunda, Allahü teâlâya çok şükrler olsun, ancak yüksek teveccühünüzün yardımı ile, büyük bir (Bast), gönül açıklığı ihsân olundu. Bu sıkıntısız hâlde iken, önceleri bu kimsenin yapdığı zikr ve teveccüh ve herşey, şimdi Onun “teâlâ ve tekaddese” tarafından yapılmakdadır. Kendinde, bunları alabilmekden başka, birşey bulamamakdadır. Üzerine güneş ışınları gelen ayna gibidir. Bu ışıkların doğması ile, bedendeki ve latîfelerdeki bütün karanlıklar ve bulanıklıklar yanıp temizlendi. Bunların hepsinde nûr ve bereket hâsıl oldu. (Şerh-ı sadr) oldu. Kalb genişledi. Bedenin hepsi nûr olup, rûhun ve sırrın eski parlaklıklarından dahâ çok ışık saçdı. Latîfeler arasında, en kâmil tecellî kalb üzerine oldu. Kalbe bakıp, içinde başka bir kalb görüldü. Buna da tecellî vardı. Bu kalbin kalbine bakınca bunun içinde de, başka bir kalb göründü. Buna da tecellî vardı. Böylece, sonsuz olarak, her kalbin içinde, başka bir kalb vardı. Şimdi bunların bir kalbde sona erdikleri sanılıyor. Fekat böyle olduğu iyi anlaşılamamakdadır. Şimdiki hâlin yanında, eski hâllerin ancak bir özenilecek şey olmadığı anlaşıldı. Bu makâmın ismi biliniyordu. Edebe uygun olmaz korkusu ile yazılmadı. Ey gönlümün kıblesi “kaddesallahü teâlâ sirrehül’azîz”! Bütün bunlar, temiz teveccühünüzün sebeb olduğu ihsânlardan birer zerredir. Fârisî beyt tercemesi:

Vücûdümün her zerresi dile gelse de;
Şükrünün binde birini yapamam yine!

Hazretinizin selâmeti ve yüksek kapınızda hizmetcilik edenlere katılabilmek için olan isteklerimizi nasıl açıklıyayım, nasıl yazabileyim? Gece gündüz ve belki her ân, bu yüksek arzûmuza ve çok kıymetli isteğimize kavuşduracak olan, güzel vaktin ve tatlı sâatin ne zemân geleceğini düşünüyoruz. Fikrimizde, gönlümüzde, bu istekden, bu dilekden başka, hiçbir düşünce yokdur. Hak sübhânehu ve teâlâ, en güzel şeklde ve en uygun yol ile, bu büyük ni’mete kavuşdursun! Sevgili Peygamberi ve Onun temiz Âli hurmetine düâmızı kabûl buyursun “aleyhi ve alâ Âlihi minessalevâti etemmühâ ve minetteslîmâti ekmelühâ”! Âmîn. Köleniz.

Muhammed Sâdık

Bu hâllerin, zevklerin, tercümânı Mektûbât,
kitâbıdır ki, ondan neşr oluyor füyûzât.

İlâhî nûrlar ondan yayılıyor cihâna,
her ne müşkilin varsa, yalnız sen başvur ona.

Onu çok oku dostum, bak nûrla dolacaksın,
bizzat musannifinden, feyizyâb olacaksın.

öyle kitâbdır ki o, misli islâmiyyetde,
ne mâzîde yazılmış, ne yazılır âtîde.

Kur’ândan, hadîslerden sonra gelir bu kitâb,
herkese var içinde, kendine göre hitâb.

İlm, ihlâs menba’ı, hârikalar diyârı,
onda bulur arayan, eşi olmıyan yârı.

Kayyûm-i âlem[1] diyor, her mektûbu babamın,
bir deryâ-yı muhîtdir, sonu görünmez ânın.

Tarîkat ve islâmiyyet, vasl olmuşdur burada,
Se’âdet menbaıdır, dünyâda ve ukbâda.

Budur Tabîb-i hâzık, budur her derde devâ,
budur kalblere şifâ, budur rûhlara gıdâ.

Budur Hakkın sevdiği, sevgililerin sözü,
budur islâmın aslı, hem de irfânın özü.

Budur Evliyâların, çeşid çeşid lisânı,
Ehl-i sünnet yolunun, gâyet açık beyânı!

Aşkla yanan tâlibe, en iyi haber budur,
bilinmiyen yollarda, sâlike rehber budur.

Gece gündüz dâimâ, oku bu Mektûbâtı,
gayret et duymak için, o lezzeti, o tadı.

Oku, gülen gözlerin yaş doluncaya kadar,
oku, hakîkî aşka, kavuşuncaya kadar.

Oku, elbet o güzel, birgün rû-nümâ olur,
muhabbetle okuyan mâsivâdan kurtulur.

Sâatlerce, günlerce, hep onunla meşgûl ol,
bu sözler te’sîriyle, açılır kalbe bir yol.

Bir kalb ki, meşgûl olur, bu ma’nâyla her zemân,
elbet imdâda gelir, birgün bunları yazan.

Bismillâhirrahmânirrahîm.

İslâmiyyeti bildiren kitâblar pek çokdur. Bunların içinde en kıymetlisi, imâm-ı Rabbânînin üç cild (Mektûbât) kitâbıdır. Bundan sonra, Muhammed Ma’sûmun üç cild (Mektûbât) kitâbıdır. Muhammed Ma’sûm hazretleri, Mektûbâtın üçüncü cildinin onaltıncı mektûbunda buyuruyor ki, (Îmân, kelime-i tevhîdin Lâ ilâhe illallah ve Muhammedün Resûlullah iki kısmına birlikde inanmakdır). Ya’nî, müslimân olmak için, Muhammed aleyhisselâmın Peygamber olduğuna da inanmak lâzımdır. Ya’nî Muhammed aleyhisselâm, Allahın Peygamberidir. Allahü teâlâ, Cebrâîl ismindeki melek ile, kendisine (Kur’ân-ı kerîm)i göndermişdir. Bu Kur’ân-ı kerîm, Allah kelâmıdır. Muhammed aleyhisselâmın kendi düşünceleri ve felsefecilerin, târîhcilerin sözleri değildir. Muhammed aleyhisselâm, Kur’ân-ı kerîmi tefsîr etmişdir. Ya’nî açıklamışdır. Bu açıklamalara, (Hadîs-i şerîf) denir. İslâmiyyet, (Kur’ân-ı kerîm) ile (Hadîs-i şerîf)lerdir. Dünyânın her yerindeki, milyonlarca islâm kitâbı, (Kur’ân-ı kerîm) ile (Hadîs-i şerîf)lerin açıklamalarıdır. Muhammed aleyhisselâmdan gelmiyen bir söz, islâm kitâbı olamaz. Îmân ve islâm demek, (Kur’ân-ı kerîm) ve (Hadîs-i şerîf)lere inanmak demekdir. Onun bildirdiklerine inanmıyan, Allah kelâmına inanmamış olur. Muhammed aleyhisselâm Allahü teâlânın bildirdiklerini Eshâbına bildirdi. Onlar da, talebelerine bildirdi. Bunlar da, kitâblarına yazdılar. Bu kitâbları yazan âlimlere (Ehl-i sünnet âlimi) denir. Ehl-i sünnet kitâblarına inanan, Allah kelâmına inanmış olur. Müslimân olur. Elhamdülillah, biz dînimizi Ehl-i sünnet âlimlerinin kitâblarından öğreniyoruz. Dinde reformcuların, masonların uydurma kitâblarından öğrenmiyoruz.

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Ümmetim arasında fitne, fesâd yayıldığı zemân, sünnetime yapışana, yüz şehîd sevâbı vardır.) Sünnete yapışmak, Ehl-i sünnet âlimlerinin kitâblarını öğrenmekle olur. Müslimânların dört mezhebinden herhangi birisinin âlimleri (Ehl-i sünnet âlimleri)dir. Ehl-i sünnet âlimlerinin reîsi, İmâm-ı a’zam Ebû Hanîfe Nu’mân bin Sâbitdir. İngilizler, asrlar boyunca uğraşarak, bir müslimânı hıristiyan yapamadılar. Bunu başarabilmek için, yeni bir yol aradılar. Masonluğu kurdular. Masonlar, islâmiyyete, ya’nî Ehl-i sünnet âlimlerinin bildirdiği ilmlere, ya’nî Muhammed aleyhisselâmın sözlerine ve bütün dinlere, öldükden sonra tekrâr dirilmek olduğuna, Cennetin, Cehennemin var olduğuna inanmıyorlar.

İSTİGFÂR DÜÂSI

Estagfirullâh, estagfirullâh min külli mâ kerihallah, estagfirullâhel’azîm, ellezî lâ ilâhe illâ hüv el hayyel kayyûme ve etûbü ileyh. Her nemâzdan sonra üç kerre okumalı, sonra 67 kerre yalnız (Estagfirullah) demelidir.

______________

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlânın çok sevdiği kimse, dînini öğrenen ve başkalarına öğretendir. Dîninizi islâm âlimlerinin ağızlarından öğreniniz!) [İslâm âlimi, Ehl-i sünnet âlimleridir. Dört mezhebin âlimleri, Ehl-i sünnet âlimleridir.]

Hakîkî âlim bulamıyan, Ehl-i sünnet âlimlerinin kitâblarından öğrenmeli ve bu kitâbların yayılmasına çalışmalıdır. İlm, amel ve ihlâs sâhibi olan müslimâna (İslâm âlimi) denir. Bu üçünden biri noksan olup da, kendini âlim tanıtana (kötü din adamı, yobaz) denir. İslâm âlimi, insanı, se’âdet kapılarını açan sebeblere kavuşdurur, dînin bekçisidir. Yobaz, insanı, felâkete sürükleyen sebeblerin içine düşürür, şeytânın yardımcısıdır.[1] İstigfâr düâsını okumak, derdlere, sıkıntılara mâni’ olan sebeblere kavuşdurur.

______________

[1] İhlâs ile amel etmek için öğrenilmeyen ilmin fâidesi olmaz. (Hadîka) cild 1, sahîfe 366 ve 367 ve (Mektûbât) cild 1. 36, 40, 59.cu ve 157.ci mektûblarına bakınız!


315

315. MEKTUP

MEVZUU: Yüce Mukaddes Hakkın zat mertebesi ile sıfatlarının mertebesi, vücud ve vücub itibarının üstündedir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mir Şemseddin Halhali'ye yazmıştır.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

İhlas ve muhabbet üzere yazılan mektubunuzun ulaşması, ferahlık ve şadlık hasıl eyledi.

Din kardeşlerinin çoğalması, ahirette ümit sebebidir.

Allahım, din kardeşlerimizi çoğalt... Bizi ve onları Seyyid'ül müıseün'e tabi olmaktan devam ettir.

Ona ve diğerlerine salâtların en faziletlisi, selâmların dahi ekmeli.

Bir mısra:

Yazılanın en güzeli dostların sözleri...

***

Ey Muhib,

Sübhan Hakkın yedi sıfatı veya değişik görüşlere göre sekiz sıfatı, hakiki sıfatlar olup hariçte mevcuttur.

Allah çalışmalarını şükrana lâyık eylesin; ehl-i hak uleması hariç; muhalif fırkaların hiçbiri, Yüce Mukaddes Vacibü'l-vücud'un sıfatlarının varlığına kail olmamışlardır. Hatta bunlar arasında müteahhirin sofiye, sıfatların varlığını inkâr etmişlerdir. O kadar ki, sıfatların ziyadeliğini yalnız ilme raci kılmışlardır.

Bir şiir:

Taakkulde gayrıdır Sıfat-ı Hak zatın;

Lâkin tahakkukta aynıdır zat sıfatın...

Gerçek olan şu ki: Ehl-i hakkın kelâmı doğru olup nübüvvet kandilinden iktibas edilmiştir. Keşif ve feraset nuru ile de teyid edilmiştir.

Bu arada netice söz şu ki:

Muhalif grubun ortaya attığı şüpheli manalar kuvvetlidir. Yani: Sıfatların varlığı hakkında... Şöyle ki: Eğer sıfatlar mevcud olsaydı, şu iki durumdan hali olmazdı:

a) Mümkin sınıfına dahil olurdu.

b) Vacib olarak sayılırdı.

İmkân ise... hadis (sonradan yaratılmış) olmayı gerektirir. Zira, onlara göre her mümkin, hadistir. Vacib'in taahhüdüne kail olmak ise... tevhide münafidir.

Bundan başka, sıfatların imkân sınıfından takdir edildiklerine göre: Onların, Yüce Mukaddes Zat'tan ayrılma cevazı doğar. Böyle bir şey ise... Sübhan Vacib için aczi ve cehli gerektirir.

Üstte anlatılan karışık şekilli durumun halli, Fakir'e göre aşağıdaki gibi olmaktadır:

Sübhan Hak, zatı ile mevcuttur; zatının aynı olan bir vücutla değil. Ona fazladan gelen bir vücudla da değil. Yüce Hakkın sıfatları dahi, onun zatı ile mevcuttur; başka bir vücutla değil. Zira o makamda başka bir vücudun yeri yoktur.

Şeyh Rükneddin Ebülmekârim Alâüddevle Simnani(ks) bu manaya işaret ederek şöyle dedi:

-Vücud aleminin fevkinde Melik Vedud Zat'ın alemi vardır.

O makamda, imkân ve vücub nisbeti dahi tasavvur vedilemez. Zira, imkân ve vücubun her biri, mahiyetle vücud arasında bir nisbettir. Bir yerde vücud olmayınca, orada ne imkân olur; ne de vücub...

Bu anlatıl în marifet, nazarın ve fikrin ötesinde olmaktadır. Akıl bağlarına takılıp kalanlar, bu marifetten yana ne bulabilirler ki? Bu marifetten yana, onların nasibi, inkârdan başka bir şey olmamaktadır. Meğer ki, Yüce Allah'ın koruduğu bir kimse de...

***

Netice-i meram şu ki: Seyyid Muhibbullah, bir müddet burada ikamet ettikten sonra, o tarafa geldi. Onun sohbeti, ganimet bilinmelidir. Selâm size ve yanınızda bulunanlara.

***


316

316. MEKTUP

MEVZUU:

a) Afakin ve enfüsün muamelesi, zılâl dairesine dahil olduğunun beyanı.

b) Velâyet-i suğranın ve kübranın beyanı.

c) Nübüvvet kemalâtı.

d) Bazı sofiyeye zuhur eden efal tecellisinin hakikati.

Ki o: Yüce Hakkın fiil zillidir; onun aynı olan fiili değildir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Maden-i Hakaik Menba-ı Maarif-i Lâmütenahiye Mazhar-ı Füyuzat-ı İlâhiye Mahdumzade Muhammed Said'e yazmıştır. Allahu Teala ona selâmet ihsan eylesin.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

Bilesin ki,

Afak ve enfüs aynalarında her ne zuhura gelir ise... o zılliyet damgası ile damgalanmıştır; o, isbatın, hasıl olması için, nefye müstahaktır.

Muamele, afak ve enfüs sınırını aşınca, zılliyet kaydından kurtulur; fiil ve sıfat tecellisine girilir. O zaman bilinir ki: Bundan evvel afaki ve enfüsi makamında zuhur eden her tecelli, her ne kadar zati olarak itikad ederlerse

de fiilin ve sıfatın zıllına taalluk der; fiilin ve sıfatın kendisine değil. Zata taallûk etmesi bir yana. Çünkü, zılliyet dairesi, enfüsün nihayetinde sona erer. Bu duruma göre, enfüste ve afakta her ne zahir olur ise... bu daireye dahildir.

Fiil ve sıfat, hakikatta her ne kadar Hazret-i Zat zılâiinden ise de, lâkin onlar, asıl daireye girerler. Bu mertebenin velayeti ise... asli velayettir. Ama, daha önce anlatılan mertebenin velayeti böyle değildir. Yani: Afaka ve enfüse taalluk eden mertebenin.. Zira o, zilli velayettir.

Asıl mertebesinden neş'et edip gelen berki tecelli, zil dairesinin müntehilerine müyesser olur. Zira onlar, bir anda afak ve enfüs kaydından halâs olurlar.

O kimseler ki: Afak ve enfüs dairelerini aşarlar; ondan da yükselip zilli arkalarında bırakırlar ve asla katılırlar... İşte, berki tecelli bunlar hakkında daimidir. Çünkü bu büyüklerin meskeni ve sığınağı asıl dairesidir ki, berki tecelli oradan neş'et eder. O kadar ki, bu büyüklerin muamelesi/tecellilerin ve zuhuratın dahi fevkindedir. Zira, hangi mertebeye taalluk eden tecelli ve zuhur olursa olsun; zılliyet şaibesinden hali olamaz. Ne var ki, aslında da aslına taalluk; bunları zıldan almıştır. Zeyğ-i basardan dahi halâs

eylemiştir.

Velâyet-i suğra olan velâyet-i zıllıyede kemal nihayeti, ancak berki tecelli ile hasıl olur. Bu berki tecelli ise., enbiya velayeti olan velâyet-i kübrada ilk basamaktır. Onlara salât ve selâm olsun. Velâyet-i suğra ise, evliyanın velayetidir. Allah onların sırlarının kudsiyetini artırsın.

İşte, evliyanın velayeti ile, enbiyanın velayeti arasındaki fark, anlatılan manadan bilinir. Sübhan Allah'ın onlara salâtı ve selâmı olsun. Zira, o velayetin bidayeti, bu velayetin nihayeti olmaktadır.

Enbiyanın kemalâtı hakkında ne diyebiliriz ki: Zira, nübüvvetin bidayeti, bu velayetin nihayeti olmaktadır. Her halde, Hazret-i Hace Bahaeddin Nakşibend Hz. enbiya velayetinden yana bol nasibe nail olmuş olacak ki, yani: Tebaiyet ve veraset yolu ile., şöyle demiştir:

-Biz, nihayeti, bidayete dere ediyoruz.

Bu Fakir'in ilminin yetiştiği şu ki: Nakşibendiye nisbeti ve huzuru, kemal haddine ulaştığı zaman, velâyeti-i kübra ile ittisal ederler. Ve onlara, bu velayeti kemalâtından bol haz husule gelir. Ama, bunların dışında kalan tarikatlarda durum böyle değildir. Zira, onların nihayeti kemalleri berki tecellinin husulüdür.

***

Şunun bilinmesi gerekir...

O seyir ki, afak ve enfüs seyrinden sonra müyesser olur; iş bu seyir, Yüce Hakkın pek yakınlığında olmaktadır. Zira Yüce Hakkın fiili, bize bizden daha yakındır. Aynı şekilde, onun sıfatı dahi, bize bizden daha yakındır. Onun fiilinden ve zatından olan dahi, bize bizden daha yakındır.

Yüce Hakkın fiilinden, sıfatından gelen ve bu mertebelerde olan seyir pek yakınlık taşıyan bir seyirdir. Fiil tecellisinin, sıfat tecellisinin, zat tecellisinin hakikati bu makamda tahakkuk eder. Vehim ve hayal saltanatı dairesinden necat dahi burada hasıl olur. Zira, enfüs ve afak dairesinin haricinde vehim ve hayal sultanlığı saltanatı yoktur. Vehmin tasarruf nihayeti ise... zil dairesinin sonunda biter.

Velâyet-i kübra olan asli velayette ise... vehim ve hayal kaydından halâs, bu dünya hayatında müyesser olur. Birinci taife için ahırete ertelenen mana, ikinci taifeyi bu dünya hayatında müyesser olur.

Velâyet-i zılliyede, matlub olandan yana, bu dünya hayatında hiçbir şey hasıl olmaz; amma vehim ve hayalden başka. Velâyet-i kübrada matlub ise... vehim altına girmekten münezzeh ve müberradır.

Mevlâna Rumi, hayal kaydına girmenin ve vehmin kuşatmasına uğramanın sıkıntısına düşmüş gibi; vehim ve hayal libasından ari olarak, ölümü temenni etmiştir. Ta ki: Matluba nail ola... Ölümün ilk alâmetleri belirdiği zaman da, kendisine:

-Allah afiyet versin... Diyene engel olmuştur. Şu şiir onundur: Hayalden ve tenden üryanım; Nihayet visalde hür şanım.

*** Demiştim ki:

-Atakta ve enfüste isimlerin ve sıfatların zılâl tecellileri vardır; isim ve sıfatların kendi tecellileri değil.

Bu anlattığım cümlenin beyanı şöyledir:

Tekvin, hakiki sıfatlardandır. Nitekim, Matüridi mezhebi uleması kavli de budur; Allah onların çalışmalarını şükrana lâyık eylesin. Eş'ariye'nin sandığı gibi, izafi sıfatlardan değildir. Bu sıfatta, diğer sıfatlara nazaran izafet ağır bastığından, sandılar ki: izafi sıfatlardandır. Halbuki durum böyle değildir. Elbette onlar, hakiki sıfatlardandır; izafet vasfı, bunlarla imtizaç etmiştir.

Bu tekvin sıfatı, bütün sıfatların altındadır; üstünde bulunan bütün sıfatların onda rengi vardır. Meselâ:

Onun, ilimden ve hayattan nasibi vardır.

Onun, kudretten ve iradeden yana hazzr vardır.

Onun, cüz'iyatı vardır ki, hakikatta bunlar, onun zılâlidir. Bunlar: Rızık-landırmak, yaratmak, öldürmek, diriltmek, nimet ve elem vermek gibidir. Bu cüz'iyat, fiillere dahildir ki, onlar hakikatta bu sıfatın zılâli olup hakiki sıfat dairesinin dışındadır.

Anlatılan fiilin dahi iki yüzü vardır, şöyle ki:

a) Bir yüzü fail taratmadır.

b) Diğer yüzü de mef'ul taratmadır.

Bu iki yüz, keşfi nazarda birbirinden ayrılmıştır. Birinci yüz, yüksek görülür, ikinci yüz ise... alçak. Aynı şekilde: Birinci yüz asıl gibi görülür; ikinci yüz, o aslın zilli görülür. Keza, birinci yüzde vücubdan bir renk vardır; ikinci yüzde ise... imkândan bir renk vardır.

Bu ikinci yüzdür ki: Enbiyadan başka, evliya-i kiramın ve sair insanların taayyün mebde'leri olmuştur. .'....

İkinci cihet itibarı ile bu fiilin vücubdan bir rengi, imkandan dahi bir renk olduğundan; zaruri olarak mümkin olmaktadır. Zira, vacibden ve mümkinden terkib edilen mümkindir.

Yine bu fiilin, yüksek cihet itibarı ile kıdeme açılan bir yüzü, alt cihet itibarı ile de, hüdusta bir kademi olduğundan zaruri olarak hadis olmaktadır Zira, kadimden ve hadisten terkib edilen hadis olmaktadır.

O kimseler ki: Sübhan Hakkın fiilinden kıdemine kail olmuşlardır; bunlar, ancak birinci cihete bakmışlardır.

O kimseler ki, bu fiilin hüdusuna zahib olmuşlardır; bunların görüşleri dahi diğer cihettir. Birinci taifenin nazarı yüksektir; ikinci taifenin nazan ise... alçak. aNlatılan iki taifeden her biri, hak mutavassıt yanın bir ucundadır. Asıl orta yolu bulmakta bu Fakir imtiyazlıdır.

Bir ayet-i kerime meali:

"Bu, Allah'ın fazlıdır; onu dilediğine verir. Ve Allah, büyük fazlın sahibidir."(62/4)

Buna benzer tahkik, sıfat-ı hakikiye şanın bazı mektuplarda yazılmıştır; onlara da bakılabilir.

***

Şu hususun da bilinmesi yerinde olur.

Fiilde ikinci yüz, has yaratılıştan ibarettir; misal olarak Zeyd'le taalluku vardır. Meselâ: Zeydin yaratılışı, mutlak yaratılışın cüz'iyatından bir cüz'i gibidir. Zeyd'e taalluku olan bu has yaratılışın, aynı zamanda cüz'iyatı da vardır. Meselâ: Zeyd'in zatının yaratılışı, sıfatlarının ve fiillerinin yaratılışı gibi. Bu cüz'iyat, Zeyd'in yaratılışı için zılâl gibidir. Zeyd dahi onların küllisi (bütünü) gibidir. Zeyd'in fiilinin yaratılışının dahi, zilli ve mazharı vardır. Bu dahi, fiille taalluk eden Zeyd'in kesbidir. İş bu kesb dahi, Zeyd'in babasının evinden getirdiği bir şey değildir. Elbette o, Yüce Hakkın yaratmasının bir zillidir.

Üstte anlatılan marifetten de anlaşıldığı üzere; fiil, tekvinin zillidir. Fiilin ikinci yüzü dahi, birincinin zillidir. Nitekim bunun tahkiki yapıldı. İkinci yüzün dahi zilli vardır. Ki bu, misal olarak Zeyd'in yaratılışıdır. Zeyd'in yaratılışının dahi zilli vardır; bu da Zeyd'in fiilinin yaratılmasıdır. Bu zillin dahi zilli olup Zeyd'in kesbidir.

Bu ilimleri anladıktan sonra bilesin ki...

Misal olarak: Zeyd'in kesbinin Zeyd'e nisbeti; sülük vakti, salikin nazarından giderse... onun Zeyd'e izafeti kalkarsa... görülecektir ki: O fiilin faili Sübhan Hak'tır. Hatta yaratılmışların, birbirinden ayrı olan çok fiilleri, bir failin fiili olarak bulunur. Ama bu manayı fiili tecelli zannederler.

insaf etmek gerek. Hiç bu tecelli Hakkın fiilinin tecellisi olur mu? Ya da o fiilin zılâlinden bir zillin tecellisi olur mu?.. Ki o, nice mertebelerden tenezzül edip kendisine zıllıyet ismi verilmiştir.

Yerinde olur ki: Diğer tecelliler dahi, fiili tecelli ile kıyas edile.

Onlar, bu işte, zıllardan bir zil ile yetinip onu aslın aslı zannetmişlerdir; böylece, ceviz ve muzla avunup durmuşlardır.

***

Şunun da bilinmesi yerinde olur ki...

Vücudun vücubu, nisbetlerden ve izafetlerden olduğu için; zaruri olarak, fiil mertebesinde bulunmuştur. Bu nisbetin dahi ilimle münasebeti olmayıp, alemin yaratıcısına mahsus olduğundan; zikri geçen birinci yüzle az münasebeti olmuştur.

*** Burada şöyle bir soru sorulabilir:

-Bu beyandan lâzım gelir ki; zat ve sıfat mertebesinde vücub sabit olmaya. Onun zatı ve sıfatı için dahi:

-Vacib...

Denmeye. Durum böyle olunca, Hazret-i Zat ve sıfattan vücub atılmış olur. Tıpkı imkân ve imtina ondan atıldığı gibi. Şimdi, vücub, imkân ve imtina dışında bir de dördüncü kısım zahir oldu. Halbuki akli kavrama ve mefhumu bu üç şeyde inhisar altına almak sabittir.

Bunun için şu cevabı verirler:

-İnhisar, ancak vücuda nisbetle mahiyet içindir. Vücuda göre mahiyet için nisbet olmayınca, inhisar da yoktur. Tıpkı Vacib Taala'nın zatında ve sıfatında olduğu gibi. Yüce Hakkın zatı, kendi zatı ile mevcuttur. Aynen veya zaid bir vücudla değil. Yüce Hakkın sıfatı dahi, onun zatı ile mevcuttur; hem de ona bir vücud karışmadan. Mana böyle olunca, Sübhan Hakkın zatı ve sıfatı, inhisar altına alınıp kavranan o üç şeyin fevkindedir.

Yüce Hakkın zatı tasavvur edilip sıfatı dahi, vücuh ve itibarlara göre taakkul edildiği zaman; -zira onun künhüne yol yoktur- Sübhan Zat için tasavvura bağlı zilli vücub anz olur; onun zatına nasıl lâyık ve münasib ise... öyle... Onun sıfatı için dahi, vücudda zihni imkân arız olun bu oluş dahi sıfata münasib bir şekildedir. Çünkü, zata ihtiyacı vardır. Sübhan Hakkın zatı ve sıfatı, kendi özlerinde vücub ve imkân mertebesinin üstündedir. Hatta vücud mertebesinin de üstündedir.

Şu da bir başka mana...

Zilli tasavvur edilen vücud itibarı ile vücub, zata münasiptir; imkân dahi sıfata.

Sıfat, harici vücud cihetinden ne vacibdir; ne de mümkin. Elbette o, vücub ve imkânın üstündedir. Ama o, zihni vücud itibarı ile mümkindir. Bu mümkin olmasından dolayı hadis olması lâzım gelmez. Zira, sair mümkinat gibi, kendi zatları için değil, kendi zilli vücudları içindir.

Anlatılan mana, akıl erbabının da dediklerine uygun düşer. Ki onlar şöyle demişlerdir:

-Vücud-u zihni hususiyeti itibarı ile külliyet ve cüz'iyet, mahiyete arız olmuştur. Harici vücud halind mahiyet bunlarla vasf edilemez.

Meselâ: Hariçte bir Zeyd mevcud olmuştur. Ve akılla bilinmeden evvel, cüz'i değildi; nitekim külli de değildi. Elbet ona cüz'iyeîin arız olması, zih-

ni zilli vücuttan sonradır. Burada şunu da demek isteriz:

-Sübhan Hakka hamledilen bütün nisbet, izafat, ahkâm ve itibarlar., yani: Sekiz sıfattan başka Uluhiyet, Ezeliyet gibi... bunlann Sübhan Hak için doğru olmaları tasavvur ve taakkul itibarı iledir. Durum şu ki: Yüce Zat kendi varlığında bir sıfatla muttasıf, bir isimle isimlendirilmiş, bir hükümle hükmedilmiş değildir.

O Yüce Şeriat sahibi, kendi zatına esma ve ahkâm itlak eylemesi, tenasüp ve teşabüh itibarı iledir. Tâ ki: Mahlukatın anlayışına yakın gele. Onlarla olan tekellüm dahi akıllarına göre ola. Tıpkı: Hariçte mevcud olan Zeyd için; zihni vücud mülahaza edilmeden, teşbih ve tanzir yollu:

-O cüz'idir.

Dendiği gibi... Böylece, onun için cüz'iyet hükmü vermeleri, onun külli hükmü vermelerinden daha yerinde ve daha uygundur. Anlatılan bu mana gibi, Yüce Gani Zat için:

-Vücub ve vücud...

Hükmünü vermek; imkân ve imtina hükmünü vermekten daha yerinde ve münasib olur. Yoksa, onun zatına ne vücub ulaşabilir; ne de vücud. Tıpkı onun münezzeh zatına imkân ve imtina lâyık olmadığı gibi.

***

Burada anlatılan mukaddes mübarek marifetleri anlamaya çalış. Zira bunlar dinin esası ve Yüce Mukaddes Zat ve sıfatlar ilminin hulasasıdır. Uzamadan hiç kimse, kübradan dahi bir kimse bunları konuşmamıştır. Allahu Taala, bu kulu, anlatılan marifetlere tercihli kılmıştır.

Selâm, hidayete tabi olanlara.

***


317

317. MEKTUP

MEVZUU:

a) İlmel-yakin, aynel-yakin ve hakkal-yakin beyanındadır.

b) Bu ilimlerin sahibi, Müceddid-i elf-i sani olduğunun beyanıdır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mir Muhammed Nu'man'a yazmıştır.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.Uzun bir müddet geçti; güzel hallerinize bizim için ıttıla olmadı.

Netice olarak, Sübhan Allah'tan dilek: Selâmet ve istikametinizdir.

***

Bilesiniz ki,

İlmelm-yakin, ilmi yakin ifade eden ayetleri müşahede etmekten ibarettir. Hakikatta bu şühud, eserden müessire istidlaldir.

Afak ve enfüs aynalarında tecelli ve zuhurat olarak her ne ki görülür ve müşahede edilir ise... o eserden müessire istidlal kabilindedir. isterse bu tecelliyata:

- Zati tecelliyat...

İsmini vermiş olsunlar ve o zuhurat için:

-Lâkeyfi...

Demiş olsunlar. Zira, bir şeyin aynada zuhuru, o şeyin eserlerinden bir eserin husulüdür; o şeyin aynen husulü değildir. Mana bu olunca, enfüsi ve afaki seyrin ayağı, bütünüyle ilmel-yakin dairesinin dışında olamaz. Ve... onun: Eserden müessire istidlalden başka bir nasibi olamaz.

Allahu Taala, şöyle buyurdu:

"Afakta ve nefislerinde ayetlerimizi göstereceğiz. Nihayet onun hak olduğu, apaçık kendileri için teheyyün edecektir?"(41/53)

Bazıları, afaki seyri, ilmel-yakinden bilip aynel-yakini ve hakkalyakini enfüsi seyirde isbat eylediler. Enfüs dışında bir seyre de kail olmadılar.

Bir mısra:

Aşkına düştükleri kadardır yolları insanların...

***

Bilesin ki,

Sübhan Hakkın kula o kadar yakınlığı vardır ki, kulun kendine olan yakınlığından daha ileridir. Kulun Sübhan Hakka bir başka seyri vardır ki, bu yakınlık tarafındadır ve vusul dahi bu seyri kat etmeye kalmıştır.

Bu üçüncü seyir, hakikatta ilmel-yakin için müsbettir. Çünkü o: Her ne kadar, zılliyet dairesinin dışında ise de, lâkin, zıllıyet şaibesinden beri değildir. Zira, Sübhan Zat'ın isimleri ve sıfatı, hakikatte Yüce Mukaddes Haz-ret-i Zat'ın zılâlindendir. Her nered ki zılliyet şaibesi vardır; o eserler ve ayetler dahilindedir.

Onlar, ilmel-yakin için, üç seyrinden yalnız bir seyir tesis ettiler. İkinci seyri dahi, aynel-yakin ve hakkal-yakin için hasıl olmuş saydılar. Üçüncü seyre dair hiç ağızlarını açmadılar; ki, onunla ilmel-yakin dairesi tamam ola. Daha aynel-yakin ve hakkal-yakin nerede?..

Bir mısra:

Gül bahçeme bak, kıyasla baharımı.

***

Aynel-Yakin ve Hakkal-Yakin babında ne diyebilirim ki?.. Onu söylesem bile, kim anlar ve kim idrak eder? Zira bu türlü marifetler, velayet kapsamı dışındadır. Zira velayet erbabı, bunları idrakten aciz durumdadırlar; tıpkı zahir uleması gibi. Onu kavramaktan yana kusurludurlar.

Bu ilimler, nübüvvet nurlarının kandilinden alınmıştır. Onun sahibine salât, selâm ve tahiyyet. İkinci binin yenilenmesi ile buna tazelik ve canlılık hasıl olmuştur; bütün güzelliği ile, zuhura gelmiştir. Bu ilimlerin ve maarifin sahibi, bu binin müceddidir. Ki bu, ona bakanlara gizli bir mana değildir. Bilhassa zata, sıfata ve ef'ale dair ilim ve marifetinde.

O ilim ve maarif; haller, vecidler, tecelliyat ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki: Bu maarif ve ilimler; ulemanın ilimleri, evliyanın da maarifi ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu maarif dahi, o kabuğun özüdür.

Hidayet eden Sübhan Allah'tır.

***

Bilesin ki,

Her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da

fazla.

Müceddid o zattır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutuplan, evtadı, ebdali ve nücebası bulunsun.

Bir şiir:

Allah'a ne zorluğu olun

Alemi bir şahsa doldurur.

***

Selâm hidayete tabi olup Mutabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline üstün salâtlar ve selâmlar. Keza, enbiya ve resullerden, mukarreb meleklerden ve şalin kullardan kardeşlerinin hemen hepsine.

***


318

318. MEKTUP MEVZUU: Sübhan Hakkın sıfatları için iki itibar vardır. Söyle ki:

a) Kendi varlıklarında husul bulmaları.

b) Sübhan Hakkın zatı ile kıyamları. Her iki itibar da hariçte temeyyüz etmektedir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mir Şemseddin Halhali'ye yazmıştır.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

Ey Mahdum,

Yüce Allah'ın zatı ile kaim ve mevcud olan vacib sıfatlar için iki itibar vardır. Şöyle ki:

a) Onların kendi varlıklarında sübut bulmalarıdır.

b) İkinci itibar ise... Vacib Taala'nın zatı ile kıyamlarıdır.

Birinci itibara göre, alemle münasebeti vardır. Bununla da, taayyünlerin mebde'leri olmuştur.

ikinci itibara göre de, alemden müstağnidir; aleme teveccühü yoktur. Keza, alemde olanlara da.

Üstte anlatılandan başka; birinci itibara göre; Keşfi nazarla Yüce Mukaddes Zat'tan ayrılmış görülür. Zat, onun ötesinde sabit olur.

İkinci itibara göre de, durum, üstte anlatıldığı gibi değildir. Onda bir ayrılma tasavvur edilemez.

Üstte anlatılandan başka; birinci itibara göre, zata hicaplar halindedir.

İkinci itibara göre ise., hicaplar kalkmıştır. Libasla kaim beyaz gibidir. Ama, libasa bir hicab olmaz.

Bu babda netice söz şu ki:

-Her iki itibara göre beyaz, -ki onun kendi özünden husulünü ve libas ile kıyamını kasd ediyorum- libasın kendisine hicab değildir. İsterse, elle tutulup hissedilen o beyaz olsun; kendisinden hicab olma durumu kalkmıştır. Amma, Yüce Mukaddes Zat'ın sıfatları böyle değildir. Zira onlar, birinci itibara göre hicab olmakta, ikinci itibara göre ise, hicab olmamaktadır.

Sakın ha... olmaya ki, iki itibar arasındaki farkı az bir şey tahayyül edesin. Zira bu Fakir, kendisinde kuvvetli cezbe, seyir sür'ati olmasına rağmen, iki itibar arasını on beş seneye yakın bir zamanda kat etmiştir.

Mütekaddimun ulema, iki itibar arasındaki farkı bulmakta hidayete eremediler. Bunun için dediler ki:

-Kendi nefsinde araz husulü, aynen cevherde kıyamının husulüdür.

Ama, bazı müteahhirin ulema, bu farkı anlamışlardır. Hakikat olan şu ki: Arazın kendi özünde husulü, kıyami husulünden başkadır. Zira araz hakkında:

-Buldu kalktı...

Diye bir tabir kullanırlar. Bu manada, bulmak, kalkmaktan başkadır.

Müteahhirinden bu bazılarının araz hakkındaki tahkikleri, çıkılması gereken yere yükselten ve bilinmesine ihtiyaç duyulan hususa da vesile olmuştur.

Felsefeye dair tetkiklerin, kelâma dair tahkiklerin çoğu, bu seyr ü sülük işinde yardımcı olmuş; Yüce Sultan Zat'ın ilâhi maarifini elde etmeye vasıta durumuna girmiştir.

***

Selâm, hidayete tabi olanlara... Mütabaat-ı Mustafa'yı bırakmayanlara. Ona, âline, ashabına salâtların en tamamı, selâmların dahi ekmeli.

***


319

319. MEKTUP

MEVZUU: Bazı derin sırlar beyanındadır. Bundan, Resulullah (sav) Efendimizin, Millet-i İbrahime (İbrahim Peygamberin yoluna) ittiba etmeye memur olmasının manası anlaşılacaktır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Camiu Ulum-u Akliye ve Nakliye Hace Mecdüddin Hace Muhammed Ma'sum'a yazmıştır.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

Sanıyorum ki; yaratılmamdan maksad şudur: Velâyet-i Muhammediye, Velâyet-i İbrahimiye ile boyanmış ola. Her ikisine de salât, selâm ve tahiyyat. Bu velayetin hüsn-ü melâhati ile, o velayetin cemal-i sabahati imtizaç eyleye.

Bu manada bir hadis-i şerif şöyle geldi:

"Sabahat itibarı ile Yusuf, melâhat itibarı ile ben daha üstünüm."

Bir dahi, Mahbubiyet-i Muhammediye makamı, bu boyanma ile yüksek dereceye ulaşa.

Bir manada benziyor ki: Millet-i İbrahim'e tabi olmaktan maksad, bu büyük devletin husulüdür. Aynı şekilde, İbrahim'in salâtına, berekâtına benzeyen salât ve bereketlerin dileği bu garaza mebnidir. Resulullah Efendimize ve ona salât, selâm olsun.

Melâhat ve sabahat, Yüce Mukaddes Zat güzelliğinden haber vermektedir; hem de, sıfatların karışımı olmadan. Ne var ki, sıfatların, fiillerin,

eserlerin güzelliği tamamen, bereketi çok olan sabahattan istifade yollu gelmektedir; sonunda Hazret-i Cemal'e bağlanmaktadır. Hem de pek münasip bir şekilde.

Melâhat hüsnün (güzelliğin) merkezi gibi olup, sabahat ise... o merkezi

çevreleyen daire gibidir.

Hazret-i Zat'ta basatat olduğu gibi, vüs'at dahi vardır. Amma, bu basa-tat ve vüs'at bizim anlayışımıza geldiği gibi değildir.

Aynca, bu manada olan icmal ve tafsil dahi, bizim idrakimize sığar biçimde değildir. Bir ayet-i kerime meali:

"Gözler, ona erişemez; ama o bütün gözleri ihata eder. O, Latif Habir'dir."(6/103)

Hazret-i Zat'ta tesbit ettiğimiz besatat ve vüs'at... bunlardan her biri, diğerinden ayndır. Bazılannın sandığı gibi, biri diğerinin aynı değildir. Bu mertebede enbiya arasında sabit olan temeyyüz, bizim idrakimize sığmayacağı gibi, anlayış çerçevemizden de uzaktır. Sabahat ve melâhat dahi, bu mertebede birbirinden ayrıdır. Onlardan birinin ahkâmı, diğerinin ahkâmına mugayirdir.

***

Üstte anlatılan manalardan da bilinmiş oldu ki: Yaratılmamdan maksad olduğunu anladığım durum hasıl oldu. Bin senelik temenni, icabet gördü.

Allah'a hamd olsun ki: Beni iki deniz arasında sıla eyledi; iki cemaatın dahi ıslahçısı... Hem de herhalde ekmel manada hamd olsun.

Salât ve selâm insanların hayırlısına. Keza onun enbiyadan ve melâike-i izamdan kardeşlerine.

***

Sabahat, melâhat rengine girince; şüphesiz Hullet-i İbrahimiye makamı için vüs'at hasıl oldu. Kuşatan dahi merkez hükmüne girdi.

***

Şunun bilinmesi yerinde olur ki:

Muhabbet makamına melâhat mertebesi münasip düşer; hullet makamına ise... sabahat mertebesi.

Mahabbette, sırf mahbubiyet Hatem'ür-rüsül Resulullah (sav) Efendimi-zir nasibidir. Halis muhabbet ise, Musa Kelimullah'a (as) mahsustur.

Halil'de (as) ise, celisiyet ve nedimiyet nisbeti vardır.

Muhib ve mahbubdan her biri, nedim ve celisten başkadır. Bunlardan her birinin kendi başına bir nisbeti vardır.

***

Bu^Fakir, Velâyet-i Muhammediye ve Velâyet-i Museviye terbiyesinden olduğundan -her ikisinin sahibine de salât, selâm ve tahiyyet- kendisinin melâhat makamında yeri ve meskeni vardır. Velâyet-i Muhammediye'ye -sahibine salât ve selâm- mahabbeti olduğundan, mahbubiyet nisbeti onda ağır basmaktadır. Muhibbiyet nisbeti dahi mağlup ve mesturdur.

***

Ey Oğul,

Bilesin ki; bu muamelenin varlığı ile -ki yaratılışım o muameleye bağlıdır- bir başka büyük muameleye daha havale edildim.

Varlığımdan maksad; şeyhlik, müridlik, halkı tekmil ve irşad değildir. Bu muamele, ondan başka bir muameledir. Bu muamele zımnında, onunla nisbeti olan feyzini alır; yoksa alamaz.

O büyük muameleye nisbetle, tekmil ve irşad muamelesi yola atılan bir şey gibidir.

Peygamberlerin daveti için; batini muamelelerine nisbetle bu hüküm aynı ile vardır. Nübüvvet makamı her ne kadar mühürlenmiş ise de, onun kâmil olan tabilerine, nübüvvet kemalâtından ve onun hususiyetlerinden, teabiyet ve veraset yollu nasip vardır.

***


320

320. MEKTUP

MEVZUU: Şu beş mertebe hakkındadır: Muhibbiyet, mahbubiyet, mahabbet, hübb, rıza. Ve., bunların üstünde bir başka mertebe.. Bunlardan her birinin hususiyeti, peygamberlerden bir peygambere verildiği..

Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, bu mektubatı derleyen Fakir ü Hakir Abdülhayy'e yazmıştır.

Allah'a hamd olsun. Selâm, seçmiş olduğu kullarına.

Allahu Teala, seni irşad eylesin; bilesin ki...

Sübhan Hakkın zatı ile zatına olan zati muhabbeti, üç itibar üzerinedir: Mahbubiyet, muhibbiyet, mahabbet.

Mahbubiyet-i zatiye kemalâtının zuhuru, Hatem'ür-rüsül Resulullah'a bırakılmıştır. Ona ve âline satâtlar ve selâmlar.

Bu babda netice şu ki: Mahbubiyet canibinde iki kemal vardır:

a) Fiili...

b) İnfiali...

Fiilli olan asıldır; infiali olan ise... ona tabidir. Lâkin, infiali, fiili için, gaip bir illettir. Zira o: Her ne kadar vücudda sonra ise de, lâkin tasavvurda takaddüm etmiştir.

Muhibbiyet kemalâtının zuhuru ise... Musa Kelimüllah'ın nasibidir. Resulullah Efendimize ve ona salât ve selâm.

Üçüncü itibar: Mahabbetin kendisidir, önce, Ebü'l-beşer Adem (as) orada müşahede edilmiştir. İkinci olarak İbrahim, üçüncü olaraktan Nuh orada müşahede edilmiştir. Onlara salât ve selâm. Netice emir, Sübhan Allah'a kalmıştır.

Sübhan Hak, Yüce Mukaddes Zat'ını nasıl seviyorsa, aynı şekilde isimlere, sıfatlara, fiillere bağlı duran kemalâtını dahi sever.

Bu zati muhabbetin zuhuru, yani: O Yüce Zat'ın mahabbetinin zuhuru: Zatı ile isimleri ve sıfatları için Halil (as) Peygamberde tamam olmuştur.

İsimlere, sıfatlara ve fiillere bağlı duran mahbubiyet zuhuru ise... sair enbiyada tahakkuk etmiştir. Muhibbiyetin zuhuru gibi..

isimlerin, sıfatların ve fiillerin zılâli olduğuna göre; bu mahbubiyetin zilâli dahi asıllarının tavassutu ile, murad ve mahbub sınıfına dahil olan evliyanın nasibi olmaktadır. Nitekim, bu zılâlin muhibbiyeti dahi murıd ve mu-hib sınıfına dahil evliyanın nasibidir.

Zati mahabbet makamının üstünde, hubb makamı vardır, iş bu hubb makamı, anlatılan üç itibarı da camidir; onlann icmalidir.

Rıza makamı ise... hubb ve muhabbet makamının üstündedir.

Rıza mertebesi, mahabbet mertebesinin üstündedir; çünkü: Mahabbet-te, icmal ve tafsil olarak, nisbet varlığı vardır. Rızada ise, nisbet atılmıştır. Bu dahi, Yüce Mukaddes Hazret-i Zat'a münasiptir.

Resulullah (sav) Efendimizin haberini verdiği hariç; rıza makamının üstünde bir basamak yoktur. Ona da şöyle anlattı:

"Benim Allah ile bir vaktim olur ki; oraya ne mürekkeb melek, ne de mürsel peygamber girebilir."

Aşağıda anlatılacak kudsi -hadis dahi bu manaya işaret etmektedir:

"Ya Muhammed, ben ve sen vanz. Senden başkasını senin için yarattım."

Bunun üzerine, Resulullah (sav) Efendimiz dahi, şu münacaatı yapmıştır:

"Allahım, sen varsın; ben yokum. Senin gayrını zatın için bıraktım."

Allahu Teala, ona salât ve selâm eylesin; Muhammed Resulullah'ın azameti bugün nereden idrak edilebilir? Onun üstün kadri kıymeti nasıl bilinir? Bilhassa bu dünya hayatında. Zira, hak batılla bu evde imtizaç etmiş; iptilâ yeri olduğundan da, batılla hak birbirine karışmıştır. Onun şanının azameti, kıyamet günü belli olacaktır. Çünkü orada, enbiyanın imamı ve onların şefaatçisi olacaktır. Adem ve diğerleri, onun sancağı altında toplanacaklardır. Resulullah Efendimize ve diğerlerine salâtların en faziletlisi, selâmların dahi şkmeli olsun.

Şu mana caiz olur ki: Onun inayet ikramına nail olarak, taamının fazlasını yiyen hizmetçilerinden birine; veraset ve tebaiyet yolu ile, rıza makamının da üstünde bulunan o makamdan bir mahal verile. Resulullah (sav) Efendimizin bir uydusu olarak, o makama mahrem kılına.

Bir mısra:

Zorluk mu olur bir işte, kerem sahipleri ile olunca.

***

Üstte anlatılan mana, enbiyanın gayrına enbiyadan meziyetli olmayı gerektirmez. Onlara salât ve selâm olsun. Hizmet edilen zatlarla, hizmet edenlerin müsavi olması nasıl tasavvur edilebilir? Tabi iie, bu gibi büyük metbu olan zatlar arasında nasıl bir nisbet bağı kurulabilir? Asıl olan maksuddur; tabi ise... onun bir uydusudur. Tabi olanın son muamelesi, cüz'i olan bir fazilete çıkar; bunda dahi bir sakınca yoktur. Meselâ bir hanik veya haacamatçı. kendine mahsus olan san'atı ile fen sahibi bir alimden faziletli olabilir. Bu durumu, hiç görmedin mi?. Ama bu durum, itibar makamından düşüktür.

Kelâmımız işaretleridir, remizlerdir, beşaretlerdir, hazinelerdir. Buna iman eden hariç; pek çoklarının nasibi yoktur. Bunların imanı da, kendilerine faydalı olacak semereler verir.

Basan ihsan eden Sübhan Allah'tır.

Selâm, hidayete tabi olanlara. Mütabaat-ı Mustafayı bırakmayanlara. Ona ve nebilerden, resullerden, mukarreb meleklerden kardeşlerine salâtların en faziletlisi, selâmların dahi ekmeli olsun.

***


321

321. MEKTUP

MEVZUU: Ahass-ı havas, avam, mütevassıt zümrelerin imanları arasındaki fark.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hanlar Hanı'na yazmıştır.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

Bir mısra:

En güzeli yazıların, sözüdür dostların.

Allahu Taala, bir ayet-i kerimede şöyle buyurdu:

"Kullarım sana benden sorarlarsa, ben yakınım."(2/186)

Bir başka ayet-i kerimede ise şöyle buyurdu:

"...Herhangi bir üçten bir fısıltı vaki olmaya dursun, muhakkak ki o, (Allah) bunların dördüncüsüdür. Bir beşten vukua gelmeye dursun, ille o, (Allah) bunların altıncısıdır. Bundan daha az, daha çok vaki olmaya dursun, ille o, (Allah) bunların dördüncüsüdür. Bir beşten vukua gelmeye dursun, ille o, (Allah) bunların altıncısıdır. Bundan daha az, daha çok vaki olmaya dursun, ille o, (Allah) nerede olsalar, bunların yanındadır."(58/7)

Sübhan Hakkın yakınlığı ve oerabertiği, zatı gibi keyfiyetten ve misalden münezzehtir. Zira lâkevfi olana, keyif için yol yoktur.

Yakınlık ve beraberlik manasında aklımız ve fehmimizle anlaşılan, keşfimize ve müşahedemize giren her ne olursa olsun; Yüce Allah o manadan münezzeh ve müberradır. Bilhassa, o mücessimenin mezhep basamağı olan manadan yana

Biz iman ediyoruz ki Allahu Teala bize yakındır ve o bizimdir. Ama, bu yakınlığın ve beraberliğin manasını anlayamayız. Yani: Bunların nasıl olduğunu idrak edemeyiz.

Bu dünya hayatında, kâmil zatların nasibi, Yüce Allah'ın zatına ve sıfatına gayb olarak iman etmektir.

Bir şiir:

Bilgin, masivayı hüccet tutanlar boş;

Mevcud odur, ondan gayn rabb yok hoş...

***.

Havas zümrenin de hasına nasib olan gaybe iman, avamın gaybe imanı gibi değildir. Zira, avamın gaybe olan imanı, ancak duymakla ve delillerle olmaktadır. Havasın da hası zatların gaybe imanı ise... gaybın da gay-bını mütalaa ile olmaktadır. Hem de, cemal ve celâl zılâli perdelerinde; zu-

hurat ve îecelliyat perdelerinin de ötesinde:

Mutavassıt olanlara gelince... bunlar şuhudi imanla mesrur olmaktadırlar Zilâli de asıl sanırlar. Tecelliyatı dahi, tecelli edenin aynı görürler. Bunlar katında, gaybe iman, düşmanların nasibidir.

Bir ayet-i kerime meali:

" Her zümre, kendilerinde bulunanla övünür."(30/32)

***

Başınızı ağrıtacak bir husus şudur ki:

Mevlâna Abdülgafur, Mevlâna Hacı Muhammed hususiyetleri olan arkadaşlardandır. Onlara yapılan her türlü ihsan, bu Fakir'i minnettar edecektir.

Bir mısra:

Ne zorluğu işte, keremlilerle olunca...

Vesselam...

***


322

322. MEKTUP

MEVZUU:

a) LA İLAHE İLLALLAH kelime-i tayyibesinin faziletlerini beyan.

b) Tenzih makamının tahkiki.

c) Gaye iman, muamele akrabiyet (pek yakınlık) derecesine varınca tahakkuk eder. Bu muamele dahi vehim ve hayal kavramı dışındadır.

NOT: İmam-ı Rabbazı Hz.leri bu mektubu, Molla Arif Hateni'ye (Bedahşi'ye) yazmıştır.

Allah'a hamd olsun. Selâm, seçmiş olduğu kullarına.

Mevlâna Arif Hateni (Bedahşi) öncelikle batıl ilâhları nefyetmeli; sonra da Yüce Sultan Mabud Hakkı isbat eylemelidir.

Her ne ki, keyfiyet ve kemmiyet damgası altına girmiştir:

-LA.. (Yoktur)

Kelimesinin altına girmelidir; uygun olan budur. Böylece.o keyfiyetten ve misalden münezzeh olan Yüce Zat'a iman tahsil edilmiş olur. Nefiy ve ibbat zımnında ibarelerin en tamamı şu kelime-i Tayyibedir:

-LA İLAHE İLLALLAH.. (Allah'tan başka ilâh yoktur) Resulullah (sav) Efendimiz, Rabbından naklen şöyle anlattı: "Yedi tabaka yer, terazinin bir gözüne; LA İLAHE İLLALLAH dahi bir gözüne konsa, onlardan ağır gelir."

O kelime-i tayyibe, nasıl daha faziletli olmasın ve nasıl daha ağır gelmesin ki? O öyle bir kelimedir ki, bir yanı Sübhan Hakkın zatından gayrını nefyeder. Hem de tümden... ister sema, ister yer, ister arş, ister kürsi, ister levh, ister kalem, ister alem, isterse Adem olsun. Öbür yanı ise... Burhanı Yüce hakkı isbat eylemektir. Ki o zat, semaların ve yerin, Sübhan Hakkın zatından gayrı her şeyin halikıdır. İster afaktan olsun, isterse enfüsten. Bütün bunlar, keyfiyet ve kemiyet damgası ile damgalanmıştır. Afak ve enfüs aynalarında her ne tecelli eder ise... zaruri olarak, keyfiyet ve kemmiyet ölçüsüne girer, nefyedilmeye de müstahak olur.

Bilgimize, vehmimize, şühudumuza, hissimize gelen her şey; keyif ve misal ile muttasıftır. Hüdus ve imkân ayıbı kapsamına girmiştir. Zira, bizim bilgimize ve hissimize giren, yontulup yapılmış, edilmiştir.

Bizim bilgimize dahil olan tenzih, aynen teşbihtir. Bizim anlayışımıza göre olan kemal dahi aynen noksandır.

Her ne ki, bize keşfolur, tecelli eder ve şühud olur; o Sübhan Hakkın gayrıdır. O Sübhan Allah, ötelerin de ötesindedir. (Yani: Tüm halkın)

Allahu Teala, Halil (as) Peygamberden naklen şöyle anlattı:

"Bu yontup yaptığınız şeylere mi tapıyorsunuz? Halbuki, Allah sizin de yaptıklarınızın da halikidir."(37/95)

Bizce yontulup yapılan her şey, Sübhan Hakkın mahlukudur. Hem de bütünü ile.

Bu yontulup yapılan şeyimiz, ister ellerimizle olsun; isterse akıllarımızla... isterse vehimlerimizle... durum değişmez. Bunların hiçbiri, ibadete müstahak değildir. İbadete müstahak olan o zattır ki: Keyfiyetten ve misalden münezzehtir. Durum elbette böyledir. Amma bizim vehmimiz oraya erişmekten yana kusurludur. Onun idrak zeyline dahi yetişmez. Keşif ve müşahede gözümüz ise... onun azamet ve celâl şühuduna varmaktan yana şaşkın ve acizdir. Böyle keyfiyetten ve misalden münezzeh olan zata iman etmek, ancak gayb yolu ile olur. Burada şühudi iman, Yüce Allah'a iman sayılmaz. Böyle bir iman, kendisi yapılmış olan bir şeye iman olur ki bu, Yüce Allah'ın mahlukudur. Böyle bir iman, başkasına iman etmekle Yüce Allah'a iman etmeyi ortak etmektir. Hatta, ondan başkasına iman sayılır. Böyle bir imandan Yüce Allah bizi korusun.

Gaybe iman, ancak şu zaman müyesser olur ki, orada: Seyri seri olan vehme bir mecal bulunmaya. Ondan yana bir şeyin nakşı muhayyileye işlemeye.

Anlatılan mana, pek ileri olan yakınlıkta tahakkuk eder ki o: Vehmin ve hayalin dışında bir ileri yakınlıktır. Zira bir şey, ne kadar uzak olursa, vehmin ve hayalin mecali, onda daha geniş ve daha ziyade olur. Ayrıca hayal saltanatı altına girmesi daha yakın ve daha seri olur.

Üstte anlatılan devlet, peygamberlere mahsustur. Gaybe iman, bu büyük zatların nasibidir; hem de asaleten. Onlara salâtlar ve selâmlar olsun. Ayrıca, tebaiyet ve veraset yolu ile, hakkında murad olunan kimse, bu şerefle müşerref olur.

Avam halk için hasıl olan gaybi iman, vehmin kavramı dışında değildir.

Zira avam halk arasında ötelerin ötesi uzaklık canibinde olup vehme mecal vardır. Bu büyüklerin katında ise... ötelerin ötesi yakınlık canibinde olup vehme mecal yoktur.

Dünya kaim durup devam ettiği süre; dünya hayatı mevcut oldukça, gaybe iman mutlaka olacaktır. Zira, burada şühuda dayalı iman, illetlidir.

Âhiret hayatı başladığı zaman, vehmin ve hayalin de gücü kırılır; işte o zaman, şühuda dayalı iman makbul olup yapmak ve yontma illetinden beri durur.

Allah'ın Resulü Muhammed, dünya hayatında iken, rüyet şerefine nail oldu Sanırım ki: Bu manada, onun için, şühudi imanı sabit kılsak yerinde ve güzel olur. Ki o iman, yapma ve yontma illetinden de münezzehtir. O şey ki, kendisinden gayrına ahirette vaad edilmiştir; onun için burada müyesser olmuştur. Ona salât ve selâm olsun.

Bir ayet-i kerime meali:

"Bu, Allah'ın fazlıdır; onu dilediğine verir. Ve... Allah büyük fazlın sahibidir."62/24).

***

Şunun da bilinmesi yerinde olur ki:

Nefy kelimesini, İbrahim Halil (as) peygamber tamamı eyledi. Şirk kapılarından kapalı olmayan hiçbir kapı bırakmadı. Bu manadan ötürü, peygamberlerin imamı ve kıdem itibarı ile, onların en öndekileri oldu. Zira, bu dünya hayatında, kemalin nihayet zuhuru, bu nefyin itmamına kalmıştır. İsbat kelimesinin kemal zuhuru ise... ahiret hayatına bırakılmıştır.

Netice mana şudur:

Hatem'ür-rüsül Resulullah Efendimiz, bu dünya hayatında iken, rüyet devleti ile müşerref olunca, İsbat kemalâtı cihetinden bolca nasib bulmuştur. Ona salât ve selâm olsun. Hem de bu dünya hayatında iken. O kadar ki, onun hakkında şöyle söylenebilir:

-Resulullah (sav) Efendimizin bi'seti ile İsbat kelimesi tamam olmuştur. Ama, bu dünya hayatı ölçüsüne göre.

Yine mümkündür ki: Resulullah (sav) Efendimiz hakkında zati tecellinin isbatı iş bu dünya hayatında bu mana için ola... Diğerleri için dahi, bir vaad olarak ahirete kalmıştır.

Selâm hidayete tabi olanlara. Mütabaat-ı Mustafa'yı bırakmayanlara.

Ona ve âline salâtlann en faziletlisi, selâmların ekmeli.

***


323

323. MEKTUP

MEVZUU: Arşın üstündeki zuhur hariç; hiçbir zuhur, zıllıyet şaibesi olmadan olmaz.

Bir kalb dahi, nihayet derecesine vardığı zaman, arşın nurlarından bir lema alır.

NOT. İmam-ı Rabbani Hz.leri bu mektubu, hakiki kardeşi Meyan Muhammed Mevdud'a yazmıştır.

*** Şeyh Bayezid-i Bistami şöyle demiştir:

-Arş ve onun muhteviyatı, irfan sahibinin kalbinden bir hücreye konsa... onun varlığını hissetmez.

Yani: Kalbin genişliğinden dolayı.

Şeyh Cüneyd dahi bu sözü teyid edip delille isbatlanmıştır. Bu manada demiştir ki:

-Hadis kadime iktiran edince, ondan bir eser kalmaz. (Yani: Hadislikten..)

Bunun manası şudur:

Arş ve onda bulunanlar, hadistir. Kıdem nurlarının zuhur mahalli olan irfan sahibinin kalbine hadis olarak iktiran edince, muzmahil ve hiçbir şey olmama durumuna girer. Mahsus olması şöyle dursun.

Hayret... bin defa hayret., bilhassa bu misillu kelâmın, sofiyenin reisleri olan Sultan'ül-arifin ve Seyyid'üt-taife'den zuhura geldiği için.. Şunun için ki: Arş-ı Mecid için, irfan sahibinin kalbi yanında hiçbir itibar bırakmamaktadırlar. Arşı dahi, kıdem kalbi yanında hurundan hali bir hadis olarak görmektedirler. Kalbe dahi, onda kıdem nurlarının zuhuru dolayısı ile:

-Kadim...

İsmini vermektedirler. Diğerlerinden ne söyleyin ne yazayım?

İlâhi cezbelerin terbiyesinde olan bu Fakir'e göre: Bir irfan sahibinin kalbi, nihayetin nihayetine ulaştığı zaman; ki bu, onun has istidadına göre olacaktır; üstünde bir başka şeyin tasavvur edilemeyeceği kemali de hasıl olduğu zaman, onun için: Arşın zuhur lem'alarından bir lema'nın feyiz yollu taşıp gelmesi hasıl olur. O kadar ki, onların nihayeti yoktur. Bu taşıp gelen lem'a, arş lem'alarına nisbetle, denizden bir damla gibidir. Hatta daha da az. '

Arş, öyle bir şeydir ki; Allahu Taala onun için:

"Azim.."(9/129)

İsmini verip istiva sırrını dahi, onda sabit eylemiştir, irfan sahibinin kalbine, temsil ve teşbih yollu, camiiyeti dolayısı ile:

-Arşullah...

Denir. Alem-i kebirde arş, halk alemi ile emir alemi arasında nasıl bir berzah ve her iki halk tarafını da cami ise... kalb dahi o şekilde, alem-i sağirde, halk alemi ile emir alemi arasında bir berzahtır, her iki halk tarafını da camidir. Yani Ademi sağirden... Bu manadan ötürü de, yine kaib için; temsil yollu:

-Arş...

Denir.

Şu manaları dinle, dinle:

Zıllıyet şaibesinden münezzeh ve müberra olan kıdem nurlarının zuhur kabiliyeti, arş-ı mecide mahsustur. Alem-i emirden, aiemi halktan, alemi kebirden, alem-i sağirden hiçbir şeye bu türlü bir kabiliyet yoktur.; Arş-ı mecid müstesna... irfan sahibi kâmil zatın kalbi, berzahiyet ve camiiyet alâkası dolayısı ile, o nurlardan iktibas eder; o ummandan bir avuç alır.

Arştan başka her zuhur, marifeti tam olan irfan sahibinin kalbi, zılliyet damgası ile damgalanmıştır. Aslından yana hiçbir raiha almamıştır.

Üstte; lığı gibi bir cümleyi Beyazid-i Bistami söylemiş olsaydı; sekirden geçmiş olurdu ki, onu kendisine bırakırdık. Ne var ki, ayıklık iddia eden Cüneyd-i bağdadi'den o cümlenin süduru, güzel düşmüyor.

Başka ne yapılabilir ki? İşin hakikatini anlayamamışlardır; zılliyet ummanı dalgasından çıkmamışlardır. Yani: Sahile...

Söylediğimiz mana: Halktan pek çoğunun nazarında uzak görülmekte

ise de; lâkin, yarın bugünden daha yakındır; acele etmesinler... Bir ayet-i kerime meali: "Allah'ın emri geldi. Onu acele istemeyiniz. O , ortak etmekte oldukları şeylerden yana yüceliğe sahib sübhandır."(16/1)

Selâm hidayete tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline salâtlar ve selâmlar. Keza, enbiya ü mürselinden, mukarreb meleklerden kardeşlerine de. Sair salih kullara da. Keza mümin ve müminelerin de hepsine..

***


324

324. MEKTUP

MEVZUU:

a) "Allah yerin ve semaların nurudur" ayetinin tevilli manası.

b) İnsan kemalâtının bazı hususiyetleri ile, onun arıza bağlı faziletleri. Ve buna münasip bazı hususlar.

NOT: İmam-ı Rabbani Hazretleri bu mektubu, Maden-i Halkaik Maarif-i Lâmütenahiye Mazhar-ı Füyuzat-ı İlâhiye Mahdumzade Mecd'üd-din Hace Muhammed Masum'a yazmıştır.

Allah'a hamd ediyor ve onun kuluna, keremli âline salât okuyoruz

***

Bilesin ki,

Alem-i kebirde vüs'at ve tafsilin bulunmasına rağmen; kendisinde hey'et-i vahdaniyet olmadığından, sıfat ve şüun tafsillerinden muara, itibarlardan ve nisbetlerden mücerret basit-i hakikinin zuhur kabiliyeti onda yoktur.

Alem-i kebirin parçalarından en şereflisi arş-ı rahmandır ki, o: Bütün sıfatları toplayan Hazret-i Zat nurlarının zuhur mahallidir. Arş-ı mecid dışında kalan alem-i kebir parçalarından, zuhurat zılliyet şaibesinden hali değildir. Amma ne olursa olsun... Bu mana içindir ki; Alemlerin Rabbı istiva sırrını, alem-i kebir parçaları arasında Arş-ı mecide mahsus kıldı. Şunun için ki: O alemin en faziletli parçasıdır. Çünkü zıllardan herhangi bir zillin zuhuru, hakikatta Yüce Hakkın zuhuru olmaz ki, onun için:

-İstiva...

ibaresi kullanılsın. Bundan başka, ondaki zuhur daimi olup hiçbir şekilde araya perde girmemiştir.

Yerin ve semaların nuru, her ne kadar Sübhan Hak ise de; lâkin bu nur, zılâl hicaplarına makrundur. Yüce Hakk'ın onlardaki zuhuru, zılliyet tasavvutu olmadan olmaz.

Bütün zu zuhurat, arşa bağlı zuhur nurlarından iktibas edilmiştir. Zuhura gelirken de, zıllardan bir zillin hicaplarından bir hicaba bürünüp zuhur etmiştir. Bir umman deniz suyu gibi ki: Kaplarla (borularla) etrafa ve çevreye taşınır. Ve büyük bir aydınlık gibi ki: Ondan büyük ve küçük meş'aleler aydınlık alır ve bütün afak ve izbe yerler aydınlanır.

Allahu Taala'nın buyurduğu:

"Allah, yerin ve semaların nurudur. Onun nuruna misal, içinde kandil bulunan bir hücredir."(24/35)

Ayet-i kerime bu maarife ima eder gibidir.

Bu ayet-i kerimede temsil şu mana için tercih edilmiştir: Ta ki, o nurun zuhuru, tavassut olmadan anlaşılamaz ola. Ta ki, asıl zil ile karıştırılmaya.

Şunun bilinmesi gerekir ki: Zillin nuru, asıldan alınıp iktibas edilip yakılmıştır.

Ayet-i kerimenin devamı:

"Allah, dilediğini nuruna hidayet eder."(24/35)

Bu mana dahi, Yüce Allah'ın muradına hamledilmektedir.

Bu ayet-i kerimenin tevilini bize keşf'olunan şekilde yapacağız. Sübhan Allah'ın tevfiki ve inayeti ile başlarız.

"Allah, semaların ve yerin nurudur."(24/35)

Burada anlatılan nur, öyle bir nurdur ki: Eşya onunla aydınlandığı gibi; semalar ve yer dahi ondan ziya alır. Ancak şu manada aydınlanırlar. Sübhan Allah onu, ademden çıkarıp vücud ve tevabü ile muttasıf eylemiş; nurlandırmıştır.

Yerinde olur ki: Semalar ve yer, bir hücre gibi aydınlanmış olarak tasavvur edile... O nur dahi, bir kandil mesabesinde olup o hücreye bırakılmıştır.

Temsil kâfinin dahi hücre üzerine gelmesi, kadili şümulüne almasındandır.

O ayet-i kerimede geçen: "Zücace..."(24/35)

Tabiri dahi, isimlerin ve sıfatların hicapları olarak tasavvur edilmelidir. Çünkü bu nur, isim ve sıfatlarla iltibas etmiştir. Şüun ve itibarlardan muar-ra değildir. Bu sıfat zücacesi şöyle anlatılmaktadır:

"Sanki bir inci yıldız gibidir."(24/35)

Bu dahi, vücub hüsnünden ve kıdem cemalinden gelmektedir.

O hücreye konan misbah, yani: Kandil:

"Mübarek zeytun ağacından tutuşturulmaktadır."(24/35)

Amma bu, arada bağlı toplu (cami) zuhurdan kinayedir. Şöyle ki: İstiva dahi, o zuhurdan bir işarettir. Çünkü, yer ve semalara taalluk eden zuhurat, o toplu zuhura göre, cüzler mesabesindedir.

Bu toplu zuhur, bir mekâna ve cihete bağlı olmadığından; şöyle demek yerinde olur:

"Şarka bağlı değildin garba bağlı değildir."(24/35) Devam ediyor:

"Onun yağı, (mumu) kendisine bir ateş dokunmasa dahi aydınlatır."(24/35)

Bu cümle, o mübarek ağacı övme babındadır. Ki, böyle bir sıfatla temsil edilmiş ve onun yağının safası açıklanmış; parlaklığı belirtilmiştir. Bu manadan ötürü de:

"Nur üstüne nur."(24/35)

Buyurulmuştur. Bunun açık manası şudur: Zücacenin hicabı, safasını ve aydınlatmasını o nurda daha da artırmıştır. Hüsnünü ve cemalini ziyadeieştirmiştır. Şunun için ki: Nurun ve kemal zuhurunun kat kat olması ile beraber, sıfat kemalâtı zat kemalâtı ile birleşmiş; sıfat hüsnü zat cemaline iktiran etmiştir.

Ayet-ı kerime devam ediyor:

"Allah, dilediğini nuruna hidayet eder."(24/35)

Evet, bu mana doğrudur. Bir başka ayet-i kerimede ise, bu mana şöyle anlatıldı:

"Allah bir kimseye nur yaratmamışsa, onun nuru yoktur."(24/40)

Arşa bağlanan bu toplu zuhur; müşahedelerin, muayenelerin, mükâşefelerin müntehasıdır. Tecelliyatın ve zuhuratın nihayetidir. Bu tecelliyat, ister zata bağlı olsun; isterse sıfata. Bundan sonra, muamele cehl üzerine takarrür eder. Nitekim, bu mananın bir parça beyanı yapılacaktır inşaallah.

Bu toplu zuhur, her ne kadar sıfata makrun ise de; o yerde sıfat zata hicap değildir. Sıfatın zata hicab olması, zıllıyet zuhurlarına mahsustur. Bu dahi, ilim mertebesindedir.

Aslın zuhuru, aynı makamınadır. Sıfatlar ise... ilimde zata hicab olur; aynde değil... Burada Zeyd'i misal olarak verelim, ilim mertebesinde taakkul edildiği zaman, ilimdeki zuhuru sıfatlarla olmaktadır. Meselâ: Uzun, kısa, alim, cahil, büyük, küçük, sair, kâtip sıfatları gibi. Bütün bu sıfatların onun için taakkulu zatına hicab olmaktadır. Bütün bu kayıtlar, onu tam teşhis etmeye yeterli değildir. Amma, Zeyd ilimden ayne çıktığı zaman, o sıfatların varlığı ile birlikte, müşahede edilir. Muamele dahi, zıllıyetten intikal edip asalet üzere takarrür eder. Zira, bütün ilmi suretler, mevcud olan Zeyd'in zillidir. Amma hariçte kendisi onun aslıdır. Bu durumda dahi, sıfatlar zatına hicab olamaz. Kendisi, bütün sıfatı toplayan maddeye gelip hissedilen bir şahıs olur. Yüce Mukaddes Hazret-i Zat için sıfatların mufarakatı da böyledir. Ki bunlar ancak, zılâl mertebelerinde ve misale dayalı tasavvurlarda olmaktadır. Amma, asla kavuşma müyesser olduğu zaman, sıfatlar zattan ayrılmamış bulunur; zatın şühudu dahi, sıfatların şühududan kopmadığı görülür.

Zat tecellisinden ayrı gördükleri sıfat tecellisi, tek başına isbat eyledikleri ef'al tecellisi ise... tamamen zılâl makamlarındadır. Amma, asla vasıl olduktan sonra, üç tecelliyi de tazammun eden tek tecelli kalır. Buna misal olarak, Zeyd'i ele alalım. Ki o müşahede edilmektedir ve onun zatını müşahede, sıfatını müşahededen kopmuş olarak değildir. Hatta onu müşahede eden kimse, şühudu anında kendisini alim fazıl olarak bulur. Onun bu ilmi ve fazlı, kendisini görmeye hicap değildir; keza o sıfatları kendisinden ayrılmış dahi değildir. Evet... şayet Zeyd, zilli suretlerle idrak edilip ta-akkkul edilir ise... o zaman, onun sıfatı, zatından ayrılır ve kendisine hicab olur. Ki bu mana daha önce de anlatıldı.

Bakmaz mısın ki: Ahirette görülen, sıfatları dahi toplamına alan zattır; sıfatlardan arınmış zat değildir. Şayet mücerred ise, onun itibarı yoktur. Zira, zatın sıfatlardan tecerrüdü asla olmaz; sıfatlar dahi zattan ayrılmış değildir. Tecerrüd, ancak şu itibara göre söylenir ki: Kâmil bir irfan sahibini, zatla taalluk istilâ eder ise... nazarından isimlerin ve sıfatların mülâhazası düşer... Onun müşahedesinde zat-ı ehadiyetten başka bir şey kalmaz. Durum böyle olunca, zatın sıfattan tereddüdü, ancak o irfan sahibinin nazarı itibarına göre olur; işin aslına ve dış itibara göre olmaz, inşaallah bu mananın tahkiki gelecektir.

Burada anlatılacak bir mana dahi şu ki: Bu cami olan zuhur, misale dayalı tasavvurların müntehasıdır. Bundan sonra, hasıl olacak kemal ise, misal aynasında tasavvur edilmesi mümkün olmayan cinstendir. Misalde tasavvur ancak şu iş için mümkün olur ki: Hariçte olanla onun bir benzerliği ve münasebeti ola... İsterse, bu benzerlik, yalnız isimde olsun. Amma o şey ki, hariçteki ile, şekillerden hiçbir şekilde benzerliği yoktur; onun misalde tasviri muhaldir. Kemalât-ı fevkaniye dahi bu kabildendir. Zira onun dahi, şekillerin hiçbir şekli ile benzeri yoktur ki: Misalde onun tasviri mümkün ola. İşte anlatılan bu mana icabı olarak: Bütün vakitlerde cehl, bu yerin levazımı arasındadır. Yine burada, idrak edemeyiş dahi, idrak alâmetidir. Bu dünya hayatında, her ne kadar, bu makamda cehalet ve bulamamaktan başka bir şey hasıl olmaz ise de; umulan odur ki: Ahirette bir kuvvet bir kalb hasıl ola. Hem de nurun şaşaasında yok olup gitmeyen... Hem de muamelenin hakikatından haberdar olarak. Bir şiir:

Sen size dil verip de dilberi gösterdin; Tilkiyi sofra diye arslana gösterdin.

***

Arşın üstündekilerin beyanı, seni şu vehme düşürmesin ki: Sübhan Hak, arşın fevkinde karar kılmış ve onun için orada sabit olan bir mekân ve cihet vardır. Allahu Taala, böyle bir manadan yana, tam bir büyüklüğe ve yüceliğe sahiptir. Bilhassa, mukaddes zatına lâyık olmayan şeylerden yana... Şu manadan ki: Zeyd'in aynada zuhuru, aynada onun karar kıldığını gerektirmez, isterse kusurlu olanlar, böyle bir tevehhüme düşmüş olsunlar. Misallerin ve vasıfların en yücesi Allah'ındır.

Görmez misin ki: Ahiret günü, mü'minler Yüce Hakkı cennette göreceklerdir. Halbuki, Yüce Allah'a nisbet cennet ve diğer yerler aynıdır. Hepsi de onun mahlukudur. Tur dağında vaki olan tecellide dahi haliyet ve mahalliyet şaibesi yoktur. Bu hususta netice söz şu ki: Bazı yerde, zuhur kabiliyeti vardır; lâkin bazı yerde bu kabiliyet yoktur. Bazı yerde, zuhur kabiliyeti vardır; lâkin bazı yerde bu kabiliyet yoktur. Aynaya bakmaz mısın ki; onda suretlerin zuhuru kabiliyeti var iken; hayvanların nalında bu kabiliyet yoktur. Halbuki her ikisi de demirden yapılmıştı. Bu durumda, değişik durum, zahir olanda değil; zuhur yerindedir. Bütün zuhur yerleri; ya kabiliyetlidir veya değildir. Zahir olan için bir şey değişmez; durum aynıdır.

Keza, külliyet ve cüz'iyet vehmi veren lâfızlar; onlardan anlaşılan haliyet ve mahalliyet zahir manasına göre değildir. Öyle bir manadan başkaya

alınmalıdır. Zira, öyle bir şey. Yüce Mukaddes Hakkın zatına lâyık değildir. Şayet öyle bir vehmi verecek ibareler kullanılmış ise... bu ancak, tabir meydanının darlığından ilen gelmektedir.

Bir şiir

Yücedir Allah, cüzden, külden;

Zarftan, mazruftan ve hululden.

***

insanın kalbi, alem-i sağirin arşı olduğuna ve alem-i kebirin de arşına benzediğine göre; oradaki tecelli de zıllıyet şaibesi olmadan meydana gelir. O tecelliden bir lem'a. anlatılan şaibe olmadan bu kalbin nasibi olmaktadır. Semaların ve yerin bu tecelliden nasibi var ise de; lâkin o tecelli, zıllardan bir zillin hicabında olmaktadır. Amma kalb böyle değildir. Zira o: Arş misali, zıllıyet şaibesinden müberradır. isterse, büyüklük ve küçüklük itibarına göre, zuhur başka olsun.

Bir mısra:

Aynaların boyuncadır, görünen cemali

Zıllıyet şaibesi olmadan meydana gelen tecelli, Arş-ı mecidden sonra; kâmil kimselerin kalb nasibidir. Başkalarına hası! olan ise... zıllıyettir.

***

Şu hususun da bilinmesi yerinde olur:

Arşa bağlı zuhur, her ne kadar zıllıyet şaibesinden beri ise de, lâkın sıfat, orada Yüce Mukaddes Zat ile imtizaç etmiştir. Şüun ve itibar dahi, zatta sabittir. Şüun ve itibarlar, her ne kadar o mertebede zata hicap olmazlar ise de; müşahede ve idrakte ortaklıkları vardır. Mahabbet ve alâkada paylaşma durumları vardır. Yüce Mukaddes olan mücerred ehadiyet mahabbetinin esirleri dahi, bir işin ve bir hükmün ortaklığına razı olmazlar.

Bir ayet-i kerime meali:

"Anlayınız, halis din Allah'ındır."(39/3)

***

Sıfatların anlatılan manada ortaklık durumlarının olmayışı, aşağıda anlatılacağı gibi, değişik biçimdedir:

a) Hey'et-i vahdaniye-i insaniyenin nasibi..

b) Hey'et-i vahdaniye-i kalb-i insanın nasibi..

c) insanın arza bağlı nasibi..

Bunların hepsinin fevkinde insanın bir hey'et-i vahdaniyesi vardır ki; arza bağlı cüz'ü mesabesinde olup onun hükmünü almaktadır.

Hulasa: Bu muamelede umde olan o arza bağlı cüzdür. Kalan cüzler ise... fazladan muhassenat gibidir.

İnsanda iki şey vardır ki, bunların hiçbiri, arşta olmadığı gibi, bunlardan yana alem-i kebirin de nasibi yoktur.

Yine onda bir parça vardır ki, bu dahi arşta yoktur.

Yine onda bir hey'et-i vahdaniye vardır ki, bu dahi alem-i kebirde yoktur.

Hey'et-i vahdaniyeye taalluk eden şuur, nur üstü nurdur; hem de alemi asğara mahsustur.

insan, hayret edilecek şekilde bir varlıktır. Hilâfete liyakat peydan eylemiş; emanet ağırlığını dahi yüklenmiştir. Sana anlatılacak olan, insanın duyulmamış hususiyetlerini dinle... İnsan muamelesi, o mertebeye ulaşmıştır ki; onun için, mücerred ehadiyet aynalığı hasıl olmuştur. Böylece de, Zat-ı Ehadiyete bir zuhur mahalli oluyor. Hem de, sıfatların ve şüunatın iktiranı olmadan... Halbuki Hazreti Zat, bütün vakitlerde sıfatları ve şüunatı özünde toplamaktadır. Asla aralarında ayrılmak yoktur. Hem de vakitlerin hiçbirinde... Üstte anlatılan cümlenin daha açık manası şöyledir: İnsan-ı kâmil, Yüce Mukaddes Hazret-i Zat'tan gayrının esartinden halâs olduğu zaman; onun için Zat-ı hadiyet ile alâka meydana gelir. Bu durumda; sıfatlardan, şüundan hiçbir şeyin mülâhazası, nazara alınması, maksud ve matlub olması onun için yoktur. "İnsan sevdiği ile beraberdir."

Manasındaki hadisi şerif hükmü uyarınca, mücerred Hazret-i Zat ile onun için, keyfiyeti meçhul olan bir nevi ittisal hası olur. Zat-ı Ehad ile olan bu taalluku, keyfiyetten münezzeh olan zat ile keyfiyeti meçhul bir yakınlık nisbetini sabit kılar, işte o zaman İnsan-ı kâmil, Zat-ı Ehad'e bir ayna olur. Öyle ki: Sıfatlardan ve şüunattan hiçbir şey onda müşahede edilmez. Hatta, üstte anlatılan manadan daha da ileri olarak; Yüce Mukaddes Mücerred Ehadiyet onda zahir olur, tecelli eder. Azim Allah noksan sıfatlardan münezzehtir. O yüce Zat ki, sıfatlardan ayrılmak asla onun şanında yoktur; amma tecerrüd ciheti ile, böyle bir İnsan-ı khamilde zahir olup tecelli etmektedir. Zatı olan güzellik dahi, sıfata bağlı güzellikten temeyyüz etmektedir.

Üstte anlatılan manada bir aynalık durumu, İnsan-ı kâmilden başkasına müyesser olmaz. Hazret-i Zat dahi, şüunatın ve sıfatların iktiranı olmadan, İnsan-ı kâmilden başka bir şeyde tecelli etmez. O yücedir, mukaddestir.

Arş-ı Mecid, aiem-i kebirde ancak, bütün sıfatları cami olan Hazret-i Zat mazharı olmaktadır. İnsan-ı kâmil dahi, alem-i sağirde itibarlardan mücerred olan Zat-ı Ehadın mazharı olmaktadır. İşte, böyle bir ayna olma durumu, insanın pek hayret verici hallerindendir.

***

İhsanları yapan Sübhan Allah'tır; onun ihsan ettiğine kimse mani olamaz; onun mani olduğuna dahi, kimse bir şey veremez.

Selâm hidayete tabi olanlara. Mütabaat-ı Mustafa'yı bırakmayanlara. Ona, âline, ashabına üstün salâtlar ve selâmlar.

***


325

325. MEKTUP

MEVZUU: Asi için müşahid olan melek, insanın şühudu dahi enfüste olmasına rağmen, o devlet bunda bir cüz gibidir. Beka dahi onun üzerine terettüb etmiştir.

Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, hakiki kardeşi Meyan Gulam Muhammed'e yazmıştır.

Bilesin ki,

Melekler aslı müşahede edip ona teveccüh etmektedirler; alâkaları dahi onunladır. Zıllıyet şaibesi, bunlar için yoktur.

Miskin insana gelince, bu dünya hayatında pek az, ayağını zıllıyet haricine basabilir. Daimi şühud dahi, afak ve enfüs vasıtası olmadan pek az hasıl olur. «Ancak, asla ulaştıktan sonradır ki: Asıl nurlarından bir lem'a onun kalb aynasında parlamaya başlar. Bundan sonra, aleme döner; noksan kimselerin terbiyesi de kendisine havale edilir. Bu dönüşte, hem kendisinin; hem de kendisinden başkasının terbiyesi vardır.

Anlatılan lem'a onun bir parçası gibi kılınmıştır. Diğer parçalarını, bu parça, onun rücuu müddetinde kendi boyasına boyar ve kendi rengini aldırır.

Bu manadan olarak o, kendi dışında kalanları noksanlık sıkıntısından kemal fezasına çıkarır; onların gaybden şehadete geçiren delili olur.

Davet ve rücu müddeti onda tamam olduktan sonra, yazılan dahi sonuna geldiği zaman, kendisinde asla varma şevki başlar. Daha sonra içinden:

"Refik-i âlâya.."

Nidası gelmeye başlar. Böylece, çeşitli taalluktan halâs olur. Hamulesini dahi, gaybden şehadete aktarır. Muamelesini, mektuplaşma durumundan alır; başbaşa olma durumuna çıkarır, işte o zaman:

"Ölüm, dostu dosta ulaştıran bir köprüdür."

Manası, doğruluk kazanır.

Şu hususun bilinmesi yerinde olur ki: Melek, her ne adar aslı müşahede etmekte olup insanın şühudu dahi enfüste olmasına rağmen, bu devlet insanda, kendisinden bir parça gibidir. Beka dahi, onun üzerine verilmiş; onunla tahakkuk etmiştir. Amma melek, böyle değildir. Zira bu devlet, onda bir cüz gibi olmamıştır. Bakış onlara hariçten olup, onda kendileri için beka ve onunla tahakkuk yoktur. Keza onlarda, insana müyesser olan asıl ile renge girip bir boya alma durumu da yoktur. Yerdekiler için hasıl olan hususiyet, kudsiyyun zümresine hasıl olmamıştır. Zira, zahir ile batının değişik durumu çoktur, isterse batini devlet, bir cüz; harici devlet ise bir kül olsun. Batın batındır; hariç dahi hariçtir. Kelhamımız işaret ve beşarettir.

Üstte anlatılan mana icabı olarak; beşer zümresinin havassı, melek zümresinin havassından daha faziletli oldu. Bütün bunlarla birlikte, onun için hilâfet hakkı meydana geldi.

Bir ayet-i kerime meali:

"Allah dilediğine rahmetini tahsis eder; Allah büyük fazlın sahibidir."(2/105)

Bir şiir:

Yükselerek semaya zeminzade;

Yeri, zemini bıraktı geride...

***

Üstte anlatılan devletin insana müyesser olması: Arza bağlı cüz'i sebebi iledir. Kalb ki, Allah'ın arşı olmuştur; ancak bu toprağa bağlı unsur devleti iledir. Bu toprağa bağlı unsur dahi, her şeyi özünde topladığı gibi, imkân dairesinin dahi merkezidir. Bütün bu yüksekliğe ve üstünlüğe toprağın erme sebebi ancak şudur: Tavazu gösterip üstünlük taslamamak. Bu tavazu dahi onu üstün kılmıştır. Bu manada bir hadis-i şerif meali:

"Bir kimse, Sübhan Allah için tavazu gösterir ise... Allah onu yükseltir."

İnsan, rücu ve davet müddetini tamam edip de, aslına rücu eder ise., asıl boyaya girdikten sonra o Mukaddes Zat'a teveccüh eder ise... yakin mana odur ki: Kendisi için o makamda müyesser olacak hususiyet ve ferahlık başkasına olamaz. Kendisi için hasıl olan yakın derece başkasına yoktur. Zira o, vasıl ve fani olmuş; kendisi için asıl ile beka hasıl olmuştur. Hem de aslın boyasına girmek sureti ile...

Mana üstte anlatıldığı gibi olunca, başkasının ne mecali olur ki: İnsanla müsavat iddia ede. Zira ondan başkasının boyaya girmesi, her ne kadar tenezzül ve tecerrüd itibarı ile tamam olma ve kemal bulma ölçüsünde pek ileri ise de, lâkin hariçten gelmektedir. Böyle bir şeyin hükmü ise... arızidir. İnsanın o boyaya girmesi batini olduğundan, onun hükmü zati mana taşımaktadır. İkisi arasında çok fark vardır.

Üstte anlatılan kemal, enbiyaya mahsustur. Onların tümüne Allah'ın salâtı ve selâmları olsun. Zira, beşerin havassı olarak murad olan onlardır, bir de, teahiyet ve veraset yolu ile, bu büyük devlete erme müjdesini alanlar vardır.

Anlatılan devletin peygamberlerin ashabında husule gelmesi, onun sohbeti ile pek çok ve pek ziyade olmuştur. Onlara salât ve selâm olsun. Her ne kadar az, hatta azdan da az olsa dahi, ashabın dışında bu devlete müşerref olan vardır.

Bir şiir:

Padişah çalarsa kapısını kocakarının;

Olmaya gidesin yolunmasına bıyığının...

Rabbimiz nurumuzu tamamla; günahlarımızı bağışla... Sen her şeye kadirsin. Resullerin efendisi hürmetine. Ona ve diğerlerine salât, tahiyyat ve selâmlar.

***


326

326. MEKTUP

MEVZUU:

a) Bir mektubuna cevap..

b) Zahir ulemanın nasibi, sofiye-i aliyyenin nasibi, enbiyanın varisleri olan rasihun ulemanın nasibi beyanındadır. Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hz. Mirza Şemseddin'e yazmıştır.

Allah'a hamd olsun. Onun Resulüne salât ve selâmlar olsun. Sizlere dahi dualar etmekteyim.

***

Bilinsin ki, kerem olarak sadır olan mübarek mektubu, aziz kardeşim Muhammed Tahir ulaştırdı. Onun gelmesi ile, ferah ve sürür hasıl oldu. Ona dere edilmiş ki: Mülakat zamanına kadar, mektuplar vasıtası ile nasihatler edile.

***

Ey Mükerrem Mahdum,

Din nasihattir; Seyyid'ül-mürseline tabi olmaktır. Ona ve âline salâtların en faziletlisi, tahiyyatın dahi ekmeli olsun.

Zahir ulemasının dinden ve Seyyid'ül-mürselin Resulullah'a tabi olmaktan yana nasipleri; itikadı da tashih ettikten sonra, Şeriatın ilimleri ve ahkâmı olup bu ilim muktazasına göre de amel etmektir.

Sofiyenin nasibi ise... o ulemaya nasib olanlarla beraber, hallerdir, vecidlerdir, ilimler ve maariftir.

Rasihun ulemanın nasibi ise... -Ki bunlar enbiyanın varisleridir; onlara salât ve selâm olsun-, zahir ulemanın nasibi olan ve sofiyenin de imtiyazında bulunan nasiplerle beraber sırlardır ve inceliklerdir. Bu sırlara ve remzlere, Kur'an'ın müteşabihatında işaret edilmiştir. Tevil yollu onlara dere edilmiştir.

Bu son anlatılan zümre, mutabaat işinde kemal üzere olup verasette dahi tahakkuk etmişlerdir. Bu zatlar, enbiyaya has olan devlette ortaklıktır. Has makamın mahremiyetine sahihtirler. Bu manadan ötürü, hiç şüphe yok ki, Resulullah (sav) Efendimizin, şu müjdeli emr-i şerefine de nail olmuşlardır:

"Ümmetimin uleması, Beni İsrail'in enbiyası gibidir."

***

Seyyid'ül-mürselin ve Habib-i Rabb'il-alemine mutabaat üzere olunuz.

Resulullah Efendimize, bütün nebilere, resullere, mukarreb meleklere ve tüm taat ehline salâvat ve tahiyyat olsun.

Bu mütabaatınız; ilim, amel, vecd ve hal olaraktan da devam etsin. Ta ki: Saadet derecelerinin nihayeti olan veraset husulüne vesile ola...

***


327

327. MEKTUP

MEVZUU:

a) Makam sahibinin mutlaka ilim sahibi olması gerekli midir, değil midir?

b) Hallere muttali olmamanın sebebi.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Ahmed Berki'ye yazmıştır.

***

Rahman Rahim Allah adı ile... Selâm, seçmiş olduğu kullarına.

Peşpeşe iki mektup geldi. Musibet (ölüm) haberini yazmışsınız. (Bu manada bir ayet-i kerime meali):

"Biz, Allah içiniz; Allah'a döneceğiz."(2/156)

Arkadaşlar, merhum Hace Muhammed Sadık'ın ruhu için, yetmiş bin, merhume kız kardeşi Ümmügülsüm'ün ruhu için dahi yetmiş bin defa:

-LA İLAHE İLLALLAH (Allah'tan başka ilâh yoktur)

Kelime-i tevhidini tekrar etsinler. Bunun sevabını dahi, her ikisinin ruhaniyetine hediye eylesinler. Zira, ahbabdan beklenen duadır; Fatiha dahi okumaları beklenir.

*** Yine yazmışsın ki:

-Mektubatta anlatıldığına göre: Mansıp sahibi, ilim sahibidir.

Ey Mahdum,

Kutb-u aktab, ilim sahibidir; yani: Kendi mansıbı için. Diğer mahalli yerlerin aktabı (Kutb-u Bukuat) dahi onun parçaları gibidir. Yani: Eli ayağı. Bunların bazıları idaresini bilir; bazıları da bilmez.

*** Yazıyorsun ki:

-Fenafillah ve bekabillah şu ana kadar hasıl olmadı. Bunun için deriz ki:

-Bunun için ne yapabiliriz? Sen sohbette az kaldın. Bazı hallerin husulüne muttali olacağınız kadar burada durmadın.

Şu anda ben, Hind beldesindeyim; fenanı ve bekanı müşahede ediyorum. Anlatılan her iki kemali dahi, sende hissetmekteyim. Amma, sen bunu inkâr ediyorsun. Aramızda da, uzun mesafe var; suri mülakat müyesser olmamaktadır. Gizli hallere muttali olmak dahi zordur.

Meşayihin fena ve beka üzerine ettikleri kelâm, tamamen remz ve işarettir. Bu manada, insan kendiliğinden ne bulabilir ki? Sübhan Hak dahi, herkese ilim ve hal ihsan eylememiştir. Elbet, bir şahsa hallerinde dair ilim ihsan eder; onu dahi kendisine iktida edilen bir kimse kılar. Kalan topluluğu dahi ona bağlar. O dahi, onları kemal ve tekmil mertebesine ulaştırır.

Bir şiir:

Allah'a ne zorluğu olur;

Alemi bir şahsa doldurur...

Keşke Şeyh Hasan'ı birkaç gün daha tutsaydım; sizin bazı hallerinize onu muttali ettikten sonra hizmetinize yollasaydım. Sizin gelmeniz müşkil.

Arkadaşlarınızdan, rüşdünü ikmal etmiş, anlayış kabiliyeti olan biri gelip de burada birkaç gün ikamet etse ne kadar güzel olur. Kendisine zaruri haberleri anlatırdık. Maksud olan hallerin husulüdür. Hallere muttali olmak bir başka iştir.

Kalanı karşılaştığımızda.. Haliyle Baki Allah dilemiş ise... Vesselam.

***

Gereken nasihat odur ki: Ara vermeden derslere çalışasın; kendine (nefsine) müsamaha etmeyesin. Yani: Dersleri bırakmak babında. Senin için mümkün ise... zikir fikir hevesine kapılmadan bütün günlerini dersle doldur. Zira, gece saatleri zikir için yeterlidir.

Şeyh Hasan dahi, ders ve taallüm ile meşgul olsun; onu boş bırakmayınız

O tarafların ilimden yana nasibi az olduğu için; şeriat ilimlerinin orada ihyası zaruridir. Bu iş üzerinde başka nasıl durayım?

Hace Veys'in hallerini içine alan sayfalar da geldi. Ekseri yerlerine baktım; onları sevindirici buldum. Sübhan Hak'tan dilesin ki: Kuvveden fiile çıkara.

Vesselam.

***


328

328. MEKTUP .....

MEVZUU: Kurban Bayramı hutbesinde, Hulefa-ı Raşıdın'in isimlerini okumayı terk eden hatibin zemmi ile, onları dinleyenleri de ayıplamak.

Bu münasebetle bazı hususların beyanı.

NOT: Samane beldesinin sadatına, kadılarına, valilerine ve diğer halkına...

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

***

Samame'nin, hürmetine lâyık sadatının, kadılarının ve diğer ahalisinin, kerem sahibi idarecilerinin başını ağrıtmaya sebep şudur:

Duyduğumuza göre, o makamın hatibi, Kurban Bayramı hutbesinde Hulefa-i Raşidin'in ismini zikretmeyi terk etmiş; Allah onlardan razı olsun. Onların mübarek isimlerini zikretmemiş.

Yine duyduk ki:

Onun böyle yapmasından ötürü, hazır olan cemaatten bir grup bu hususta kendisine tarizde bulununca; sehvini itiraf edip hatası ve unuttuğu için özür beyan etmemiş. Böyle etmediği gibi, kendilerine temerrüd ve inatla mukabelede bulunup şöyle demiş:

-Hulefa-i Raşidin'in ismi zikredilmese ne lâzım gelir?.. Yine duyduk ki:

-O makamın büyükleri ve ahalisi, bu hususta yumuşak davranıp o hatibe; insafsızlık ve edepsizlik ettiği için şiddetle, sertçe karşı durmamışlar.

Bir mısra:

Ah bin kere ah, değil bir kere..

Hulefa-i Raşidin'in ismini hutbede zikretmek, hutbenin şartları arasında değildir. Lâkin, böyle bir zikir, ehl-i sünnet vel-cemaat alâmetidir; Allah onların çalışmalarını şükrana lâyık eylesin. Bunu bilerek kasden terk edenin ya kalb marazı vardır; yada batını habistir.

Farz edelim ki: O bunu, inat ve taassupla terk etmedi; o halde:

"Bir kavme benzeyen onlardandır."

Tehdidli emrine ne diyelim. Bunun için ne cevap verecek? Sonra, töhmet zannından nasıl kurtulacak? Bir hadis-i şerifte şöyle geldi:

"Töhmet yerlerinden sakınınız."

Eğer o kimse, Hazret-i Ebubekir ve Hazret-i Ömer'in Allah onlardan razı olsun; takdiminde mütevakkıf ise... ehl-i sünnet vel-cemaata göre rafızi sayılır; onların yolundan çıkmış olur. Hazret-i Osman ve Hazret-i Ali'nin, Allah onlardan razı olsun; mahabbetinde mütereddir ise... bu hali ile de ehl-i hak zümresinden ayrılmış olur.

Bu durumda hiç uzak görülmez ki: O hakikatsiz hatip bu hali Keşmriye'ye mensup olarak almıştır ve bu habaset de o nların müptedilerinden gelmektedir. Yerinde bir şey olur ki, ona: Hazret-i Ebubekir'in ve Hazret-i Ömer'in daha faziletli olmasının, sahabenin icmaı ile sabit olduğu öğretilip anlatıla... Nitekim bu manayı, din imamlarından bir cemaat nakletmiş-tir. Bunlardan bir tanesi de; İmam Şafii'dir; Allah ondan razı olsun.

Şeyh İmam Ebülhasan Eş'ari şöyle anlattı:

-Kalan ümmet üzerine önce Hazret-i Ebubekir'in; ondan sonra da, Hazret-i Ömer'in daha faziletli olduğu kafidir. Allah onlardan razı olsun.

Bundan başka tevatüren, Hazret-i Ali'den (ra) hilâfet ve memleketi idaresi zamanında, kendi taraflarından dahi büyük bir cemaat arasında şöyle anlatılmıştır:

-Hazret-i Ebubekir ve Hazret-i Ömer, ümmetin en faziletlisidir. Bu manayı Zehebi, Ebülhasan Eş'ari'ye dayanarak şöyle dediğini anlattı:

-Üstteki rivayeti, Hazret-i Ali'den nakleden seksen kimse anlattı.

Bunları bir cemaat saydı. Daha sonra şöyle dedi:

-Allah rafızileri takbih eylesin; o kadar cahiller ki... Buhari'nin kitabı, Allah'ın kitabından sonra, en sağlam kitaptır. O, Hazret-i Ali'den naklen şöyle anlattı:

-Resulullah'tan sonra insanların hayırlısı, Ebubekir'dir; sonra da Ömer. Bundan sonra da, bir başkası. Allah onlardan razı olsun.

Bunun üzerine, Hazret-i Ali'nin (ra) oğlu Muhammed b.Hanifeye şöyle dedi:

-Sonra sensin.

Onun böyle demesine karşılık Hazret-i Ali (ra) şöyle dedi:

-Ancak, ben Müslümanlardan bir kimseyim.

Buna benzer rivayetler, Hazret-i Ali'den ve diğer ashabın, tabiinin ileri gelenlerinden çok anlatılmış olup hepsi de meşhurdur. Onları ya cahil olan, ya da muannid olan inkâr eder.

Bu insaf libasından soyunana şöyle demek gerekir:

-Biz, ashabın bütününü sevmekle memuruz. Onlara buğzedip eza vermekten men edilmişiz. Hazret-i Ali ve Hazret-i Osman, ashabın en büyüklerindendir; Resulullah'ın dahi akrabalarıdır. Bu durumda onlar, mahabbet edilmeye daha haklıdırlar. Bu manada, Allahu Teala, Resulullah (sav) Efendimizin şöyle anlatmasını istedi:

"De ki, ben karşılık olarak akrabalıkta sevgiden başka bir mükâfat istemiyorum."(42/23)

Resulullah (sav) Efendimiz dahi bir hadis-i şerifinde şöyle buyurdu:

«Ashabım hakkında Allahtan korku üzere olunuz. Benden sonra, onlara garaz bağlamayın. Bir kimse, onlar, severse, ben. sevdiği için sevmiş olur; onlara buğzeden dahi, bana buğzettiği için buğzetmiş olur Onlara eza eden, bana eza etmiş olur; bana eza eden dahi Allah'a eza etmiş olur. Allah'a eza edenin dahi, tutulup muaheze edilme tehlikesi vardır."

Böylesine kötü kokulu bir zehir, İslâm'ın iptidasından bu vakte kadar, Hind beldelerinde hiç duyulmuş mudur? Bu, bilinmiyor. Her halde, bu muameleden ötürü, bütün belde halkı, itham altında kalacaktır. O kadar ki: Bütün Hind beldelerinden de itimat kalkacaktır.

Allahu Teala, İslâm düşmanlarının tümü üzerine kendisine yardımcı olsun; zamanın sultanı ehl-i sünnet vel-cemaatten olup Hanefi Mezhebi mensubudur. Böyle bir şeyin onun zamanında çıkması, cür'etin son kertesidir. Hatta hakikatta kendisi ile münazaadır. İdare sahiplerinin dahi emrinden, taatından çıkmaktır.

Asıl şaşılacak durum şu ki: Büyük mahdumlar bu vakıayı sükûtla geçerler. Halbuki kendileri de orada oturmaktadırlar. Bütün bu işler olurken, sükûtla karşılamaktadırlar. Bu manadan olarak, ehl-i kitabın zemminde, Allahu Teala şöyle buyurdu:

"Bari bilginleri, fakihleri onları günah söylemelerinden ve haramı yemelerinden vazgeçirmeye çalışsalardı ya. Bu yaptıkları şey ne kadar kötü."(5/63)

Diğer ayet-i kerimede ise şöyle anlatıldı:

"Onlar, işledikleri fenalıktan herhangi birini vaz geçirmezlerdi. Yaptıkları iş ne kadar kötü!.."(5/79)

Bu gibi vakalarda gafil davranmak, o bidatçilere cesaret verin dinde dahi gevşekliği mucib olur.

Bu gibi aldırmaz olmaktandır ki: Orada ehl-i hak topluluğunu Mühdeviye cemaati, kendilerinin batıl inançlarına çağırmaktadır. Bu misillu kurtlar, kısa bir süre, bir-iki tilkinin ellerinden kapacaklarını kaparlar.

***

Bundan daha fazla ne yazayım? Bu dehşetli haberi duymak, ıstırap sebebi oldu ve Faruki damarımı tahrik etti. Dolayısı ile bazı kelimeleri yazmaya mecbur kaldım. Özür beyanı ile müsamahanıza güvenilir.

Selâm size ve sair hidayete tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline salâtlar, selâmlar, bereketler ve tahiyyat dileği ile.

***


329

329. MEKTUP

MEVZUU:

a) Bazı suallere cevap..

b) Küçük berzahın bazı acaip, garaip hallerini beyan.

c) Taun ile ölümün fazileti.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Bediüddin Siharanfuri'ye yazmıştır. .

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

*** Mübarek mektup ulaştı. Ona şu hususlar derc edilmiş:

-Bu tarafta, zorlu hadiseler zuhur etti. Onların biri taun, diğeri ise, kıtlık... Allahu Teala, bizleri ve sizleri bu gibi beliyyelerden korusun. Şu hususları da yazmışsın:

-Bu fitnelerin olmasına rağmen, gece gündüz ibadetle geçmektedir; batın mamurdur.

Bunun için, Allah'a hamd ü şükürler olsun. Mektuba dere edilen suallerin cevabı şöyle sıralanabilir

a) Çoğu vakit sünnetlerde, Kâfirun, İhlâs, Muavvezeteyn sureleri okunmalıdır.

b) Kefen işinde, erkekler için sünnet olan iki kattır. Sarık sarılması zaiddir; biz, sünnet olanla yetinelim. Onun için bir cevap yazmadık. Kazurat ile kirlenme ihtimali vardır. Bu babda sağlam bir dayanak ve Maveraünnehir ulemasının buna dair bir işi yoktur. Uzun entarilerin kefen yerine giydirilmesini caiz gördüler. Şehitlerin kefenleri dahi giydikleri elbiselerdir. Hazret-i Sıddık elbisesi ile tekfin edilmesini vasiyet edip söyle dedi:

-Beni bu iki elbisemle gömünüz.

Allah onlardan razı olsun.

a) Bir manaya göre, küçük berzah, dünya yerlerinden sayıldığına göre; orada terakki durumunun olması caizdir. Bu yerin dahi, orada çeşitli şahıslara göre, değişik durumları vardır. Herhalde, şu mübarek cümleyi duymuş olacaksın:

"Peygamberler, kabirlerinde namaz kılarlar."

Resulullah (sav) Efendimiz, Miraç gecesi Musa'nın (as) kabrinden geçerken gördü ki: Kabrinde namaz kılıyor. Aynı anda, semaya yükseldiği zaman, Musa'yı (as) orada buldu. O yerin acaip garaip işleri vardır. Merhum büyük oğlumun vefatı dolayısı ile bugünlerde oraya çokça nazar etmekteyiz; oradan garip sırlar zuhur etmektedir. O kadar ki, eğer ondan bir nebze anlatacak olsak, fitneye sebep olur. Cennetin tavanı, Arş-ı meck ise; kabir dahi cennet bahçelerinden bir bahçedir, isterse, kısır akıl bunu tasvirden yana aciz olsun; bu acaipten işlere nazar eden bir başka göz vardır.

d) Şöyle böyle durumlardan sonra, mücerred iman, her ne kadar kurtarır ise de, kelime-i tayyibenin yükselmesi, yararlı amele bağlıdır.

e) Ölümden kaçmak, büyük günahlardan sayılır ki; savaş alanında askerken kaçmaya benzer. Bir kimse, veba olan yerde sebat eder de, sabırlı olursa; ölünce şehit olur. Kabir fitnesinden dahi emin bulunur. O kimse ki, kabırla orada durur, ölmez; gazilerden sayılır. Bu manada bir şiir:

Şayet bana:

-Öl...

Derse sem'an ve taaten;

Bu davetçiye derim;

-Ehlen ve merhaben...

***

Günlerdir, beni balgam ve öksürük perişan etti. Beden zaafı dahi, son haddine vardı. Bunun için, zaruri olarak, cevaplan kısadan aldık.

Vesselam.

***


330

330. MEKTUP

MEVZUU:

a) Bu alemin musibetleri, her ne kadar zahirde yara ise de, hakikatte onlar merhemdir; terakkiye sebeb olurlar.

b) Taun hastalığından ölmenin fazileti.

Ve.. bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mirza Hüsameddin Ahmed'e yazmıştır.

***

Allah'a hamd olsun. Salât ve selâm Allah'ın Resulüne... Sizlere dahi dualar etmekteyim.

Taziye ve musibetler babında Şeyh Mustafa ile gönderilen mektubun içinde yazılanları okumakla teşerrüf ettim.

Bir ayet-i kerime meali:

"Biz, Allah içiniz, ona döneceğiz."(2/156)

Bu musibetler, zahirde yaralar durumundadır; lâkin hakikatte onlar merhemler gibidir. Terakkileri muciptirler. Hayırlı neticeler ve semereler, onlara göre tertib edilmiştir. Bu semereler, Allah'ın inayeti ile, ahirette vaki olacak semerelerin onda biri dahi değildir.

Çocukların varlığı, aynen rahmettir. Zira onların dünyada iken varlığının faydaları ve menfaatleri vardır. Bunun gibi, ölümlerinde dahi, güzel semereler ve iyi neticeler terettüb edecektir. İmam Nevevi Hilyet'ül-Ebrar eserinde şöyle anlattı:

-Abdullah b.Zübeyr'in idaresi zamanında, taun vakası oldu. Bu taun vakasında, Resulullah (sav) Efendimizin hizmetinde bulunan Hazret-i Enes'in (ra) seksen üç oğlu öldü. Halbuki, Resulullah (sav) Efendimiz onun için bereket duası eylemişti. Abdurrahman b.Ebubekir'in dahi kırk oğlu ölmüştü. Allah onlardan razı olsun.

İnsanların hayırlısı Resulullah (sav) Efendimizin ashabına ki, böyle muamele olunur bizim gibi asilere ne kalır? Bizim hesabımız mı olur?

Bir haberde şöyle anlatıldı:

Taun, sabık ümmetler için bir azap olmuştu; ama bu ümmet için şehadettir."

Gerçek olan bir mana şu ki: O kimseler, bu veba hastalığında öyle güzel bir şekilde hazırlanıp gitmektedirler ki şaşırmak iktiza ediyor. Hatta, insan bu belâ erbabı cemaata katılmak istiyor. Ağırlıklar, dünyadan ahirete aktarılmaktadır. Bu belâ, zahirde bu ümmet için gazap gibi gözükmekte ise de, batında rahmettir. Şeyh Tahir şöyle anlattı:

-Bir şahsı bu taun günlerinde Lahor'da gördüm; şöyle diyordu:

-Bu günlerde ölmeyen hasret çeker.

Bu geçip gidenlerin durumlarına nazır edildiği zaman, çok garip haller ve acaip muameleler müşahede edilir ki; onlar, Allah yolunda olanlara mahsus imtiyazlardır.

***

Ey Mahdum,

Pek değerli oğlumun ayrılması, en büyük musibetlerdendir. Böyle bir musibetle bir şahsın uğramış olduğu malum değildir. Sabır ve şükür ise... bu musibette bu Zaif için Sübhan Allah'ın nasib ettikleridir. Bunları, en büyük ihsanı ve en büyük in'amı saymak düşer. Sübhan Allah'tan dilerim ki: Bu musibetin ecrini ahirete tehir eyleye, orası için hazırlaya! Dünyada o manada bir şey izhar eylemeye. Bu dileğin, gönül darlığından ileri geldiğini biliyorum; zira Allahu Teala'nın rahmeti boldur; dünya ve ahiret onundur.

***

Kardeşlerden beklenen imdad, lanet, sonucun selâmetine dua, beşeriyet icabı çıkan hataları affetmektir. Yine beşeriyetten naşı kusurlardan dahi geçmektedir.

Bir ayet-i kerime meali:

"Rabbımız, günahlarımızı ve işimizdeki taşkınlığımızı bağışla. Ayaklarımıza sebat ver. Kâfirlere karşı bize yardım eyle."(3/147)

Selâm size ve diğer hidayete tabi olanlara.

***


331

331. MEKTUP

MEVZUU: Zahir ulemasının nasibi, rasihun ulemanın nasibi ve sofiyyenin nasibi beyanındadır: Bu arada sorulan bir sorunun cevabı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Cemaleddin Nagori'ye yazmıştır.

Allah'a hamd olsun. Selâm seçmiş olduğu kullarına...

***

"Ulema, peygamberlerin varisleridir."

Manasında buyurulan hadis-i şerif, ulemanın medhi üzerine yeterlidir.

Veraset ilmi, şeriat ilmidir. Zira, peygamberlerden baki kalan odur. Onlara salâtlar ve selâmlar olsun.

Şeriat ilminin bir sureti, bir de hakikati vardır. Onun sureti, zahir ulemanın nasibidir. Allah onlann çalışmalarını şükrana lâyık eylesin. Ki bunlar, Kur'an ve hadisin muhkem manalarıdır. Onun hakikati ise... rasihun ulemanın nasibidir. Allah onlardan razı olsun. Bunlar dahi, Kur'an ve hadisin mütesabihatıdır. Muhkemat, her ne kadar ümmül-kitab ise de, lâkin onun neticeleri ve semereleri mütesabihat olup Kur'an'da asıl maksad olanlar da budur. Yani: Mütesabihat... Bu durumda, ümmühat neticelerin husulüne vesileler olmaktan başka bir şey olmaz.

Mütesabihat, Kur'an'ın özüdür; muhkemat ise, o özün kabuğudur. Mü-

tesabihat öyledir ki: Remz ve işaretle aslı beyan eder; bu muamelenin hakikat yüzünü açar.

Rasihun ulema, özle kabuğun beynini birleştirdiler. Şeriatın suretine ve hakikatına toptan kavuştular. Büyükler, şeriatı bir şahıs gibi tasavvur ettiler; ki onun özü ve kabuğu: Şeriatın sureti ve hakikatidir. Şeriat hükümlerini bilmeyi, şeriatın sureti olarak buldular; sırların ve hakikatların ilmini dahi şeriatın hakikati gördüler.

Bİr taife, şeriatın suretine meftun oldu; bunlar şeriatın hakikatini inkâr ettiler. Bunlar, kendileri için şeyh ve mukteda olarak: Hidaye ve Yezdevi'den başka mukteda ve şeyh tanımamışlardır.

Anlatılandan bir başka taife için; her ne kadar bu hakikat ile alâka hasıl olmuş ise de; ne var ki bunlar, şeriatın hakikatini anlayamamışlardır. Sanmışlardır ki: Şeriat surette kalmıştır. Ve onu yalnız kabuk sandılar. Lübbü dahi, onun ötesinde sandılar. Hiç şüphe yok ki: Bu hakikatin hakikatini idrak edemediler. Müteşabihattan yana da hiçbir nasibe nail olmadılar.

Rasihun ulemaya gelince... hakikatta varis olanlar bunlardır. Allahu Te-ala, sizleri ve bizleri bunları sevip izlerinde gidenlerden eylesin.

***

Sonra...

Kardeşim, Şeyh Meyan Nur Muhammed, sizin şöyle dediğinizi açıkladı:

-Bizim, diğer silsile meşayihinden icazetlerimiz var. Nakşibendiye tarafından dahi bir icazet istiyoruz.

Ey Mükerrem Mahdum,

Tarikat-ı Nakşibendiye-i Aliyye'de şeyhlik ve müridlik, tarikat talimi ve taallümüdür. (Yani: Öğrenmek ve öğretmektir). Külah ve şecere değildir. Yani: Diğer silsilelerde âdet olduğu gibi... Bu büyüklerin yolu sohbettir; terbiyeleri dahi in'ikâsidir. Hiç şüphe edilmeye ki: Bunların bidayetine, diğerlerinin nihayeti derc edilmiştir. Tarikatları dahi, yolların en yakını olmuştur.

Bu zatların nazarı, kalb marazlarına şifadır; teveccühleri, manevi illetleri giderir.

Bir şiir:

Pek güzeldir Nakşibendilerin yolculukları;

Sessizce ulaştırırlar hareme yolcuları.

***

Temenni edilen müsamahanızdır. Bir mısra:

Makbuldür özür, keremlesi katında insanların. Vesselam.

***


332

332. MEKTUP

MEVZUU: Sünnet-i seniyyeye ittiba etmeye teşvik ve beğenilmeyen bid'atları irtikâb etmekten sakındırmak.

Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mir Muhibullah'a yazmıştır.

Allah'a hamd olsun. Salât ve selâm Allah'ın Resulüne... Sizlere dahi dualar etmekteyim.

***

Pek değerli Seyyid Muhibullah kardeşimin malumu olsun ki.

Bu taraftaki fukaranın (dervişlerin) hal ve vaziyetleri hamd olsun iyidir. Sübhan Allah'tan dileğimiz: Sizin de selâmet, sebat, istikamet üzere olmanızdır.

Bu müddet içinde, o taraftaki fukaranın (dervişlerin) hallerine İttıla peyda olmadı. Mesafenin uzak olması, bu husustaki engellerdendir.

***

Nasihat işte dindir ve Seyyidü'l-mürselin Resulullah (sav) Efendimize it-tiba edip sünnet-i seniyyeyi yerine getirerek rıza bulunmayan bid'atlardan dahi kaçınmaktır.

Bid'at, her ne kadar şafak aydınlığı gibi görünmekte ise de; hakikatta onun ne nuru vardır, ne de ziyası. İlletliye ondan şifa da gelmez. Dertlere deva da olmaz.

Nasıl anlatıldığı gibi olmasın ki? Bid'at ya sünneti kaldırır; ya da üzerinde durulmayıp sessiz geçilen bir şeydir. Sessiz geçilen bir şey ise... mutlaka, sünnet üzerine fazladan gelir. O zaman, hakiki manası ile sünneti kaldıran bir iş olur. Zira, nass üzerine zaid gelen bir şey, onu neshedip kaldırır.

Bid'at sünneti kaldırdığı, onu nakzettiği için ne hayır vardır; ne de güzellik. (Yani: Hasene olması yoktur). Keşke bileydim, bid'at-ı muhdese için:

-Kasene...

Hükmüne nereden varmışlardır?..

Hem de kemal üzere olan ve nimetlerin de tamam olduğu bir dinde.

Hiç mi bilmezler ki, ikmalden, itmamdan, rızanın husulünden sonra yapılan bir ihdas; güzel olmaktan yana çok uzaktır.

Bir ayet-i kerime meali:

"Haktan sonra, dalâletten başka ne vardır?"(10/32)

Eğer bilmiş olsalardı ki: Kemal üzere olan bir dinde; muhdes bir şeye güzel hükmünü vermek onun kemalini gidermeyi gerektirir; nimetin dahi tamama ermediğinden haber verir; elbette öyle bir şey yapmaya cür'et edemezlerdi.

Bir ayet-i kerime meali:

"Rabbimiz, unutup yanıldıysak; bizi muaheze etme."(2/186)

Selâm size ve yanınızda bulunanlara.

***


333

333. MEKTUP

MEVZUU: Namazın faziletleri, tadil-i erkâna riayete teşvik, şartlarını.

edeplerini nasıl uygun olursa öyle ikmal etmek.

Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Muhammed Tahir Bedahşi'ye yazmıştır.

Allah'a hamd olsun. Selâm, seçmiş olduğu kullarına.

***

Confor taraflarından yazılıp gönderilen mübarek mektup ulaştı.

Zaaf haberini de tazammun ettiğinden ötürü, ıstırap ve teşvişe sebep oldu. Su anda biz, sağlık haberinizi beklemekteyiz. Onu gelenlere yollayınız. Keyfiyet-i ahvali dahi yazınız.

***

Ey Muhib,

Bu dünya amel yeri, ahiret dahi mükâfat yeri olduğundan; yararlı amelleri yapmak yerinde olur.

ibadetlerin en güzeli namazdır ki, dinin direğidir; müminlerin de miracıdır. Onun edası için tam ihtimam gösterip onda dikkatli olmak gerekir. Ta ki: Şartlarından, erkânından, sünnetlerinden, edeplerinden her biri uygun ve lâyık olduğu şekilde yerine getirile. itminan, tadil-i erkân ve namaza devam hususunda tam bir şekilde mübalağa ile durup kemali ile yerine getirmek gerekir. Zira, insanların çoğu, itminanı ve tadil-i erkânı zayetmek sureti ile namazı boşa gidermektedirler. Böyle bir cemaat hakkında çok sert emir ve şiddetli tehdid gelmiştir.

Namaz sağlam olduğu ve kemalini bulduğu zaman, necat için ümid edilir. Zira, din kaim olmuş olur. Bu manada, müminin miracı dahi, tamama ermiştir.

Bir şiir:

Şeker yemesi gerekir ehl-i safranın;

Bu, rağmına olsa dahi ehl-i sevdanın...

***

Ona ve âline üstün salâtlar ve selâmlar. Selâm size ve diğer hidayet yolunda olup Mütabaat-ı Mustafa'yı bırakmayanlara.

***


336

336. MEKTUP

MEVZUU:

a) işin umdesi, sünnet-i seniyyeye ittiba edip beğenilmeyen bid'attan kaçınmaktır.

b) Tarikaî-ı Nakşibendiye-i Aliyye'nin diğer silsilelere nisbetle üstün meziyetli, ancak Sahib-i Şeriat Resulullah'a ittiba sebebi iledir. Ona ve âline salât, selâm ve tahiyyet.

c) Azimetle amel etmek.

d) Bu Tarikat-ı Aliyyeyi övmek.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mahdumzade Muhammed Abdullah'a yazmıştır. Allahu Teala ona selâmet ihsan eyleyip baki kılsın. Kendisini, son temennisine ulaştırsın.

Rahman ve Rahim Allah'ın adı ile.

Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

***

Pek aziz oğluma yapacağım nasihat şudur: Sünnet-i seniyyeye ittiba. Allah, bu oğluma ve yanındaki sevdiklerine selâmet ihsan edip, kendisine uygun düşmeyen şeylerden korusun.

O sünnet-i seniyyenin sahibi olan zata dahi salât, selâm ve tahiyyet.

O nasihatin devamı şudur: Hoşnut olunmayan bid'atlardan kaçınmak.

Şu sıralarda nasıl İslâm'a gurbet gelmiş ve Müslümanlar dahi nasıl garib olmuş ise... aynı şekilde bu gariplikleri zamanla daha da artacaktır. O kadar ki, yeryüzünde:

-Allah...

Diyen kimse kalmayacaktır. Kıyamet dahi, insanların şerlileri üzerine kopacaktır.

Geçmiş zamanlarda, İslâm'ın kuvveti olduğundan; zaruri olarak bid'at zulmetlerine dayandı, ihtimal ki: O zulmetlerden bazısı nurani olarak hayal edildi. Bu da, islâmın nurunun şa'şaası içinde olabilir. Bu tahayyül dahi, bid'atın:

-Hasene...

Hükmü almasına sebep oldu. isterse hakikatta onun nuru ve hasene oluşu asla olmasın.

Ne var ki, şimdiki vakit böyle değildir. Bu vakitte, islâm'ın zaafı vardır. Onda, bid'at zulmetlerine tahammül tasavvur edilemez. Hatta bu manada, eskilerin ve yenilerin fetvası ile yürümek dahi yerinde olmaz. Zira, her vaktin kendine göre hükümleri vardır.

Görünürde, bid'atın çokluğundan ötürü alem bir zulmet içinde gibidir. Sünnet dahi gurbeti ve nedreti dolayısı ile bu zulmet denizinde yanan meş'aleler gibidir. Bid'atla amel etmek, bu zulmeti artırmaktır; sünnetin nurunu dahi artırmaktadır. Sünnetle amel etmek dahi, zulmetin azalmasına ve nurun artmasına sebep olur.

Mana üstte anlatıldığı gibi olunca, dileyen bid'at zulmet nurunu çoğaltsın; isteyen sünnet nurunu artırsın. İsteyen şeytan topluluğunu artırsın; bu manada gelen ayet-i kerime şöyledir:

"Dikkat ediniz; şeytan topluluğu hüsrana uğrayanların taa, kendileridir. "(58/19)

Dileyen de Allah topluluğunu çoğaltsın; bu manada gelen ayet-i kerime meali şudur:

"Mutlak galip gelecek olanlar, Allah yolunda toplananlardır."(5/56)

Bu vaktin sofiyesi, insafa gelip İslâm'ın zaafını ve yalanın faş olduğunu mülahaza etmiş olsalardı; onlara lâzım gelirdi ki: Sünnetin dışında şeyhlerine uymayalar. Şeyhlerinin amel etmesi bahanesi ile yeni icad olan işleri yol tutup âdet edinmeyeler. Zira sünnete tabi olmak, elbette kurtarır; hayır ve bereket semereleri verir. Sünnetin gayrına uymak ise... tehlike üstü

tehlikedir.

Bir ayet-i kerime meali:

"Resul üzerine, ancak tebliğ (vazifesi) vardır."(5/99)

Saadeti bulunan o kimsedir ki, terk edilen sünnetlerden bir sünneti yerine getirip ihya eyleye ve amel edilmeye çalışılan bid'atlardan bir bid'atı dahi yok ede.

Bu, öyle bir zamandır ki: Hayrü'l-beşer Resulullah (sav) Efendimizin bi'seti üzerinden bin sene geçmiştir. Ona ve âline salât ve selâm olsun. Kıyamet alâmetleri dahi belirmiştir. Kıymet şartlarının dahi emareleri vardır.

Nübüvvet asrının uzaklaşması sebebi ile sünnet örtülmeye başlandı. Yalanın açığa çıkması illeti ile de bid'at aşikâr oldu. Artık, sünnete yardım edilmeye ve bid'atın dahi hezimete uğratılmasına ihtiyaç duyulur oldu.

Bid'atın revaçta tutulması, dinin tahribini muciptir. Bid'atçılara tazim etmek ise, İslâm'ın yıkılmasına sebep olur. Her halde şu hadis-i şerifi duymuş olacaksın:

"Bir kimse, bid'at sahibine tazim eder ise... İslâm'ın yıkılmasına yardım etmiş olur."

Bütün gayret ve tam bir hırsla sünnetlerden bir sünneti olsun yerine getirmeye; bid'atlardan dahi bir bid'atı kaldırmaya teveccüh edile. Böyle bir şeyi yapmak pek yerinde olur.

İslâm âdetlerini bütün vakitlerde yerine getirmek; bilhassa bu zamanda ki, İslâm, zaafa uğramıştır, sünnet-i seniyyenin tervicine, bid'atın dahi tahribine kalmıştır.

Eskiler, bid'atta hasene görüp onların bazılarını iyi bulmuşlardır; lakin Fakir, bu meselede onlara uymaz. Bid'at fertlerinden hiçbirini de iyi görmem. Onlardan hiçbir şeyi zulmet ve kudretten başka olarak hissetmem. Zira, bu manada. Resulullah (sav) Efendimiz şöyle buyurmuştur:

"Her bid'at dalâlettir."

İslâmın zaafında ve bu gurbette selâmeti, sünneti yerine getirmeye bağlı buluyorum. Helaki dahi, bid'atı yapmakta buluyorum. Amma hangi bid'at olursa olsun.

Bid'atı, islâm binalarını yıkan bir âlet gibi görmekteyim, sünneti dahi, dalâlet karanlığında kendisi ile yol bulunan aydınlık bir yıldız gibi bulmaktayım.

Allahu Teala, bu vaktin ulemasını muvaffak eylesin ki, asla bid'atın hasene olma cihetine gidip onun yapılması için dahi fetva vermeyeler. Her ne kadar bid'atın durumu, onların nazarında açık ise de, sünnetin arkasında şeytanın tesvilatının dahi büyük saltanatı(!) vardır.

Allahu Teala, bizden yana şeyhlerimizi, mükâfatların hayırlısı ile mükâfatlandırsın. Şunun için ki: Biz acizlere bid'at işleri yapmak için dalâlet etmediler; kendilerini taklid ederek tehlikeli zulmetlerin telkininde bulunmadılar; sünnete mütabaattan başka yol göstermediler; şeriat sahibi Resulullah'a ittiba dışında bir hidayet yolu dahi anlatmadılar. Ona ve âline salât, selâm ve tahiyyet. Bir de azimetle ameli emrettiler.

Hiç şüphe edilmeye ki: Onların tarikat esasları muhkemdir; vusul saraylarının binası dahi yüksek, kandilleri de aydınlıktır.

Bu zatlar, raksı ve semağı ayakları altına almışlardır. Vecdi ve tevacüdü dahi işaret parmakları ile ikiye ayırmışlardır.

Başkalarının keşifleri ve müşahedeleri bunlara göre yabancı ve ağyar sayılır. Bilgileri ve tahayyülleri dahi nefye müstahaktır; şöhrete değil.

Bu zatların muameleleri, müşahedenin ve idrakin ötesinde, bilinenlerin ve hayal edilenlerin taa ilerisindedir. Hatta muayenelerin ve mükâşefelerin de çok çok ötesindedir.

Başkalarının önemle üzerinde durdukları isbattır; bu büyük zatlar ise. sıvanın nefyine çalışırlar.

Bunlardan başkaları nefy ve isbat cümlesini tekrar ederler ki: isbat dairesi genişlesin; alem kendilerine inkişaf eylesin. Bu alem hakkıyet ve ayniyet unvanını, gayriyet unvanı ile ortaya atmaktadır. Anlatılanı yaparlar ki, her şeyi yüce mukaddes Hak olarak bulsunlar.

Amma, bu büyükler onlar gibi değildir.

-LA İLAHE İLLALLAH (Allah'tan başka ilâh yoktur) Kelime-i tayyibesini tekrar ederler ki: Nefy daireleri genişlesin. Cümle keşfedilen, müşahede edilen, bilinen şeyler:

-LA..

Kelimesi altına girsin, isbat canibinde dahi görülen, düşünülen bir şey kalmasın. Faraza, isbat canibinde bir şey zahir olsa dahi, onun da nefy tarafına döndürülmesi gerekir. Ta ki: isbat tarafından, müstesna kelimesini söylemekten başka bir nasib kalmaya.

Diğer tarikatlarda, nefy ve isbat zikri, müptedilerin haline münasiptir. Sırf isbat zikri olan Allah lâfzı ise... bundan sonra münasip düşer. Ta ki: isbat kelimesinin tekrarı ile keşfolunan müsbet için istikrar ve istimrar hasıl ola.

Bu büyüklerin durumuna gelince... tam onların aksinedir. Zira, evvelâ onda isbat vardır; bu isbatın nefyi dahi sonradan gelir. Bu manadan ötürü, bu Tarikat-ı Aliyye'de önce:

-ALLAH..

Lâfza-i celâl ismini zikretmek yerinde olur. Bundan sonra da nefy ve isbat zikri yapılır. Üstte anlatılan cümleyi duyan biri:

-Bu takdirde, bu Tarikat-ı Aliyye'nin büyükleri için, isbat makamından nasip yoktur. Nefyden başka bir şeyleri de olmaz. Derse, bunun için şu cevabı veririm:

-Diğerlerinin isbatı, bu büyüklerin ilk hallerinde hasıl olur; lâkin üstün himmetli olduklarından ona iltifat etmezler. Hatta onu dahi nefye müstahak görüp nefyederler ve müsbet olan matlubu onun da ötesinde bilirler. Bunun için başkalarının isbatı da bunlara müyesser olmuştur. Büyüklerin makamına münasib düşen bu isbatın nefyi dahi bunlara hasıl olmuştur. Her nakıs kimsenin bu zatların meşguliyetlerine ve hallerine yolu yoktur. Bunların hakiki muamelelerini ve işlerini anlayamaz.

Bütün bu anlatılanlar, bu büyüklerin husul bulmama durumlarından bir parçadır ki, bu makamda aynen husul bulmaktadır. Eğer büyüklerce o büyüklerin elde ettikleri beyan olunsaydı; havas avama katılırdı. Müntehiler dahi, küçük müptediler gibi, ELİF BA öğrenmeyi tercih ederlerdi.

Bir şiir:

Boş söz yoktur hiç de Hafız'ın feryadında

İbretli söz, kıssa var anlattıklarında..

Başkalarının tercih ettikleri zat murakabesi, bunlara göre itibardan düşmüş; onda hiçbir şey hasıl olmayacak gruba dahil olmuştur. Zira, burada murakabe, zıllardan bir zıldan başka bir şey değildir. Ailahu Teala, onların yaptıkları vasıflardan yana çok çok yüceliğe sahiptir. Çünkü yüce Hakk'ın zatı, hatta isimleri ve sıfatları bizim fikrimizin ve murakabemizin dışındadır. Bu makamda cehl ve hayretten başka bir nasip yoktur. Ancak, burada anlatılan:

-Cehl ve hayret...

Manaları, halkın anladığı manada bir cehl ve hayret değildir. Zira, bu manada alınırsa, kötü olur. Ancak, bu cehl ve hayret itminan ve marifettir.

Burada anlatılan marifet ve itminandan dahi murad, insanın fehmine sığacak gibi değildir. Zira o, keyfiyeti belli olan cinstendir; keyfiyeti belli olmayan için, ona nasib yoktur.

Bu makamda, keyfiyeti belli olmayan bir şekilde isbat ediyoruz; onun için:

-Cehalet veya marifet...

Tabirini kullanıyoruz. Mana değişmez; tadmayan da bilmez.

Anlatılanların dışında, bu büyüklerin teveccühü, yüce mukaddes Ehadiyet'edir. İsim ve sıfattan yana, yüce mukaddes Zat'tan başkasını murad etmezler. Başkaları gibi, zattan sıfata inip zirveden aşağı düşmezler.

Asıl şaşılacak bir durumdur ki: O taifeden bir cemaat, Allah ismini zikri tercih ettikten sonra, onunla yetinmeyip sıfatlara tenezzül ettiler. Semi, basir, alim (duyan, işiten, bilen) isimlerini mülâhazaya koydular. Bundan sonra, anlatılan isimlerden uruc yollu ALLAH ismine gittiler. Acaba, neden Allah ismi ile yetinmeyip de yüce mukaddes Zat hadiyet'in gayrını teveccüh kıblesi eylerler?

"Allah kuluna yetmez mi.."(6/91)

Mealine gelen ayet-i kerime dahi bu manayı teyid eder.

Hulasa...

Bu büyüklerin himmetlerinin nazarı, cidden yüksektir. Her uçup dönenin bunlarla bir bağlantısı yoktur. Anlatılan bu mana icabı olarak, diğerlerinin sonu, bunların ilki oldu. Bunların tarikatlarının müptedileri, diğer tarikatların müntehileri hükmünü aldı. Daha işin başında, bunların seferi vatanda başladı. Halvette dahi, kendilerine celvet hasıl oldu. Devamlı huzur, bunların günlük hasılatıdır; sermayeleridir.

Bunlar, o zatlardır ki, taliplerin terbiyesi bunların üstün sohbetine bağlıdır. Nakısların kemal bulması dahi, bunların mübarek teveccühlerine bira

kılmıştır. Nazarları, kalb marazlarına şifadır; iltifatları manevi illetleri giderir. Bunların bir teveccühü, yüz erbain işini görür. Bir iltifatları dahi, senelerin riyazetine müsavidir.

Bir şiir:

Pek güzeldir Nakşibendilerin yolculukları;

Sessizce ulaştırırlar hareme yolcuları.

*** Ey Said,

Bu beyandan, hiç kimse tevehhüm etmeye ki; bu vasıflar ve bu şemail, Tarikat-ı Nakşibendiye-i Aliyye üstazından her biri için hasıl olur. Öyle değil... Elbette, bu şemail bu Tarikat-ı Aliyye'nin büyüklerinin dahi en büyüklerine mahsustur. Bu zatlar, işi nihayetin dahi nihayetine ulaştırmışlardır.

Kendileri için, müridlik ve intisap sahih olup bu büyüklere bağlanmak sureti ile onlara karşı edebi gözetenlere dahi nihayetin bidayete dere edilmesi sabittir.. O kimse ki, Tarikat-ı Aliyye'den noksan birine düşer; bunun için nihayetin bidayete dere edilmesi tasavvur edilemez. Zira, onun şeyhi bile henüz nihayete ermemiştir; müptedisi hakkında nasıl nihayet tasavvur edilir?

Bir mısra:

İçindekidir, her kabın akıttığı.

***

Ey necat yolunu arayan,

Bu büyüklerin yolu, ashab-ı kiram yoludur. Allah onlardan razı olsun. Bu indirac, yani nihayetin bidayete indiracı dahi, o indiracın eseridir ki, Hay-rü'l-beşer Resulullah Efendimizin sohbetinde onlara müyesser olmuştur. Ona ve âline salât ve selâm. Resulullah (sav) Efendimizin ilk sohbetinde bunlara müyesser olan, onların dışında kalan pek az kimselere nihayette hasıl olmuştur. Bu feyizler ye bereketler, birinci asırda zuhur eden feyizlerin ve bereketlerin aynıdır. İsterse ortaya nisbetle, ahir evvelden uzak olsun. Ne var ki iş, hakikatta bunun aksinedir. Çünkü, ahir evvele, ortadan daha yakındır, onun boyasına girmiştir; ortadakiler ister tasdik etsin, isterse etmesin. Hatta bu muamelenin hakikatini son gelenlerin dahi pek çoğu idrak edemez.

Selâm size ve hüdaya tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline üstün salâtlar ve selâmlar.

***


337

337. MEKTUP

MEVZUU: Kabz ve bast, celâl ve cemal.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hacı Muhammed Firketi'ye yazmıştır.

Allah'a hamd olsun. Onun seçmiş olduğu kullara da selâm. Tam ihlâs ve sevgi ile yazılan mübarek mektubunuzun gelmesi çokça ferahı mucib oldu.

Rabıta nisbetini, daima rabıta sahibi ile yapabilmeniz, in'ikâsi yoldan gelecek feyizlere vesile olmaktadır. Nasıl yerinde olursa, bu büyük nimetin şükrünü öyle eda etmek uygun düşer.

Kabz ve bast, bu Tarikat-ı Aliyye'de iki uçuş kanadıdır. Ne kabz haline hüzün duymalı; ne de bast haline sevinmelidir.

Bütün zerrelerde, Cemal-i Lâyezali müşahedesinin husulünü temenni etmişsin.

Ey Muhib,

Kul kim, temenni ne? Zira onun temenni ettiği, mutlaka kendi kısa anlayışına göre olacaktır. Lâyezali Cemal müşahedesini bütün zerrelerde aramak, onun kusurlu görünüşündendir. Zerrelerin ne mecali vardır ki, o Ce-mal'e aynalar olalar. Zerrelerin aynalarında müşahede edilen ancak, o nihnayetsiz Cemal'in zılâlinden bir zildir. Yerinde olur ki, o yüce Zat, ötelerin de ötesinde taleb edile. O Sübhan Zat, afak ve enfüs dairelerinin ötesinde arana.

Şu anda sende olan intisap durumu, temenni etmek olduğun mananın da üstündedir. Olmaya ki, insanlan taklid ederek, daha aşağıya meyledesin.

Bilhassa, yüksekten alçağa inme temennisinden sakın. Çünkü, büyüklerin muamelesi yüksektir. Sübhan Allah ise, üstün himmetli olanları sever.

Sübhan Allah'tan temenni edilen suni ve manevi birlik içinde olmanızdır.

Vesselam.

***


338

338. MEKTUP

MEVZUU: Şeriat-ı garraya göre zuhur eden her amel, zikre dahildir. NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Serafeddin Hüseyin'e yazmıştır. Allah'a hamd olsun. Selâm seçmiş olduğu kullarına.

***

Pek kıymetli oğlumun, Mevlâna Abdürreşid, Mevlâna Can Muhammed ile yolladığı mübarek mektub ulaştı. Adak meblağı dahi geldi. Allahu Taala, sizleri hayırla mükâfatlandırsın. Sağlık haberiniz dahi, çokça ferahlık getirdi.

*** Ey Oğul,

Fırsat ganimettir. Sağlık ve boş zaman, iki ganimettir. Vakitleri, devamlı olarak Allah'ın zikrine sarf etmek gerekir. Hangi amel olursa olsun; şeriatın emri uyarınca sudur ediyorsa, o zikre dahildir. İsterse alış veriş olsun.

Bütün duruş ve hareketlerde, şeriat hükümlerine riayet etmek gerek. Ta ki, onların hepsi zikir ola.

Zikir, gafletin tardından ibarettir. Bütün fiillerde, emirlere ve yasaklara riayet edilir ise, emirleri veren, yasaklan bildiren zata karşı gaflet esaretinden necat müyesser olur. O yüce Hakkın devamlı zikri dahi hasıl olur.

Burada anlattığımız devamlı zikir, Hacegân'ın anlattığı:

-Yaddaşt...

Manasında saklı devamlı zikir değildir. Allah onların sırlarının kudsiyetini artırsın. Zira, o mana, tamamen batına bağlıdır; bu ise zahirde yürür. Her ne kadar zor ise de, durum budur.

Sübhan Allah bizi ve sizi, Sahib-i Şeriat Resulullah Efendimize tabi olmakta başarılı kılsın. Ona ve âline salât, selâm ve tahiyyet.

***


339

339. MEKTUP

MEVZUU: Çocuklara ELİF BA okutur gibi zikir telkini. NOT: İmam-ı Rabbani Hz.leri bu mektubu, Maden-i İrfan Mirza Hüsameddin'e yazmıştır. Rahman Rahim Allah'ın adı ile... Allah'a hamd olsun; seçmiş olduğu kullarına da selâm.

***

Kasıd Keşmir ile gönderilen mübarek mektubun mütalaası ile şerefyab oldum. O tarafın hayırlı haberini tazammun ettiği için de, çokça ferahlık verdi. Allah sizleri hayırla mükâfatlandırsın.

***

O mektuba, şu haber dere edilmiş:

Büyük mahdumzade ve Hace Cemaleddin Hüseyin, Şeyh Meyan ilâhdad'ın telkininden ötürü, utandıkları için oraya gelemiyorlarmış.

Ey Mahdum,

Bu gibi kelâmdan devamlı olarak, asabiyet kokusu gelmektedir; yine bundan düşüklük, dağınıklık ve açık muhalefet anlaşılmaktadır.

Bir ayeti-i kerime meali:

"Biz Allah içiniz; ona dönücüleriz..."(2/156)

Büyük mahdumzadeye yakışan odur ki: Muhterem babasının vasiyetine muhalefet ettiği için utana. Huzurda, her ikisine de emredilen teveccüh ve ifadeden dolayısı ile dahi utanmak gerek.

Şeyh İlâdad'a dahi yakışan odur ki: Şeyhe inkıyad davası var iken, bu gibi işe çür'et etmeye. Faydalı olmakta ileri gittiğini ve vasiyeti düşünmeli.

***

Sizin yazmış olduğunuz doğrudur, haktır. Lâkin büyük mahdumzade kardeşi ile yazdığı mektup tam tavazuu zamammun etmekte ve şiddetli taleb ve şevki içine almaktadır. Ancak, o mektupta tercih ettiği ibarelere gelince... cinnet arzusu olmadan onları yazmak tasavvur edilemez, ihtimal ki, o mektubu yolladıktan sonra, içine pişmanlık düşüp yazdıklarından dönmüştür.

Bir ayet-i kerime meali:

"Rabbımız, bize hidayet ettikten sonra, kalblerimizi kaydırma. Katından bize rahmet hibe eyle; sen hibesi çok olansın."(3/8)

Lâkin, Fakir biliyor ki: Onun vasiyeti hikmetsiz değildir. Yine ümid ediyorum ki, onun neticesi iyi olacaktır. Ancak ben, şunun için teessüf etmekteyim: O taleb zay olmaktadır. Bu talebi de bir nebze onun mektubundan anlamıştım. Şimdi onun yerine bir başka zıddı mana çıktı.

Bu mana, cidden nasihatçı ahbaba ağır gelmektedir. O kadar ki; bununla onlar üzerine tam bir matem çöktü.

***

Ev mükerrem, Eğer bu is mücerred telkinle bitmiş ise, mübarek olsun Halbuki Fakire göre; zikir telkini çocuklara okutulan ELİF BA misalidir. Eğer onun mücerred talimi, mevlevi meleke vermiş olsayd; bunun için sıkıntıya ne lüzum vardı?

ittifak kereminizden beklenen odur ki: Asabiyet kefesini bıraksanız; müsavi bir şekilde, bütün kardeşlere muhabbetinizi ve sevginizi veresiniz.

Bu mana üzerinde daha nasıl durayım?

Vesselam...

***


340

340. MEKTUP

MEVZUU: Şeyh Abdülaziz Confori'nin seklerine cevap. NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Muhammed Tahir Bedahşi'ye yazmıştır.

Allah'a hamd olsun; Allah'ın Resulüne salât. Sizlere dahi dualar etmekteyim. Uzun bir müddetten sonra, gönderdiğiniz mektubun gelmesi ferahı mucib oldu.

Noksan sıfatlardan münezzeh olan Allah, sizi zahir batın birliği ile, muhalla ve müzeyyen eylesin. Hem de devamlı olarak.

***

Fakir, bu müddet içinde size üç tane mektup yazmıştım. Onlardan ancak bir tanesi size ulaşmış.

Mesafenin uzaklığı, mani bir özürdür.

Sizin mektubunuzla birlikte, Şeyh Abdülaziz'in yazdığı mektup dahi geldi. Ona yazılanlar da anlaşıldı. Ona yazılanlar arasında şu mana var.

Eğer mümkinatın hakikati olsaydı; ki bunlar ilmi ademlerin (yokların) suretleri olup, bu ademler dahi sıfatların zıtlarıdır. O zaman, bu ademlerin yüce mukaddes Zat'ta husul bulmaları lâzım gelirdi. Halbuki, Sübhan Allah böyle bir şeyden münezzehtir.

Üstte anlatılan mana, çok şaşırtıcı bir şüphedir. Bilmez mi ki, Sübhan Hak, eşyanın şerefini de kesifini de bilir. Ama, onların hiçbiri, Hazret-i Zat'ta hasıl olmuş değildir. Onlardan hiçbirinin Zat ile ittifası da yoktur. Bu surette husul nereden gelsin?

Ona dere edilen cümlelerden biri de şudur:

-Mümkinatın hakikatlarının hem vücudu, hem de sübutu olmak gerek; ademe bağlı değil. Zira, hakikatler, mümkinatın kendilerinden ve ruhlarından ibarettir.

Bunun için deriz ki:

-Evet, onların ilmi olarak vücudu ve sübutu vardır. Hakikatlerde bu kadarı lâzımdır. Onun için, yerinde olur ki, önce bu itirazı Şeyh Muhyiddin b.Arabi'ye yapa. (Allah sırrının kudsiyetini artırsın.) Zira o, bu manada şöyle demiştir:

-Ayan, vücud rayihasını koklamamıştır.

Asıl şaşırtıcı durum şu ki: O, hakikatları mümkinatın ruhları ve kendileri (yani: Nefisleri) olarak ele almış; ayan-ı sabiteyi ve malumatüllahı bırakmıştır.

O mektuba dere edilen bir mana dahi şudur:

-Enbiya, evliya ve mümkinattan sair insan fertleri; eğer bunların hakikatleri ademler (yoklar) olsaydı; bu büyük zümreden şeref çıkarılırdı; onlardaki kemal dahi yok olurdu. Amma nasıl çıkarılır ve yok olur? Zira, Sübhan Hak, bu ademleri, tam hikmeti ile, kâmil kudreti ile, güzel terbiyesi ile isimlerinin ve sıfatlarının akislerine ayna eyledi. Nübüvvet ve velayet şerefi ile de müşerref eyledi. Kemalâtının zılâli ile de süsledi. Muazzez ve mükerrem eyledi. Nitekim o Sübhan Hak, insanı hakir bir sudan yaratıp onu yüksek dereceye çıkardı.

Bunun için şu cevabı veririz:

-Hayret! İnsanın şerefini ve kerametini mülâhaza edip yüce mukaddes Vacib Zat'ın tenzihini bırakmaktadırlar. Bu manadan derler ki:

-Hepsi odur.

Böylece, hasis ve rezil eşyayı, Yüce Mukaddes Hakkın aynı sanırlar. Bu gibi sözlerden dahi hiç sakınmazlar. İnsan için de, ademiyet hakikatlarına cevaz vermezler; böyle bir şeyden de sakınırlar. Allahu Taala onlara insaf versin.

O mektuptaki cümleden biri de şudur:

-Üzerinde icma ile durulan bir bid'at yollu mana üzerine sözü kaldırmak mümkün değildir. Bunun için de, cevabımız şudur:

-Bid'at yollu kelâm olarak, biz şu cümleyi görmekteyiz:

-Hepsi odur.

Amma, şu cümleyi değil:

-Hepsi ondandır.

Ulemanın icma ile durduğu cümle budur. Melâmetin ve şenaatin dahi bu zamana kadar Füsus sahibine yöneltilmesi:

-Hepsi odur.

Cümlesi sebebi iledir. Bu Fakir'in maarifinin hasılı olarak, yapmış olduğum:

-Hepsi ondandır.

Cümlesi olup şer'an ve aklen makbuldür. Nasıl böyle olmasın ki: O mana keşif ve ilham ile tayid edilmiştir.

Bundan sonra Şeyh, anlatılan itirazları yazıp şefkat makamına tenezzül ederek şöyle yazmıştır:

-Eğer hakikatlardan, murad edilen insaniyet ruhları ise, bu (ulema topluluğuna) Cumhura muvafıktır.

Ne var ki, bilemedim; hangi sınıftır ki:

Demekle onları murad etmiştir. Zira, şu ana kadar hiç duyulmadı ki, bir kimse kalkıp da:

-Mümkinatın hakikatleri, insaniyet ruhlarıdır, demiş olsun.

Şeyhe şaşılır, hem de tam manası ile... Şunun asıl tahayyül eder ki: Bir kimse, diyeceğini kıyas ve tahmin ile desin; sonra da onu tefekkür ve tahayyül ile ağ gibi örsün.

Mana, hiç de anlatıldığı gibi değildir. .0 maarif ki; keşif ve ilhama dayanmadan yazılır, söylenir veya şühuda ve müşahedeye dayanmadan kaleme alınıp ikrar edilir: O bühtandır; iftiradır. Bilhassa, evliyanın yoluna aykın bir durum olunca...

Bilemiyorum; Şeyh'in itikadı nedir? Bu maarifi ne kabilden almıştır?

Bir ayet-i kerime meali:

"Rabbimiz, günahlarımızı ve işimizdeki taşkınlığımızı bağışla. Ayaklarımıza sebat ver. Kâfirlere karşı bize yardım eyle."(3/147)

Vesselam...

***


341

341. MEKTUP

MEVZUU: Hazret-i Adem'in çamuru ve onun yoğurulmasında meleklerin hizmet dahli ve bunun dışında bazı suallere cevap mahiyetindedir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Muhammed Sadık Keşmiri'ye yazmıştır.

Allah'a hamd olsun. Şalât ve selâm Allah'ın Resulüne. Sizlere dahi dualarımı bildiririm.

Mübarek mektubunuz ulaştı. Güzel, makbul hallerinizi de mutazammın olduğundan, ferahı mucib oldu.

O mektupta şöyle yazmışsın:

-Dirayette muamele o dereceye ulaştı ki; sıfatları zata hamletmeye güç yetiremiyorum. Ancak bu iş, zorla oluyor. Sübhan Hakkı dahi, her şeyin ötesinde görmekteyim.

Bunun için derim ki:

-Bu hamlin, tekellüfle (zorla) olmasının kalmamasına çalışmak gerek. Ta ki, iş, sırf hayrete müncer ola...

Ayrıca, Reşahat'ta anlatılan, Bayezid-i Bistami'nin şu cümlesinden soruyorsun:

-Sübhan Hak, Adem'in çamurunu ezelde yoğurduğu zaman, o çamura su kattım.

Ve bunun tevilini soruyorsun. Bilesin ki,

Melâike-i kiramın, Adem (as) peygamberin çamuru hizmetinde dahli vardır. Aynı şekilde, caiz olur ki, anlatılan ruhun dahi bu hizmette dahliola ve su atılma hizmeti ona bırakıla. Bu manaya dahi, bu unsura bağlı hayatından veya kemale erdikten sonra da, kendisi muttali kılınmış ola... (yani Bayezid...)

Bu hususta, şu mana dahi caiz olur: Sübhan Hak, mücerred ruhlara, cisimlerden sadır olacak fiilleri işleyecek şekilde bir kudret ihsan eylemiştir. Bu mana kabilindendir ki, bazı büyükler, bu unsura bağlı vücuda gelmeden asırlarca evvel, kendisinden sadır olan çok ağır işlerden haber vermiştir. Halbuki bu fiiller, onlann mücerred ruhlarından sudur etmiş olup, bu unsura bağlı vücudu bulduktan sonra, anlatılan manaya kendilerince bir ıttıla hasıl olmuştur.

Anlatılan fiillerin süduru, bir cemaatı tenasüh tevehhümüne düşürmüştür. Bu ruhların, bir başka bedenle alâka peydah ettiği tevehhümünden Allah'a sığınmak gerek. Halbuki mücerred ruh, öyle bir durum almıştır ki, Allah'ın verdiği kudretlerle bedenin yaptığı fiilleri yapar. Ama, bu durum hali kaypak olanları dalâlete düşürür.

Bu makamda söze yer çoktur; çok hayret verici tahkikat feyiz yollu gelmiştir. Eğer başarılı olursak, onları bir yerde inşaallah tesbit ederiz. Şu anda vakit müsait değildir.

***

Resahat'ta anlatılan şu cümleyi de sormuşsun:

-Hace Alâeddin Attar'ın (ks) Mevlâna Nizameddin Hamus'tan (ks) tarafa gönlü incinmiş. Bunun üzerine istemiş ki, ondaki bağlılığı ala... Böyle olunca, o vakitte, Mevlâna, Resulullah (sav) Efendimizin ruhaniyetine iltica etmiş.

Resulullah (sav) Efendimizden, Hazret-i Hace'ye şu hitap gelmiş:

-Nizameddin bizdendir; hiç kimsenin onda tasarrufa gücü yetmez. Bu kitabın bir başka yerinde ise, şöyle anlatılmaktadır:

-Mevlâna yaşlandıktan sonra; Hace Ahrar, ondaki intisabı almıştır. Bunun üzerine Mevlâna demiş ki:

-Hace, bizi yaşlı bulunca, her ne ki toplayıp cem ettim, nail oldum; onların hepsini aldı. İşin sonunda beni müflis bıraktı. Durum anlatıldığı gibi olunca, Resulullah (sav) Efendimizin:

-O bizdendir; hiç kimsenin onda tasarrufa gücü yetmez, buyurduğu bir kimse üzerinde Hace Ahrar nasıl tasarruf edebiliyor?

Bunun için şu cevabı veririz:

Bilesin ki,

Hazret-i Şeyhimiz, bu nakli iyi karşılamazdı. Mevlâna'daki intisabın alınması hususunda duraklar; tasdik etmezdi. Bunun için derdi ki:

-Mevlâna Nizameddin'in müridi olan Mevlâna Şadeddin Kaşgari'den, kendi müridlerinden olan ne Mevlâna Abdürrahman Cami, ne de diğerlerinden böyle bir nakil tesbit edilmemiştir. Bunlardan, ne red nakli gelmiştir; ne de kabul. Halbuki, bunlar oldukça geniş bir cemaattır. Bunu, Mevlâna Fahreddin Ali nereden duyup da yazmıştır?

Eğer bu haber doğru olsaydı, tevatür olarak anlatılırdı. Onun nakli için deliller de, böylece çok olurdu. Tevatüren anlatamadığına ve bir kimsenin haberine kaldığına göre, onun doğruluğunda tereddüd olduğu malum olur.

Resahat sahibi, bunlardan başka nakiller yapmıştı ki; onlar da bunun gibi doğru olmaktan uzaktır. Bu Silsile-i Aliyye'de o nakillerin doğruluğu hususunda tereddütler vardır.

En iyi bilen Sübhan Allah'tır.

Bundan başka Hazret-i Şeyhimiz derdi ki: iflas ettirmek, imanın selbidir.

Allahu Taala, böyle bir şeyden bizleri korusun. Bu manada cevaz vermek dahi cidden müşkil iştir.

Bir ayet-i kerime meali: . .

«Rabbımız, bize hidayet ettikten sonra, kalblerimızı kaydırma. Katından bize rahmet hibe eyle; sen hibesi çok çok olansın. (3/8)


342

342. MEKTUP

MEVZUU: Bu dünya hayâtınd en faziletli metaın gam ve hüzün olduğu... Bu sofranın en güzel nimeti ise elem ve musibettir...

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Maden-ı Fazilet Şeyh Abdülhak Dehlevi'ye yazmıştır.

Allah'a hamd olsun; seçmiş olduğu kullarına selam.

***

Ey Mükerrem Mahdum,

Elemler ve musibetler, her ne kadar ağır olsalar da; zira onlar, çekilen eziyetlerdir; lâkin onlarda ikram ümitleri vardır.

Bu dünya hayatının en güzel metaı da, gam ve hüzündür. Bu sofranın, ne kadar güzel nimetlidir o elem ve musibet... Bu, bir şekerdir ki; acı ince bir ilaç ktlıfına girmiştir. O şekerin tadını, saidlerin nazarı, bu hile yolundan almıştır. Bu acıyı da, şeker gibi yutarlar. Bu acılığı dahi, safralının aksine, ki o, tatlı bulamaz; şekerden daha tatlı bulurlar. Şu manadan ötürü ki, mahbubun bütün fiilleri tatlıdır. Ancak acıyı şu kimse bulur; Masiva ile alakadar olma illetine tutulmuştur. Halbuki saadet ehli, mahbudun elemlerinde öyle tatlılık bulur ki, onun benzerini nimetlerde dahi bulmak tasavvur edilemez. Aslında her ikisi de, her ne kadar mahbubdan gelmekte ise de, lâkin muhibbin nefsine elemden yana bir giriş yoktur. Nimetlerde ise, nefsin arzularının yerine gelmesi vardır.

Bir mısra:

Mübarek olsun, erbab-ı nimete erdikleri.

Allah'ın, bizi onların ecrinden mahrum bırakma; onlardan sonra da bizi fitneye düşürme.

***

Mübarek varlığınız, İslâm'ın gurbet vaktinde, ehl-i İslâm için bir ganimettir. Sübhan Allah, size selâm ihsan eyleyip baki kılsın. Vesselam...

***


344

344. MEKTUP

MEVZUU: Vaaz ve nasihattir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Şerafeddin Hüseyin'e yazmıştır.

Allah'a hamd olsun. Selâm onun seçmiş olduğu kullarına,

***

Ey Pek Değerli Oğul,

Fırsat, ganimettir; yerinde olur ki, ömrün tamamı, hiçbir şey olmayan işlere sarf edümeye. Asıl yerinde olan odur ki, ömrün tamamı, yüce Hakkın razı olduğu şeylere harcana...

Beş vakit namazı, gönül birliği ve cemaatle, tadil-i erkânına riayet edilerek kılınmalıdır.

Teheccüd namazının dahi, terk edilmemesi yerinde olur.

Seher vakitlerinde istiğfar etmek dahi, boş yere harcanıp bırakılmamalıdır.

Tavşan uykusuna yatıp kanmamalıdır.

Peşin nazlara dahi aldanmak yerinde olmaz.

Ölümü hatırlamak, ahiret hallerini düşünmek göz önünde tutulmalıdır.

Hulasa...

Dünyadan iraz edip ahirete dönük olmalıdır; dünya ile, ancak zaruret mikdarı meşgul olmalıdır. Sair vakitlerde dahi, ahiret işlerini yapmakla meşgul olmalıdır.

Hasıl-ı kelâm: Kalb ağyar boyunduruğundan halâs olmalıdır. Zahir dahi, şeriat hükümleri ile süslenip bezenmelidir.

Bir mısra:

İş budur, kalanı hayalât...

Kalan haller hayırdır; vesselam.

***


345

345. MEKTUP

MEVZUU: Gönül birliğinin olmayışından şikâyette bulunan Mirza Kılıcullah'ın yazdığı arzuhalin cevabıdır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mirza Kılıcullah'a yazmıştır.

Allah'a hamd olsun. Salât ve selâm Allah'ın Resulüne. Sizlere dahi dualar etmekteyim.

***

Taziyeye dair yazılan mübarek mektup geldi.

Bir ayet-i kerime meali:

"Biz Allah içiniz; ona dönücüleriz."(2/156)

Biz Allah'ın kazasına razıyız. Bu, onun bize ihsan ettiği basan ile olmaktadır. Sizlere lâyık olanı dahi, ona razı olmanızdır. Dua ve Fatiha okuyarak, muavenette ve imdadda bulunmalısınız.

Halâs haberiniz, meserrete ve feraha sebep oldu. İki elemden biri bununla sükûnet buldu. Sübhan Allah'a hamd ve şükürler olsun.

Mana birliğinin olmayışından şikâyet edip yazmışsın.

Evet . dış dağınıklığının, batının tasarrufunda çok büyük tesiri vardır. Batında bir sıkıntı bulursan, yerinde olur ki, tevbe ve istiğfar ile onu toparlayasın. Eğer sıkıntılı bir durum meydana çıkarsa, onu da şu temcid kelimesi ile def etmek gerek:

-LA HAVLE VELA KUVVETE İLLA BİLLAHİL-ALİYYİL-AZÎM... (Güç ve

kuvvet yüce Azim Allah'tandır)

Bu vakitlerde, Muavvezeteyn surelerini okumak bir ganimettir. (113-114

surelerdir)

Kalan haller, hamd edilmesini icab ettirir. Daima ve her halde Allah'a hamd ü şükürler olsun. Cehennem ehli halinden Allah'a sığınırım.

Fakir'de zaaf eseri var. Bunun için de, hallerin tafsilinden geçtim.

Sübhan Allah bize ve size Şeriat-ı Mustafaviye caddesinde istikamet nasib eylesin. Onun sahibine salât, selâm ve tahiyyet.

Vesselam.

***


346

346. MEKTUP

MEVZUU:

a) Sevenin nazarında; sevilen, her halde sevilendir. Ondan ise elem sudur etsin; isterse nimet.. Hatta, elem, pek az kimselerin nazarında, nimetten daha çok sevginin artmasını icab ettirir.

b) Hamd etmenin, şükür etmek üzerine meziyetli oluşu.

Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevtana Muhammed Salih Külâbi'ye yazmıştır. Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

***

Pek Aziz Kardeş Mevlâna Muhammed Salih'in malumu olsun.

Sevenin nazarında; sevilen, daima sevilendir. Hatta işin aslına göre, bütün vakitlerde durum budur. Hatta bütün hallerde. İster elem versin; isterse nimet, durum aynıdır; o değişmeyen sevgilidir. Hem de her iki halde.

Mahabbet devleti ile müşerref olan pek çok insanlara göre, sevilene karşı sevginin artması, elem zamanından ise, nimet zamanında daha çoktur. Yahut, her iki vakitte de aynıdır.

Amma pek azları katında, bu muamele tam tersinedir. Yani onun elem vermesi, nimet vermesinden daha ziyade sevgisinin artmasına sebep olur.

Üstte anlatılan devletin mukaddimesi, sevilen zata karşı iyi zanda bulunmaktır. O kadar ki: Sevilen zat, sevenin boğazını bıçakla kesmeyi emretse, onun her uzvunu parça parça edip birini diğerinden ayırsa, seven kimse, bu durumun aynen kendisinin halâsı bilir; aynen felahı olarak tasavvur eder.

Seven kimsenin nazarından, sevilenin yaptığı işin kötülüğü kalkar ise ki bu, anlatılan iyi zannın husulü için olacaktır; işte o zaman; zati olan sevgi (muhabbet) devleti ile müşerref olur. iş bu zati mahabbet, bütün nisbetlerden ve itibarlardan arınmış olup, alemlerin Rabbı Allah'ın Habibine mahsustur. Ona ve âline salâtlar ve selâmlar.

Lezzeti ve ferahı dahi, o ikisinden daha çok elemde bulur.

Sanırım ki, anlatılan bu makam, rıza makamının üstündedir. Çünkü rızada, sevilenin fiilinden istenmeyenini def etmek vardır. Burada ise, o fiil ile lezzet bulmak vardır. Her ne zaman sevilen tarafından bir cefa gelecek olsa, isterse çok ve yüksek olsun; seven tarafından ferah ve sürür o kadar çok ve ziyade olur. Bu manadan da anlaşılıyor ki, ikisi arasında çok fark vardır.

Sevilen zat, seven kimsenin nazarında, işin özüne göre ve bütün vakitlerde, tüm hallerde nasıl sevilen bir zat ise... hiç şüphe edilmeye ki, aynı manadan olarak bütün vakitlerde, tüm hallerde hatta vakıada ve işin aslında övülen ve hamd edilen bir zat olmalıdır. Seven kimse, gerek onun nimet verdiği zaman, gerekse elem verdiği zaman onu övmeli ve sena etmelidir. Durum böyle olduktan sonradır ki:

-Muhibb-i Sadık... (Doğru seven...) ismini almak onun için yerinde olur.

Her halde Allah'a hamd olsun.

Hali anlatıldığı gibi olan bir seven kimse, darlıkta ve genişlikte Allah'a hamd edenlerden olur. Hem de hakiki manada...

Üstte anlatılan manaya göre; bir cihetten, hamd etmek, şükür etmek üzerine daha meziyetli bir durum alır. Çünkü, şükür etmekte, nimet verenin nimetini düşünmek vardır ki bu, sıfata dönüştür; belki de fiile bir dönüştür. Amma hamd etmekte düşünülen ise... hamd edilen zatın güzelliğidir; onun cemalidir. Bu güzellik ve cemal ise... ister nimet olsun; isters elem. Zira o Sübhan Zat'ın elemi dahi nimeti kadar güzeldir. Bu manadan ötürü, hamd etmek sena işinde daha tamam olup hüsn ü cemal mertebe sini daha çok üzünde toplar. Sıkıntı ve genişlik halinde daha bakidir. Amma şükür böyle değildir. Zira o, kusuru ile, tezce zeval bulur, nimetin gitmesi, ihsanın yok olması ile biter.

*** Üstte anlatılanlara bakılarak şöyle bir soru tevcih edilebilir:

-Bazı mektuplarında yazmış olduğuna göre; rıza makamı, mahabbet ve hubb makamının üstündedir. Burada dahi yazıyorsun ki, bu mahabbet rıza makamının üstündedir. Bu iki cümle arasında nasıl uygunluk bulunur?

Bunun için şu cevabı verebilirim:

-Bu, makam, yani anlatılan mahabbet makamını kasd ediyorum; öbür tarafta anlatılan mahabbet ve hubb makamının üstündedir. Zira bu makam, icmal ve tafsil olarak, nisbetleri ve itibarları şümulüne almıştır. Bu manadan olarak, her ne kadar bu mahabbet için:

-Zatidir...

Demişler ve bu hubbu dahi zati olarak tasavvur etmişlerse de: Lâkin onda, şüun ve itibarlardan nazarı kesmek yoktur. Amma bu makam öyle değildir. Ki bu, nisbetlerden ve izafetlerden arınmıştır. Nitekim, bu mana daha önce anlatıldı.

Bazı mektuplara dere edildiğine göre: Rıza makamının üstünde bir basamak mecali yoktur. Ancak, Resulullah (sav) Efendimiz için olan müstesna. Ve sanki o, bu makamdan ibarettir. Zira o makam, hatemü'r-rüsül Resulullah (sav) Efendimize mahsustur.

İşlerin hakikatlerini bütünüyle en iyi bilen Sübhan Allah'tır.

***

Şunun da bilinmesi yerinde olur ki: Zahirdeki kerahet durumu, batının rızasına münafı olmadığı gibi, suretin acılığı dahi, hakikatin halâvetine münafi değildir. Şöyle ki: Kâmil bir irfan sahibinin zahiri ve sureti beşeri sıfatlardan aldığı hal üzere bırakılmışlardır. Ta ki, onun kemalâtına kubbeler olalar. Onun için dahi, iptilha ve imtihan hasıl ola. Hak dahi, batıl ile karışmış ola.

Şu mana dahi yerinde olur ki: Kâmil bir irfan sahibinin zahiri ve sureti onun batınına ve hakikatına nisbetle bir şahsın giydiği elbise gibi görüle. O sahsa nisbetle giydiği elbisenin durumu dahi malumdur. İrfan sahibinin hakikatına nisbetle suretinin değeri de budur.

Çoğu zaman, gözü kapalı, basireti örtülü olanlar, irfan sahibinin suretini dağ misali sanır. Onların suretlerini, hakikatleri olmayan kendi suretleri gibi tahayyül ederler. Bunun için de inkâr makamına girip mahrumiyet kesbederler.

Selâm, hüdaya ittiba edip Mutabaat-ı Mustafa'yı bırakmayanlara. (Ona ve âline salât, selâm ve tahiyyet)

***


347

347. MEKTUP

MEVZU: Hallerin tevarüdü beyanındadır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Nur Tenari'ye (veya Ne-hari'ye) yazmıştır. Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

***

Sonra...

Mübarek mektup geldi; ona yazılanlar da anlaşıldı. Yani: Hallerin tevarüdü manasında.

Bilesin ki,

Sübhan Hak, bu alemin dahili olmadığı gibi, harici dahi değildir. Bunun gibi, alemden aynlmış olmadığı gibi, onunla birleşmiş dahi değildir.

Sübhan Hak mevcuttur. Lâkin, bütün bu sıfatlar, yani duhul, huruç, ittisal, infisal o Sübhan Zat'tan alınmıştır. Yerinde olur ki: Sübhan Hak, bu dört sıfattan hali olarak taleb edile. Ve bu sıfatların haricinde buluna. Bu sıfatlardan bir renk karışmış olsa dahi, zılâle ve misale taalluktan başka hasıl olan bir şey yoktur. Yerinde olur ki: Sübhan Hak, keyfiyeti ve misliyeti olmayan, zıllıyet tozundan dahi münezzeh bir sıfatla taleb edile. Bu mertebede dahi, keyfiyeti olmayan bir ittisal hasıl ola.

Anlatılan bu devlet, bir sohbetin neticesi olur; konuşmakla ve yazmakla hasıl olmaz. Yazılmış olsa dahi kim anlayıp idrak edebilir ki?

Şevkle, zevkle vazifeye devam etmek yerinde olur. Mülakat zamanına kadar da hallerin yazılması gerekir.

Vesselam...

***


348

348. MEKTUP

MEVZUU: Tevhid ve Aynel-yakin sualine cevap mahiyetindedir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyhzade Muhammed Abdullah'a yazmıştır.

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun. Salât ve selâm Allah'ın Resulüne. Sizlere dahi dualar etmekteyim.

Mahdumzade cenaplarına malum olsun ki, mübarek mektup ulaştı. Onun mütalaası ile ferah hasıl oldu.

O mektuba, huzur nisbetinin şümulü ve istilâsı dere edilmiş; güzeldir; mübarek olsun.

Bu devlet ki, size üç ay gibi bir müddet içinde müyesser oldu; diğer silsilelerde on senede müyesser olsa idi; onu büyük bir nimet sayar ve büyük bir iş olarak tasavvur ederlerdi. Nasıl yerinde olur ise, bu nimetin şükrünü o şekilde eda etmek gerekir.

Şunu biliyorum ki: Sizin üstün yaratılışınız, bu gibi hallerin güzel gösterilmesi ile, kendisinde uçup şaibesinin hasıl olmasından yana temiz ve beridir. Dolayısı ile, bu nimeti açıklıyorum. Bu hususta:

"Şükrederseniz (nimeti) artırırım."(14/7)

Mealine gelen ayet-i kerime nass-ı kafidir.

***

Yazmışsınız ki:

-Tevhid'i vücudi mukaddimesi, zuhura gelmeye başladı.

Bu devlet ki, size üç ay gibi bir müddet içinde müyesser oldu; kabul etmek gerekir. Ne var ki, bu halin galebesinde, şer'i edeylere dahi tam manası ile riayet etmek gerekir. Kulluk haklarını dahi, tam olarak eda etmelidir.

Şunu da bilmek yerinde olur ki: Bu gibi oyunlar, sıhhat ve doğruluk takdirine göre olup, mahbubun mahabbeti istilâsından dolayı neş'et etmektedir.

Şöyle ki: Seven bir kimse, bir şey görse veya idrak etse, sevdiğinden başka bir şey görüp idrak etmez. Kendisine, bir lezzet ve bir zevk hasıl olsa, onu sevdiğine bağlar. Bu surette, sevenin müşahede ettiği kesretin kendisidir; lâkin, vahdet namı ile gelir. Ama, bu yerde fena tahakkuk etmez; çünkü fenada, tamamı ile kesret şühudunu def etmek vardır. Bu da, Vahid Zat'ın şühud istilâsı dolayısı ile olur. Buna dahi fena denir, ama,

mümkinat kesretinin şühudu olmayışına nisbetidir. Fenanın hakikati ancak şu zaman tahakkuk eder ki: İsimlerin, sıfatların, şüun ve itibarların kesreti tamamen nazardan saklanır. Bu durumda, melhuz olup nazar edilen Yüce Mücerret Zat Ehadiyet'inden başka kalmaz. Seyr-i İlellah'ın tamama ermesinin hakikati dahi bu makamda tecelli eder. Yine bu makamda, zılâl ile taalluktan, bütünüyle halâs olunur. İş bu vakittedir ki: Asılların aslı ile muamele vaki olur; delâlet edenden, delâlet edilene dönülür; ilimden ayne uruc meydana gelir; mektuplaşma kalkar, başbaşa kalınır; vasl-ı üryan dahi tahakkuk eder. Daha sonra olan olur; yine olan olur. O kadar ki: Remz ve işaretin dışında bir tabirle bu makamdan anlatmak mümkün değildir. Bu dahi, müphem ve kapalı olur.

***

Mahdumzade bizden, aynel-yakin beyanını taleb etmiş ve bunun ilimde husulünü murad etmiş...

Bu, müşkil bir iş. Ne yapabilirim; ne diyebilirim? Ve onu nasıl beyan ederek, açıklayıp anlatabilirim ki? Mahdumzadenin kereminden temenni o ki, beni mazur görüp ilim talebinden hal talebine meylede.

***

Mahdumzadeden iki sual sadır olmaktadır ki, bunların her biri, üstün yaratılıştan haber verir.

Onlardan biri, aynel-yakin beyanıdır ki, kendine has beyanı olup üstte bir parça anlatıldı.

ikincisi ise... Kur'an'da geçen müteşabihatın tevili olup bunlar, rasihun ulemanın nasibi olmaktadır.

Burada anlatılan ikinci sualin cevabı, birinci suale nazaran daha ince ve daha güzeldir. Saklamak daha yerinde olduğundan, açıklayıp izhar etmeye münafi durum vardır.

Müteşabihatın tevil ilmi, resullere mahsus olan muameleden kinayedir. Onlara salâtlar ve selâmlar olsun. Tebaiyet ve veraset yolu ile, bu ilimden ümmetler arasında azdan az kimselere az bir şey ihsan olunur. Ama bu dünya hayatında, onun cemalinden peçe kalkmaz. Lâkin, ümid edilen odur ki, ahiret hayatında ümmetlerden büyük bir cemaat bu devletle müşerref oldular. Bu dahi, tebaiyet yolu ile olacaktır.

Yazılması mümkün olan miktar şu ki:

Bu anlatılan pek azların dışında, bu dünya hayatında dahi bu devletle müşerref olan vardır. Sahih olan da budur. Lâkin, ona muamelenin harikatı ihsan edilip tevili dahi inkişaf etmez.

Hulasa: Caizdir ki, müteşabihatın tevili bazılarına hasıl ola... Amma ondan ne hasıldır? bilemeye... Çünkü müşetabihat muameleden kinayedir.

Anlatılan manayı, bana intisab edenlerden bir fertte müşahede ettim; (Müşahede ettim, tabiri Arapça aslına göre doğru ise de, Müstakimzade'nin tercümesinde:

-Müşahede olunmadı, manası verilmiştir. Doğrusunu Allah bilir.)

***


349

349. MEKTUP

MEVZUU:

a) İmamet bahsi..

b) Ehl-i sünnet vel-cemaat mezhebinin hakikati ve onlann muhalifleri. Eh!-i sünnet'in ifrat ve tefritten uzak olduğu ki, bunun birini rafıziler, diğerini de hariciler tercih etmiştir.

c) Resulullahın ehl-i beytinin medhi, Allahu Taala ona ve âline salât ve selâm eylesin.

Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Taki'ye yazmıştır.

Rahman Rahim Allah'ın adı ile.

Allah'a hamd olsun. Salât ve selâm Allah'ın Resulüne.. Sizlere dahi dualar etmekteyim.

Şunu bildirmek isterim ki: Fukaraya (dervişlere) muhabbet duymak, onlarla irtibat kurup kendileri ile ülfet etmek, bu taife-i aliyyenin sözlerini dinlemeye rağbet, bu üstün tabakanın vaziyetlerine ve işlerine meyilli olmak yüce Sultan Allah'ın en güzel nimetlerinden ve o yüce Zat'ın en büyük inayetlerindendir.

Muhbir-i Sadık Resulullah (sav) Efendimiz, bu manadan olarak,, söyle buyurdu:

"İnsan sevdiği ile beraberdir."

Bu mana icabı olarak, sevenleri onlarla olup yakınlık hareminde onların yedeğinde bulunan mahremleridir.

***

Ey Muvaffık,

Oğlum Hace Şerafeddin Hüseyin haber verdi ki, bütün bu güzel vasıflar onda vardır; hem de çeşitli meşguliyetleri olmasına rağmen.. Bu güzel muamele dahi, onca makbul olup özüne işlemiştir. Hem de, sınırsız meşguliyetlerinin bulunmasına rağmen.. Bunun için, Sübhan Allah'a hamd ü şükürler olsun.

Çünkü, sizin salâhınız, büyük bir cemaatın salâhı olup, felahınız dahi büyük bir topluluğun felahıdır.

Sözü geçen anlattı ki:

-Sizin kelâmınızı sever; sizin ilimlerinizi dinlemeye rağbeti vardır. Eğer kendisine, bazı sözleri yazarsanız, pek güzel ve pek yerinde olur.

Bunun için, bazı cümleleri, kabul olunur ümidi ile yazmak istedim.

Bilhassa, bugünlerde; imamet bahsi daha çok anlatıldığı ve bu babda her şahıs zan ve tahminle kelâm gördüğü için, istedim ki, bu bahiste zaruri olarak hiçbir satır yazayım. Bu arada, ehl-i sünnet vel-cemaat mezhebinin hakikati ile, muhaliflerin mezhebini açıklayayım.

***

Ey Talib-i Necat... Ehl-i sünnet vel-cemaat alâmetlerindendir ki, Hazret-i Ebu Bekir (ra) ve

Hazret-i Ömer (ra) daha faziletli biline ve Hazret-i Ali ile (ra) Hazret-i Osman (ra) dahi sevile..

Hazret-i Ebu Bekir (ra) ile Hazret-i Ömer'in (ra) daha faziletli olduğu inancı ile, Hazret-i Osman (ra) ile Hazret-i Ali'nin sevgisi birleştirilir ise bu, ehl-i sünnet vel-cemaatın hususiyetlerinden olur.

Hazret-i Ebu Bekir (ra) ile Hazret-i Ömer'in (ra) daha faziletli oldukları sahabenin ve tabiinin icmaı ile sabittir. Bu mana imamların en büyüklerinden nakledilmiştir. Bunların biri de İmam-ı Şafii (m) olmuştur.

Şeyh Ebül-Hasan Eş'ari şöyle anlattı:

Hazret-i Ali'nin (ra) hilâfeti sırasında ve kendi ülkesinde, taraftarlarından büyük bir topluluk huzurunda şöyle dediği sabittir:

-Hazret-i Ebu Bekir ve Hazret-i Ömer, bu ümmetin en faziletlileridir. Allah onlardan razı olsun.

Zehebi'nin anlattığına göre, İmam-ı Buhari'nin dahi ondan rivayet ettiğine göre Hazret-i Ali (ra) şöyle demiştir:

-Resulullah'tan (sav) sonra insanların en faziletlisi, Ebu Bekir, ondan sonra da Ömer, daha sonra da bir başka kimsedir. Bunun üzerine, oğlu Muhammed b.Hanefi'ye şöyle dedi:

-Sonra sensin...

Amma Hazret-i Ali (ra) ona şu cevabı verdi:

-Ben, ancak, Müslümanlardan bir kimseyim.

Hulasa... Hazret-i Ebi Bekir'in ve Hazret-i Ömer'in (ra) daha faziletli olma durumu, ravilerin çokluğundan ötürü, zaruret sınırına vardı. Bunu inkâr etmek dahi, ya cehaletten ileri gelir yahut taassuptan.

Şia'nın en ileri gelenlerinden olan Abdürrezzak, inkâr mecali bulamadığından gayr-i ihtiyari Hazret-i Ebu Bekir'in ve Hazret-i Ömer'in daha faziletli olduklarını söyledi. Allah onlardan razı olsun. Bu manada şöyle demiştir:

-Madem ki, Hazret-i Ali (ra), Hazret'i Ebu Bekir'i (ra) ve Hazret-i Ömer'i

(ra) kendisinden daha faziletli görmüştür; ben de bu görüşüne katılıp onları Hazret-i Ali (ra) üzerine daha faziletli olarak kabul etmeseydi; ben de

onların daha faziletli olduklarını saymazdım. Benim için vebal olur ki: Hem

Hazret-i Ali'yi seveyim; hem de onun arzusuna aykırı hareket edeyim.

Hazret-i Osman'ın (ra) ve Hazret-i Ali'nin (ra) hilâfetleri zamanında fitnelerin zuhuru ve insanların işlerinde karışıklık peydah olduğu; bu yüzden dahi insanların kalblerinde sınırsız sıkıntılar hasıl olup Müslümanlara arasına buğuz ve düşmanlık girdiği için, zaruri olarak, Hazret-i Osman'ı ve Hazret-i Ali'yi sevmek, bir şahsın Ehl-i sünnetten oluşuna şart sayıldı. Allah onlardan razı olsun. Ta ki, bu yüzden bilmeyen bir kimse, Hayrü'l-be-şer Resulullah'ın (sav) ashabına kötü zan beslemeye. Resulullah'ın halifelerine ve kaimmakamlanna buğuz ve adavet gizlemeye. Ona salât ve selâm olsun. Bu manadan olarak, Hazret-i Ali'yi (ra) sevmek, ehl-i sünnet olmanın şartı oldu. Her kimde ki bu mahabbet yoktur; o kimse, ehl-i sünnet haricidir.

O kimse ki, Hazret-i Ali'nin (ra) sevgisinde ifrat tarafı tutar ve yerinde olacak miktardan daha ziyadesine düşer ve bu mahabbette galeyana gelip Hayrü'l-beşer Resulullah'ın (sav) ashabına da söver, böylelikle de ashabın, tabiinin, selef-i salihinin yolunu dahi terk edip gider, bunun adına:

-Rafızi... denir.

Ehl-i sünnet, Hazret-i Ali'nin (ra) sevgisinde, rafızilerin ve haricilerin tuttuğu ifrattan ve tefritten uzak olarak, orta hallidirler. Hiç şüphe edilmeye ki, hak ortadadır, ifrat ve tefrit iki mezmum şeydir. Bu manadan olarak, İmam-ı Ahmed b.Hanbel, Hazret-i Ali'den (ra) naklen Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı:

"Sende İsa'dan yana bir benzerlik var. Yahudiler ona düşmanlık edip anasına bühtan attılar. Nasara dahi onu sevip kendisinde olmayan bir menzile oturttular."

Yani Hazret-i İsa'ya:

-Allah'ın oğludur, dediler. , Bu manadan olarak, o iki zümre için Hazret-i Ali (ra) şöyle dedi:

-Her iki müfrit dahi helake vardı. O kadar ki, beni sevenler, bende olmayanı bende sabit gördü Diğeri dahi bana düşman oldu; bu düşmanlıkla bana iftira etti.

Hazret-i Ali (ra) bu cümlesi ile, haricilerin durumunu Yahudilere benzetti; rafızileri dahi, Nasaraya... Onlar bu durumları ile, hak olan ortanın bir yanına düştüler.

Hazret-i Ali'yi (ra) sevenleri ehl-i sünnetten saymayıp da onu sevmeyi rafızilere has bilen ne kadar cahildir, hayret! Hazret-i Ali'yi sevmek, rafızi alâmeti değildir; asıl rafızi alâmeti odur ki: Üç halifeden teberri edile.. Ashab-ı kiramdan teberri etmek ise, mezmum olup öyle yapan dahi ayıplanır.

Bu manada, İmam-ı Şafii'den şöyle bir şiir vardır.

Al-i Muhammed'i sevense rafızi

Şahid olsun ins ü cin benim rafızi.

Bu şiirle anlatılmak istenen şudur: Ali-i Muhammed'i sevmek, rafızilik değildir. Yani: Bazılarının sandığı gibi... Her ne kadar, bu sevgi için:

-Rafızilik... demiş olsalar da, mezmum olan rafızilik değildir.

Zira, rafıziliğin kötülüğü ancak şu manadan gelmektedir ki, diğerlerinden teberri edilip anlatılır. Ama onları sevmek cihetinden değil. Yani Al-i Muhammed'i sevmek...

Üstte anlatılan manadan ötürü Resulullah'ın (sav) ehl-i beytini sevenler, ehl-i sünnet vel-cemaattan olmaktadır. Ki bunlar: Hakikatta ehl-i beyt şiasıdır.

Şayet ehl-i beyte mahabbet davası güdenler, kendilerini dahi onların şiasından sayanlar, eğer mahabbetlerini ehl-i beyte kısıtlamayıp diğerlerinden teberri etmeden Resulullah'ın bütün ashabına tam manası ile tazim ve tevkir edecek olsalardı ve onların arasında geçenleri daha iyiye yormuş olsalardı bunlar dahi ehl-i sünnete dahil olmak sureti ile harici olmaktan ve rafızilikten çıkarlardı. Çünkü:

Ehl-i beyte mahabbetin olmayışı, hancılıktır.

Ashabdan teberri etmek, rafıziliktir.

Bütün ashaba saygılı olarak ehl-i beyti sevmek ise, sünnettir.

Hulasa Sünni olmanın binası, Resulullah (sav) Efendimizin ashabını sevmektir. İnsaf sahibi akıllı kimse odur ki: Ehl-i beyti sevmesine binaen ashab-ı kirama buğuz etmeye... Resulullah (sav) Efendimizin sevgisine uyarak, onların tümünü seve... Zira bu manada, Resulullah (sav) Efendimiz şöyle buyurdu:

"Bir kimse onları severse, beni sevdiği için sever, onlara bugzeden dahi bana buğzettiği için buğzeder."

***

Biz, tekrar esas sözümüze dönelim. Deriz ki:

-Ehl-i sünnet vel-cemaatta, ehl-i beyt mahabbetinin olmayışı, nasıl zannedilebilir? Halbuki bunlar katında onlara mahabbet duymak, imanın bir parçası durumundadır. Yine onlar katında, son nefesin selâmetle verilmesi bunlara karşı beslenen sevginin kalbe yerleşmesine bağlıdır.

Bu Fakir'in muhterem pederi, pek çok zamanlarda, ehl-i beyt sevgisine rağbet ettirirdi. Kendisi dahi, zahir ve batın ilmini bilirdi. Bu manada derdi ki:

-Son nefesin selâmetle kapanmasında, ehl-i beyte olan mahabbetin büyük dahli vardır. Yerinde olur ki, bu hususta tam manası ile riayet edile.

Bu Fakir, onun ölümle sonuçlanan hastalığında yanında hazır idim. Az da olsa, bu aleme karşı bir şuuru vardır. O vakit bu kelâmını anlatıp o mahabbetin açıklanmasını istedim; o halet içinde şöyle dedi:

-Ben, ehl-i sünnet ehl-i beyt mahabbetine dalmışım. Böylece, yüce Hakkın şükrünü eda ediyorum. Ehl-i beytin mahabbeti, ehl-i sünnetin sermayesidir.

Ne var ki, muhalifler, bu manadan yana gaflet içindedirler. Onları orta halli sevmeyi bilmemektedirler. Kendileri için, ifrat tarafını tercih edip bunun ötesine de tefriti (sevgisizliği) sanarak, haricilik hükmü verdiler. Bunu da haricilerin mezhebi sandılar.

Bunlar bilmezler ki, ifrat ve tefrit arasında bir orta sınır vardır; bu da, hakkın merkezi ve doğruluğun yeridir. Bu durum dahi, ehl-i sünnet vel-cemaata nasib olmuştur. Allahu Taala, onların çalışmalarını şükrana lâyık eylesin.

Asıl şaşılacak bir durum vardır ki; o da şudur: Ehl-i sünnet olanlar o kimselerdir ki, haricileri katletmişler ve ehl-i beyt düşmanlarını da kökünden temizlemişlerdi. Bu vakitte dahi, rafıziliğin ne ismi vardı; ne de resmi. Olanlar olsa da, yok hükmünde idiler.

Bunlar kendi fasit inançlarına göre, ehl-i beyti sevenleri rafızi tasavvur ettiler. Ehl-i sünneti dahi bu alâkadan dolayı, rafızi olarak hayal ettiler.

Bu ne şaşırtıcı bir muameledir ki, ifrat derecede muhabbet olmayışından dolayı, ehl-ı sünneti bazan haricilerden sayarlar; bazan da onlarda mahabbetin kendisi olduğu için rafızi sayarlar.

Yine bunları, cehaletlerinden ötürü görürsün ki: Muhammed'e sevgi izhar eden ehl-i sünnetten büyük velileri kendi zanlarına göre rafızilerden sayarlar.

Diğer üç halifeye tazim edip saygılı olmaya teşvik eden ve ifrat derecede muhabbetten dahi men eden pek çok büyük ehl-i sünnet alimlerini dahi harici sanırlar.

Ah! Bin kere ah! Bilhassa bu münasebet almayan cür'etlerinden dolayı.

Mahabbetin ifratından ve tefritinden Allahu Taala bizi korusun...

Mahabbetin ifratından dolayıdır ki, mahabbetin tahakkuku için, üç halifeden teberriyi şart koştular. Hatta diğerlerinden de... İnsaf gerek. O mahabbetin manası nedir ki, husulü için, Resuluilah'ın (sav) naiplerinden ve yerine kaimmakam olanlardan teberri şart olur? Hatta o Hayrü'l-beşer'in (sav) ashabına sövülüp taan dahi o mahabbetin şartı olur? Allah onların tümünden razı olsun.

Onlara göre, ehl-i sünnet olanların günahı o ki: Ehl-i beytin mahabbeti ile ashabın tümüne saygı göstermeyi birleştirmişlerdir; ikisini bir arada görmüşlerdir. O kadar ki: Onlardan hiçbirini, aralarında münazaaların olmasına rağmen, kötülükle anlatmazlar. Onları beşeri saplantılardan ve nefsani arzulardan tenzih ederler. Yani aralarında geçen işlerden dolayı. Bunu da, Resulullah'ın sohbetine tazim için yapar; onun ashabına ikram babında yerinde görürler. Durum böyle olmasına rağmen, haklıya haklı; batıla da batıl olduğunu söylerler. Ama, bu batıl olma durumunu, heva ü hevesten tenzih edip görüşe ve içtihada havale ederler.

Rafıziler ehl-i sünnet vel-cemaât olanlardan ancak şu şartlar altında razı olurlar:

a) Kendileri gibi, sair ashab-ı kiramdan teberri edecekler.

b) Kendileri gibi, bu büyüklere kötü zanda bulunacaklar. Nitekim, haricilerin rızası dahi şunlara bağlıdır:

a) Ehl-i beyte düşmanlık güdülecek.

b) Al-i Muhammed'e dahi buğuz edilecek.

Resulullah Efendimize salâtlar ve selâmlar. Ashabın, dahi hepsinden Allah razı olsun.

Bir ayet-i kerime meali:

"Rabbimiz, bize hidayet eyledikten sonra, kalblerimizi kaydırma. Bize, katından rahmet hibe eyle; zira sen hibesi en çok olansın."(3/8)

***

Allah çalışmalarını şükrana lâyık eylesin; ehl-i sünnet vel-cemaat büyükleri katında, birbirleri ile münazaa vaktinde, Resulullah (sav) Efendimizin ashabı üç fırkaya ayrılmıştır:

a) Delil ve içtihad ile, haklı oluşun Hazret-i Ali tarafından olduğunu bilmiş olanlar.

b) Delil ve içtihad ile, hakkı olmanın diğer tarafta olduğunu görmüşlerdir.

c) Çekimser duranlardır. Bunlar, delil ile hiçbir tarafı tercih etmemişlerdir.

üstte anlatılan manadan ötürü, içtihadları iktizasına göre, Hazret-i Ali (ra) tarafına birinci taife için yardım gerekli oldu.

İkinci taifeye ise, içtihadlarının müeddi olduğu manada, diğer tarafa yardım etmeleri gerekli oldu.

Üçüncü taifeye ise, durmak gerekli oldu. Bunlar hakkında, birinden birini tercih etmek hata oldu.

Durum anlatıldığı gibi olunca, her fırka, kendi içtihadına göre amel edip kendilerine vacib olan ve uhdelerine düşen ile amel etti. Bu manadan ötürü, onlar hakkında ayıplamanın ne yeri olur? Onlara taan etmek nasıl yakışık alır? Bu hususta İmam-ı Şafii'nin şöyle dediği anlatılmıştır:

-O bir kandı, Allahu Teala, ellerimizi ondan temiz bıraktı; biz de dilimizi ondan yana temiz tutalım.

Aynı mana, Ömer b.Abdülaziz'den de anlatıldı. Allah onlardan razı olsun.

Üstte anlatılan ibareden de anlaşılıyor ki, bir tarafın haklı olduğu, diğer tarafın dahi hatalı olduğu üzere dudak oynatmak, onların her birini, hayrın dışında bir mana ile anlatmak dahi yerinde değildir.

Resulullah (sav) Efendimizin bir hadis-i şerifinde bu manayı şöyle anlattı:

"Ashabım anlatıldığı zaman, kendinizi tutunuz."

Bunun açık manası şudur:

-Ashabım, aralarındaki münazaa dolayısı ile veya başka bir hususta anlatıldığı zaman, kendinizi tutunuz; bir tarafı, diğer taraf üzerine tercih etmeyiniz.

Lâkin, ehl-i sünnet uleması topluluğu, kendilerine delillerle zahir olan manadan ötürü hakkın Hazret-i Ali (ra) tarafından olduğuna; muhaliflerinin dahi, hata yoluna girdiklerine zahib olmuşlardır. Ne var ki, burada anlatılan hata, içtihada dayalı bir hata olduğundan, levm etmekten ve taanda bulunmaktan uzak olmaktadır. Tahkirden tenzih edilip ayıplamaktan dahi beri kılınmıştır.

Hazret-i Ali'nin (ra) şöyle dediği nakledilmiştir:

-Kardeşlerimiz bize asıl geldiler; ama onlar ve küffardır, ne de fasıklar. Zira, kendilerinden küfrü ve fışkı atacak tevilleri vardır.

***

Gerek ehl-i sünnet, gerekse rafıziler; her ikisi de, Hazret-i Ali'ye (ra) karşı savaşanları hatalı bulup hakkın, onun tarafında olduğunu söylerler. Ne var ki, ehl-i sünnet, tevilden naşi:

-Hata...

Lâfzı üzerine fazla bir şey ıtlak etmezler. Yani Hazret-i Ali'ye (ra) karşı savaşanlar için onlara taan edip ayıplamaktan dillerini tutarlar. Bu babda, Hayrü'l-Beşer Resulullah (sav) Efendimizin sohbeti hakkına riayet ederler;

ona salât ve selâm olsun. Resulullah (sav) Efendimiz şöyle buyurdu: "Ashabım hakkında, benden sonra garaz tutmayınız."

Yani ashabımı ayıplayıp onlara kin, garaz bağlamaktan sakının; bu manada Allah'tan korkun. Zira, bu cümlede geçen, lâfza-i celâli, işin ehemmiyetine göre, tekid için kullanılmıştır.

Resulullah (sav) Efendimiz, bir başka hadis-i şerifinde şöyle buyurdu:

"Ashabım yıldızlar gibidir; hangisine uysanız, hidayete erersiniz."

Ashab-ı kirama tazim ve onlara karşı saygılı olmak babında çokça hadis-i şerif varid olmuştur. Bu manadan ötürü, onların tümüne karşı izzet ikram göstermek yerinde olur. Onlann yanılmalarını dahi, iyiye yormak lâzımdır. Bu meselede, ehl-i sünnetin yolu budur.

Rafizilere gelince... bu babda galeyana gelmektedirler. Hatta o kadar ileri gitmektedirler ki, Hazret-i Ali (ra) ile savaşanların küfrüne hükmetmektedirler. Onlar hakkında çeşitli taan edip ayıplamanın çeşitli sözlerini kullanarak, dillerini kirletmektedirler.

Eğer gaye, hakkın Hazret-i Ali (ra) tarafında olduğunun zuhuru, ona karşı savaşanların hatalarını da izhar ise, bu hususta ehl-i sünnetin tercih ettiği yol yeterlidir; itidal üzeredir.

Din büyüklerine taanda bulunmak, dinden ve diyanetten uzaktır. Nitekim, rafıziler bu yolu tutmuşlardır. Sanmışlardır ki, Resûlullah'ın ashabına kötü söylemek, dinleri ve imanlandır. O ne kötü bir dindir ki; onun en büyük parçası Resûlullah'ın (sav) naiplerine sövüp onun halifelerine kötü söz etmektir.

Bid'at ehli taifeden her biri, bir bid'at yolunu tutup onunla ehl-i sünnetten ayrıldı. Ne var ki, harici ve rafızi fırkaları, onların tümü arasında haktan ve doğrudan en uzak olanıdır. Cidden durum budur. Din büyüklerine sövüp lanet okumak, onların imanlarının en büyük parçası olunca, onların haktan yana nasıl nasibi olabilir?

Rafıziler, on iki fırkaya ayrılmıştır. Bütün bu fırkalar, Resulullah (sav) Efendimizin ashabına küfür eder ve Hulefa-i Raşidin'e sövmeyi dahi kendilerine göre ibadet(!) olarak itikad ederler. Ve bu cemaat, kendilerine:

-Rafızi, isminin verilmesinden sakınırlar ve inanırlar ki, rafıziler kendilerinden başkasıdır. Şu manadan ötürü ki: Hadis-i şeriflerde, rafıziler hakkında, çok şiddetli tehditler vardır.

Keşke onlar; rafızilik sözünün manasından sakınıp Resûlullah'ın (sav) ashabından teberri etmekten dahi sakınmış olsalardı.

Hindistan beldelerinin Hanud'u, yani Mecusileri dahi, kendilerine:

-Hanud, ismini verip küfürden sakınırlar ve kendilerini küffardan saymazlar. Sanırlar ki: Dar-ı harpte olanlar küffardır. Bu anlayışta da yanılırlar. Çünkü her iki sınıf da, küfrün hakikati ile tahakkuk etmiştir.

Bunlar, Resûlullah'ın (sav) ehl-i beytini de kendileri gibi sanmışlardır. Onları da hayal etmişlerdir ki, Hazret-i Ebu Bekir'e (ra) Hazret-i Ömer'e (ra) düşmandırlar. Yine bu taife ehl-i beytin ileri gelenlerine iki yüzlülük hükmü verip onları münafık sanırlar; aldatmacı olarak kabul ederler. Yine sanırlar ki Hazret-i Ali (ra) Hutefa-i Raşidin ile otuz sene, münafık arkadaşlığı gibi, tü'kat hükmü ile arkadaşlık etti. Hakları olmadan yersiz olarak, onlara tazim edip saygı gösterdi. Bu ne biçim muameledir ve ne biçim cemilekârlıktır!...

Eğer Resûlullah'ın (sav) ehl-i beytine mahabbet, Resulullah'a mahabbet sebebi ile olmakta ise, yerinde olur ki, Resûlullah'ın (sav) düşmanlarına dahi, aynı şekilde düşman olalar. Onlara dahi, ehl-i beyt düşmanlarına sövmekten daha çok sövüp lanet edeler. Halbuki, bu taifenin hiçbirinden, Ebu Cehil'e sövüp lanet eden duyulmamıştır. Halbuki o, Resûlullah'ın en şiddetli düşmanlarından idi. Resulullah'a (sav) dahi, her çeşit ezayı ve cefayı yapmıştır. Durum böyle olmasına rağmen, onların hiçbiri, Ebu Cehil'in kötülüğünü anlatma babında dilini oynatmamıştır.

Hazret-i Ebu Bekir'e gelince, erkekler arasında, Resulullah (sav) Efendimize en sevgili olanıdır. Kendi bozuk kanatlarına göre, onu da, ehl-i beyte düşman bilip ona sövüp taan etmekle dillerini uzatırlar. Kendisi ile münasebeti olmayan işleri ona bağlarlar. Bu nasıl dindir ve nasıl diyanettir!..

Allah saklasın... Takdir eylemesin ki, Hazret-i Ebu Bekir ve Hazret-i Ömer ve sair ashab-ı kiram Resûlullah'ın (sav) ehli beytine düşman olalar. Allah onlardan razı olsun. Resulullah (sav) Efendimizin âline buğzedip adavet besleyeler.

Keşke bu insaf libasından soyunanlar, ashab-ı kiramın büyüklerinin ismini söylemeden ehl-i beyt düşmanlarına sövselerdi ve din ulularına kötü zan izhar etmeselerdi; o zaman, bu hususta ehl-i sünnet ile aralarında muhalefet kalmaz, kalkardı. Zira, ehl-i sünnet dahi ehl-i beyt düşmanlarına adavet ederler. Onları taan ederek ayıplarlar.

Ehl-i sünnetin iyilikleri arasındadır ki, küfrün her çeşidine girip o hali ile müptelâ olan belli bir şahsın dahi küfrüne kail olup da; cehennemlik olduğunu söylemezler. İşin sonunda tevbe edip İslâm dinine girme ihtimali olduğundan, ona lanet edilmesine dahi cevaz vermezler.

Onların...

-Lanet, sözü edilmesine verdikleri cevaz, bir şahıs tayini edilmeden mutlak olarak umum kâfirler üzerinedir. Bilhassa, kesin delille, son nefesini kötü olarak verdiği bilinmeyen bir kimseye öyle bir lanet edilmesine asla cevaz vermezler.

Rafizilere gelince... hiç sakınmadan, Hazret-i Ebu Bekir'e (ra) ve Hazret-i Ömer'e (ra) lanet okumakta ve ashabın ileri gelenlerine dahi sövüp taan etmektedirler. Hem de, hiç aldırış edip korku duymadan... Allahu Teala, onları doğru yola hidayet eylesin.

Bu bahiste, ehl-i sünnet ile, onların muhalifleri arasında büyük bir ihtilâf vardır. Bu dahi, iki makamda olmaktadır. Şöyle ki:

BİRİNCİ MAKAM

Ehl-i sünnet, dört halifenin de hilâfetinin hak olduğuna kaildirler. Bu dört halifeden her biri için derler ki:

-Hakkı ile halifedir.

Şu manadan ötürü ki; mugayyebattan haber yolu ile, bu babda hadis-i şerif varid olmuştur ve şudur "Benden sonra hilâfet otuz senedir."

Anlatılan bu müddet dahi Hazret-i Ali'nin (ra) hilâfeti ile sona erip tamam olmuştur.

Bu hilâfet tertibi dahi hak üzeredir.

Ehl-i sünnet muhaliflerine gelince... üç halifenin haklı hilâfetini kabul etmeyip inkâr ederler; onların hilâfetini dahi, zorbalığa ve tağallübe bağlarlar. Hazret-i Ali'den (ra) başkasını hak üzere imam olduğuna itikad etmezler.

Bu üç halifeye Hazret-i Ali'den (ra) gelen biati dahi, iki yüzlülüğe hamlederler. Ashab-ı kiram arasındaki arkadaşlığı dahi, nifak olarak kabul ederler. Aralarındaki mudarayı dahi hilekârlık, kandırmacılık tasavvur ederler. Çünkü, bunların fasit inançlarına göre, Hazret-i Ali'nin (ra) muvafıkları, onun muhalifleri ile, iki yüzlülük hükmünce münafık arkadaşlığı etmiştir. Dilleri ile, izhar ettikleri kalblerindekinin aksidir.

Bu taifenin kanaatına göre; Hazret-i Ali'nin (ra) muhalif tarafı, kendisinin ve kendisine muvafakat edenlerin düşmanıdır. Hazret-i Ali'nin (ra) ashabı dahi, nifak yollu olarak öbürlerinin ahbabıdır. Dostluk suretinde düşmanlık izhar etmişlerdir.

Mana üstte anlatıldığı gibi olunca; Resulullah (sav) Efendimizin bütün ashabı, bunların bozuk inançlarına göre münafık idi; hilekâr ve aldatmacı idi. Dış durumları ile, içlerinde sakladıklarının aksini izhar ederlerdi. Böylelikle bu ümmetin şerlileri(!) bu firaka göre ashab-ı kiramdır. Yine bunlara göre, sohbetlerin en şerlisi ve kötüsü de, Hayrü'l-beşer Resulullah (sav) Efendimizin sohbetidir. Zira, onlara göre, böyle olan ahlâk-ı zemime ondan gelmiştir. Yine, asırların dahi, en şereflisi, ashab-ı kiramın bulunduğu asırdır. Zira, onlara göre o devir; nifak, adavet, buğuz ve hasedle doludur. Halbuki, Allahu Teala, ashab-ı kiram için, Kur'an-ı Mecid'inde şöyle buyurdu:

"...kendi aralarında merhametlidirler."

Allahu Teala, onların kötü itikadlarından bizleri korusun.

Bu taifenin anlattığına göre, eğer bu ümmetin sabıkları anlatıldığı gibi, kötü ahlâkla muttasıf idiyse, onlara sonradan katılanlarda nasıl hayır bulunur?

Bu taife, Kur'an ayetlerinde ve hadis-i şeriflerinde gelen; Resulullah (sav) Efendimizin sohbetinin fazlına, ashab-ı kiramın dahi faziletine, bu ümmetin dahi hayırlı ümmet olduğuna dair manaları hiç görmemişlerdir. Yahut onu görmüşler velâkin, ona inanıp tasdik etmemişlerdir.

Halbuki, Kur'an ve hadis, ancak ashab-ı kiramın tebliği ile bize ulaşmıştır. Ashab-ı kirama taan edilince durum nasıl olur? Onların sebebi ve onların yolu ile, Kur'an dahi zaruri olarak taana uğramış olur. Böyle bir manadan dolayı Allah'a sığınırız.

Üstte anlatılan manalar açısından bakılınca, her halde bu zümrenin kasdı dini iptal edip Resulullah (sav) Efendimizin şeriatını inkâr etmektir. Dış. surette, ehl-i beyte mahabbet izhar edip hakikatte onun şeriatını iptala çalışırlar.

Keşke bunlar, Hazret-i Ali'yi ve onun taraftarlarım hallerine bıraksalardı da, onları mekir ve nifak ehlinin damgası olan iki yüzlü olmakla damgalamasalardı.

Yine onların anlattıklarına bakılarak; Hazret-i Ali'nin (ra) taraftarlarında ve muhaliflerinde ne gibi bir hayır olabilir ki? Onlar birbirleri ile, tam otuz sene münafık olarak arkadaşlık etmişlerdir. Hile ve aldatmaca ile birbirleri için geçinmişlerdir. Şimdi bunlara nasıl itimad edilir!..

Yine bu zümre, ashaptan bu Hüreyre'ye (ra) taan ederler. Ama, bilmezler ki, ona taan etmekle şer'i hükümlerin yansına taan etmek vardır. Bu manadan olarak, muhakkikin ulema şöyle demiştir:

-Dini hükümlere dair üç bin hadis-i şerif gelmiştir.

Yani sünnet olarak, seri hükümlerden üç bin hüküm tesbit edilmiştir.

Ve bu hükümlerin bin beş yüzü, Ebu Hüreyre'nin rivayeti ile tesbit edilmiştir.

Üstte anlatılana göre, Ebu Hüreyre'ye (ra) taan etmek, şer'i hükümlerin yansına taan etmektir.

Bu hususta, İmam-ı Buhari şöyle anlattı:

-Ebu Hüreyre'nin ravileri ashab-ı kiramdan ve tabiin-i izamdan sekiz yüzü (veya altı yüzü) geçer. Bunlardan bir tanesi de İbn-i Abbas olup İbn-İ Ömer dahi ondan rivayet etmiştir. Enes b.Malik ve Cabir b.Abdillah dahi onun ravileri arasındadır. Allah onlardan razı olsun.

Ebu Hüreyre'ye taan yolunda, Hazret-i Ali'den (ra) nakledilen hadis iftira yollu bir hadistir. Nitekim bunu, ulema tahkik etmiştir.

Resulullah (sav) Efendimizin Ebu Hüreyre'ye (ra) fehimli olması yolundaki duası dahi, ulema arasında bilinen bir şeydir. Ebu Hüreyre (ra) bizzat kendisi bunu şöyle anlatmıştır:

-Resulullah (sav) Efendimizin bir meclisinde hazır idim. Şöyle buyurdu:

"Sizden kim ridasını yayar ki, ona makalemi feyiz olarak bırakayım da; onu kendisine sardıktan sonra, bir daha onları unutmaz."

Bunun üzerine üzerimde bulunan örtüyü yaydım; Resulullah (sav) Efendimiz feyiz makalesini ona bıraktıktan sonra, alıp göğsüme bastırdım. Bundan sonra da hiçbir şey unutmadım.

Din büyüklerinden bir şahsı, sırf bir zanla Hazret-i Ali'nin (ra) düşmanı bilmek ve ona sövmeye, taan ve lanet etmeye cevaz vermek insaftan uzaktır.

Bütün bu anlatılanlar, ifrat derecede olan mahabbetin afetlerindendir. O dereceye vardılar ki, neredeyse boyunlarını iman bağından sıyıracaklar.

Bir an, faraza Hazret-i Ali (ra) için, ikiyüzlü olmak cevazına varılsın. O halde, Hazret-i Ebi Bekir ve Hazret-i Ömer hakkında daha faziletli olduklarını anlatan tevatüren kendisinden nakledilen rivayetlerine ne derler?

Tıpkı bunun gibi, hilâfeti zamanında ve memleket idaresi altında iken, üç halifenin haklı olduklarına dair kendisinden sudur eden kelâma ne derler? İkiyüzlülük, ancak şunun için kullanılır ki: Kendi hilâfet hakkını gizleyip üç halifenin dahi hilâfetinin batıl olduğunu da izhar etmeye. Amma, üç halifenin hilafette haklı olduklarını izhar edip Hazret-i Ebu Bekir'in ve Hazret-i Ömer'in daha faziletli olduklarını beyan etmek, kendi başına bir iş olup ikiyüzlülüğün ötesindedir. Doğru sözlü olmaya ve iyiye yormaktan başka yanı yoktur. Bu mana, ikiyüzlülükle kaldırılacak gibi değildir.

Şu da bir gerçektir ki, üç halife ve diğerlerinin faziletleri hakkında çok hadis-i şerif gelmiştir. Bunlar meşhur olup manada tevatür haddine gelmiştir. Hatta, bunlardan bir cemaat, cennetle müjdeli olmuştur. Bu hadis-i şerifler için ne diyebilirler? Çünkü, ikiyüzlü olmak, peygamberlere caiz değildir. Zira, enbiyaya tebliğ gereklidir. Onlara salât ve selâm olsun. Kaldı ki, bu hususta, Kur'an ayetleri dahi nazil olmuştur; onlar ise, ikiyüzlülük tasavvur edilemez. Allahu Teala, onlara insaf versin.

Sonra...

Akıllı olanlar katında malum bir durum vardır ki, şudur İkiyüzlü olmak korkaklıktan gelir. Böyle bir sıfatın dahi Allah'ın Arslanı Hazret-i Ali'ye bağlanması münasebetsiz bir şey olur. Beşeriyet hükmüne göre, böyle ikiyüzlü olma durumuna, bir iki saat veya bir iki gün cevaz verilse yeri olur. Amma, Allah'ın Arslanı için böyle bir sıfatı otuz sene kadar sabit görmek, bu müddet içinde de ikiyüzlü olmakta ısrar ettiğine kail olmak, cidden kötü bir şeydir. Halbuki ulema şöyle demiştir:

-Küçük günahlar üzerinde ısrarla devam edip durmak büyük günahtır.

Bu mana açısından bakılınca, şikak ve nifak erbabının sıfatlarından bir sıfat üzerine ısrar edip devamlı durmak için ne hüküm vardır? N'olurdu, keşke bu işin ne kadar çirkin olduğunu anlayabilselerdi?

Bunlar, Hazret-i Ebu Bekir'in (ra) ve Hazret-i Ömer'in (ra) önde olmasına şunun için razı olmayıp kaçtılar: Zira Hazret-i Ali (ra) küçük düşüp ihanete uğramaktadır. Yani kendi fasit zanlarına göre.

Üstte anlatılan mana dolayısı ile de, Hazret-i Ali (ra) için ikiyüzlü olmanın isbatını tercih ettiler. Ne var ki, bu sıfatın şenaatini anlayamadılar. Eğer onun şenaatına karşı anlayışları olsaydı; iki işin daha hafifini tercih ederlerdi.

Bu manada derim ki:

-Hazret-i Ebu Bekir'i (ra) ve Hazret-i Ömer'i (ra) önde görmekte Hazret-i Ali (ra) için bir küçüklük yoktur. Zira onun hilâfet hakkı olduğu üzere bakidir. Velayet derecesi, hidayet rütbesi, irşad menzilesi dahi olduğu üzere yine bakidir. Amma, onun ikiyüzlü olma isbatında onun için bir noksan ve ihanet vardır. Zira bu sıfat, nifik erbabının hususiyetleri arasındadır. Mekir ve hile erbabının ayrılmaz vasıfları arasında sayılır.

***

İKİNCİ MAKAM

Bu kısım, ashab-ı kiram arasında geçen meselelere ayrılmıştır.

Şöyle ki:

Allah çalışmalarını şükrana lâyık eylesin. Ehl-i sünnet vel-cemaat, hayrü'l-beşer Resulullah (sav) Efendimizin ashabı arasında geçenleri ve aralarındaki münazaaları iyiye yormuşlardır. Bu işleri de, nefsani arzudan ve batıla saplantıdan uzak kabul edilmişlerdir. Zira, Resulullah (sav) Efendimizin sohbetinde; onların nefisleri pak olmuştur. Gönül sahaları dahi, düşmanlıktan, çekemez olmaktan, hasetten yana temizlenmiştir.

Bu babda netice söz şudur Madem ki, onlardan her birinin kendine has görüşü ve içtihadı vardın her müçtehide dahi ictihadi uyarınca amel etmek vaciptir; artık değişik görüşler sebebi ile zaruri olarak, bazı işlere dair aralarında bir müşacere ve muhalefet lâzım gelmiştir.

Onlardan her birinin, kendi görüşüne uyması doğrudur. Bu manadan ötürü onların muhalefetleri, muvafakatları gibidir. Zira hak içindir; nefsani heva ve heves, nefs-i emmareye ittiba için değildir.

Hazret-i Ali'nin muhaliflerini, rafıziler tekfir etmektedirler; bunlar hakkında çeşitli şenaatin yapılmasına ve taan edilmesinin her türlüsüne cevaz vermektedirler.

Biraz duralım.

İçtihada kalan işlerin bazılarında; Resulullah (sav) Efendimizin hükmüne dahi ashabın muhaletleri kötü olmamıştır; bunun için de, ayıplanmamışlardır. O zaman vahyin nüzulü devam etmesine rağmen, bu işten onları almak babında bir mana çıkmamıştır.

Şimdi gelelim işin özüne:

Nasıl olur da, içtihada dayalı bazı işlerde, Hazret-i Ali'ye muhalif olanlar kâfir olur? Ona muhalif davrananlar dahi, ne sebeple, taana uğrayıp ayıplanırlar? Böyle bir şey nasıl olur ki, muhaliflerin pek çoğu ehl-i İslâm'dan idi; sahabe-i kiramın ileri gelenlerinden idi. Hatta onların bazıları, cennetle müjdeli idi. Mana böyle olunca, onları tekfir etmek, öyle kolay bir iş değildir.

Bir ayet-i kerime meali:

"Ağızlarından çıkan öyle bir kelime ki, çok büyük."(18/5)

Zira, kendilerine taan edilip kalan muhalifler o kadar çoktur ki, dinin ve şeriatın yarısına yakın bir kısmı onlar tarafından tebliğ edilmiştir. Bunlara taan edilince, dinin yansından itimad kalkar.

Sonra, bunlar nasıl taana hedef edilir ki: Bunlardan hiçbirinden, hiç kimse, gelen rivayeti reddetmemiştir. Ne Hazret-i Ali, ne de diğerleri. Allah onlardan razı olsun.

Sahih-i Buhari ki, Allahu Teala'nın kitabından sonra, kitapların en sahihidir; bu durumu şia dahi tasdik etmiştir. Bu Fakir, şianın en ileri gelenlerinden Ahmed Tibeti'nin şöyle dediğini dinlemiştir:

-Buhari kitabı, Allah'ın kitabından sonra, kitapların en sahihidir.

Bu eserde, Hazret-i Ali'ye muvafakat edenlerin rivayetleri olduğu gibi, ona muhalefet edenlerin dahi rivayetleri vardır. Burada muvafakat ve muhalefete binaen bir tercih yapılmamıştır. Bu eserde Hazret-i Ali'den (ra) rivayet edildiği gibi, Muaviye'den (ra) dahi rivayet edilmiştir. Eğer onun rivayetinde taan şaibesi olmuş olsaydı; asla rivayetini kitabına dere etmezdi. Bundan başka, hadis tenkidçileri dahi, hadis-i şerif rivayetlerinde, muhalefeti, taan menşei olarak almamışlardır. Böyle bir tefrik yapılmamıştır. Şu hususun da bilinmesi yerinde olur ki bütün işlerde, Hazret-i Ali'nin (ra) haklı olması gerekmez. Böyle bir kat'iyet yoktur. Keza, muhaliflerinin dahi tüm işlerde hatalı olmaları gerekmez, isterse muharebe işinde, hak Hazret-i Ali (ra) tarafından olsun. Zira, tabiinden birinci asrın uleması ve müçtehid imamlar, ondan başkasının çoğu meselelerde yolunu da tercih etmişlerdir. Bilhassa ihtilaflı hükümlerin çoğunda; Hazret-i Ali'nin yoluna göre hüküm vermemişlerdir. Eğer hak, tamamen onun tarafına kaymış olsaydı; onun hilâfına hüküm vermezlerdi.

Kazi Şüreyh tabiindendi; içtihad sahibi idi. Hazret-i Ali'nin (ra) mezhebi ile hükmetmedi. Nübüvvete mensubiyeti dolayısı ile, Hazret-i Ali'nin oğlu Hüseyin'in şehadetini makbul saymadı. Allah onlardan razı olsun. Müçtehidler dahi, Şüreyh'in kavline göre amel edip onun yolunu tuttular; oğulun, babası için yapacağı şehadete cevaz vermediler.

Hazret-i Ali'nin (ra) görüşüne muhalif olan diğer meselelerde tercih edilen kavi çoktur. Bu mana, mütebbi ve musanniflere gizli değildir. Tafsil edilmesi uzun olur.

Durum üstte anlatıldığı gibi olunca, Hazret-i Ali'ye (ra) muhalefette itiraza yer yoktur. Onun muhalifleri dahi taana uğrayıp ayıplanan kimseler olamazlar.

HAZRET-İ AİŞE (Allah ondan razı olsun).

Hazret-İ Aişe'ye gelelim. Alemlerin Rabbı Allah Sevgilisinin sevgilisi idi. Taa, bu alemden intikal edinceye kadar, onca makbul ve manzur olmuştur. Resulullah (sav) Efendimiz, vefatı ile sonuçlanan hastalığında, onun hücresinde kalmıştır. Mübarek ruhu da onun hücresinde iken kabzolundu. Bu anda, onun göğsünde idi. Defni dahi, onun pak hücresine yapıldı. Bütün bu şereflerle beraber, kendisi bilgin ve içtihad ehli idi. Allah ondan razı olsun. Resulullah (sav) Efendimiz, dinin bir parçasını ona havale etmişti. Müşkillerin halli işinde ashab-ı kiram, ona müracaat ederdi. Muğlak meselelerin hallini onun vasıtası ile bulurlardı.

Mana üstte anlatıldığı gibi olunca, böyle Sıddıka Müctehide birine, Hazret-i Ali'ye (ra) muhalefeti sebebi ile taan edip ona lâyık olmayan şeyleri yakıştırmaya çalışmak cidden münasebetsiz bir iştir. Resulullah (sav) Efendimize imandan dahi uzaktır.

Eğer Hazret-i Ali (ra), Resulullah (sav) Efendimizin damadı ve onun amcası oğlu ise, Hazret-i Aişe-i Sıddıka dahi onun pak zevcesi ve makbul sevgilisi idi. Resulullah (sav) Efendimize ve bütün ehl-i beytine salât ve selâm.

Bundan evvel, senelerce, Fakir'in âdeti şöyle idi: Bir yemek piştiği zaman, ondan bir hisseyi, Resulullah (sav) Efendimizin âl-i abası olan Hazret-i Ali, Hazret-i Fatıma, Hazret-i Hasan ve Hazret-i Hüseyin'in ruhaniyetlerine mahsus kılardım. Allah onların hepsinden razı olsun.

Sonradan, Resulullah (sav) Efendimizi rüyada gördüm; kendisine selâm verdim; fakat o, bana teveccüh ötmedi. Bir başka yana teveccüh etti. Bu sırada Fakir'e şöyle dedi:

-Ben, yemeği, Aişe'nin evinde yerim. Her kim yemek gönderecek ise, Aişe'nin evine göndersin.

Bunun üzerine, Fakir'e yakin hasıl oldu ki; onun mübarek teveccühünün olmayışı, Fakir'in Hazret-i Aişe'ye yemeğe ortak etmeyişimdir. Bundan sonra, Hazret-i Aişe başta olmak üzere, bütün ezvac-ı tahiratı ehl-i beytten hemen hepsini o yemeğe ortak eyledim. Tevessülümü dahi, ehl-i beytin tümüne yapar oldum. Halbuki Resulullah (sav) Efendimize, Hazret-i Aişe cihetinden gelen eza ve cefa, Hazret-i Ali (ra) cihetinden gelen eza ve cefadan daha çoktur. Bu mana dahi, insaf sahibi akıllılara gizli değildir.

Üstte anlatılan mana, şu takdire göredir: Hazret-i Ali'ye (ra) sevgi gösterip tazim etmek, Resulullah (sav) Efendimizin sevgisi, ona akrabalığı dolayısı iledir.

Amma o kimse ki, Hazret-i Ali'nin mahabbetini müstakilen alır; bu mahabbet işinde, Resulullah (sav) Efendimizin sevgisine bir medhal kalmaz; böylesi bahis dışı olup kabil-i hitap dahi değildir. Zira, böylesinin garazı, dini iptal edip şeriatı yıkmaktır. Resuiullah (sav) Efendimizin tavassutu olmadan bir yol tutmak ister. Muhammed'den (sav) alıp Ali'ye rağbet ettirmek ister. Böyle bir şey sırf küfür olup zındıklığın dahi aynıdır. Hazret-i Ali (ra) böyle bir şeyden beridir. Onların yaptıklarından eza duymaktadır.

Çünkü, ashabı ve Resulullah (sav) Efendimizin damatlarını sevmek; Resulullah (sav) Efendimizin sevgisi ile olmakta ve onlara tazim, tekrim etmek dahi, Resulullah (sav) Efendimize tazim ve tekrim dolayısı ile olmaktadır. Bu manada, Resulullah (sav) Efendimiz şöyle buyurdu:

"Bir kimse onları severse, benim sevgimle sever."

Aynı manadan olarak, bir kimse de, onlara buğzederse, Resulullah (sav) Efendimizin buğzu için buğzeder; bu manada dahi Resulullah (sav) Efendimiz şöyle buyurdu:

"Bir kimse, onlara buğzederse, benim buğzum için buğzeder."

Bu hadis-i şerifin daha açık manası şu demeye gelir:

-Ashabıma taalluk eden mahabbet, aynen bana taalluk etmektedir. Onlara olan buğuz dahi, aynen bana taalluk eden buğuzdur.

***

TALHA VE ZÜBEYR (Allah onlardan razı olsun).

Ashab-ı kiramın büyüklerinden olup cennetle müjdeli on kişi arasında bulunuyorlar. Bunlara taan edip ayıplamak hiç münasip bir iş değildir. Bunlara lanet edip tard edenlerin bu yaptıkları kendilerine aittir.

Hazret-i Ömer (ra) vefatından sonra, hilâfet işini şuraya bıraktı. Bu şura azalan altı kişi idi. O altı kişiden ikisi bunlardı. Bunun da, kalanların birini diğerine karşı tercih etme delilini açıktan bulamadığı için yaptı.

Bu ikisi, kendi arzulan ile, hilâfet nasibini bıraktılar. Her ikisi de tek tek şöyle dedi:

-Ben hilâfet hazzımı bıraktım.

Talha o zattır ki, Resulullah (sav) Efendimize karşı kötü edep tavrı takındığından, babasını öldürdü; başını da getirdi. Bu fiilinden dolayı da, Kur'an'da sena edildi.

Zübeyr öyle bir sahabedir ki, onun katili cehennemlik olacaktır. Bu manada, Resulullah (sav) Efendimiz söyle buyurdu:

"Zübeyr'i katleden cehennemliktir."

Bu durumda, Zübeyr'e lanet etmek de, onu öldürmekten daha az değildir. Ona lanet eden de, öldüren de aynıdır.

Elhazer... Sonra yine elhazer... Sonra yine elhazer... Sakınmak gerektir. Bilhassa din büyüklerine taan etmekten ve İslâm büyüklerini zemden sakınmalıdır. Onlar öyle zatlardır ki, İslâm kelimesinin ilâsı, Seyyidü'l-enam Resulullah (sav) Efendimize yardım için bütün güçlerini harcamışlardır. Dinin teyidi için, gece gündüz gizli, aşikâr mallarını harcamışlardır.

Resulullah (sav) Efendimizin sevgisi için; aşiretlerini, kabilelerini, çocuklarını, karılarını, vatanlarını, su kaynaklarını, ziraatlarını, ağaçlarını, ırmaklarını bıraktılar. Resulullah (sav) Efendimizin kendisini, kendi nefislerine tercih ettiler. Onun sevgisini, kendi sevgilerine tercih ettiler. Keza, mallarından ve zürriyetlerinden daha üstün tuttular.

Bunlar, öyle zatlardır ki, sohbet şerefine nail olmuşlardır. Bu sohbette dahi, nübüvvet bereketlerini bulmuşlardır. Vahyi müşahede ettiler; yani vahyin gelişini. Meleğin huzuru ile de müşerref oldular.

Harika halleri ve mucizeleri gördüler. O kadar ki, onların gaybleri şehadet oldu. İlimleri de ayn oldu.

Onlara öyle yakın hali ihsan edildi ki, onlardan sonra, hiç kimseye öylesi ihsan edilmedi.

Hatta, başkalarının Uhud dağı kadar yaptıkları altın sadakası, bunların bir veya yarım ölçek kadar yaptıkları arpa sadakasına denk olmaz.

Bunlar, öyle zatlardır ki; Allahu Teala, kendilerini Kur'an-ı Mecid'de sena edip kendilerinden razı olmuştur. Bunlar dahi, Allahu Taala'dan razı olmuşlardır.

Allahu Teala şöyle buyurdu:

"...İşte onların Tevrat'taki vasıfları budur. İncil'deki vasıfları ise, şöyledir: Filizini yarıp çıkarmış, giderek onu kuvvetlendirmiş, kalınlaşmış, sapları üzerinde doğrulup kalkmış bir ekine benzerler. Bu ekicilerin de hoşuna gider. (Ashab hakkındaki bu teşbih) onlarla kâfirleri öfkelendirmek içindir."(48/29)

Allahu Teala, onlara öfkelenip gayz edenlere:

"Küffar.."(48/29)

ismini verdi. Bunun için, küfürden hâzer edilip sakınıldığı gibi, onlara öfkelenip gayz etmekten dahi sakınmak gerek.

Bu yolda basarı ihsan eden Allah'tır.

***

öyle bir cemaat düşünelim ki, Resulullah (sav) Efendimize anlatılan manada bağlılıkları sıhhat kazanmıştır. Onun katında makbul ve manzur olmuşlardır Allahu Teala, ona salât ve selâm eylesin. Bunlar, bazı işlerde, birbirlerine muhalif tutuma girer ve bu sebeple aralarında bazı atışmalar olur ise, kendi görüşlerinin ve içtihadlarının gereğini yaparlarsa, kendilerine taan etmenin ve yaptıklarına itirazın yeri olmaz.

O kadar ki, o yerde hak ve doğru, ihtilâfın aynıdır; başkasının görüşüne uymamaktır.

Görmez misin ki imam-ı bu Yusuf'un, içtihad derecesine ulaştıktan sonra Ebu Hanife'ye uyması hatadır. Doğrusu, kendi görüşüne uymasıdır. Hatta imam-ı Şafii, sahabenin kavlini kendi görüşünden önde tutmazdı. Ama, hangi sahabe olursa olsun; ister Hazret-i Sıddık, isterse Hazret-i Ali olsun, Allah onlardan razı olsun. Elbette doğruyu, kendi görüşü ile amel etmekte bulurdu, isterse bir sahabenin kavline muhalif olsun.

Üstte anlatılan manaya göre, sahabe olmayan ümmetten bir kimsenin, ashabın görüşlerine muhalefet yeri olunca; birbirlerine muhalif görüşlere sahip oldukları için nasıl taat edilir, ne şekilde taana uğratılabilirler?

Bu arada şunu da söylemek isterim ki:

-Ashab-ı kiram, içtihada dayalı meselelerde, Resulullah (sav) Efendimizin reyine dahi muhalefet etmişlerdir. Ama, onların bu ihtilâfına bir zem gelmiş değildir. Hem de, o zaman, vahiy geliyordu. Bu ihtilâfları için bir engel çıkmadı. Nitekim, bu mana daha önce de anlatıldı. Şayet onların ihtilâfı, Hak katında razı olunan makbul olmayan bir şey olsaldı, elbette bunun için, engelli bir emir gelirdi. Muhalifler için, şiddetli tehdid emirleri nazil olurdu.

Görmez misin ki; seslerini, Resulullah (sav) Efendimizin sesinden yüksek tutan bir cemaat için, mani emir geldi. Bunun için, şiddetli tehdid ayeti nazil oldu. Bu manada, Allahu Teala şöyle buyurdu:

"Ey iman edenler, seslerinizi, Resûlullah'ın sesinden yüksek çıkarmayın. Birbirinize bağırdığınız gibi, sözle ona bağırmayın. Siz farkına varmadan amelleriniz boşa gider."(49/2)

Bedir gazası esirleri hakkında büyük bir ihtilâf vuku buldu. Bu babda Hazret-i Ömer ve Saad b.Muaz esirlerin katline hükmettiler. Diğerleri dahi, fidye karşılığı olarak, serbest bırakılmasını istediler. Bu manada, Resulullah (sav) Efendimize göre, makbul olan görüş, onları fidye karşılığı serbest bırakmak oldu.

Bundan başka yerlerde dahi, çok ihtilâflar vardır.

Resulullah (sav) Efendimizin, vefatına çıkan hastalığında yaptığı taleb üzerine, kendisine getirilen kâğıt meselesindeki ihtilâf dahi bu kabildendir. Bunu istemekle, Resulullah (sav) Efendimiz ona bir şeyler yazmak istiyordu.

Bu taleb karşısında, bir cemaat, kâğıdın getirilmesini istedi; diğer cemaat ise, buna mani oldu. Hazret-i Ömer (ra) kâğıdın getirilmesine razı olmayanlar arasında idi. Şöyle dedi:

-Allah'ın kitabı bize yeter.

İşte bu sebepledir ki, Hazret-i Ömer'e (ra) sataşanlar sataştı ve onu ayıplayıp dil uzattılar. Halbuki, böyle bir şey, hakikatte taan yeri değildir.

Hazret-i Ömer (ra) şunu biliyordu ki, vahiy zamanı kesildi. Semavi hükümler dahi tamam oldu. Hükümlerin isbatı için dahi, görüş ve içtihaddan gayrı mecal yoktur. Bu meyanda Resulullah (sav) Efendimiz ne yazacak olsa, o yazılacak şeyde, başkalarının da karışması olacaktır. Zira, o yazılacak şeyler içtihada dayalı olacak.

"Ey basiret sahipleri ibret alınız."(59/2)

Ayet-i kerimesinde mana hükmüne göre, en doğrusu, bu rahatsız halinde Resulullah (sav) Efendimizin başını ağrıtmamaktır; ondan başkasının görüşü ve içtihadı ile yetinmektir.

Bunun için de şöyle dedi:

-Allah'ın kitabı bize yeter.

Yani kıyas ve içtihad mehazı olarak Kur'an-ı Mecid yeter. Ondan hüküm çıkarmak isteyenlere de yeterlidir. Hazret-i Ömer'in (ra) burada:

-Kitab... olarak hususi manada söylenmesinden murad mümkündür ki; Resulullah (sav) Efendimizin yazmak sadedinde olduğu hükümlerin mehazı Kur'an'dır; sünnet değildir. Bunu karinelerle biliyordu; onun için de:

-Bize sünnet yeter, demesine yer yoktur.

Bu hususta, Hazret-i Ömer'in (ra) mani olması, o sıkıntılı halinde, Resulullah (sav) Efendimizin başını ağrıtmamaktı. Bu da, bir şefkat ve acıma hissinden doğuyordu.

Resulullah (sav) Efendimizin bu kâğıt isteme emri, istihsan için olup vücup için değildir. Ta ki diğerleri, onu istinbat meşakkatından müsterih olalar.

Şayet, Resulullah (sav) Efendimiz, vücub için:

-Bana getirin, manasında, ısrarla emredip üzerinde dursaydı; mücerred ihtilâf sebebi ile ondan vazgeçmezdi.

*** Burada şöyle bir soru çıkabilir:

-Resulullah (sav) Efendimizin öyle buyurduğu vakit, Hazret-i Ömer (ra) şöyle dedi:

-Hele onu iyi anlayınız. (Yani kendinde mi değil mi? Bu söz ne manaya?) Bu cümleden murad nedir? Bunun için şu cevabı verebilirim:

-Her halde, Hazret-i Ömer (ra) anladı ki, o vakitte bu kelâm, Resulullah (sav) Efendimizden, hastalık sebebi ile bir kasd ve bir ihtiyar olmadan südur etmiştir. Ki bu mana:

-Yazayım, buyurmasından da tevehhüm ediyor. Zira Resulullah (sav) Efendimiz ümmi idi. Asla bir şey yazmamıştı. Aynı zamanda şöyle de buyurmuştu:

"Benden sonra dalâlete düşmeyesiniz."

Din ki kemalini bulmuştur; nimet ki, tamam olmuştur; onunla Mevtanın rızası dahi hasıl olmuştur; bundan sonra nasıl delâlet tasavvur edilir? Bu bir saat içinde ne yazmaya kadir olur ki, onunla dalâlet ilk defa ola? Bu yirmi üç sene içinde yazılanlar yetmedi mi? Bu durumda, o müddet içinde yazılanlarla dalâlet def olmamış; bu şiddetli hastalığın varlığında bir saat içinde bir şey yazacak ve bununla da dalâlet def olacak!..

işte üstte anlatılan manalardan, Hazret-i Ömer anladı ki: O kelâm Resulullah (sav) Efendimizin mübarek dilinden bir kasd olmadan cereyan etmiştir. Yani beşeriyete binaen. Bunun için de şöyle demek istedi:

-Bunun manasını kendisinden sorarak ikinci kere tahkik ediniz.

Bu ihtilâf esnasında, sözler yükselince, Resulullah (sav) Efendimiz şöyle buyurdu:

"Kalkınız, ihtilâf etmeyiniz."

Zira, peygamber yanında niza iyi olmaz.

Bundan sonra, artık öyle bir şey söylemedi; ne divitten anlattı; ne de kâğıttan.

***

Şunun da bilinmesi gerekir ki, bazı içtihada bağlı meselelerde, ashab-ı kiramdan gelen ihtilâf, hem de Resulullah (sav) Efendimize nisbetle, Allah korusun, eğer onda heva, batıla saplantı şaibesi olsaydı; o zaman iş, mürted zümresine katılmaya varırdı ve başı İslâm bağından çıkarmak olurdu.

Çünkü, Resulullah (sav) Efendimize karşı edep dışı hareket ve kötü muamele küfürdür. Böyle bir şeyden Allahu Teala, bizi korusun. Herhalde bu ihtilâf:

"Ey basiret sahipleri, ibret alınız."(59/2)

Manasındaki, yüce emre göre idi. Şundan ki, bir kimsede, içtihad rütbesi var ise, başkasının içtihadına uyması ve içtihada dayalı meselelerde başkasının görüşüne gitmesi hatadır; bundan nehyedilmiştir.

Evet, bu arada şunu da belirtelim ki, görüşün ve içtihadın veri olmayan münzel hükümlere uymaktan başka çare yoktur; onlara boyun eğmek dahi vacibtir.

Burada son bir söz de şu ki: iki asırda yaşayanlar, zorlamadan uzak olup ibareleri güzelleştirmeye de ihtiyaçları yoktu. Bütün ihtimamları batın mananın ıslahı idi. Onların zahiri nazardan atılmış olup asla öyle bir şeyin mülâhazası yoktu.

O asırda, edeplere riayet etmek, hakikat ve mana itibarına göre idi; yalnız zahir ve suret itibarına göre değildi. Onların hali dahi, Resûlullah'ın (sav) emrine imtisal idi. Muameleleri dahi, Resûlullah'ın (sav) razı olmadığı şeylerden sakınmak idi.

Onlar, babalarını, analarını, kadınlarını Resulullah (sav) uğruna feda ettiler.

İhlâs ve itikadlarının tamlığındandır ki, Resulullah (sav) Efendimizin tükürüğünü dahi, yere düşmeye bırakmazlardı. O kadar ki, onu alır; yüzlerine, bedenlerine sürerlerdi. Tıpkı bir hayat suyu gibi.

Resulullah (sav) Efendimizin kanı alındıktan sonra; onu içem kasdları dahi, kemal manada ihlâstan gelir. Bu da, meşhur olup bilinen bir manadır.

Şayet bu büyüklerden, yalan ve hile dolu olan bu asır ehline göre; Resulullah (sav) Efendimize karşı edep dışı bir şeyin sudur ettiği vehmini verirse, onu da iyiye yormak lâzım gelir. O vehmi veren ibarenin hasılı dahi giderilmelidir. Hangi kısımdan olursa olsun, o lâfızlar mülâhaza edilmemelidir.

İşte selâmet yolu budur. Başarı ihsan eden Sübhan Allah'tır.

*** Burada şöyle bir şey sorulabilir:

-İçtihada dayalı işlerde, hata yeri olduğuna göre; o zaman, Resulullah (sav) Efendimizden nakledilen tüm hükümlere itimad nasıl olur? -Bunun için, şu cevabı veririm:

-İçtihada dayalı hükümler, gelecekte ve ikinci halde, semavi hükümler durumuna girmiştir. Zira, enbiyanın takririni hata üzere tutmak caiz değildir.

Hüküm çıkaranların içtihadı, değişik görüşleri sübut bulduklatn sonra; Hak katından bir hüküm inerdi; hakkı batıldan ayırdedip doğruyu dahi hatadan ayırırdı. Resulullah (sav) Efendimizin zamanında, bütün hükümler; hatadan mahfuz olarak, kati'i sübut kazandı. Zira, onlar, önden sonra kesin vahiy ile sabit oldu.

Bu hükümleri çıkarmakla, asıl gaye şu idi ki: İçtihad edip hüküm çıkaranlara; çeşitli inayetler gele ve keramet dereceleri de yüksele. Yandan da, doğruyu bulan da değişik derecelerine göre sevaba nail olalar.

İçtihada dayalı meselelerde; müçtehidlerin derecelerinin yükselmesi, bu hükümlerin de kat'iyet kazanması vardır.

Evet, nübüvvet zamanının bitiminden sonra içtihada dayalı hükümler, zanniyet olup amel için faydalıdır; itikad için tesbit edilmiş değildir. Böyle değildir ki, onları inkâr eden kâfir ola. Meğer ki, müçtehidlerin toplu olarak üzerinde karar kıldıkları bir hüküm ola. Bu dahi, itikad için tesbit edilmiş buluna.

HATİME

Bu mektubu, Resulullah (sav) Efendimizin ehl-i beytinin faziletlerini anlatan güzel bir HATİME ile bitirelim. Ona, âline ve ashabına salât ve selâm olsun.

İbn-i Abdilberr, Resulullah (sav) Efendimizin söyle buyurduğunu anlattı:

"Ali'yi seven beni sevmiş olun Ali'ye buğzeden bana buğzetmiş olur; Ali'ye eziyet eden bana eziyet etmiş olur; bana eziyet eden dahi Allah'a eziyet etmiş olur."

Tirmizi, Hâkim ihracı ile sahih olarak Büreyre'den naklen Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı:

"Allauh Taala, dört kimseyi bana sevmeyi emretti; onları kendisinin de sevdiğini bana haber verdi."

Bu arada şöyle denildi:

-Ya Rasulallah, onları bize isimlendir. Bunun üzerine Resulullah (sav) Efendimiz şöyle buyurdu: "Ali, onlardandır."

Ravinin dediğine göre üçü dahi şunlardır: Ebu Zer, Mikdad ve Selman. Taberani ve Hakim'in İbn-i Mes'ud'dan naklen çıkarıp anlattıklarına göre, Resulullah (sav) Efendimiz şöyle buyurdu: "Ali'ye bakmak ibadettir." Bu hadis-i şerif, hasen isnadı ile anlatılmıştır. Buhari ve Müslim, Bera'nın şöyle dediğini anlattılar:

- Resulullah (sav) Efendimizi gördüm; Hasan onun boynunda idi; söyle buyuruyordu:

"Allahım, ben bunu seviyorum; sen de sev." Buhari, Ebu Bekir'den naklen şöyle dediğini anlattı:

- Resulullah (sav) Efendimiz minberde idi. Hasan dahi onun yanında olup bir halka bir de ona bakıp şöyle buyuruyordu:

"Bu oğlum, seyyiddir. Her halde, Allahu Teala onunla Müslümanlardan iki cemaatın arasına düzeltecektir."

Tirmizi, Üsame b. Zeyd'in (ra) şöyle dediğini anlattı:

- Resulullah (sav) Efendimizi gördüm; Hasan ve Hüseyin dahi dizleri üstünde idi. Şöyle buyurdu:

"Bu ikisi, benim oğlum, kızımın oğludur. Allah'ım, ben bunları seviyorum; bunları seveni de seviyorum."

Tirmizi, Enes b.Malik'in şöyle dediğini çıkarıp anlattı:

- Resulullah (sav) Efendimize şöyle soruldu:

-Ehl-i beytinden hangisi sana daha sevgilidir?

Bunun üzerine, Resulullah (sav) Efendimiz şöyle buyurdu:

"Hasan ve Hüseyin."

Mesur b.Mahzeme, Resulullah (sav) Efendimizin şöyle buyurduğunu anlatmıştır:

"Fatıma, benden bir parçadır; ona eza eden bana eza etmiş olur."

Bir başka rivayette ise, şöyle buyurmuştur:

"Ondan şüphelenen benden şüphelenmiş olur; ona eziyet eden dahi bana eziyet etmiş olur."

Hakim'in, Ebu Hüreyre'den naklettiğine göre, Resulullah (sav) Efendimiz, Hazret-i Ali'ye (ra) şöyle buyurmuştur:

"Fatıma, bana göre senden daha sevgilidir; sen dahi, bana göre, ondan daha azizsin."

Hazret-i Aişe'nin (ra) şöyle dediği rivayet edildi:

-İnsanlar, Resûlullah'ın (sav) rızasını taleb ederek, hediyelerini vermek için, Aişe'nin gününü beklerlerdi. Sonra şöyle devam etti:

-Resûlullah'ın (sav) zevceleri iki bölüktü: a) Hazret-i Aişe, Hafsa, Safiye, Sude...

b) Ümm-ü Seleme ve diğerleri.

Ümm-ü Seleme bölüğü söze gelip kendisine dediler ki

-Resulullah ile konuş; insanlara söylesin de, onlar da hediyelerini Resulullah'ı (sav) buldukları yerde versinler.

Ümm-ü Seleme, Resulullah (sav) ile konuştu; bunun üzerine Resulullah (sav) ona şöyle dedi:

"Bana eziyet etme. Zira vahiy Aişe'den başka bir kadının örtüsü altında iken bana gelmedi."

Bunun üzerine Ümm-ü Seleme der ki:

-Sübhan Allah'a tevbe ederim ya Resulallah, kim sana eziyet edebilir?

Bundan sonra o kadınlar, Hazret-i Fatıma'yı davet edip Resulullah'a (sav) elçi gönderirler. Gelip Resulullah (sav) Efendimize durumu anlatınca, Resulullah (sav) şöyle buyurur:

"Benim sevdiğimi sen de sevmez misin?"

Hazret-i Fatıma, bunun için:

-Evet, severim, deyince, şöyle buyurur: "O halde, bu Aişe'yi sev," Hazret-i Aişe (ra) diyor ki:

-Resulullah (sav) Efendimizin kadınları arasında, Hazret-i Hatice'yi (ra) kıskandığım kadar hiç kimseyi kıskanmadım. Halbuki onu görmedim. Onun anılması çoktu. Resulullah (sav) her ne zaman bir koyun kesse, onun bir parçasını alır; Hazret-i Hatice'nin yakınlarına yollardı. Çoğu zaman şöyle derdim:

-Sanki Hazret-i Hatice'den başka kadın dünyada yok mudur?

Resulullah ise şöyle derdi:

"O olacağı kadar olmuştur. Ve ondan bana çocuk dünyaya gelmiştir."

İbn-i Abbas (ra), Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı:

"Abbas bendendir, ben dahi ondanım."

Deylemi, Ebu Said'den naklen Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı:

"Yakınlarım hakkında, bana eziyet edenlere karşı gazabım şiddetlenmektedir."

Hakim, Ebu Hüreyre'den naklen Resulullah (sav) Efendimizin şöyle buyurduğu anlatıldı:

"Hayırlınız, benden sonra, ehlime hayırlı olanınızdır."

İbn-i Asakir, Resulullah (sav) Efendimizin şöyle buyurduğu Hazret-i Ali'den naklen anlattı:

"Her kim, ehl-i beytime (kötü manada) el atarsa, kıyamette ona yeterim."

İbn-i Adiy ve Deylemi, Hazret-i Ali'den naklen, Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı: "Sıratta en sabit olanınız, ehl-i beytim ve ashabıma mahabbette

şiddetli olamnızdır." Bir şiir:

İlâhi, Beni Fatıma hakkına; Son nefesi bağla kavl-i iman..

Duamı ister kabul et ister red; Dostum Al Resule, girip saflarına..

***

Allahu Teala, Resulullah Efendimize; nebilerden, resullerden mukarreb melâike-i kiramdan tüm kardeşlerine ve sair kulların tümüne salât ve selâm eylesin.

***


350

350. MEKTUP

MEVZUU: LA İLAHE İLLALLAH, kelime-i tayyibesinin faziletleri beyanındadır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, bu mektubatı derleyen Fakir Hakir Abdülheyy'e yazmıştır.

Rahman Rahim Allah'ın adı ile...

-LA İLAHE İLLALLAH.. (Allah'tan başka ilâh yoktur).

Üstte anlatılan kelime-i tayyibeden daha menfaatli bir şey yoktur. Bilhassa, Rabbim gazabının sükunet bulması sanında.

Bu mübarek cümle ki, cehenneme girme üzerine gazabın sükunet bulmasına bir sebeptir; diğer gazapların sükunet bulmasına evlâ yoldan sebep olur. Zira, onlar bundan daha alttır.

Bu mübarek kelime, nasıl sükunete sebep olmasın ki: Kul bu mübarek kelimenin tekrarı ile, sivayı nefyederek ondan iraz etmektedir; teveccüh kıblesini dahi, Hak Mabud eylemektedir.

Gazabın menşei, kulun çeşitli şeylere teveccühüdür ki, kul onlara müptelâ olmuştur.

Üstte anlatılan mananın bu mecaz aleminde misali şöyledir:

Bir şahıs düşünelim ki, kölesinden eza görüp kırılmıştır; kendisine öfkelenmiştir. Şayet o köle, iyi bir tedbir güderek, sahibinden başkasını bırakıp bütünüyle, sahibine teveccüh eder ise, köle hakkında, sahibinden şefkat ve merhamet zuhura gelmeye başlar. Hem de zaruri olarak. Kendisine gazap da kalkar. Keza eziyet etme de kalkar.

Bu kelime-i tayyibe, ahiret için saklanan, doksan dokuz rahmetin hazine anahtarı olarak görmekteyim.

Bilesin ki,

Küfür zulmetlerini, şirk sıkıntılarını giderme işinde; bu kelime-i tayyibeden daha çok fazla aracı bir şey yoktur.

Bir kimse, bu mübarek kelimenin mazmunu olan manayı tasdik eder de, iman babında bir zerre elde tutarsa, bu hali ile de, küfür âdetlerine ve şirk rezaletlerine müptelâ olsa dahi, ümid ederiz ki, bu mübarek kelimenin şefaati ile azaptan çıkar; ebedi cehennemde kalmaktan kurtulur.

Nitekim Resulullah (sav) Efendimizin şefaati dahi, bu ümmetin sair büyük günahlarının cezalarını def etmek işinde çok faydalı olup dahli pek fazladır.

Üstteki cümlede:

-Bu ümmetin büyük günahları dedim. Şunun için ki:

Büyük günahların irtikâbı, sair ümmetlerde bu ümmetten daha azdır. Hatta, küfür âdetleri, şirk rezaletleri ile imtizaç etmek, aynı şekilde.o ümmetlerde daha azdır. Bu mana icabı olarak, şefaat bu ümmet daha çok muhtaçtır.

Diğer ümmetlerde, bir topluluk, tamamen küfürde ısrarlı idi; bir başka topluluk ise, emirlere imtisal eden halis mü'min idi.

Eğer bu ümmetin şefii bu kelime-i tayyibe olmasaydı; Hatemü'r-rüsül Resulullah (sav) Efendimiz dahi bu ümmetin şefaatçisi olmasaydı, günahların çokluğu bunları helak ederdi. Ona salât, selâm ve tahiyyet olsun.

Günahkâr bir ümmet var ama, bağışlayıcı bir Rabbin yüce varlığı karşısında onların günahları nedir? Bu ümmetin nail olduğu yüce Hakkın o kadar affı ve mağfireti vardır ki, geçmiş ümmetlerin bu kadarına nail oldukları malum değildir. O kadar ki: Doksan dokuz rahmet, bu ümmetin günaha dalanları için ahirete saklanmıştır.

Bir mısra:

Asileridir insanların kereme muhtaç...

***

Sübhan Hak, affı ve mağfireti sever. Af ve mağfiret için, maddeden hiçbir şey yoktur ki, bu ümmetle müsavi ola.

Hiç şüphe edilmeye ki, bu ümmet hayırlı ümmettir. Bu kelime-i tayyibe dahi, onların şefiidir; en faziletli zikir dahi budur. Bunların peygamberleri dahi, şefaatçileridir, nebilerin de efendisi olarak şu hitab-ı ilâhiye nail olmuştur:

"İşte Allah bunların kötülüklerini iyiliğe çevirir. Ve Allah pek bağışlayıcı ve pek merhametlidir."(25/70)

Bir mısra

Ne zorluğu o işte, olunca keremlilerle...

Üstte anlatılan mana, Allah için kolaydır.

Bir ayet-i kerime meali:

"Rabbimiz, günahlarımızı ve işimizdeki taşkınlığımızı bağışla. Ayaklarımıza sebat ver. Kâfirlere karşı bize yardım eyle."(3/147)

Aynı şekilde, bu kelime-i tayyibenin faziletlerini anlatalım, dinle.

Resulullah (sav) Efendimiz şöyle buyurdu:

"Bir kimse:

-LA İLAHE İLLALLAH (Allah'tan başka ilâh yoktur) derse, cennete girer." Bu manayı anlamayan kusurlular, taaccüp ettiler; bir kere:

-LA İLAHE İLLALLAH.. (Allah'tan başka ilâh yoktur...) demekle cennete girmek nasıl müyesser olur? manasında..

Bu durum onların bu kelime-i tayyibenin bereketlerine vakıf olamadıklarındandı Amma, şu anda Fakir'e keşfolundu ki, bu kelime-i tayyibeyi bir kere söylemekle, bütün alemin günahları bağışlansa ve cennete girseler yeri vardır.

Ayrıca şu durum da müşahede edildi ki: Eğer bu kelime-i mukaddesenin bereketleri, bütün alem beyninde pay edilse, sonsuzlara kadar bütün aleme yeter, hepsini doyurur.

Bir de mübarek kelimenin:

-MUHAMMEDÜN RESULULLAH (Muhammed Allah'ın Resulüdür..) cümlesi ile birleşirse ne olur? O zaman azameti düşünmeli. Tebliğ, tevhid ile birleşir. Risalet, velayete iktiran eder.

Bu iki cümlenin mecmuu, bütün velayet ve nübüvvet kemalâtına camidir.

Bu iki cümlenin saadetine o kimse hidayet eder ki, velayeti zılâl zulmetlerinden temizlemiş ve nübüvveti daha yüksek derecesine çıkarmıştır.

Allah'ım, bizi bu mübarek cümlenin bereketlerinden mahrum eyleme. Onda bize sebat var. Onun tasd9iki üzerine bizi öldür. Onu tasdik edenlerle bizi dirilt. Onun hürmetine ve onu tebliğ edenler hürmetine bizi cennete idhal eyle. Onlara salât, tahiyyat, selâm ve bereketler.

***

Sonra, nazar ve kadem acze düşer, himmet kanadı kapanır bir yana düşerse, muamele dahi sırf gaybe kalırsa, iş bu yerde artık seyir:

-LA İLAHE İLLALLAH MUHAMMEDÜN RESULULLAH (Allah'tan başka ilâh yoktur; Muhammed Allah'ın Resulüdür), kademinden gayrı ile mümkün olmaz. Mesafe kat etmek, ancak bu kelime-i mukaddesinin himayesinde olur.

O yerde seyrini almaya çalışan, bu mukaddes cümleyi bir kere söylese, onunla o, kelime-i mukaddesenin imdadı ve yardımı ile o mesafede bir adım atar ve nefsinden uzaklaşır ve Sübhan Hakka da yakınlık bulur. O mesafenin bir parçası, imkân alemi dairesinin tamamından kat kat ziyadedir, işte, o mübarek cümlenin zikir fakileti bundan anlaşılmıştır. Şöyle ki: Dünyanın ona göre hiçbir miktarı yoktur, varlığı bile duyulmaz. Hiç olmazsa umman denize göre, bir damla hükmü olaydı, ne gezer.

Bu kelime-i tayyibenin azameti, onu okuyanın derecelerine göredir. Onu okuyan derecesi her ne miktar yüksek ve çok ziyade olur ise, bu mübarek kelimenin durumu dahi o miktar ziyade ve evlâ olur. (Yani okuyana zuhurat yönünden)

Bir şiir:

Güzellik artırır yüzü sana;

Nazar artırdıkça ondan yana.

***

Dünyada hiçbir temenni bilinmiyor ki, şu temenniyle denk olsun: İnsan bir köşede oturup bu mübarek cümlenin tekrarı ile haz ve lezzet alıp kala. Amma yapamıyoruz. Bütün temenniler müyesser olmuyor. Gaflet ve halka karışmak gerek.

İki ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla; bizi bağışla. Sen her şeye kadirsin."(66/8)

Gönderilen peygamberlere selâm.

"İzzet Rabbın, onların isnad ettikleri vasıflardan yücedir, münezzehtir. Ve... Alemlerin Rabbi Allah'a hamd olsun."(37/180)

***


351

351. MEKTUP

MEVZUU: Ehlüllah her ne kadar dünyaya, zahirde tutunup esbabına teşebbüs etseler dahi, onların batınının dünya ile hardal tanesi kadar dahi alâkası yoktur.

NOT: İmam-ı Rabbani Hz'leri bu mektubu, Hacı Yusuf Keşmiri'ye yazmıştır.

Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

***

Yüce Sultan Allah'ın marifeti haramdır o sahsa ki, içinde hardal tanesi kadar dünya sevgisinden yana bir şey ola ve dünya ile taalluk buluna. Yahut anlatılan miktar kadar hatıralarından bir hatıra içine doğa. Onun zahiri dahi, batınından nice merhale uzak düşmüştür.

Halbuki ahiretten dünyaya gelmesi, insanlar arasına karışması faydalanma ve faydalı olma şartına bağlı olan münasebetin husulü içindir. Böyle bir durum olan kimse, dünyadan yana konuşup onun sebeplerine teşebbüs etse de kendisi için caiz ve yerinde olur. Asla onun için, kötü bir durum olmaz. Hatta onun için iyi olur ki: Kulların haklan muattal olmaya ve faydalı olma ve faydalanma yolları kapanmaya.

Üstte anlatılan manada olan bir kimsenin, batını zahirinden daha faziletlidir. Bunun hükmü dahi arpa benzerinde buğday satanın haline benzer.

O kimseler ki, namazları zahire göredir; onu da kendileri gibi sanırlar. Meselâ, buğday benzeri arpa sattıkları gibi. Ve sanırlar ki, onun zahiri, batınından daha faziletlidir. Hayal ederler ki, o kimse, kendi nefsini görür; alâkasızdır. Halbuki o, batınla alâkalıdır.

Bir ayet-i kerime meali:

"Rabbimiz, kavmimizle aramızı hakkı ile fetheyle. Sen fatihler hayırlısısın."(7/89)

Selâm, hüdaya tabi olup mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline salât ve selâm.

***


352

352. MEKTUP

MEVZUU: Ashab-ı Yemin, Ashab-ı Şimal ve Sabikun beyânındadır.

NOT: İmam-ı Rabbani Hz'leri bu mektubu, Seyyid Abdülbaki Sarankpuri'ye yazmıştır.

Rahman Rahim Allah'ın adı ile. Allah'a hamd olsun; seçmiş olduğu kullarına dahi selam Bilesin ki, Allahu Teala seni irşad eylesin. Ashab-ı Şimal, zulmani hicapların ehlidir. Ashab-ı Yemin, nuraniyet hicaplarının ehlidir. Sabikun ise, o hicaplardan ve bu hicaplardan halâs bulmuşlardır. Akranlarına nazaran, yarış okunu kazanmışlardır. Asıl olan 'meydana dahi ulaşmışlardır. İki ayaklarından birine şimale (sola) diğerini dâhi yemine (sağa) basmak sureti ile imkân zılâlinden de, vücup zılâlinden de yükselmişlerdir. Yüce Mukaddes Zat dışında; ne isim, ne sıfat, ne de itibar görmüşlerdir.

Ashab-ı şimal, şüfür ve şekavet erbabıdır.

Sabikun ise, asaletten enbiyadır; onlara salât ve selâm olsun. Tebaiyeten ise, bu devletle müşerref olan herkestir. Yani tebaiyet devleti ile... Tebaiyet yolu ile bu devlet, peygamberlerin ashabında daha çoktur. Onlara salât ve selâm. Ashabın gaynnda dahi, bu devlet kıllet ve nedret yollu tahakkuk etmiştir.

Bu şahıs (imam Rabbani Hz.leri kendisini kastediyor. Yani, bu devleti bulmakta) dahi, hakikatta ashab zümresine dahildir. Enbiyanın kemalâtına mülhak bulunmaktadır. Onlara salâtiar ve selâmlar. Resulullah (sav) Efendimiz onun hakkında söyle buyurmuştur: "Bilinmez, onların evveli mi, yoksa ahiri mi hayırlıdır?" Her ne kadar Resulullah (sav) Efendimiz:

"Asırların hayırlısı, benim asrımdır" buyurmuş ise de, bu asırlar itibarı ile olup öbürü dahi şahıslar itibarı iledir. En iyi bilen Sübhan Allah'tır.

Ne var ki, ehli sünnetin icmaı: Hazret-i Ebu Bekir'in ve Hazret-i Ömer'in daha faziletli oldukları üzerindedir. Allah onlardan razı olsun. Peygamberlerden sonra, Hazret-i Ebu Bekir'i (ra) geçen yoktur. Onlara salât ve selâm. Bu ümmetin sabikun olanlarının en ilerisinde, Hazret-i bu Bekir (ra) vardır. Bu milletin kıdemli olanların en kıdemlisi odur. Hazret-i Faruk (ra) dahi, onun tevessülü ile, en faziletli olma devletine ermiştir; onun tasavvufu ile, ahirlerin fevkine yükselmiştir. Bu mana icabı olarak, Hazret-i Faruk için:

-Hazret-i Sıddık'ın halifesi, demişler ve hutbede:

-Resulullah'ın (sav) halifesinin halifesi... diyerek, onun adını okumuşlardır.

Bu muamele meydanının süvarisi, Hazret-i Sıddık'tır. Hazret-i Faruk dahi, onun redifidir. O ne güzel bir rediftir ki, süvarinin refakatındadır. En has vasıflarında onun ortağıdır. Allah onlardan nazı olsun.

Biz yine esas sözümüze dönelim. Deriz ki:

-Sabikun, yeminin ve şimalin hükümlerinden hariçtirler. Nuraniyet ve zulmaniyet muamelelerinin de üstündedirler. Bunların kitabı, yeminin ve şimalin kitapları ötesindedir. Bunların hesapları dahi, ashab-ı yeminin ve asnab-ı şimalin hesaplarının ötesindedir.

Bunların meşguliyetleri ve halleri, kendi başına ayrı bir mana taşır. Bunların işvesi, sevgisi bir başka manada ayrıdır. Ashab-ı yemin ve ashab-ı şimal misli olan nasıl bunların kemalâtını idrak edebilir? Avam mü'minler gibi velayet erbabı dahi, onların sırlarına nasıl nail olsun?

Kur'an-ı Kerim'deki mukattaat harfleri, bunlann sırlarının remzidir. Fürkan-ı Kerim'deki müteşabih ayetler, bunların vusul basamaklarının hazinesidir. Bunların asla vâsıl olmaları, zıldan fariğ eylemiştir; zılâl erbabını dahi onların has hariminden uzaklaştırmıştır.

Bunlar, yakınlığı bulanlardır. Revh ü reyhan bunların nasibidir. Faraza-ı ekber, (büyük kıyamet bunları mahzun etmez. Başkaları gibi, mahşerde kıyamet dehşetleri, bunları yerlerinden oynatmaz.

Allah'ım, bizi, onları sevenlerder eyle. Zira insan sevdiği ile olacaktır.

Seyyidü'l-mürselin hürmetine. Ona ve âline salâtlar, selâmlar, tahiyyat ve bereketler.

***


353

353. MEKTUP

MEVZUU:

Hicapların açılması, şühud itibarı ile olup vücud itiban ile değildir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Bedreddin'e yazmıştır.

Allah'a hamd olsun. Selâm, seçmiş olduğu kullarına.

İsimlerin, sıfatların, şüun ve itibarların yüce mukaddes Hazret-i Zat'tan açılması, iki kısım üzerinedir

a) Şühud itiban ile...

b) Vücud itiban ile...

Vücuda bağlı bir açılma, mümtenidir; şühuda dayalı açılma ise, mümkündür. Hatta vakidir. isterse azdan da azın, hastan da hasın nasibi olsun.

Bir haberde, Resulullah (sav) Efendimizin şöyle buyurduğu anlatıldı:

"Allahu Taala'nın nurdan ve zulmetten yetmiş bin hicabı vardır. Eğer açılacak olsa, yüzünün dönüşünden taa, göz alışının nihayetine kadar olan halkından her şey yanar."

Bu keşiften ve açılmadan murad, bağlı olan mümteni kısımdır.

Bu Fakir'in dahi bazı risalelerinde yazmış olduğu:

-Yüce Mukaddes Zat'tan bütün hicapların açılması, manasından murad, şühuda dayalı bir açılmadır..

Nitekim Sübhan Hak, bir şahsa, basiret ikram eder ise, onunla eşyayı, hicapların ve perdelerin ötesinden görür. Şühud itiban ile orada, hicaplar ve perdeler açılır. Bu anlatılan dahi aynı manayadır.

Fakir'in yazmış olduğundan da bilinmiş oldu ki: Hicapların açılması cevazı, hicapların açılmaması cevazından gelen habere münafi değildir. Zira, burada anlatılan açılma, öbür açılmaya benzemez.

Bu manada şüpheye düşenlerden olma.

Selâm, hüdaya tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline salât ve selâm.

Vesselam.


354

354. MEKTUP

MEVZUU: Nihayetin nihayeti mertebelerine çıkınca; bu makamın her mertebesinden bir zerre, imkân dairesinin tamamından kat kat daha zahir

olur. NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Ferid Tihaniseri'ye yazmıştır.

Nihayetin nihayeti mertebelerine yükselme zamanında; Allah'ın inayeti ve Habibinin hürmeti ile, bu yerden her zerrenin mertebesi, imkân dairesinin tamamından kat kat daha ziyade olur.

Bu makamdan, sülük ile zerre kadar bir mesafe kat edilse, imkân dairesinden kat kat ziyade mesafe kat edilmiş olur.

Bu şöyle olur: Bir kimse, bu mertebeden uzun bir mesafe aştığı zaman; bilir ki, vücub mertebesine ve daha yukarısına nisbetle imkân dairesinin bir değeri yoktur. Keşke, umman denize nisbetle bir katre hükmü olsaydı.

Üstte anlatılan mana icabı olarak, hiç kimsenin, zaruri olarak, Habib, menziline kadem kuvveti ile ulaşması mümkün değildir. Nefsinin gözü ile orayı görmeye de gücü yetmez. Zira Sultanın ihsanları ancak onu taşıyıcıları çekebilir.

***


356

356. MEKTUP

MEVZUU:

a) Hazret-i Hak şanında salike müyesser olan, vicdanın kendisi değil; vicdan zevkidir.

b) Bu tarikat-ı Aliyyenin hususiyetleri esasında sayılan, nihayetin bidayete dere edilmesi manasının tahkiki.

c) Sair tarikatlara nazaran bu Tarikat-ı Aliyyenin daha faziletli olduğu. Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Muhammed Efdal'a yazmıştır. Allah'a hamd olsun. Selâm onun seçmiş olduğu kullarına.

***

Allah sırlarının kudsiyetini artırsın. Bu Tarikat-ı Aliyye meşayihinden bazılarının ibarelerinde şöyle gelmiştir: .

-Hazret-i Hak şanında salike müyesser olan, vicdanın kendisi değil; vicdan zevkidir.

Bu kelâm, nihayetin bidayete tere edildiği makama münasiptir. Ki o makam, bu büyüklere has olan cezbe makamıdır. Bu makamda ise, vicdanın hakikati yoktur. Zira, bu hakikat, intihaya mahsustur. Ancak, nihayetten olarak, bidayette bir parça zevk karıştırıp tattıkları için, vicdan zevki de orada müyesser olmuştur. Amma, muamele cezbeden çıkıp iptidadan intihaya ulaştığı zaman, vicdan zevki vicdan gibi olmaya başlar. Yani olmamakta. Zira, orada ne vicdan vardır; ne de vicdan zevki.

İş nihayete erdiği zaman da, vicdan müyesser olur; ama, vicdan zevki yoktur.

Müntehide, vicdan zevki olmayınca, onun için, lezzet almak ve halâvet pek az olur. Zira, müntehi ilk adımda zevki ve halâveti bırakmıştır. Sonunda halâvetin ve zevkin olmadığı zaviyeye girmiştir. Resulullah (sav) Efendimiz dahi, daima hüzünlü ve düşünceli idi.

***

Burada şöyle bir soru sorulabilir:

-Müntehi için matlubu bulmak müyesser olunca, neden, vicdan (bulmak) zevki müyesser olmuyor? Müptedinin dahi vicdandan yana nasibi olmayınca vicdan zevkini nereden bulsun?

Bunun için şu cevabı veririm:

-Vicdan devleti, müntehinin batın nasibidir. Zira o, zahir kısmı ile olan taallukundan inkıta ettikten sonradır ki; bu devletle müşerref olmuştur. Batın yanının taalluku zahiri ile az olduğundan, zaruri olarak, batın nisbeti zahirine sirayet edemiyor. Zahir dahi, batın vicdanından zevk alamıyor; onunla lezzete dalamıyor. Mana böyle olunca, matlubun vicdanı (bulunması) müntehinin batınında husule geliyor. Zahirde vicdan zevki olmuyor. Batın zevki dahi, vicdan nasibi olarak kalıyor.

Batın, lâmisli olan varlıktan bir nasibe nail olunca, o nailiyetin vicdan zevki dahi, lâmisli alemden oluyor. Başta ayağa misli olan zahirden dahi, bir şey hasıl olmuyor.

Çok kere, zahir batından zevki nefyeder ve onu da kendisi gibi zevkini yitirmiş sanır. Zira, misli olanın zevki, lâmisli olanın zevkinden başkadır; aralarında da hiçbir münasebet yoktur.

Anlatılan manaya göre, müntehinin zahirine, batınının zevkinden bir haber olmayınca; nazarı tamamen zahirle kısıtlı olan avama müntehinin batınından ne haber ulaşabilir. İnkârdan gayrı onların ne gibi bir nasipleri olabilir?

O zevk ki, avamın anlayışına gelir; ancak zahir zevki olup misal alemindendir.

üstte anlatılan mana icaba olarak; semağ, raks, bağırmak, çırpınmak ve benzerleri, zahir hallerinden sayıldı. Suretteki zevkler, onlara göre bulunmaz bir şey olup pek de değerlidir. O kadar ki, zevklerin ve vecidlerin sadece bunlara inhisar ettiğine inanırlar. Velayet kemalâtının bundan başka olduğunu sanmazlar.

Allahu Teala, onlara doğru yolu hidayet eylesin.

Zahir hallerinin batın hallere nisbeti, misale bağlı olanın misali olmayana nisbet hükmü gibidir.

Üstte anlatılan manadan sabit oldu ki; müntehinin batını için vicdan ve vicdan zevki vardır.

Netice söz şu ki: Bu zevk, lâmisli alemden ona gelen bir nasib olunca; zahirinin idrakine gelemez. Hatta zahir, onun nefyine hükmetmektedir. Zahir batının vicdanına muttali olsa dahi, o vicdan zevkine ermesi mümkün değildir. Zahire nazarla şöyle denmesi de pek mümkündür:

-Müntehide vicdan vardır; amma, vicdan zevki onda yoktur.

Ancak, bu Tarikat-ı Aliyye'de irşad olan müptedide vicdan zevkini isbat ederler; ama vicdanın olmayışı ile. Bunun oluşu da, şudur ki: O büyükler, işin başlangıcında intihadan bir tadımlık zevk dere ederler ve irşada nail olan müptedinin batınına nihayetten bir zil bırakırlar; ama, in'ikâs yolu ile.

Müptedinin zahiri batınına bağlı ve zahirle zatın arasında taalluk kuvveti de sabit olduğundan; şüphesiz, o nihayet zilli ve velayet zevki müptedinin batınından zahirine sirayet etmektedir. Zahiri, batınının rengine girmiş olarak çıkmaktadır. Vicdan zevki dahi, ihtiyarsız olarak; dışında zahir olmaktadır.

Şimdi sahih oldu ki; vicdan hakikati, müptedide yoktur; ama vicdan zevki onda hasıl olmaktadır.

***

Üstte anlatılan açıklama, Nakşibendiye büyüklerinin yolunun üstünlüğünü, onların nisbetlerinin değerini bildirmektedir. Allah onların sırlarının kudsiyetini artırsın.

Yine o beyandan bu büyüklerin, müridlere ve taliplere kemal manada ihtimam gösterip iyi terbiye ettikleri anlaşılmaktadır.

Zira onlar; reşid olan bir müride ve sadık olan bir talibe, ilk adımda kendilerinde olanın, onların havsalasına uyanını verirler. Ve onlara; iltifat ve in'ikâs yolu ile; hubbiyet alâkası, manevi irtibat atarlar.

***

Allah sırlarının kudsiyetini artırsın; diğer silsilenin meşayihi, bu Tarikat-ı Aliyye büyüklerinden sudur eden şu cümlenin doğruluğu üzerine şüpheye düşmüşlerdir.

-Bu Tarikat-ı Aliyye'de nihayetin bidayete dere edilişi vardır.

Bu Tarikat-i Aliyye'de müptedi olan kimsenin, diğer tarikatların müntehisi ile müsavi olmasına cevaz vermezler.

Hayret; bunlar nereden anlamıştır ki, bu Tarikat-ı Aliyye'nin müptedisi ile, diğer tarikatların müntehisi arasında müsavat vardır?

Zira, bu Tarikat-ı Aliyye büyüklerinden:

-Nihayet, bidayete derc edilmiştir cümlesinden başka bir ibare sudur etmemiştir.

Bu ibarede dahi, müsavata delâlet eden bir mana yoktur. Onların bu cümleden maksatları şu demektir:

-Bu Tarikat-ı Aliyye'de müntehi olan bir şeyh, in'ikâs yolu ile, reşid olan müptediye kendi nihayet devletinden, teveccüh ve tasarrufla bir zevk tattırır. Onun bidayetine, kendi nihayetinin güzelliğinden (veya tuzundan) bir miktar katar.

Bunda müsavat nerede? Hani şüphe yeri? Onun doğruluğu hakkında tereddüde yer var mıdır?

Bu derc edilme işi, cidden büyük bir devlettir. Bu Tarikat-ı Aliyye'nin müptedisine her ne kadar nihayet hükmü yok ise de; Ihakin o, nihayet devletinden de mahrum değildir. Farz edilse ki, bu müptediye, vusul yolunu kat etme ve menzillerini aşma fırsatı verilmeyecek. Amma o, yine de nihayet devletinden mahrum olarak gitmez. O nihayet güzelliğinden bir zerre onun bütün külliyetini güzelleştirip iyileştirir. Amma, bu durum, diğer tarikatların müptedilerinde yoktur. Zira onlar, nihayet muamelesinden mahrumdurlar. Menzilleri kat edip mesafeleri aşmaktan yana da aciz durumdadırlar. Yazık onlara, bin defa yazık; bir fırsatla menzilleri kat edip mesafeleri aşmazlarsa.

Yukarıda anlatılan manadan; bu Tarikat-ı Aliyye'nin müptedileri ile, diğer tarikatların müptedileri arasındaki fark anlaşıldı. Bu Tarikat-ı Aliyye'nin müptedisinde bulunan meziyyet, sair bidayet erbabına nazaran belli oldu. Bu arada şunun da bilinmesi yerinde olur ki, bu fark, bu Tarikat-ı Aliyye'nin müntehisi ile, diğer tarikatların müntehisi arasında dahi sabittir. Aynı meziyet dahi, onlar arasında tahakkuk etmiştir. O kadar ki, bu Tarikat-ı Aliyye'nin nihayeti, sair meşayih tarikatlarının nihayetinin ötesindedir.

Üstteki sözümü ister tasdik etsinler, isterse etmesinler. Eğer insaf yolunu tutarlarsa, herhalde tasdik ederler.

Bir nihayet ki, onun bidayeti nihayetle imtizaç etmiştir. Elbette onun diğer tarikatlara nazaran, bu imtiyazı olacaktır; elbette o nihayetlerin de bir nihayeti olacaktır.

Bir mısra:

Baharından bellidir, bolluğu yılın...

***

Diğer silsilelerin mutaassıplarından bir cemaat şöyle der:

-Nihayetimizde bizim için dahi Sübhan Hakka vusul ardır. Amma siz, bunun için, bidayetinize kail olmaktasınız. Bu durumda, Hak'tan yana nereye gitmektesiniz? Hakkın ötesinde nihayetiniz nasıl olur?

Bunun için şöyle deriz:

-Biz, Hak'tan Hakka gitmekteyiz. Zıllıyet şaibesinden kaçmaktayız; aslın da aslını istemekteyiz. Kaselimiz budur. Tecellilerden iraz ederek, tecelli edeni taleb ediyoruz. Zuhuratı arkamızda bırakıp batınların da batınında zahir olanı arıyoruz. İleri derecede batınıyet mertebeleri değişik olduğundan; ileri derecede bir batınıyyetten daha ileri derecede bir başka batınıyete geçiyoruz. Ayağımızı, bir başta olan ileri derecedeki batınıyetten dana ötedeki üçüncü bir ileri batınıyete basıyoruz. Ondan dahi, taa, Allahu Taala'nın dilediği yere kadar.

Sübhan olan Hazreti Hak, hakiki manada basit iken, aynı şekilde vasidir. Amma, bu vasi olmak, eni ve boyu olmak manasında değildir. Zira, böyle bir şey imkândan emareleri olup hudus alametlerinden sayılır. Şöyle ki: Onun vüs'ati dahi, zatı gibi olup keyfiyetten, benzerlikten ve misalden münezzehtir. Bu vüs'at alanında vaki olan seyir dahi, aynı şekilde misli ve keyfiyeti olmayan bir şekilde olmaktadır. Bu seyir sahibinin kendisi, kemmiyet ve keyfiyet ölçüsünde var iken, lâmisli olan menzilleri keyfiyeti ve misliyeti olmayan kuvvetle kat etmektedir. Misale bağlı olandan dahi misale bağlı olmayana koşmaktadır.

Müflis olan acizler, bu muamelenin hakikatini nasıl idrak edebilirler? Misale dayalı aleme taalluku olanlara, misali olmayan alemden ne haber verilebilir? Onlar, kendi kusurlarını itiraz olarak ortaya çıkarırlar ve cehaletleri ile de övünürler.

Bir şiir:

Nice ahmak var ki, gafildir ayıplarından;

Aybı güzel görür, onu iyi sandığından...

Anlamazlar mı ki, enbiyanın nihayeti, hatta Hatemü'r-rüsül Resulullah (sav) Efendimizin nihayeti, Sübhan .Hakka vusuldür. Halbuki, bu taifenin nihayeti, o büyüklerin nihayeti ile müttahid değildir. Hatta aralarında asla bir münasebet dahi yoktur. Mümkündür ki; bu taifenin nihayetinin de ötesinde olan bir nihayet müyesser ola ve bu nihayet dahi, o büyüklerin nihayetinden ait buluna. Onlara, salât, selâm ve tahiyyat.

Üstte anlatılan manadan da sahih oldu ki; her şeyin nihayeti Sübhan Hakka vusuldür. Bu taifeler arasındaki değişiklik ise, kendi derecelerinin değişik olmasına göre sabittir.

Bu manadan olarak, şöyle de diyebiliriz:

-Herkes, kendi nihayetini sanır ki, Sübhan Hakka vusuldür. Amma, insanların pek çoğu, zılâli ve hakkın zuhuratını yüce mukaddes Hak sanır. Hem de, bu zılâlin ve zuhuratın değişik dereceleri oimasına rağmen.

İşin aslında, tüm nihayet erbabının nihayetleri yüce mukaddes Hakka vusul değildir. Herkesin müntehası, kendi kanaatına göre, Sübhan Hak'tır.

Anlatılan manaya göre, bir şahsın iptidası, hakkın zılâli ve o Sübhan Hakkın zuhuratı ise, bu bir başkasının, nihayetidir. Hakkaniyet kanaatına göre de, o şahsın Sübhan Hakka vusulü olur. Halbuki, Sübhan Hak, bu zılâlin ve zuhuratın da ötesindedir.

Mana üstteki gibi olunca, neden anlatılanların husulü uzak görülür ve şüphe mahalli olur? • Bir şiir:

Ayıplarsa kusurlu biri bilmeden onları;

Kem sözlerden hep beridir onların sahaları.

Kırabilir mi hiç o zinciri hilekâr tilki; Bağlanmıştır onlarla dünyanın tüm arslanları.

***

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, günahlarımızı ve içimizdeki taşkınlığımızı bağışla. Ayaklarımıza sebat ver. Kâfirlere karşı bize yardım et."(3/147)

***


357

357. MEKTUP

MEVZUU:

a) Vahdet-i vücud ve onun şer'i ilimlere tatbiki sorusuna cevap.

b) "Allah bir kulu severse..."

Manasına gelen hadis-i şerif üzerine sorulan soruya cevap.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hacı Muhammed Mümin'in oğlu Muhammed Sadık'a yazmıştır.

Allah'a hamd olsun; seçmiş olduğu kullarına selâm.

***

Diyorsun ki:

-Sofiye, vahdet-i vücuda kaii olmaktadır. Ulema ise, bu kavli küfür ve zındıklık olarak kabul etmektedir. Halbuki her iki taife de fırka-i naciyedendir. Size göre bu muamelenin hakikati nedir?

-Ey Muhib! Bu Fakir bu bahsin tahkikatını mektuplarında ve risalelerinde yapmıştır. Hem de tafsilatı ile. Ona göre, her iki taifenin nizaı dahi, lâfza raci olmaktadır.

Durum üstte anlatıldığı gibi olmasına rağmen, madem ki sordunuz, zaruri olarak onun cevabını yazacağız.

Bilesin ki, Sofiyeden vahdet-i vücuda kail olup da, eşyayı Sübhan Hakkın aynı görerek her şeyin o olduğuna hükmeden kimsenin muradı, eşyanın yüce Hakla ittihad ettiği manası değildir. Ayrıca, tenzihin teşbih olup tenezzül etmesi, vacibin mümkün olması, lâmisli olanın dahi misli olmaya inkılâbı da değildir. Zira, böyle bir şey küfür ve ilhad olup dalâlet ve zındıklığa girer. Zira, burada, ne ittihad, ne ayniyet, ne tenezzül, ne de teşbih vardır. Halbuki, Sübhan Hak, şu anda olduğu üzere bakidir.

Noksan sıfatlardan münezzehtir o zat ki, zatı, sıfatı, isimleri kâinatın hadiseleri ile ona bir değişme gelmez. O Sübhan Zat, mutlak sarafeti üzeredir. Vücub evcinden, imkân bataklığına meyil de yoktur.

Onların her birinin muradı şudur: Eşya madum olup mevcud olan o yüce mukaddes Zat'tır.

Hüseyin b.Mansur Hallac'ın:

-ENEL HAK... (BEN HAK) sözünden muradı şu demek değildir:

-Ben Hakkım, Hakla ittihad ettim.

Zira, böyle bir cümle kullanmak müfürdür ve katlini mucibdir. Onun bu cümleden asıl muradı şudur:

-Ben yokum, mevcud olan Sübhan Haktır.

Bu babda netice söz şu ki: Sofiye, eşyayı Hakkın zuhurlarına aynalar halinde görüp onların isimlerinin ve sıfatlarının tecelligâhları sanmaktadırlar. Hem de tenezzül şaibesi, tagayyür ve tebeddül zannı olmadan. Nitekim, bir şahsın gölgesi uzayıp durduğu zaman:

-Bu gölge, o şahısla ittihad etmiştir; bunun onunla ayniyet beraberliği vardır, şeklinde bir cümle kullanılmayacağı gibi, şöyle dahi denemez:

-O şahıs, tenezzül edip gölge suretinde zuhur etmiştir.

Herhalde, o şahıs, sarafet asaleti üzerinedir. Tenezzül ve tagayyür şaibesi olmadan da gölge ondan var olmuştur, isterse, bazı vakitlerde, gölgenin varlığı bir cemaatın nazarından gizlenmiş olsun. Bu durum dahi, o şahsın vücuduna olan tam manası ile mahabbetlerinden dolayıdır. O kadar ki, onların müşahedelerinde, o şahsın varlığından başka bir şey asla yoktur. Herhalde, o zaman şöyle diyebilirler:

-Bu gölge o şahsın aynıdır.

Yani gölge yoktur, mevcut olan yalnız o şahıstır.

Üstte yapılan tahkikten şu mana gerekeli olarak çıktı; Sofiye katında eşya; Hakkın zuhuratına aynalar halindedir; ama yüce mukaddes Zat'ın aynı değildir. O zaman, eşya Haktan olur, ama Hak oImaz. Bu durumda onların sözlerindeki mana dahi şu olur:

-Hepsi ondandır.

Ulema-i kiram katında tercih edilen kavi dahi budur. Bu manadan ötürü, ulema-i kiram ile sofiye-i izam arasında dahi niza olamaz. Hakikatta sebatlı olarak onların sayılarını taa, kıyamet gününe kadar Allahu Teala artırsın.

Her iki kavun neticesi de aynı yere çıkar.

Sofiye der ki:

-Eşya, yüce Hakkın zuhurat aynalarıdır.

Ulema ise, böyle bir lâfızdan sakınır. Şunun için ki, hulul ve ittihad vehminden korunalar.

***

Burada şöyle bir soru sorulabilir:

-Sofiye, eşyanın zuhuratına kail olmakla beraber, onu hariçte yok görür ve dışta Sübhan Hakkın gayrına varlık için kail olmazlar. Ulema ise, eşyanın hariçte mevcud olduğuna kaii olurlar. O zaman, manada her iki taifenin nizaı da sabit oluyor.

Bunun için şu cevabı veririm:

-Sofiye, her ne kadar alemi haricen yok bilseler de, lâkin onun için hariçte mevhum bir varlık isbat ederler. Onun harici görünüşüne de kail olurlar. Harici olan mevhum kesreti de inkâr cihetine gitmezler. Bununla beraber şöyle derler:

-Hariçte bir görünüş hasıl eden bu mevhum varlık, vehmin kalkması ile kalkan vehme dayalı mevhum mevcudlardan değildir. Yani bir sebatı ve kararı olmayan cinsten. Amma, öyle değildir. Bu mevhum varlık, bu hayale dayalı görünenler; Sübhan Hakkın sun'u ve onun kudret nakşı olduğundan zevalden mahfuz olup halelden dahi masundur. Bu dünyanın ve öbür dünyanın muamelesi de buna bağlıdır.

Alemi vehimlerden ve hayallerden sayan sofestaiye zümresine gelince, sanırlar ki; vehmin ve hayalin kalkması ile alem dahi kalkar. Bunun için de derler ki:

-Eşyanın varlığı, bizim itikadımıza tabidir. İşin aslında onun bir hakikati yoktur. Eğer semayı arz olarak itikad edersek, o arz olur; arz dahi bizim itikadımız gereğince sema olur. Yine tatlıyı acı olarak hayal edersek, acı olur; acı dahi bizim itikadımıza göre tatlı olur.

Hülasa, bu mecnunlar, yüce Sultan dilediğini yapmakta Muhtar olan yaratıcının icadını inkâr ederler. Eşyayı, o yüce Zata dayandırmazlar. Bunun için, kendileri sapıttığı gibi, başkalarını dahi saptırırlar.

Sofiyeye gelince, hariçte eşyaya vehme dayalı bir varlık isbat ederler. Hem de, sebatı ve istikran olan bir varlık, vehmin ortadan kalkması ile de kalkmayan. Bu dünya hayatının ve ahiret hayatının muamelesi de, o vücuda bağlı olarak, daima ve ebedi olarak kabul ederler.

Ulemaya gelince, eşyayı hariçte mevcud olarak itikad ederler. Ayrıca, eşya üzerine ebedi olarak harici hükümlerin terettübüne dahi itikadları vardır. Durum böyle olmakla beraber; eşyayı yüce Hakkın varlığı yanında zait, nahif olarak tasavvur ederler. Mümkinin vücudunu dahi yüce mukaddes Hakkın varlığına nisbetle yok görürler.

Üstte anlatılan mana açısından bakılınca; her iki fırka katında dahi, eşyanın varlığı sabittir. Bu alemin ve öbür alemin hükümleri dahi ona bağlıdır. Vehmin ve hayalin kalkması sonunda, o kalkmaz. Böyle olunca da, ihtilâf kalkar ve niza zail olur.

Netice mana olarak, sofiye der ki:

-Bu varlık vehmidir.

Bunun sebebi de şudur: Uruc zamanı, eşyanın varlığı onların nazarından gizlenir; onların nazarında şanı yüce Hakkın varlığından başkası kalmaz.

Ulemaya gelince... Bu vücuda,

-Mevhum...

lâfzını ıtlak etmekten sakınırlar, vehme dayalı bir vücuda kail olmazlar. Ta ki, kısa görüşlü olan, onun kalkacağına hükmetmeye; sonunda, ebedi olan azabı ve sevabı inkâr eder.

Burada şöyle bir soru daha çıkabilir:

-Sofiyenin, eşyaya vehmi olan vücud isbatından gaye şudur ki; bu vü-cudla beraber, sebat ve istikrar dahi ola... Bu dahi, işin aslında böyle olmadığı gibi, vehimden başka bir şeyde dahi olmaz. Bir görüntü dışında dahi onun nasibi yoktur. Ulema dahi eşyanın hariçte işin aslına göre varlığına kail olurlar ve bu durumda dahi, niza bakidir.

Bunun için şu cevabı verebilirim:

-Mevhum olan varlık, hayale dayalı görüntü; vehmin ve hayalin kalkması ile kalkmamış olsa dahi, işin aslında vardır. Misal olarak, farz etsek ki, vehim sahiplerinin tümünden vehim zail ojmuştur; yine de bu vücud sabit olur, vehimlerin zevali ile da zail olmaz. İşin aslının ve vakıanın bundan başka manası da yoktur. Ancak, mümkinin varlığında isbat edilen işin aslı ile, Vacib Taala'nın varlığında sabit olan arasında bir fark vardır ki, o da şudur: İkincisinin yanında birincisi, hiçbir şey olmamak durumundadır. O kadar ki, mevhumlar ve hayal edilenler arasında sayılır. Meselâ: Şekke düşülen külli cüzleri gibi... Bunlar arasında dahi, nice değişik farklar vardır. Nitekim, Vacib Taala'nın vücudana nisbetle mümkinin vücudu dahi, hiçbir şey olmama hükmünde olup ademler (yoklar) meyanında sayılır.

Durum yukarıda anlatıldığı gibi olunca, hakikatta niza yoktur.

***

Burada bir başka soru dahi, şöyle sorulabilir: Bütün SyanVn vücudu için, işin aslında müteaddid vucudardmak lazım geldiğine göre işin aslında tek vücud olmamak lâzım gelir. Bu mana dahi, sofiye katında kabul edilerek ikrar edilen vahdet-i vücuda münafidir.

Ne denir?

Bu soruya şu cevabı veririm:

Her iki durumda da, işin aslına mutabıktır. Yani, işin aslındaki taahdüd-ü vücud ve vahdet-i vücuda. Ancak, cihet ve itibar değişik olunca, ıkı nakzedici şeyin içtima tevehhümü kalkmıştır.

Üstte anlatılan bahsi, bir misalle açalım. Şöyle ki:

Zeyd'in sureti aynada görülmektedir, işin aslına göre, aynada asla bir suret yoktur. Bu görülen suret dahi, ne aynanın altındadır; ne de yüzünde. Aynadaki bu suret dahi, bir tevehhüm itibarı ile olup oynada, hayali olan bir görüntü dışında husulü yoktur. Bu vehmi olan vücud ve hayali olan görüntü dahi, aynada bulunan surete sonradan arız olmuşlardır, işin aslında onların oluşu budur.

Üstte anlatılan manadan olarak, bir şahıs dese ki:

-Ben, Zeyd'in suretini aynada gördüm.

Aklen ve örfen o kimse bu sözünde doğrudur ve haklı sayılır. Edilen yeminlerin binası dahi bunun üzerinedir. Meselâ, bir şahıs yemin edip dese ki:

-Vallahi, Zeyd'in suretini aynada gördüm.

O kimse, bu yeminini boşa etmemiş olar.

Anlatılan durumda, Zeyd'in suretinin aynada husul bulmaması vardır. Oradaki husulü dahi, vehim ve tahayyül itibarı iledir. Her ikisi de, işin aslına uygun olan bir vakıadır. Lâkin birinci durum, işin aslında mutlak olup ikincisi ise, vehim ve tahayyül tavassutu iledir.

Burada asıl şaşılacak bir durum var ki, o da şudur: işin aslına münafi olan vehim ve tahayyül, işin aslı için hasıl edenler olmuştur. Eğer onlar olmasaydı, işin aslı da hasıl olmazdı.

İkinci bir misal de nokta-i cevvaldir; kendisine hariçte daire sureti arız olmuştur. Yani, hayal ve tevehhüm cihetinden. O makamda dairenin husulü haricen yoktur. O dairenin orada husulü dahi, vehim ve tahayyül itibarı iledir. Her ikisi de işin aslına mutabıktır. Lâkin dairenin husul bulmayışı, işin aslında mutlaktır. O dairenin onda husulü dahi vehim ve tahayyül ciheti iledir. Bu durumda, birincisi mutlak olup, ikincisi ise, mukayyeddir.

Üstte anlatılan misal açısından bakılarak, üzerinde durduğumuz vahdet-i vücud, işin aslı cihetinden mutlak olup, yine işin aslında taaddüd-ü vücud dahi, tevehhüm ve tahayyül itibarı iledir.

Itlak ve takyid mülâhazası ile, işin aslına göre iki mütenakız arasında tenakuz olmaz; iki nakzedicinin bir arada olması dahi isbat edilemez.

***

Burada bir başka soru dahi şöyle olabilir:

-Bütün vehim sahiplerinin vehminin zeval bulduğu farzedilince, vehme dayalı vücud ile hayali görüntü nasıl sabit olur?

Bunun için dahi şu cevabı veririm:

-Bu vehme dayalı vücud, mücerred vehmin ihtıraı ile hasıl olmamıştır ki; vehmin zevali ile zeval bulup gitsin. Elbet o, yüce Hakkın yaratması ile, vehim mertebesinde hasıl olmaktadır. Hatta, onun için itkan dahi hasıl olmuştur ki; zaruri olarak, vehmin zevaii ile ona bir halel gelmez. Onun için:

-Vehmi vücud, denmesi şu itibara göredir ki; Sübhan Hak onu his ve vehim mertebesinde yaratmıştır.

Hangi mertebede olursa olsun; Sübhan Hakkın halkı (yaratması) zevalden ve halelden mahfuzdur.

Bundan başka, Sübhan Hakkın halkı zaruri olarak işin aslına uygun olmaktadır; amma hangi mertebede halk ederse etsin. İsterse o mertebede işin aslında olduğu gibi olmayıp mücerred itibara göre olsun. Ne var ki, o mertebede mahluk işin aslına uygun bağlanmaktadır.

Yukarıda şöyle bir cümle kullandım:

-Sübhan Hakkın hakkı, his ve vehim mertebesindedir.

Bunun manası şu demeye gelir:

-Allahu Taala, eşyayı öyle bir mertebede yaratmıştır ki; o mertebede, o eşya için his ve vehimden gayrı bir yerde sübut ve husul yoktur.

Nitekim gözbağcılar, birtakım gayrıvâki şeyler gösterirler; bir şeyi de on şey olarak göze getirirler. Halbuki o eşya için, on tane olmak, histen ve vehimden başka bir yerde yoktur. İşin aslında mevcud olan dahi, bir şeyden başka değildir. O on şeye, yüce Hakkın kudreti ile sebat ve istikrar arız olunca; işin aslına göre de, halelden ve tez zevalden mahfuz olmaktadır.

Bu on eşya, işin aslında göre hem mevcud olmaktadır; hem de madum. Lâkin, iki itibarda... Meselâ:

a) Histen ve vehimden kat'ı nazar edildiği zaman, onlar, yoktur.

b) Hissin ve vehmin mülahazası ile de onlar vardır.

Aşağıda anlatılan meşhur kıssalar arasındadır:

-Bu gözbağcılar, Hindistan beldelerinden bir beldede, sultanlardan birinin yanında oyunbazlık binası kurmuşlar. Bu arada, tılsım ve oyunbazlıkla insanların gözlerine bahçeler, ağaçlar ve bitkiler çıkarmışlardır. Bu mecliste, o ağaçların büyüyüp meyve verdiğini göstermişler ve orada bulunanlar dahi o ağaçlann meyvelerinden yemişler.

Durum böyle olunca, o vakit, Sultan, bu oyunbazların katline emir vermiş. Şunun için ki, kendisi şöyle demiş:

-Bir oyunbazlığın zuhurundan sonra, onu yapan öldürülür ise, onun yaptığı Hakkın kudreti ile olduğu gibi baki kalır.

Onları katlettirince, o ağaçlar, Allah'ın kudreti ile olduğu gibi kalmış.

Duydum ki, o ağaçlar şu anda dahi bakidir ve insanlar onların meyvelerinden yemektedirler.

Bir ayet-i kerime meali:

"Bu, Allah'a güç değildir."(14/21)

Üzerinde niza olan surette; kendisinden başka mevcud olmayan Sübhan Hak, hariçte ve işin aslında; kudret-i kâmilesi ile, his ve vehim mertebesinde olmak üzere, mümkinat suretlerinin hicaplarında isimlerinin ve sıfatlarının kemalâtını izhar eylemektedir. Hayali sübut, vehmi vücud ile eşya tecelligâhlannda o kemalâtını tecelli olarak meydana getirmektedir. Yani, eşyayı, o kemalâta uygun olarak, his ve vehim mertebesinde yaratmaktadır.

Eşyanın vücudu, hayali bir görüntü itibarı iledir. Lâkin, Sübhan Hak:

a) O görüntüye sebat ve istikrar ihsan eylediği;

b) Bu eşyanın yaratılmasında, sağlamlık da kattığı;

c) Ebedi muameleyi dahi onun bağlısı kıldığı için; o eşyanın vehme dayalı ile hayali sübutu aynı şekilde işin aslına göre olmuştur. Halelden dahi mahfuz bulunmuştur.

Bu arada şöyle denmesi de mümkündür:

-Eşyanın hariçte ve işin aslında vücudu ardır; ama onun vücudu yoktur. (Yani, hem vardır; hem yoktur)

***

Nitekim, bu mana mükerrer olarak, daha önce de anlatıldı.

Merhum pederim, muhakkikin ulema arasında idi. Bana anlattığına göre; mütebahhirin ulemadan olan Celhaleddin Ekri kendisine şöyle sormuş:

-Vakıaya mutabık olan vahdet midir, yoksa kesret mi? Eğer vahdet ise, binası değişik ve ayrı hükümler üzerine kurulan şeriat batıl olur. Şayet kesret ise, sofiyenin kavli batıl olur. Zira onlar, vahdet-i vücuda kaildirler.

Hazret-i Şeyhimiz, onun cevabında şöyle dedi:

-Her ikisi de işin aslına ve vakıaya mutabıktır; onda vakidir.

Ne var ki, onun beyanında söyledikleri bu Fakir'in hatırında kalmadı. Şu anda, Fakir'in hatırına feyiz yollu geleni yazıyorum. Emir Sübhan Allah'ındır.

Vahdet-i vücuda kail olan sofiye haklıdır.

Kesret hükmünü veren ulema dahi aynı şekilde haklıdır.

Bu manadan olarak, sofiyenin haline münasip düşen vahdettir; ulemanın haline münasip düşen ise, kesrettir. Zira, şeriatın kurulan binası kesret üzeredir. Ahkâmın değişmesi dahi kesrete bağlıdır. Enbiyanın daveti, uhrevi olan nimet, azap cinsinden hemen her şey kesrete mütealliktir.

Sübhan olan yüce Hak dahi, kesreti murad edip zuhuru sevdiği için, şöyle buyurdu:

"Bilinmemi sevdim."

Bu mana icabı olarak beka dahi bu mertebede zaruri olmaktadır. Zira bu mertebenin tertibi dahi, alemlerin Rabbinin razı olduğu ve sevdiğidir. Şu mana icabıdır ki, şanlı Sultan karşısında hizmetçiler, haşmet, zül, iftikar, inkisar onun azameti ve kibriyası için lâzımdır. İsterse, vahdet-i vücud hakikat gibi; ona nisbetle kesret dahi mecaz gibi olsun. Bu mana icabı olarak, vahdet alemine:

-Hakikat alemi denmiş; kesret alemine dahi:

-Mecaz alemi tabir edilmiştir. Lâkin, eşyaya ebedi beka ihsan edildiği ve kudret dahi hikmet libasına bürünüp çıktığı, sebepler dahi ef'al nikabı kılındığı için o hakikat bir yana bırakılmıştır. Bilinen dahi bu mecaz olmuştur. Nokta-i cevvale, her ne kadar hakikat, o noktadan çıkan daire dahi mecaz gibi ise de, lâkin o hakikat orada unutulmuş ve bir yana atılmış gibidir. Görülen, bilinen artık daire olmuştur.

***

Şu kavlin manasını sormuşsun:

"Allah bir kulu sever ise, günah ona zarar vermez."

Bilesin ki, Allahu Teala, bir kulu sevdiği zaman, ondan günah sudur etmez. Zira Allah'ın veli kulları günah irtikâbından mahfuz bulunmaktadırlar. İsterse bunlardan günah süduru caiz olsun. Amma enbiya böyle değildir; zira, onlar günah işlemekten yana masumdurlar, günah işleme cevazı dahi onlardan alınmıştır. Onlara salât ve selâm olsun.

Anlatılan manada evliyadan günah sudur etmeyeceğine göre, günahın zararı da dokunmaz. Günah südurunun olmayışında; günahın zararı dokunmayacağı doğrudur. Nitekim bu, mana ilim erbabına malumdur.

Burada anlatılan günahtan murad, daha önce işlenen günahlar dahi olabilir. Yani, velayet derecesine vasıl olmadan evvel... Zira, İslâm, dahi önceleri yıkar. İşin hakikati Allah katındadır.

Bir ayet-i kerime meali:

"Rabbimiz, unuttuk veya yanıldıysak bizi muaheze eyleme."(2/286)

Selâm size ve diğer hüdaya tabi olanlara. Mütabat-ı Mustafa'yı bırakmayanlar... Ona ve âline salât, selâm ve üstün tahiyyat...

***


358

358. MEKTUP

MEVZUU: Alemin tamamı, vacibiyet isimlerinin ve sıfatlarının tecelligâhlarıdır; zatın değil. Zira, mümkinin zattan yana bir nasibi yoktur. Şunun için ki: Mümkinin kendi kendine kıyamı yoktur; hepsi arz olup cevheriyetten yana hiçbir korku almamıştır.

Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Menba-ı Hakaik Maden-i Maarif Hace Hüsameddin Ahmed'e yazmıştır.

***

Allah'a hamd olsun; selâm seçmiş olduğu kullarına.

Ey Mükerrem Mahdum,

Bir mısra:

Yazılanın en güzeli, sözüdür dostların...

Duyulmamış maariften yazılacaktır; onları dinlemek gerekir. Havasın dahi havassı' zatların murakabesi de beyan edilecektir. O yana da açık bir şekilde teveccüh edilmesi yerinde olur.

***

Bilinmesi yerinde olur ki, alem, tamamı ile isimlerin tecelligâhları olup , yüce mukaddes vacibiyet sıfatlarının da zuhur yerleridir. Şayet mümkinde bir havat var ise o yüce mukaddes Vacib Zat'ın hayatına bir ayna olmuştur Eğer onda bir ilim var ise, o yüce Zat'ın ilmine aynadır. Eğer onda bir kudret var ise, o yüce Zat'ın kudretine bir aynadır. Bu kıyas, böylece devam edip gider... O nun zatı için, alemde ne mazhar vardır; ne de ayna. Hatta onun zatı için, alemle bir münasebet ve iştirak asla yoktur. Hem de kesin olarak. İsterse bu münasabet isimde veya surette olsun. Bu mana, bir ayet-i kerimede şöyle anlatıldı:

"Elbette Allah alemlerden ganidir."(29/6)

Fakat, isimler ve sıfatlar öyle değildir. Zira, bunların alemle isim yönünden münasebeti, suret yönünden ne iştiraki vardır. Nitekim, Vacib Taala'da ilim olduğu gibi, mahlukta dahi ilim vardır. Amma, mahluktaki o ilmin suretidir. O Zatta kudret olduğu gibi, mümkinde dahi kudret vardır. Orada kudretin kendisi olduğu gibi; burada da kudretin sureti vardır. Amma, zat öyle değildir. Zira, mümkinin, o devletten yana nasibi yoktur; onun için, kendi kendine kıyam verilmemiştir. Hatta mümkin, yüce Hakkın isim ve sıfatları üzerine mahluk olduğu cihetten tamamı ile arazdır. Cevheriyetten yana hiçbir koku almamıştır. Onun kıyamı dahi, yüce mukaddes Vacib Taala'nın zatı iledir.

Akıl erbabının, bu alemi cevher ve araz olarak ikiye ayırmaları, onların nazarlarının zahirle kısıtlı olduğundandır. Mümkün cinsinden, bazısının bazısı ile kıyamı var ise, bu arazın arazla kıyamı kabilinden olup arazın cevherle kıyamı değildir. Hatta, hakikatta iki arazın kıyamı, yüce mukaddes Vacib Zat iledir. Onların arasında hiç de cevheriyet sabit olmamıştır. Bütün mümkinatın Kayyum'u, yüce mukaddes Allah'tır. Hakikatta, mümkin için bir zat yoktur ki; o zat ile kendisi kıyam ede... Elbette zat, yüce mukaddes Vacib Taala'nındır; sıfatları dahi onunla kaim olmaktadır; keza bütün mümkinat dahi öyledir.

-Ene... (Ben) lâfzı ile, herkesin kendi zatına vaki olan işarete gelince...

Bu işaret hakikatta; o tek olan zata işarettir ki, her şeyin kıyamı onunladır. işaret eden, bunu bilsin veya bilmesin. İsterse, yüce Hakkın Zat'ı; kendisine işaret edilen ve bir şeyle de asla ittihad etmiş olmasın.

Üstte anlatılan derin maarifi, kusurlular tevhid-i vücudi maarifi ile karıştırmasın. Eli ve cebi de birbirine müttahid sanmasınlar. Çünkü tevhid erbabı, yüce mukaddes Zat'tan başka bir varlığa kail olmazlar; isimlerine ve sıfatlarına da ilmi itibar olarak kanaat ederler. Mümkinatın hakikatları için derler ki:

-Onlara vücud rayihası ulaşmamıştır. Ayan dahi, vücud rayihasını almamıştır.

işte, üstteki cümle, onların kelâmından alınmıştır.

***

Bu Fakir, şuna itikad eder ki: Yüce Allah'ın sıfatı, zatı üzerine fazladan bir varlıkla mevcuttur. Nitekim, ehl-i ulema dahi, buna kaildir. İsimlerin ve sıfatların tecelligâhları olan mümkinata gelince, onlar için dahi vücud isbat edilir.

Bu babda netice söz şu ki: Mümkinat için, kendi kendine kıyamı olmayan arazdan başka bir şey bilinmiyor. Mümkinatta kendi kendine kıyamı olan cevher, ona isbat edilememektedir. Bunun için, yakin derecedeki mana şu ki, her şeyin kıyamı, yüce Hakkın zatı iledir.

Üstteki mana üzerine, şöyle bir şey sorulabilir:

-Yapılan bu tahkikten anlaşılan odur ki; mümkinatın zatı, aynen Vacib Taala'nın zatıdır; mümkin dahi şanı yüce Vacib ile müttahiddir. Böyle bir şey ise, hakikatlerin değişmesini gerektirdiğinden muhaldir.

Bunun için şu cevabı veririm:

-Mümkinin zatı, yani mahiyeti ve hakikati; Allahu Taala'nın isimlerine ve sıfatlanna tecelligâh olarak mahsus kılınan müteaddid arazların aynıdır. Bu ayniyet için, Vacib Taala'nın zatı ile asla bir beraberlik yoktur. Aralarında ittihad dahi yoktur; hem de şekillerin hiçbir ile. Onun için de, hakikatların kalbi (değişmesi) gerekmez. Dolayısı ile o makamda, arazlara yüce mukaddes Zat ile kıyamdan başka bir şey kalmaz. Onun Kayyumiyeti dahi, bütün eşya iledir.

***

Burada, bir başka soru daha sorulabilir:

-Ene... (Ben...) lâfzı ile herkesin zatına işareti, Vacib Taala'nın zatına raci olmaktadır.

Bundan lâzım gelir ki; mümkinin zatı, yani mahiyeti ve hakikati Vacib Taala'nın ayenn zatı olan. Zira, herkesin:

-Ene... (Ben...) lâfzı ile işareti, kendi hakikatına ve mahiyetinedir.

Bu dahi, hakikatin kalbini (değişmesini) gerektirir. Tevhid-i vücudi erbabının kelâmının dahi aynıdır.

Bu soruya şu cevabı veririm:

-Evet... herkesin:

-Ene... (Ben...) lâfzı ile işareti kendi hakikatına olsa dahi; ama, onun hakikati bir araya gelmiş arazlardan olduğu için, bu işarete onun kabiliyeti yoktur.

Zira, arazlar, asaleten ve istiklâlen hissi işareti kabul edemezler. Onun hakikati bu işareti kabul etmeyince, işaret o hakikati kıyamda tutan hakikata raci olur.

Mümkinin mahiyeti, bir araya gelen o arazların aynıdır.

Mümkinin kabiliyetsizliği dolayısı ile bu işaret, onun kıyamını sağlayana raci olunca, onun kıyamını sağlayan dahi Vacib Taala'nın zatıdır; bunun iç-ni hakikatin kabli (değişmesi) gerekmez. Mümkin dahi, yüce mukaddes Vacib Taala olmaz.

Mana üstte anlatıldığı gibi olunca, tevhid-i vücudi erbabının kelâmına mugayir olur.

Asıl şaşılacak mana şu ki:

-Ene... (Ben...) lâfzı, mümkinden sadir olup Vacib Taala'ya dönmektedir; mümkin dahi hali üzere kalmaktadır. Bunun için de:

-Sübhani...

-Enel-Hak... cümlelerini söyleyemez. Belki de temeyyüz sahibi olarak bu sözleri söylemeye güç yetiremez.

***

Burada bir başka soru da şöyle sorulabilir:

-Mümkinin kıyamı Vacib Taala ile olduğuna göre, sonradan yaratılan hadis şeylerin kıyamı dahi o yüce Zat ile olmayı gerektirir. Böyle bir şey de mümtenidir.

Bunun için, şu cevabı veririm:

-Hadis şeylerin kıyamının mümteni olması, yüce Zat'a hulul manasındadır; muhal olan da budur. Lâkin, burada hulul manası yoktur; sübut ve takarrür manası vardır. Yani mümkinin sübutu ve kararı, Vacib Taala'nın zatı ile olmaktadır.

Bu manada bir başka soru da şöyle olabilir: -Mümkinin sübutu, Vacib Talaa ile oldu. Halbuki o, mümkinin tamamen araz olduğu da takarrür etmiştir. Dolayısı He ona kıyam edeceği bir mahal gerek. Bu mahal neredir? Vacib Taala'nın zatı değildir. Mümteni dahi, onun için bir mahal olamaz. Bunun için şu cevabı veririm:

-Araz o şeydir ki, zatı ile kıyam yoktur; başkası ile kıyamı vardır. Akıl erbabı dahi, arazın kıyamında hululden başka bir mana anlamadıklarından zaruri olarak araz için mahal isbatına kalktılar. Bir mahal olmadan da, onun sübutunu muhal saydılar. Kıyam için bir başka mana zahir olunca asla mahal lâzım gelmez. Ki bu daha önce de anlatıldı. Müşahedemiz ve mahsusumuz (hissimize gelen) odur ki: Bütün eşyanın kıyamı Vacib Taala iledir. Amma, arada bir hulul ve mahal asla yoktur. Bunu, akıl erbabı, ister tasdik etsin; isterse etmesin. Onların sekleri, bizim bedahetimizle çarpışamaz; yakınimiz dahi onlann şekki ile zail olmaz. Bu bahsi bir misalle izah edelim:

Tılsım erbabı ve simyacılar; eşyayı garib cisimler cinsinden meydana getirirler. Acaib arazlar şeklinde ortaya çıkarırlar. Bu görüntülü surette herkes bilir ki, bu cisimlerin kendi başlarına bir kıyama yoktur. Yani araz gibi. Onlardan her birinin kıyamı, tılsım sahibinin kendisine bağlıdır; onların kendi başlarına bir mahalli de yoktur. Şunu da bilsinler ki, bu kıyamda, haliyet ve mahalliyet şaibesi yoktur. Elbet, bu cisimlerin ve arazların sübutu, o tılsım sahibinin zatı iledir; bir hulul tevehhümü de yoktur. Üzerinde durup anlatmaya çalıştığımız mana dahi, bu taavvurun aynıdır. Sübhan Hak, eşyayı his, vehim mertebesinde yarattı. Bu san'atına perklik ve muhkemlik dahi kattı. Ebedi muameleyi ve sonsuz azabı dahi o eşya ile rabıtalı kıldı. Bu manadan olarak, eşyanın kendi zatı ile kıyamı yoktur; hulul şaibesi olmadan, eşya onun zatı ile kaimdir. Hal ve mahal zannı dahi yoktur.

Burada bir başka misal daha vardır. Ki bu misal, bir dağın veya semanın sureti olup aynada zahir olmuştur. Hangi ebleh sanır ki, bu suretler cisimdir ve cevherlerdir; ayrıca onları, kendi başlarına kaim sanırlar. Faraza bir kimse, o suretleri araz kabul ede ve başkası ile de kaim bildikten sonra araziyet sebebi ile onlara mahal araştırsa, ayrıca onların sübutlannı mahalsiz saysa, bu şahıs dahi sefihtir. Çünkü bu kimse, sırf taklid yolu ile kendi bedahetini inkâr etmektedir. Zira, temyiz kabiliyeti olan herkes açıklıkla bilir ki, o suretler için asla bir mahal yoktur. Hatta onların bir mahalle ihtiyacı da yoktur.

İşte, mümkinatın tümü; keşif ve müşahede erbabı katında budur ve görülen timsallerden başka değildir. Yani anlatılan suretler gibi...

Bu manada asıl söz şu ki:

-Sübhan Hak, bu suretleri ve timsalleri kâmil kudreti ile öyle sağlamlaştırıp kuvvetlendirdi ki, halelden masun ve zevalden dahi mahfuz oldular. Uhrevi muamele dahi, onlarla bağlantılı kılındı. Ki bu mana, bir kereden çok anlatıldı.

Nazzam, mütekelliminden olup mutezile ulemasındandır. Yerinde bir zan olmadan zan ve tahmin hükmü ile söyle demiştir:

-Bu alem toplu arazdır.

Ayrıca, onları cevherlerden de hali zannetmiştir.

Evet, yalancı bazan doğru söyleyebilir. Bu arazın kıyamı için, yüce Sultan Vacib Talâ'nın zatı ile kaim olduklarına kısır görüşü dolayısı ile kail olmayınca; akılların taanına ve ayıplamasına bir yer olmuştur. Çünkü, araz, mutlak bir başkasının varlığı ile kaimdir. Kendisi, cevherin varlığına da kail değildir ki; arazın kıyamını dahi ona istinad ettirsin.

Sofiyeden Fütuhat-ı Mekkiye Sahibi (Muhyiddin b. Arabi Allah sırrının kudsiyetini artırsın) itikad etti ki: Alem, ayn-ı vahidde toplanan arazdır. Bu ayn-ı vahidi dahi yüce Sultan Zat Ehadiyet'ten ibaret eyledi. Lâkin o, bu arazın iki zamanda baki olmadığına da hükmetti. Bunun için şöyle dedi:

-Alem, bir anda yok olur; onun yenisi teceddüd edip gelir.

Fakir'e göre anlatılan bu muamele, şühuda dayalı olup vücuda bağlı değildir. Nitekim, bu bahis, Rübaiyet şerhi haşiyelerinde tahkik edilmiştir. Bu manayı, salik, orta hallerde görür. O zaman, mutlak olarak ağyar nazarından silinmemiştir. O halinde bir an alemi yok olarak görür; ikinci anda mevcud görür; üçüncü anda yine yok görür; dördüncü anda mevcud görür... Taa, mutlak fenaya kavuşuncaya kadar, bu hali devam edip gider. O fenayı bulunca da, alemi daimi yok görür. Bu halinde alem, yoklukta devamlıdır. Yani onun müşahede gözünde...

Orta halde böyle olduğu gibi, aleme rücu durumunda dahi böyle olur. Alem, kendisine bazan zahir olur; bazan da gizlenir.

Yine bu makamda, o kimse, teceddüd-ü emsal haleti dahi tevehhüm eder.

Bir irfan' sahibi için, beka muamelesi ve aleme rücu tamam olunca, irşad ve tekmil makamına da dayanınca; aynı şekilde alem onun nazarında zahir olur. Alemi devamlı olarak, var görür.

Bu durumda muamele, salikin şühuduna raci olur; alemin vücuduna olmaz. Zira, alemin varlığı bir yol üzerinde zail olup gitmez. Eğer bir tezebzüb var ise, bu da şühuddadır.

Doğruyu ilham eden Sübhan Allah'tır.

Arazların tek zamanda baki olmadıklar hükmü ise, anlatılan manaya dahildir Nitekim bunu bazı mütekellimin anlatmıştır; ama sübut mertebesine ulaşmamıştır. Arazın baki olmadığı manasında getirdikleri delil ise, tam değildir.

***

Üstte anlatılan derin manalı maarif, arkadaşların pek çoğuna bir ders mahiyetindedir. Buna şevki olan herkese nakledilmesi gerekir.

Fakir'de bir çeşit maraz olduğundan, arkadaşlarından her birine tek tek yazamadı; bu maarif ile yetindi.

Selâm size ve yanınızdakilere...

***


359

359. MEKTUP

MEVZUU:

a) Kelime-i tayyibenin (LA İLAHE İLLALLAH) faziletleri beyanında olup o mübarek kelime tarikatı, hakikati, şeriatı zamammun etmektedir.

b) Nübüvvet kemalâtı yanında, velayet kemalâtının bir değeri olmadığının beyanı.

c) Velayete mutlaka şeriatın lâzım olduğunun beyanı. Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Ahmed Bengali'ye yazmıştır.

LA İLAHE İLLALLAH MUHAMMEDÜN RESULULLAH... (ilâh yoktur; ancak Allah vardır. Muhammed Allah'ın resulüdür)

Üstteki kelime-i tayyibe, tarikatı, hakikati ve şeriatı tazammun etmektedir. Salik, nefy (LA) makamında olduğu süre, kendisi tarikat makamındadır. Bu nefy işinden tamamen fariğ olur, bütün ağyarı nazarından siler, tarikatı itmam edip fena makamına vasıl olur, nefyden sonra isbat (İLLA) makamına gelir ve sülükten cezbeye meyleder ise, hakikat mertebesinde tahakkuk ederek, beka ile ittisaf etmiş olur.

işte anlatılan nefy ve isbat, bu tarikat ve hakikat, bu fena ve Deka, bu sülük ve cezbe ile velhayet ismi doğruluğu bulur. Nefis ise, emmare olmaktan çıkıp itminana meyleder. Pak ve temiz bir hale gelir.

Velayet kemalâtı, bu kelime-i tayyibenin birinci kısmı olan nefy ve isbata bağlıdır. Bu kelime-i mukaddeseden ikinci kalan cüz ise, Hatemü'r-rüsül Resulullah (sav) Efendimizin risaletini isbat etmektedir. Ona ve âline salât ve selâmlar olsun.

Bu son ikinci cüz, şeriatı tahsil edip onun kemalini sağlamaktadır.

Başta ve ortada, şeriattan yana her ne nasıl olur ise, o şeriatın sureti, ismi ve resmidir.

Şeriatın hakikati bu yerde husule gelir ki, o velayet mertebesinin husulünden sonra olmaktadır. Nübüvvet kemalâtına gelince, ki o, tebaiyet ve verasetleri ile enbiyanın kâmil olan tabilerine olmaktadır; bu dahi yine bu yerde olmaktadır.

Velayeti hasıl eden tarikat ve hakikata gelince, her ikisi de, şeriatın hakikatini ve nübüvvet kemalâtını tahsil için olan şartlar arasındadır.

Şöyle itikad edilmesi yerinde olur:

a) Velayet taharet (namazdan önceki temizlik) gibidir.

b) Şeriat namaz gibidir.

c) Tarikatta, hakiki necasetin izalesi var gibidir.

d) Hakikatta ise, necaset-i hükmiyenin izalesi var gibidir.

Tam manası ile taharetten sonradır ki; şeriatın hükümlerini yerine getirebilme hakkı kazanılır; namazı eda etme kabiliyeti de hasıl olur. O namazı ki, yakınlık mertebelerinin nihayetidir; dinin direğidir; müminin miracıdır.

Bu kelime-i mukaddeseden ikinci cüz'ü, nihayeti olmayan bir deniz gibi buldum. Onun yanında birinci cüz ise, bir damla gibi müşahede edilmektedir.

Evet, durum yukarıda anlatıldığı gibidir. Zira, nübüvvet kemalâtı yanında velayet kemalâtının bir miktarı olamaz. Güneşin yanında bir zerrenin ne hükmü olabilir ki?

Sübhanellah...

Eğri görüşlerinden dolayı, bir cemaat sandı ki, velayet, nübüvvetten daha faziletlidir; özün özü olduğu halde şeriatı dahi kabuk zannettiler.

Ne yapabilirler ki? Zira, nazarları, şeriatın suretine kısılıp kalmıştır. Öz namına, kabuktan başka bir şey tahsil edememiştir. Nübüvveti dahi, halka teveccüh sebebi ile kısır sanmışlardır. Bu teveccühü dahi, avamın teveccühü gibi nakıs bilmişlerdir. Dolayısı ile Hakka olan velayet teveccühünü bu teveccüh üzerine tercih etmişlerdir. Bunun için de şöyle demişlerdir:

-Velayet, nübüvvetten daha faziletlidir.

Ama anlayamamışlardır ki; nübüvvet kemalâtında teveccüh velayet mertebesinde uruc vaktinde olduğu gibi Hakkadır. Hatta, velayet mertebesinde uruca bağlı bu kemalât, nübüvvet makamında hasıl olanın bir suretidir, ileride bu husustan bir parça anlatacaktır. Nüzul-ü nübüvvet vaktinde ise, velayette olduğu gibi teveccüh halkadır.

Ancak, aradaki fark şudur: Velayette zahir, halka müteveccih olup batın da Sübhan Hakkadır; nübüvvete ise, zahir ve batın her ikisi halka müteveccihtir. Nübüvvetin sahibi dahi, bütün külliyeti ile halka Hakka davet eder. iş bu nüzul, velayet nüzulünden daha kemali ve daha tamdır.

Nitekim, üstteki manayı bazı kitaplarımda ve risalelerimde tahkik etmiştim.

Nübüvvet sahibinin halka olan bu teveccühü ise, onların sandıkları gibi avamın teveccühüne benzemez. Zira, avamın halka teveccühü ise, ağyar ile taallukları dolayısı ile değildir. Zira bu büyükler, ilk adımda ağyar bir taalluka veda edip halkı yaratan yüce Sultan Halik ile alâka hasıl etmişlerdir.

Hatta, bu büyüklerin halka olan teveccühü, onları hidayete erdirip irşadlarını sağlamak, halkın Halikına ulaşmakta onların delilleri olmaktır; onları Mevlâ'nın rızası bulunan şeylere irşad eylemektir. Hiç şüphe edilmeye ki, onların bu gibi halka teveccühten maksattan, onları yüce Hakkin gayrına olan bağlardan kurtarmaktır ve öbür türlü nefsi için olan Sübhan Hakka teveccühten daha faziletlidir.

Üstte anlatılan mana üzerine bir misal verelim. Şöyle ki:

Bir şahıs, oturmuş Allah'ın zikri ile meşgul olmaktadır. Bu arada, bir âmâ çıkar. Hemen yolu üzerinde de bir kuyu vardır. O kadar ki, adımını atsa kuyuya düşecek durumdadır. Şimdi bu durumda, o şahıs için oturup zikirle meşgul olmak mı daha faziletlidir; yoksa o âmâyı kuyuya düşmekten kurtarmak mı? Hiç şüphe edilmeye ki, o durumda âmâyı kurtarmak en faziletlisidir. Zira, Allahu Teala, ondan ve onun zikrinden ganidir. Amâ ise, muhtaç bir kuldur. Ondan zararı def etmek ise, zaruridir. Bilhassa, bu kurtarmayı yapmakla memur olur ise... İş bu vakitte, yaptığı bu kurtarma, aynen zikirdir; zira emre imtisal vardır. Zikirde bir hakkı eda vardır; o da Mevlâ'nın hakkıdır. Emrini aldığı kurtarmayı yapmakta ise, iki hakkı eda vardır: Kulun hakkı ve Mevlâ'nın hakkı. O kadar ki, o vakitte kurtarmayı bırakıp zikretmek, masiyete de girebilir. Çünkü zikir bütün vakitlerde iyi değildir. Hatta bazı vakitlerde zikir etmemek, iyi olur. Meselâ yasak edilen günlerde oruç tutmamayı, mekruh vakitlerde namazı bırakmayı, oruçtan ve namazdan daha faziletli sayabiliriz.

Bilinmesi yerinde olur ki, her ne şekilde müyesser olur ise, zikir, gafletin tardından ibarettir. Zira, zikir, nefy ve isbat kelimelerinin tekrarına inhisar etmektedir. Yahut ism-i zat (Allah) kelimesinin tekrarına inhisar etmektedir. Nitekim, bilinen durum budur.

Her ne zaman bu zikir, emirleri yerine getirmeye ve yasaklardan da kaçmaya göre olur ise, hepsi zikre dahil olur. Hatta, şartlarına riayet edildiği takdirde, alışveriş dahi zikre dahildir. Şartlarına riayet edildiği takdirde, evlenmek ve boşanmak dahi zikirdir. Zira, emri veren ve yasak eden yüce Sultan, şartlarına riayet edilerek bu işler yapıldığı zaman; onları yapanın gözü önündedir; bu durumda gaflet mecali olmaz.

Ne var ki, mezkûrun ismini ve sıfatını anmak sureti ile yapılan zikir tez tesirli olup, zikri edilene mahabbet getirir; ona çabuk ulaştırır. Amma, emirleri yapmak ve yasaklardan kaçmak sureti ile yapılan zikir böyle değildir. Zira o, bu sıfatlardan yana nasibi azdır. Şer'i emirlerin ve yasakların yerine getirilmesinde, bazan bu sıfatlar tek tük bulunur ise de, enderdir.

Hazret-i Hace Nakşibend (ks) şöyle dedi:

-Hazret-i Mevlâna Zeyneddin Taybadi (ks) ilim yolundan Hakka vasıl oldu.

Bundan başka, mezkûr zatın adı ve sıfatı anılarak yapılan zikir, şer'i hududlara riayet edilerek hasıl olan zikre de vesile olur.

Şer'i hükümlere bütün emirlerde riayet etmek, şeriat koruyucusuna tam manası ile mahabbet olmadan müyesser olmaz. Bu mahabbet ise, o yüce Zat'ın ismini ve sıfatını zikre bağlıdır. Bunun için, önce o zikir gereklidir ki onun sebebi ile bu zikir hasıl ola... İnayet muamelesi dahi ayrı bir iş olup, burada ne şarttır ne de vesile.

Bir ayet-i kerime meali:

"Allahu Teala, kimi dilerse kendisine onu seçer."(42/13)

***

Biz yine esas konuşmamıza dönelim. Deriz ki:

-Tarikat, hakikat ve şeriattan ibaret olan, bu üç muamelenin dışında diğerlerine mahsus bir başka muamele vardır. Mümkündür ki, şöyle söylene:

O muamelelerin, bu muamelenin yanında sayısı ve itibarı yoktur.

isbatla taalluku olup da hakikat mertebesinde hasıl olan, bu muamelenin suretidir. Bu muamele dahi o suretin hakikatidir.

Burada misal olarak, şeriatın suretini verebiliriz. Ki bu, başta avama hasıl olmaktadır. Tarikatın ve hakikatin husulünden sonra da, o suretin hakikatini bulmak müyesser olur.

Tahayyül ve teemmül etmek gerek. Bir muamele ki, sureti o muamelenin hakikati ola, mukaddimesi dahi velayet ola, onun için dedikodu yeri nasıl olur? Ondan beyan yeri nasıl kalır? Faraza beyan edilse dahi kim idrak edebilir? Nasıl idrak edilir?

Bu muamele ki, ülü'l-azm sahibi peygamberlerin verasetidir, onlara salât, selâm, tahiyyet ve bereketler olsun. Azdan dahi az kimselerin nasibi olmaktadır. Bu muamelenin asılları ki, azdır; onun füruu daha az olur zaruri olarak.

***

Burada şöyle bir soru sorulabilir:

-Üstte verilen bilgilerden gerekli oluyor ki; irfan sahibi, bazı mertebelerde adımını şeriat haricine atar ve şeriatın ötesine yükselir.

Bunun için, şu cevabı verebilirim:

-Şeriat zahir amelleridir. Bu muamele ise, bu dünya hayatında batına taalluk eder.

Zahir daima şeriatle mükelleftir; batın ise, bu muamele ile doludur.

Bu dünya, amel yeri olduğundan ötürü; batın için, zahir amellerden büyük yardım vardır. Batının terakkileri dahi, zahire taalluk eden şeriat hükümlerinin yerine getirilmesine bağlıdır. Bu mana dolayısı ile, bu dünya hayatında hem zahire, hem de batına şeriat lâzımdır.

Zahirin vazifesi, şeriatın mucibi ile ameldir; batının nasibi ise, bu amelin neticeleri ve semereleridir.

Şeriat, her kemalâtın anası ve bütün makamların aslıdır.

Şeriatın neticesi ve onun semereleri, yalnız dünya hayatına inhisar etmez. Zira uhrevi kemalât ve sermedi nimetler aynı şekilde şeriatın neticeleri ve onun semereleridir.

Şeriat mübarek bir ağaçtır; alem onun meyvelerinden ve lezzetlerinden, bu dünya hayatında ve öbür dünya hayatında faydalanır. Her iki cihanın faydalan da ondan alınır.

***

Burada bir başka soru da şöyle sorulabilir:

-Bu beyandan lâzım geldi ki; batın Sübhan Hakka müteveccih ola, zahir dahi halka. Yani nübüvvet kemalâtında... Bazı mektuplarında ve risalelerinde yazdığın gibi, bu mektubatında dahi geçti ki: Nübüvvet makamında teveccüh tamamı ile halkadır. Bu iki mana arasındaki uyarlık derecesi nedir?

Bunun için şu cevabı veririm:

-O anlatılan muamele, uruca taalluk eder. Davet makamı ise, hübuta bağlıdır. Uruc vaktinde batın Sübhan Hak ile olur; zahir ise, halk ile. Ta ki, şeriat-ı garra uyarınca, onların hakları yerine getirile. Hübut zamanı ise, tamamı ile halka müteveccih olmaktadır. Bütün külliyeli ile Sübhan Hakka vardıran delilleri olmaktadır. Arada bir münafat yoktur.

***

Yukarıda anlatılan bu makamın tahkiki şudur ki: Halka teveccüh, aynen Hakka teveccühtür.

Bir ayet-i kerime meali:

-Her ne yana yönelirsek, Allah'ın vechi oradadır."(2/15)

Üstte anlatılan:

-Mümkin, Vacib'in aynıdır; yahut, Vacib'in aynasıdır demeye gelmez. Zira o, yüce Zat Sübhan'dır.

Bu hakir mümkinin değeri nedir ki? Vacib Taala'nın aynı olan veya onun aynalığına kabiliyetli ola. Belki de, şöyle demek yerinde olur

-Vacib Taaia, mümkinin aynasıdır. Eşya, Vacib Taala'nın aynasında tevehhüm edilmektedir.

Tıpkı aynanın suretinde, eşyanın suretlerinin bulunması gibi. O suretlerin, aynanın suretine hululü ve sereyanı olmadığı gibi, eşyanın dahi, Vacib Taala'nın aynasına hululü ve sereyanı yoktur.

Anlatılan manada nasıl hulul ve sereyan tasavvur edilir ki?.. Zira, ayna mertebesinde, suretlerin vücudu yoktur. O suretlerin vücudu ancak, tevehhüm ve tahayyül mertebesinde olur.

Bir yerde iki ayna vardır; orada suretler olmaz; bir yerde ki, suretler vardır, orada dahi ayna bin defa uzaktır. Zira suretlerin, hayali bir görüntüden başka sübutu ve vehmi tahakkuktan başka bir vücudu yoktur.

Şayet o suretler için bir mahal var ise, o dahi tevehhüm mertebesinden-dir. Eğer onlar için bir zaman var ise, o dahi tahayyül mertebesindedir. Amma, o eşya için, hayale kalan görüntüler, Sübhan Hakkın bir san'atı olduğundan; onlar halelden masun, çabuk zevalden dahi mahfuzdurlar. Ebedi muamele dahi, onlara bağlı bulunmaktadır. Sermedi olan azap ve sevap ise, onlarla bağlantılı kılınmıştır.

***

Bilesin ki, suret aynasında evvelâ melhuz olan, suretlerdir. İkinci iltifat ancak, mir'atın şühudu içindir.

Vacib Taala'da evvela melhuz olan aynanın kendisidir. İkinci iltitat ise, ancak eşyanın şühudu içindir.

Aynı şekilde, aynanın suretindeki suretler dahi ayna hükümlerini ve eserlerini gösterenlerdir. Eğer ayna uzun ise, eşya dahi aynı şekilde uzun olur. Eşya dahi, aynanın uzunluğunu gösterenler hükmüne girer. Eğer ayna küçük ise, o küçüklüğü, suretlerin görüntüsü zuhura getirir. Amma Vacib Taala'nın aynası böyle değildir. Zira, eşya, onun hükümlerine ve eserlerine göstermelik yerler olamazlar. Zira, o yüksek mertebe üzerine bu hüküm bir eser yoktur. Hatta, bütün nisbetler, o mertebede o aynadan atılmıştır. Şayet eşya, göstermelik yerler olsalardı, neyi gösterebilirlerdi?

Evet, caizdir ki, tenezzül mertebelerinde eşya, Vacib Taala'nın hükümlerinin suretlerine göstermelik yerler olalar. O tenezzül mertebeleri dahi, isimlerin ve sıfatların yeridir.

Misal olarak anlatalım ki, basar, ilim, kudret (işitmek, görmek, bilmek, güç) eşyaların göstermelik yerlerinde zahir olmaktadırlar. Bu dahi, zahir olan eşyanın aynası durumunda bulunan vücub mertebesinde sabit olam sem, basan, ilim, kudret suretleridir.

***

Yukarıda şöyle bir cümle kullandım:

-Vacib Taala'nın aynasında evvelâ melhuz olan aynanın kendisidir. İkinci iltifat ise ancak eşyanın şühudu içindir. Bu eşya dahi, o aynadaki suretler gibidir.

Bu anlatılan rücuun başlangıcıdır ki, nazar için, suretler onda zuhura gelir. Amma henüz o suretler tamamı ile nazardan kalkıp gizlenmemiştir. Rücu, nihayete erdiği, eşyada seyir dahi enine boyuna vaki olduğu, imkân dairesi merkezinde istikrar dahi müyesser olduğu zaman, zaruri olarak, şühud gayb ile yer değiştirir. Şühudi iman dahi, gaybi iman olur.

Amma davet muamelesi tamam olduğu, göç tokmağı dahi vurulduğu zaman, gayb da kalmaz. Şühuddan başka bir şey de olmaz. Lâkin, bu şühud, öbür şühuddan daha tamam ve daha kemallidir; yaci rücudan az önce hasıl olan şühuddan. Zira, ahirete taalluk eden şühud, dünyaya taulluk eden şühuddan daha mükemmeldir.

Bir şiir:

Erbab-ı nimete kutlu olsun erdikleri

Miskin aşıka yeter kadehle içtikleri...

***

Bilinmesi yerinde olur ki, üstteki tahkikten de anlaşıldığına göre, bir şeyin sureti ki, aynada zahir olur, tahayyülün dışında onun bir sübutu yoktur. O suretin onda husulü olsa dahi, ayna sırf mücerredliği üzeredir.

Üstte anlatılan mana için, şöyle denmesi mümkündür:

-Ayna o surete yakındır.

Şöyle denmesi de mümkündür:

-Ayna o sureti ihata etmiştir.

Halbuki, bu yakınlık, bu ihata ve maiyyet; bir cismin ve cevherin yakınlığı ve onları nazarı ihataları gibi değildir. Elbette onda bir yakınlık ve ihata vardır; amma akıl onu tasavvurdan aciz olup onların keyfiletini idrakten yana da kusurludur. Bu surette, ihata, yakınlık, beraberlik sabittir; amma onların keyfiyeti asla bilinmemektedir.

Bir ayet-i kerime meali:

«...En üstün mesel (sıfat) Allah'ındır."(30/27)

İşte yüce Hakkın aleme yakınlığı dahi anlatılan manadadır. Keza onun, ihatası ve maiyeti dahi öyledir. Olduğu malumdur; amma, keyfiyeti meçhuldür

biz iman ediyoruz ki, Allahu Teala, aleme yakındır, onu ihatasına almış ve onunla beraberdir. Ne var ki, bu yakınlığın, bu ihatanın, bu mahiyetin keyfiyetini bilemeyiz ki, nasıl bir şeydir?

Çünkü, bu sıfatlar eşyanın sıfatlarına mugayirdir, imkân ve hüdus simasından dahi beridir.

Her ne kadar onun tanzirini ve teşbihini hakikatin köprüsü mecaz aleminde varid görüyor ve ona ayna ve suret olarak ima ediyorsam da, görüşü keskin olanlar mecazdan hakikata çıkmaya çabalamalıdırlar; suretten geçip manaya meyilli olmalıdırlar.

Selâm, hüdaya tabi olanlara...

***


360

360. MEKTUP

MEVZUU: Nasihat ve tebihtir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Kasım Bedahşi'ye yazmıştır.

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun; salât ve selâm Allah'ın Resulüne. Sizlere dahi dualar ederim.

***

Bildirmek isterim ki, bu kardeşim mektubundan ve kelamından; taleb harareti anlaşılmakta ve gönül birliği kokusu gelmektedir. Bunun için, Allah'a hamd ü şükürler olsun.

Bu devlet, sohbet yakınlığı eserine benzemektedir. Hiçbir faydası olmayan alâkalar, sizi bir cuma dahi sohbette olmayı terk ettirmesin. Biliyorum, sohbetinin toplam günleri ona ulaştı mı ulamadı mı?

Allah'tan utanmak gerekir; şu cihetten ki: Bin günden bir tanesi Allah için ayrılmaz; çeşitli taailukattan dahi kendini derleyip toplayamaz.

Sizin için hüccet tamamdır. Vicdanında bulursun ki, bu sohbetlerden bir tanesi, erbainlerin mücahedesinden daha faziletlidir. Bununla beraber, bu sohbetten kaçmaktasınız; hile ile kendinizi ondan uzak tutamazsınız.

İstidad cevheriniz güzeldir; amma onu bu kuvveden fiile çıkaramadıktan sonra, neye yarar? İstidadınız üstündür; amma himmetiniz düşüktür. Çocuklar gibi, nefis cevherler yerine, düşük saksı parçaları ile yetinmektesiniz.

Bir şiir:

Malum olur gün gibi sabah oldukta;

Gerçek hüviyeti, kimdir karanlıkta?

Henüz fırsat kaçmış değildir. Esaslı düşünmek yerinde olur. Bu işin umdesi, gönül birliği olanlarla sohbettir. Bu devlet müyesser olmaz ise, vakitleri Allah'ın zikrine harcamak gerek. Zikre aykın düşen, her şeyden kaçmalıdır.

İşin kolay tarafına kaçmadan, şer'i olan helâl ve harama güzelce riayet etmelidir.

Beş vakit namazlarında cemaatı bırakmayınız. Tadil-i erkâna dahi tam manası ile riayete çalışmalısınız. Namazların edasını dahi, müstahab olan vakitlerde yapınız.

Bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla ve bizi bağışla, sen her şeye kadirsin."(66/8)

***


361

361. MEKTUP

MEVZUU: Rıza makamına rağbet ettirmek.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Talib Bedahşi'ye yazmıştır.

Rahman Rahim Allah'ın adı ile.

Allah'a hamd olsun. Selâm, seçmiş olduğu kullarına.

Hace Muhammed, daima matlubun talibi olmalıdır.

Kurretü'l-ayn Muhammed Sıddık'ın vefatını yazmışsın.

Bir ayet-i kerime meali:

"Biz Allah içiniz, ona dönücüleriz."(2/156)

***

Ey pek aziz kardeş,

Mü'minlere göre, Sübhan Hak, her şeyden değerli ve daha sevgilidir.

Mallar olsun, çocuklar olsun; öldürmek olsun, diriltmek olsun, bunların hiçbirinde, Sübhan Hak'tan başkasının dahli yoktur. Bundan dolayı, Sübhan Hakkın fiili dahi zaruri olarak; mü'minler için pek değerli ve pek sevimli olmalıdır.

Sevenlere düşer ki, sevilen zatın fiillerinden lezzet alıp kalalar; onunla ferahyab olalar.

Size sabır için nasıl delâlet edeyim? Böyle bir şeyde kerahete ima vardır. (Yani bir zorlama olur)

Rıza makamı, her ne kadar rağbetten ve sürurdan haber vermekte ise de; lâkin iltizaz mertebesi bir başka iştir.

Şiirler:

Aşk bir kıvılcımdır yaktı aldı;

Cümle halkı, baki Habib kaldı.

Yad katline LA oku fırladı;

Hel bak, LA'dan sonra ne kaldı?

Sana müjde ey aşık, halk yandı;

Mallak ilahımızdan gayrı kalmadı.

Selâm, hüdaya tabi olanlara.


362

362. MEKTUP

MEVZUU: Masivayı unutmak, bu tarikatta ilk edimdir. Çalışmak lâzımdır ki bu hususta kusur vaki olmaya.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Geda'ya yazmıştır.

Allah'a hamd eder, onun peygamberine ve peygamberinin keremli âline salât ve selâm eyleriz.

Hace Muhammed Geda kardeşe nasihattir:

İtikadı düzeltip fıkhi hükümleri de yerine getirdikten sonra; yüce Sultan Allah'nı zikrinde devam edile. Hem de hiç unutulmadan devam edile. Zikir, o şekilde istilâ etmeli ki, batında zikri edilen zattan başkası kalmaya. Zikri edilen zattan başkasına ilmi ve hubbi taalluk zail olup gitmelidir.

Üstte anlatıldığı gibi olduktan sonradır ki, kalb için, masivayı unutmak hasıl olur. Salik, gayrı görmekten ve onu idrakten kurtulur. Hatta, matlubda müstehlek ve müstağrak olur. Hem de daima.

Muamele ki, buraya ulaştı; bu Tarikat-ı Aliyye'de bir adım atılmış olur. Yerinde olur ki, bu ilk adımda kusurlu olmamaya çalışıla. Ve d.ahi, başkasını görmek esaretinde dahi kalınmaya.

Bir şiir:

Geliniz, ey kahramanlar toptan bu yana;

Ganimet var, hiçbir mani yok ondan yana.

***

Zahirde taallukatınız az görülmektedir. Lâkin, siz kendiniz; taalluk şevki ile kendinizi taalluk erbabından kılmaktasınız,

-Zarara razı olan, nazara müstai ırak olmaz, cümlesi mesel-i mukarreredir.

Vesselam.

***


364

364. MEKTUP

MEVZUU: Sübhan Hakkın beşer ile kelâmı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Sıddık'a yazmıştır.

Allah'a hamd olsun. Selâm onun seçmiş olduğu kullarına.

***

Bilesin ki,

Ey Sıddık kardeş, Sübhan Hakkın beşer ile olan kelâmı, bazan şifahi olabilir ki, bu peygamberlerden bazı fertlere olmaktadır. Onlara salât ve selâm olsun. Tebaiyet ve veraset yolu ile onun kâmil manada tabilerine dahi bazan aynı tecelli olur.

Bu kısımdan kelâm, onlardan biri ile çokça olunca: kendisine:

-Muhaddis, ismi verilir. Nitekim, bu durum Emirü'l-mü'minin Hazret-i Ömer'de vaki olmuştur.

Bu manadaki kelâm, ne ilhamdır ne de ruha ilka olunan bir şeydir. Melekle olan kelâmdan dahi başkadır.

Bu kelâmla ancak insan-ı kâmil muhatab olur ki o, emir alemi ile halk alemini, ruh ile nefsi, akl ile hayali cem etmiştir.

Bir ayet-i kerime meali:

"Allah, rahmetini dilediğine mahsus (dilediğini mümtaz) kılar; Allah büyük fazlın sahibidir."(2/105)

Şifalı olan bu kelâmdan lâzım gelmez ki, konuşan dinleyene görüne. Şu cevazdan ötürü ki: Dinleyenden görme zaafı ola da, ondaki nurun şaaastna tahammül edemeye. Nitekim Resulullah (sav) Efendimiz, rüyet sualine cevap olarak şöyle buyurdu:

"Bir nurdur ki, onu görüyorum."(Veya bana göründü...)

Sonra şifahi olmada, şühudi hicapların açılması da vardır. Bu manayı anla. Zira, bu öyle marifettir ki, daha önce hiç kimse böyle bir manayı anlatmamıştır.

Selâm, hüdaya tabi olanlar.

***


365

365. MEKTUP

MEVZUU: Bu Taife-i Aliyyenin, tarikatına terğib. NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Mehdi Ali Keşmiri'ye yazmıştır.

Allah'a hamd olsun. Selâm onun seçmiş olduğu kullarına.

Kmal-i muhabbetten ve ihlastan sudur edip gelen mübarek mektup hediyelerle beraber ulaştı.

Allahu Taaal, bu Taife-i Aliyye'nin mahabbeti üzerine istikamet nasib eylesin; mahşerde onlarla beraber eylesin. Bunlar öyle bir topluluktur ki, onlarla oturan şaki olmaz; onunla ünsiyet eden mahrum kalmaz; onlarla olan kaybetmez. Onlar, Allahu Taala'nın Gelişleridir.

Onlar gördükleri zaman, Allahu Taala'nın zikri gelir.

Onlar, öyle kimselerdir ki, onları tanıyan Allahu Taala'yı bulur.

Onların nazarları devadır; kelâmları şifadır; sohbetleri ziyadır ve bir kıymettir.

Onların zahirine bakan hüsranda kalır; kaybeder. Onların batınına bakan, iflah olur; necat bulur.

Onlar hakkında söylenen şu cümle ne kadar güzeldir:

-İlâhi, o nedir ki evliyan için eyledin; onları tanıyan seni bulur. Seni bulamayan dahi onları bilemez.

Yani sen bulmak ve onları tanımak biri diğerinden ayrılmayan iki şeydir.

Zati öncelik, bir itibara göre bilmek için; bir itibara göre de bulmak. Amma o cümleyi söyleyince tercih edilen mana, o tarafın önceliğidir. Zira, mebde odur; bidayet de ondan başlar. Böylesi daha yerinde ve daha lâyık bir mana olur.

Selâm size ve yanınızda bulunanlar.

***


366

366. MEKTUP

MEVZUU: Şu manada sorulan bir sualin cevabıdır: -Allahu Taala'ya ibadet ettiğim zaman, nefse istiğna hasıl oluyor; benden bir hata veya şeriat hilafı bir şey sudur etse, nedamet ve inkisar zahir oluyor.

NOT: İmam-ı Rahbani Hz.leri, çevredeki şeyhlerden birine yazmıştır.

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm olsun.

***

Şöyle soruyorsun:

-Nefsimi riyazet makamında kılıp onunla iştigal eylesem; nefiste istiğna zahir oluyor. Bundan ötürü;

-Benden daha iyisi yok zannediyor, şayet benden şeriat hilafı iş zuhur etse, o zaman, kendisini miskin ve muhtaç tahayyül ediyor. Bunların çaresi nedir?

Ey muvaffak,

İkinci şıkta hasıl olan meskenet ve ihtiyaç ki, nedametten haber getirmektedir. Bu, büyük bir nimettir. Allah korusun böyle-bir nedametin olmayışından, Zira o nedamet; şer'an yasak işleri yaptıktan sonra yapılan tevbeden bir bölümdür.

Nefis, günah işlemekle hızlanır ve lezzet alır. Günahtan lezzet almak dahi, günahta ısrar sayılır. Eğer bu ısrar seyyiede olur ise, büyük günaha götürür. Büyük günahta ısrar ise, küfür dehlizidir.

Sende olan bu büyük nimete şükür etmek lâzım gelir ki, nedametin daha da ziyadesi hasıl ola; dolayısı ile şeriat hilafı işleri yapmayı da engelle-ye. Bu manada. Allahu Teala şöyle buyurdu:

"Eğer şükrederseniz, sizin için (nimet) artırırım."(14/7).

Birinci sıkta hasıl olan ise, yararlı amelleri yaptıktan sonra uçup husule gelmesidir. Bu uçup dahi, öldürücü zehirdir; helake götüren marazdır. Böyle bir şey yararlı amelleri iptal eder. Tıpkı ateşin odunu yok edip götürdüğü gibi.

Ucübün menşei odur ki yararlı amel, o ameli işleyen kimsenin nazarında müzeyyen ve müstahsen ola. Bunun zıddı ile ilaç eylemek gerek.

Üstte anlatılan mana dolayısı ile gerekir ki, iyi ameller de itham altında tutula. Nazarda onların kötü tarafları izah edile. İnsan, kendi nefsine ve amellerine kusur bağlaması gerek. O kadar ki, kabul edilmeyip tard edilmeye, kabul edilmemeye, lanete müstahak görülmelidir. Bu manada Resulullah (sav) Efendimiz şöyle buyurdu:

"Birçok Kur'an okuyan vardır ki, Kur'an kendisine lanet eder. Nice oruçlu yardır ki, bu orucundan kendisine açlık ve susuzluk kalır."

Yaptığı iyiliğin kötülük yanı olmadığını tahayyül etmemelidir. Şayet az bir şekilde teveccüh etse, Allah'ın inayeti ile görecektir ki, hepsi kabahatle

doludur; güzellikten yana hiçbir rayiha almamıştır. Durum üstte anlatıldığı gibi olunca, ucüb neye? İstiğna kimin için? O kadar olmalıdır ki, amellerde kusur istilâsından dolayı infiale gelip yararlı bildiği amellerden utanmalıdır. Ucbe girip istiğnaya kapılmak olmadan.

Amellerde kusur görmek hasıl olunca, amellerin kıymetini artırır. Hakiki manada dahi kabul edilir. Çok çalışmak gerek ki, bu görüş hasıl ola da; ucübten halâs meydana gele. Bundan ötesi, kuru otlar misali savrulup gider. Meğer ki, Allahu Taala'nın dilediği bir başka mana ola.

O kimseler ki, kendilerine amellerde kusur görmek müyesser olmuştur; amma kemal üzere. Bunlar sanırlar ki sağ yandaki kâtip muttaldır; kendisi için yazacak hiçbir iyiliği yoktur. Sol yandaki kâtip dahi daima vazifesin-dedir; şunun için ki, bütün fiilleri kötüdür ve kabihtir.

İrfan sahibinin muamelesi ki buraya ulaştı; onunla ne gibi muamele olunması gerekse öyle olur. Bir mısra:

Kalem buraya kadar yol aldı; sonra kırıldı... Selâm hüdaya tabi olanlara...

***


367

367. MEKTUP

MEVZUU: Resulullah (sav) Efendimize mütabaatın dereceleri ve mertebeleri vardır ve bunlar yedidir. Her derecenin dahi tafsilli beyanı yapılmaktadır.

Ve bu münasebetle bazı hususların da beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Seyyid Şeyh Muhammed'e yazmıştır. Allah'a hamd olsun. Selâm olsun onun seçmiş olduğu kullarına.

***

Resulullah (sav) Efendimize mütabaat ki, din ve dünya saadetinin başıdır; o mütabaatın dereceleri ve mertebeleri vardır. Ona ve âline salât, selâm olsun.

BİRİNCİ DERECE

Bu derece, ehl-i i slâm'dan avam içindir. Ki bu, kalbin tasdikinden sonra, nefsin itminanından evvel Resulullah (sav) Efendimizin sünnetlerine tabi olup şer'i hükümleri yerine getirmektir. Nefsin itminanı velayet derecesine bağlıdır.

Zahir uleması, abidler, zahidler, muameleleri nefis imtinanına ermeyen herkes, bu derecede ortaktırlar. Yani mütabaat olarak hemen hepsi de, tabi olmak basamağında suret olarak aynı seviyededirler.

Bu makamda nefis küfründen ve inkârından halâs olmadığı için; şüphesiz mütabaat suret olarak bu derecede ona mahsustur. Mütabaatın bu sureti, mütabaatın hakikati gibi, ahiret necatını ve felahı mucib olmaktadır. Cehennem azabından dahi kurtarır. Cennete girme müjdesini de verir. Sübhan Hakkın kereminin kemalindendir ki, nefsin inkârına itibar etmeyip

kalbin tasdikini yeterli bulur. Necatı dahi, bu tasdike bağlı kılmıştır.

Bir şiir:

* * *

Kabul buyurur o yaşı ki gözlerim akıtır;

O zat ki, yağmur damlalarından inci yaratır...

İKİNCİ DERECE

Yani Resulullah (sav) Efendimize mütabaat olarak. Bu dahi, Resulullah (sav) Efendimize sözlerinde, amellerinde tabi olmaktır ki; batına taalluku vardır. Tarikat makamına taalluk eden manevi illetleri, batini marazları izale, düşük sıfatlan kaldırmak ve huylan güzelleştirmeyi söyleyebiliriz.

Tabi olmaktan sayılan bu derece, sülük erbabına mahsustur. Ki bunlar, uyulan şeyhten sofiye tarikatını alarak, seyr-i ilellah vadilerini ve geçitlerini kat etme durumundadırlar.

***

ÜÇÜNCÜ DERECE

Mutabaattan bu üçüncü derece dahi, Resulullah (sav) Efendimize; hallerinde, zevklerinde, vecidlerde tabi olmaktır. Böyle bir mütabaat, velâyeti hassa makamına mahsustur. Bu derece dahi, velayet erbabına mahsustur. Amma ister meczub olarak salik olsun, ister salik olarak meczub olsun.

Velayet mertebesi sona erdikten sonra nefis mutmainne olup inadından ve tuğyanından da döner. İnkârdan ikrara, küfürden dahi İslâm'a intikal eder. Bundan sonra, mütabaat olarak her ne yapar ise, mütebaatın hakikati olur.

Eğer namazını eda edecek olur ise, mütabaatın hakikatini eda etmiş olur. Yani namazın edasında.

Oruçta ve zekâtta dahi durum budur; bu kıyas variddir. Bütün şer'i hükümlerin yerine getirilmesinde mütabaatın hakikati vardır.

Buruda şöyle bir soru sorulabilir:

-Namazın ve orucun hakikat manası nedir? Halbuki bunlardan her biri, • belli bir fiili yapmaktan ibarettir. Bu fiiler de emredildiği şekilde yapılınca, hakikat eda edilmiş olur. Bunun ötesindeki suret nedir? hakikat nedir?

Bunun için su cevabı verebilirim:

-Bir müptedinin ki, nefs-i emmaresi vardır. Bu nefs-i emmare dahi, bizzat semavi hükümleri inkâr etmektir. Şeriat hükümlerinin böyle biri tarafından yerine getirilmesi hali ile, sureti itibar ile olmaktadır.

Amma müntehinin nefsi mutmainnedir. Şer'i hükümleri dahi rıza ve rağbetle kabul etmektedir. Bu müntehinin yerine getirdiği şeriat hükümleri ise, hakikat itibarı iledir.

Burada misal olarak, bir Müslüman ile bir münafıkı ele alalım; her ikisi ne namazı eda etmektedir. Münafıkta batın inkârı bulunduğundan, ancak ondan namazın sureta edası sudur eder. Müslümanda dahi, batini inkiyad

Bulunduğundan, münafıka bakarak, namazın hakikati ile gönlünü süslemiştir.

Anlatılan manaya bakılarak, suret ve hakikat batının inkârı ve ikran sebebi ile olmaktadır.

***

DÖRDÜNCÜ DERECE

Bu dahi, mütabaattan bir derecedir.

Anlatılan birinci derecede, bu mütabaatın sureti vardın bu dahi itibarın hakikatidir.

Mütabaatta sayılan bu dördüncü derece, rasihun ulemaya mahsustur. Allahu Teala, onların çalışmalarını şükrana lâyık eylesin. Zira, bunlar mütabaat devleti ile tahakkuk etmektedirler. Amma nefsin itminanından sonra.

Her ne kadar evliyaya bir parça nefis itminanı hasıl olsa dahi, amma kalb temkininden sonra. Ne var ki, kemal manada itminan, nefis için nübüvvet kemalâtının tahsilinde hasıl olur. Ulemanın dahi veraset yolu ile ondan nasibi vardır.

Rasihun ulema, şeriatın hakikati ile tahakkuk etmişlerdir. Bu dahi, ittiba etmenin hakikatidir. Bu tahakkukta vasıta dahi, kemal manada nefsin itminanıdır.

Anlatılan manadaki kemal, bunların gayrında olmadığı için, zaman zaman şeriatın suretini karıştırırlar. Bazan dahi, şeriatın hakikati ile tahakkuk ederler.

Burada, rasihun üzerine bir beyan yapalım. Ta ki, her zahir alim, rüsuh iddiasına girmeye. Kendi emmare nefsini dahi, rasil alimin mutmainne nefsi gibi sanmaya.

O, öyle bir şahıstır ki, Kur'an ve hadis müteşabihatından nasibi vardır. Surelerin başlarında bulunan mukattaat-ı huruf sırlarından yana da hazzı vardır.

Müteşabihattan tevili, derin manalı sırlar cümlesindendir. Tahayyül edilmeye ki; orada geçen:

"Yed.." (E) lâfzı kudret tevillidir.

"Vech..." (Yüz) vechinde dahi, zat tevili vardır. Zira, böyle şeyler, zahir ilminden gelir ki, sırtardan yana dokunduğu yoktur.

Bu sırların sahibi, enmiyadır. Onlara salât ve selâm olsun. Bu rumuzlar dahi, onların muamelelerine işarettir. O büyüklere tebaiyet ve veraset yolu ile, kendisi için murad edilen herkes bu büyük devletle müşerref olur.

Mütabaattan sayılan, nefsin itmanına, şeriat sahibi Resulullah (sav) Efendimize mütabaatta hakikati bulmaya bağlı bulunan bu derecenin husulü zaman zaman fena ve beka tavassutu olmadan, sülük ve ezbe tevessülüne girmeden de müyesser olur.

Yine mümkündür ki, hallerden, vecidlerden, tecellilerden, zuhurattan yana bir şey orada olmaya. Bu devlet dahi vaktin nakdi ola.

Ne var ki, bu devlete vusul bulmak; diğer yollara nisbetle velayet yolundan olması daha yakındır. Fakir'in kanaatına göre; diğer yol da, sünnet-i seniyeye tabi olmayı bırakmamak ve bid'atın isminden ve resminden kaçmaktır.

Bir kimse ki, bid'at-ı seyyieye düşmek kaygısı ile bid'at-ı haseneden dahi sakınmaz ise, onun ruh nuru bu devletin rayihasını alamaz.

Bu mana, bugün için cidden zordur. Zira, alem bid'at deryasına dalmıştır; onun zulmetleri ile yetinmektedir. Sünnetin ihyası ve bid'atin kalkması için kimde mecal var ki?

Bu vaktin alimlerinden pek çoğu, bid'atı revaçta tutmaya ve sünneti imha etmeye bakmaktadırlar. Biçok bid'atın cevazına fetva vermektedirler. Hatta halkın taamülü sebebi ile onun hasene olduğuna kail olmaktadırlar. Hatta, insanları dahi onu yapmaya delâlet etmektedirler.

Keşke bileydim, yarım bid'at şüyu bulduğu, batıl dahi örf haline geldiği zaman ne diyecekler? Bu da onlara göre taamül olacak mıdır? Acaba bilmezler mi ki, her taamül istihsan delili olamaz.

Asıl muteber olan taamül odur ki, birinci asırda buluna ve onun üzerine tüm nasın dahi icmaı oldu.

Nitekim bu mana, Fatava-i Gıyasiye'de anlatıldı.

Şeyhü'l-İslâm Şehid (rh) şöyle dedi:

-Belh meşayihinin istihsanını alamayız. Biz, ancak daha önce geçen arkadaşlarımızın kavline göre olan istihsanı alırız.

Çünkü, taamülün bir beldede bulunması onun cevazına deli! olamaz. Onun cevazına delil olması için, birinci asırdan devam edip gelmesi gerekir. Böylece, Resulullah (sav) Efendimizin ikran ile de meşruluğunu kazanmış olur. Durum böyle olmayınca, onların fiili bir hüccet olamaz. Meğer ki, tüm beldelerde bütün insanların bir iş üzerinde icmaı ola. Böyle olunca, icma hüccettir.

Görmez misin ki, tek yerde şarap satmak ve faiz üzerinde taamül olsa, onun helâlliği üzerine fetva verilmez.

Şu manada dahi, hiç şüphe edümeye: Bütün insanların taamülü üzerinde bilgi sahibi olmak, cümle karyelerin ve beldelerin ameline vukuf peydah etmek beşer takatinin dışındadır.

Birinci asırdaki taamül, hakikatte Resulullah (sav) Efendimizin takriri olup onun sünnetine racidir.

Bid'at nere? O bid'atın hasene oluşu nere?

Resulullah (sav) Efendimizin sohbeti, ashabda cümle kamalâtın husulü için yeterlidir.

Sofiye yoluna girmeden, cezbe ve sülük ile mesafe kat etmeden; geçmişteki ulema arasında rüsuh devleti ile müşerref olan hemen her biri; sünnet-i seniyeye tutunup beğenilmeyen bid'attan kaçınmak sureti iie müşerref olmuştu. O sünnet-i seniyenin sahibine salât, selâm ve tahiyyet olsun.

Allah'ım, bize sünnet-i seniye üzerinde sebat ihsan eyle. Bid'atı irtikâb etmekten dahi bizi koru. Sahib-i sünnet hürmetine, ona ve âline salât ve selâm olsun.

***

BEŞİNCİ DERECE

Yani Resulullah (sav) Efendimize mütabaat yolunda.

Bu derece, Resulullah (sav) Efendimizin kemalâtına ittibadır. Ona ve âline salât ve selham olsun. Bu kemalâtın husulünde ilmin ve amelin bir dahli yoktur. Elbette bu kemalâtın husulü, sırf Sübhan Hakkın fazlına ve ihsanına bağlıdır.

Bu derece, cidden yüksektir. Bundan önceki derecelerle bunun hiçbir bağlantısı yoktur.

Bu derecede anlatılan kemalât, asaleten ülü'l-azm peygamberlere mahsustur. Kendisi için murad edilen herkes dahi bu devletle veraset ve tebaiyet yolundan müşerref olur.

***

ALTINCI DERECE

Bu derece dahi, mütabaaî yolundaki derecelerin altıncısıdır. Amma, Resulullah (sav) Efendimizin mahbubiyet makamına mahsus olan kemalde ittibadır.

Beşinci derecede anlatılan kemalâtın gelmesi mücerred fazi ihsan ile olduğu gibi; altıncı derecedeki kemalâtın gelmesi dahi faziletin ve ihsanın da üstünde bulunan mücerred muhabbetle olmaktadır.

Bu dereceden dahi, azdan da az kimseye nasip vardır.

Birinci dereceden başka anlatılan beş derecenin hepsi de, uruc makamına taalluk etmektedir. Bunların husulü dahi yükselmeye bağlıdır.

***

YEDİNCİ DERECE

Bu dahi bir mütabaat derecesi olup, nüzul ve hübuta taalluku vardır. Bu derecede, bundan önce anlatılan tüm dereceleri içine almaktadır. Çünkü bu yerde, yani nüzul yerinde kalbin tasdiki ve temkini, nefsin itminanı, kalıbın dahi itidali vardır. Şunun için ki: Tuğyandan ve inattan geçip sakına.

Bundan önce anlatılan dereceler, bu derecenin cüzleri gibidir. Bu derece dahi onların bütünü.

Bu makamda tabi olan için, tabi olunana göre bir benzerlik hasıl olmaktadır. O kadar ki, aradan tebaiyet ismi kalkar. Tabilik ve metbuluk imtiyazı zail olur. Tevehhüm edilir ki, tabi olan her ne almakta ise, asıldan almaktadır. Yani metbu gibi. Sanki, her ikisi de tek bir gözeden su içmektedir. Sanki onlar, bir yastığa dayalı boyun gibidir. Sanki onlar, şekerle süt gibi olmuştur. Tabi nerede? Metbu nerede? Tebaiyet nerede? Zira, ittihad nisbetinde değişik olmanın yeri yoktur.

Asıl şaşılacak bir durum şu ki: Her ne zaman, bu makamda derin nazara dalınca, tebaiyet nisbeti asla melhuz ve manzur olamaz. (Yani ne görülür ne de düşünülür) Kesin olarak, tabiiyet ve meîbuiyet imtiyazı dahi müşahede edilmez.

Şu kadarı bilinip idrak edilir ki: Tabi olan kendisini peygamberinin tufeylisi (uydusu) ve varisi bilir. O Peygambere ve onun âline salât ve selâm olsun. Halbuki tabi olan ne tufeyli olmaktadır, ne de varis. İsterse, hepsi de

tebaiyet yolunda olsun.

Bu babda zahir olan mana şu ki: Tabi olana göre, metbuun arada hail olması vardın lâzımdır. Amma tufeyli veya van'ste asla hail olmak lâzım değildir.

Tabi olan hissesini yer. Tufeyli ise, onun zımnında çeliştir.

Hulasa, varlık meydanında hangi devlet gelirse gelsin. Onlar ancak enbiya içindir. Onlara salât ve selâm olsun. Ümmetlerin saadetinden sayılır ki, enbiyanın uydusu olarak, o devletten haz ve nasib alalar. Hisselerine düşenden tahi tenevül edeler.

Bir şiir:

Bilirim ki katılamam onun süvarisine;

Yeter bana, peşinden dinleyip uymam sesine.

***

Kâmil olan tabi, o kimsedir ki mütabaat şanında anlatılan bu yedi derece ile manasını bezer. O kimse ki, bazısında mütabaatı vardır, bazısında dahi yoktur, böyle olan bir kimse, umumi manada bir tabi olmaktadır. Amma değişik dereceler üzerine.

Zahir uleması, birinci derece ile mesrur olmaktadırlar. Keşke bu dereceyi de tamamlamış olsalardı. Bunlar, mütabaatı, yalnız şeriatın suretine inhisar ettirdiler. Sandılar ki, onun ötesinde bir başka emir yoktur. Mütabaat derecelerinin husulü için vesile olan sofiye tarikatını dahi fazladan bir şey tasavvur ettiler. Bezdevi ve Hidaye hariç, pek çoğu kendisi için iktida edilecek bir şeyh tanımadı.

Bir şiir:

O ki saklanıp kalmıştır taş içerisine;

Başka ne yer vardır, ne de sema kendisine...

Sübhan Allah bizi ve sizi Mütabaat-ı Mustafaviyenin hakikati ile tahakkuk ettirsin. Onun sahibine salât, selâm ve tahiyyet. Keza, enbiya-ı kiramdan melâike-i izamdan bütün kardeşlerine. Keza, kıyamete kadar gelen bütün etbaına taa, kıyamete kadar.

***


368

368. MEKTUP

MEVZUU:

a) Kur'an-ı Kerim'in tümden şer'i hükümleri cami olduğunun beyanı.

b) Imam-ı Azam Hazretlerinin menkıbeleri.

c) Bu işin aslı şeriat olduğunun beyanı.

d) Sofiye-yi aliyienin medhi.

Ve bunlara münasip bazı hususlar.

NOT: Imam-ı Rabbani Hz.leri bu mektubu, Mahdumzade Hace Muhammed Said ile Mahdumzade Hace Muhammed Masum'a yazmıştır. Allahu Teala, her ikisine de selâmet ihsan eylesin.

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

***

Bilesin ki,

Kur'an-ı Mecid, şer'i hükümlerin tümünü camidir. Hatta, geçmişteki şeriatların dahi tümünü.

Bu babda netice söz şu ki: Bu şeriatın bazı hükümleri, nass ibaresi, nassın işareti, nassın delâleti, nassın iktizası bilinmektedir. Bu anlayışta, avam ve lügat ehlinden havas zümre aynı basamaktadır.

Bu hükümlerden bir başka kısım ise, içtihad ve istinbat yolu ile anlaşılan kabildendir. Bu anlayış dahi, müctehid imamlara mahsustur.

Cumhurun kavli üzere, müçtehidler olarak; Resulullah (sav) Efendimiz baştadır. Ashab-ı kiram dahi, müçtehiddir. Resululiah (sav) Efendimizin ümmetinden olan diğer müctehidleri de sayabiliriz.

Ne var ki, Resululiah (sav) Efendimizin zamanındaki içtihada kalan hükümlerde, bilhassa yanlış-doğru arasında bir tereddüd yoktu. Zira, o zaman vahiy zamanı idi. Kesin olarak gelen vahiy i!e yanlış doğrudan ayrılırdı. Hak, batıl ile karışık durmazdı.

Zira, Resulullah (sav) Efendimizin takriri ve batılı tesbiti artık aşılacak gibi bir şey değildir.

Amma, vahiy zamanının bitiminden sonra, müçtehidlerin istinbat yolu ile çıkardıkları hükümler öyle değildir. Zira, bunlarda, hata sevap atası tereddüdlüdür.

Üstte anlatılan mana icabı olarak; vahiy zamanında karar altına alınan içtihada dayalı hükümler yakini icap ettirir ve amele, itikada faydalıdır. Vahiy zamanından sonra ki, içtihada dayalı hükümler ise, zannı mucib olup yalnız amel için yararlıdır; itikad için değil.

Kur'an hükümlerinden bir üçüncü kısım daha var ki; beşer takat) onu anlamaktan yana acizdir. Bu hükümlerde, onları inzal eyleyen zattan gelecek bir ilâm olmayınca; o hükümleri anlamak tasavvur edilemez. Bu ilâm dahi, Resulullah'a mahsustur. Kendisinden başkasına hasıl olmaz. Ona ve âline salât ve selâm.

Bu kısım hükümler dahi, her ne kadar Kur'an-ı Kerim'den alınmış olsa dahi, onların muzhiri (açıklayanı veya açığa çıkarıp izhar edeni) Resulullah (sav) Efendimiz olduğundan, zaruri olarak sünnete nisbeî edilmiştir. Tıpkı içtihada dayalı hükümler dahi kıyasa nisbet edildiği gibi. Zira, kıyas dahi o hükümlerin açıklayanıdır.

Üstte anlatılan manadan olarak, gerek sünnet, gerekse kıyas hükümleri izhar eyleyen iki esastır. İsterse bu iki aıklayan arasında çok fark ofsun. O ikisi arasında çok fark vardır; zira:

BİRİNCİSİ görüşe istinad eder ki, onda hata yeri vardır.

İKİNCİSİ ise, yüce Hakkın ilâmı (bildirmesi) ile teyid edilmiş olduğundan, onda hata mecali yoktur.

Son kısmın asla kemal benzerliği olup hükümleri isbat eder gibidir. Her ne kadar, hakikat hükümlerin isbatında Kitab-ı Aziz yeterli ise de, üstteki mana da ondan uzak değildir.

***

Şunun bilinmesi yerinde olur ki, Peygamberden başkasına dahi, Peygamber karşısında ayrı görüş mecali buluna. Amma, içtihada dayalı hükümlerde. Amma o başkası, içtihad mertebesine ulasan biri ise.

Ancak, o hükümler ki, kesin ibare, kesin işaret, kesin delâlet ile sabit olmuştur; keza o hükümlerin ki izhar eyleyene sünnet olmuştur; bunlar için, hiç kimseye muhalefet mecali yoktur. Hatta, bu hükümlere tüm ümmetin tabi olması gereklidir.

İçtihada dayalı hükümlerde, Resulullah (sav) Efendimizin görüşüne tabi olmak; ümmetin müçtehidlerine gerekli değildir. Elbet doğru olan, o yerde; müçtehidin kendi görüşüne tabi olmasıdır.

***

Burada bir incelik var; onun da bilinmesi yerinde olur.

O peygamberler ki, ülü'l-azm peygamberlerin şeriatlarına uymak kendilerin vacib olmuştur. Bu hükümler ondandır ki, tabi olmak, onların kitaplarında veya sahifelerinde ibare, işaret, delâlet ile sabit olmuştur. Amma o ülü'l-azm peygamberlerin içtihadları, sünnetleri ile zahir olan hükümlere ittiba etmek gerekli değildir. Şu manadan ötürü ki, ümmetin müçtehidlerine de içtihada dayalı hükümlere ittiba etmek gerekli değildir. Nitekim, bu mana daha önce de geçti.

Kendisine tabi olunan peygamber için nasıl başkasının içtihada dayalı hükmüne tabi olmak caiz olur ki? O hükümler ki, onlar sünnete olarak açığa çıkarılmışlardır. Bunlar, ülü'l-azm peygamberlere ilâm sureti ile nasıl olmuş ise, ülü'l-azm peygamberlerinden başkalarına da yüce Hakkın ilâmı ile sabit olmuştur. Burada mütabaat nasıl olsun? Hatta bu hususta müta-baata mecal yoktur. Zira, her vakte göre ve her taifeye münasip hükümler kendi başına gelmektedir. Bir vakit olur ki, o vakitte uygun düşen bir şeyin haram olmasıdır; bir başka vakit ise, o şeyin helâl olması münasip düşer.

Ülü'l-azm peygamberlerden birine, bir işin helâl olduğu bildirildiği gibi, ondan başka ülü'l-azm olmayan bir peygambere dahi onun haram olduğu bildirilir.

Bütün bu helâl ve haram olma durumu, inzal buyurulan sahifelerden alınmıştır. (Yani kitaplardan...) Nitekim, müçtehidler, bir mehazdan iki tane birbirine muhalif hüküm çıkarmaktadırlar. Onların biri, aynı şeyin haram olduğunu anlar; diğeri ise helâl olduğunu.

***

Burada şöyle bir soru sorulabilir:

-Son anlatılan ihtilaf, içtihada mecali vardır; zira hata ve sevap olma ihtimali bulunan reye dayanmaktadır. Lâkin bu mana için, yüce Hakkın ilâcında içtihad mecali yoktur. Zira, onun için, hata sevap arası terüddüd etmek caiz değildir. Hatta, Hak katında hüküm birdir. Eğer helâl ise, haram olma yeri yoktur; haram ise, helâl olma yeri yoktur.

Üstteki soruya şu cevabı veririm:

-Caizdir ki, bir sev bir kavme nispetle helâl ola ve bir kavme nispetle de

haram ola. Allahu Teala'nın bir vakada, kavimlerin taahdüdüne göre mütaaddid hükümleri vardır. Dolayısı ile üstte anlatılan manada hiçbir mahzur yoktur.

Evet, üstte anlatılan mana, Hatemü'r-rüsül Resulullah (sav) Efendimizin ümmeti hakkında sahih değildir. Zira, bütün insanlar, bu şeriatta tek hükümle hükm'olunmuşlardır. Bu şeriatta, tek bir vaka üzerinde Sübhan Allah'ın iki değişik hükmü yoktur.

***

Burada bir başka soru da şöyle sorulabilir:

-Enbiyadan ülü'l-azm bir peygamber bir işin helâl olduğuna hükmettiği, ona tabi olan bir peygamber dahi o işin haram olduğuna hükmettiği zaman gerekir ki; ikinci hüküm, birinci hükmü, nesnede. Böyle bir şey de caiz değildir. Şunun içindir ki: Neshetmek, ülü'l-azm peygamberlere mahsustur; onun gayrı neshedici olamaz.

Bu soruya da şu cevabı veririm:

-Neshetmek, ancak şu şekilde lâzım gelir ki; kâffe-i enama nisbetle ikinci hüküm daha umumi manada ola. Bu durumda, bir kavme mahsus olan birinci hükmü kaldırır. Halbuki ikinci hüküm burada umumi manada değildir. Meselâ, belli bir kavme nisbetle haram olduğuna hükmedilmiştir. Dolayısı ile, ilk hükümle bunun arasında birbirine münafi bir durum yoktur. Görmez misin ki, müçtehidin biri bir vakanın helâl olduğuna hükmeder. Bir başka müçtehid İse, aynı vakanın haram olduğuna hükmeder. Aralarında nesih diye bir şey de asla yoktur, isterse aralarında açık fark olsun. Çünkü, burada görüş vardır; öbür yanda ise, ilâm (bildirme) vardır. Görüşte, hükmün taaddüdüne yer vardır; amma ilâmda teaddüd yeri yoktur. Ne var ki, kavmin taahdüdü bu işi caiz kılar. Nitekim bu mana daha önce de geçti.

Lügat ciheti ile, geçen ülü'l-azm peygamberlerin kitaplarından ve sahifelerinden anlaşılan şeriat hükümlerine gelince: Onlara tabi olan peygamberler için asla bunlara muhalefet mecali yoktur. Zira bu hükümler bütün insanlara göre gelmiştir. Durumu tabi olmak olan her peygamber, hangi kavme gönderilir ise gönderilsin; hangi kavmi davet ederse etsin o hükümlerin hilâfına bir tebliğ yapamaz.

O hüküm eğer helâl ise, herkes için helâldir. Şayet haram ise, herkese haramdır. Taa, ülü'l-azm peygamberlerden biri gelip de o hükmü kaldırıncaya kadar. İş bu vakittedir ki, nesih durumu tasavvur edilir. Ancak nesih, lügat hasebi ile inzal buyurulan sahifelerden alınan hükümlerin itibarına göredir. O hükümler ki ictihad ve ilâm ile sabit olmuştur; kıyasa ve sünnete bağlanmıştır; bunlarda nesih tasavvur edilemez. Zira bu hükümler bazısına göre yerinde olur; bazısına göre de yerinde olmaz. Bir peygamberin içtihadı, keza sünneti; bir başka peygamberin içtihadını ve sünnetini kaldırıcı olamaz. Zira, biri bir kavme nisbetle olurken; diğeri bir başka kavme nisbetle olmaktadır. Şayet iki hükmün muhtelif olması bütün insanlara nisbetle ve aynı kavme nisbetle olur ise, elbette o zaman nesih meydana gelir.

Nitekim, bizim şeriatımızda hüküm, bütün insanlara göre gelmiştir, ikinci hüküm, evvelki hükmü neshetmektedir. Bu manadan olarak, Resulullah (sav) Efendimizin sonraki sünneti dahi evvelki sünnetini nesheder.

Hazret-i İsa'nın (as) nüzulünden sonra dahi, bu şeriatın neshi caiz olamaz. Çünkü o, Resulullah (sav) Efendimizin şeriatına tabi olacaktır; onun sünnetine ittiba edecektir.

Olur ki zahir uleması mehazın derinliğinden ve işin tam manası ile inceliğinden dolayı Hazret-i isa'nın içtihadını inkâra yellenirler. Onun içtihadlarını Kur'an'a ve hadise muhalif sayarlar. ictihad meselesinde; Hazret-i İsa, Hazret-i İmam-ı Azam Kufi gibidir.

İmam-ı Azam, vera (şüpheli işlerden dahi korunmak) ve takva sahibi olmak bereketi, sünnete tabi olmak devleti ile içtihadda ve hüküm istinbat etmekte öyle yüksek bir dereceye nail olmuştur ki, sonrakiler, onu anlamaktan dahi aciz kalmışlardır. Derin manalarının inceliğinden ötürü, onları Kur'an'a ve hadise muhalefet saymışlardır. Onu ve arkadaşlarını sadece bir re'y (görüş) sahibi zannetmişlerdir. Bütün bunlar onun ilminin, dirayetinin hakikatına ulaşamamaktan ve onun anlayışına ve ferasetine muttali olmamaktan ileri gelmektedir.

Amma, İmam-ı Şafii Hazretlerini o türlü isnadları yapanlardan ayırmak gerek. Zira o, İmam-ı Azam Hazretlerinin fıkıh inceliğinden bir nebze görmüştür. Bunun için de şöyle demiştir:

-Bütün insanlar, fıkıhta Ebu Hanife'nin (İmam-ı Azam'ın) ayalidir.

Yazıklar olsun o kusurlulara ki, böyle bir cür'ete girip kendi kusurlarını başkalarına bağlarlar.

Bir şiir:

Ayıplarsa kusurlu biri bilmeden onları;

Kem sözlerden beridir hep onların sahaları.

Kıralabilir mi hiç o zinciri hilekâr tilki;

Bağlanmıştır onlarla dünyanın tüm arslanları.

***

Hace Muhammed Parisa Fusul-u Sitte'de şöyle demiştir:

"Nüzul ettikten sonra Hazret-i İsa (as) Ebu Hanife'nin mezhebi ile amel edecektir.

Mümkündür ki bu cümle, yukarıda da anlatıldığı gibi, Hazret-i isa (as) ile İmarn-ı Azam Hazretlerinin benzerliği dolayısı ile söylenmiştir. Yani Hazret-i isa'nın (as) içtihadı, İmam-ı Azam Hazretlerinin içtihadına muvafık olacaktır; amma İmam-ı Azam Hazretlerini taklid etmeyecektir. Zira, onun Şanı, ümmet ulemasını taklid etmekten yana yücedir.

Hiçbir tekellüf ve taassup şaibesi olmadan deriz ki:

-Hanefi mezhebinin nuraniyeti, keşfe dayalı nazarda büyük bir deniz gibi zahir olup görünmektedir. Sair mezhepler dahi, havuzlar ve kanallar gibi zahir olmaktadır..

Yine zahirde mülahaza edildiği zaman, görülecektir ki, ehl-i İslâm'dan süvad-ı Azam Ebu Hanife'nin mezhebine tabi olmuşlardır. Allah'ın rızası ve rahmeti onun üzerine olsun.

Bu mezhebin, tabi olanların çokluğuna rağmen, usulde ve füruda diğer mezheplerden ayrı mümtaz bir durumu vardır. Bunun, istinbattaki yolu tek basınadır. Anlatılan bu mana, hakikattan haber vermektedir. Hayret edilecek bir manadır. Şöyle ki:

İmam Ebu Hanife, sünnete uymakta hepsinden kıdemlidir. Hal böyle iken, mürsel hadisleri müsned hadisler gibi itikad edip mütabaata müstahak görür ve bunları kendi görüşüne takdim eder. Sahabenin kavlini dahi, kendi görüşünden önde bilir. Zira, onlar, Hayrü'l-beşer Resulullah (sav) Efendimizin sohbetine nail olmuşlardır.

Amma, diğerleri böyle yapmazlar.

Durum yukarıda anlatıldığı gibi olmasına rağmen, muhalifleri onu görüş sahibi sanır; dolayısı ile kendisine edep dışı lâfızlar kullanırlar. Halbuki, onun ilimdeki kemalini, veranın ve takvasının ziyadeliğini itiraf etmektedirler.

Allahu Teala, onlara tevfik ihsan eylesin. Ta ki, dinin reisine, ehl-i İslâm'ın ve Müslümanlardan süvad-ı azamin reisine eziyet etmeyeler. Zira, bir ayet-i kerimede belirtildiği gibi, Allah'ın nurunu söndürmek isterler.

O kimseler ki, bu büyüklere:

-Görüş sahibi (sahib-i re'y) ederler; bunların itikadları odur ki; o büyükler, kendi görüşlerine göre hüküm verip Kur'an'a ve hadise tabi olmazlar.

Süvad-ı Azam dahi, bunların bozuk kanaatlanna göre; dalâlette kalan bid'atçılardır. Hatta, ehl-i İsiâm zümresinin dahi haricindedirler. Onlar hakkında böyle bir itikad besleyen öyle cahil kimsedir ki, kendi cehaletinden dahi haberi yoktur. Yahut da, o zındıktır ki, dinin yansını iptale çalışır.

Şu kimsenin cehaleti ne kadar büyüktün Sayılı hadisler toplamıştır; şeriat hükümleri dahi onlara inhisar ettirmiştir; bildiğinin dışında kalanı nefyedip kendince sabit olmayanı da atmıştır.

Bir şiir:

O ki saklanıp kalmıştır taş içerisine;

Başka ne yer vardır, ne de sema kendisine.

Yazıklar olsun onlara. Soğuk taassuplarına ve bozuk nazarlarına.

Halbuki, fıkhın banisi Ebu Hanife'dir. Fıkhın dörtte üçü ona bırakılmıştın kalan dörtte birde dahi diğerleri müşterektir.

O fıkıhta hane sahibidir; diğerleri de tümden onun ayalidir.

Bu mezhebi tutmakla beraber, İmam-ı Şafii'ye zati mahabbetim vardır. Onun büyüklüğüne inanırım. Bunun için de, bazı nafile ibadetlerde ona uyarım.

Amma ne yapabilirim ki? İlminin bolluğu, takvasının kemali ile Ebu Hanife'nin yanında diğerlerini çocuklar gibi bulmaktayım.

Emir, yüce Sübhan Allah'ındır.

***

Biz yine esas kelâma dönelim. Deriz ki:

-Yukarıda da geçtiğine göre; içtihada dayalı hükümlerin ihtilâfı, neshi gerektirmez. İsterse, bu ihtilâf, bir peygamberden sudur etmiş olsun.

Amma, Kur'an'da ve hadiste vaki olan ihtilâf böyle değildir. Daha önce de tahkiki yapıldığı gibi bu, neshi gerektirir.

Şimdi takarrür eden şu ki; şer'i hükümlerin isbatına muteber olan Kur'an ve hadistir. (Yani kitap ve sünnet...) Müçtehidlerin kıyası ve ümmetin icmaı dahi, hükümlerin isbatında geçerlidirler.

Üstte anlatılan dört delilden başkası hiçbir şekilde, hükümlerin isbatına yararlı değildir. Ne ilham, haramı ve helâli isbat edebilir; ne de batın erbabının keşfi farzı ve sünneti anlatabilir.

Velâyet-i hassa erbabı dahi, müçtehidlere uymakta, avam mü'minlerle aynı durumdadır. Keşif ve ilham başkaları üzerine bu babda onlara bir meziyet getirmeyeceği gibi, onları uymak bağından da kurtaramaz.

Bu manada Zünnun, Bistami, Cüneyd, Şibli; avam mü'minlerden olan Zeyd, Amr, Bekir, Halid ile içtihada dayalı hükümlerde müçtehidlere uyma şanında aynı durumdadırlar.

Evet, bu büyüklerin meziyetleri vardır; amma başka manadadır. Zira, bu zatlar, keşif ve müşahede erbabıdır. Aynı zamanda, tecelli ve zuhurat erbabıdır. Hakiki mahbubun mahabbet istilâsı dolayısı ile yüce Sultan'ın gayrını bırakmışlardır. Gayrı görüp gayriyet idrak etmekten de azad olmuşlardır. Eğer onlar için hasıl olan bir şey var ise, o da Sübhan Allah'tır. Eğer vasıl olmuşlarsa, yine o yüce Zat'a vasıl olmuşlardır.

Onlar alemdedirler, amma alemin kendisi ile olmazlar; nefisleri ile olurken de, yine nefisleri ile değillerdir. Eğer yaşarlarsa, onun için yaşarlar. Ölürlerse, yine onun için ölürler.

Onların müptedileri dahi, alem zerrelerinden her zerrenin aynasında; mahabbetin ağır basması dolayısıyı ile matlubu müşahede eder. Her zerreyi dahi, bütün esma ve sıfat kemalâtını cami bulur.

Onların müptedileri üstte anlatıldığı gibi olunca, müntehilerinden ne anlatayım? Onların alâmetlerini nasıl açıklayayım? Zira, onların alâmetleri yoktur. Onların ilk adımları masivayı unutmaktır. İkinci adımlarını nasıl anlatayım ki, o afakin ve enfüsün dışındadır.

İlham o büyükleredir; kelâm, onlar içindir.

O zümrenin ileri gelenleri, ilimleri ve sırları asıldan tasavvutsuz olarak alırlar.

Bir müçtehid, kendi görüşüne ve içtihadına nasıl tabi ise, bunlar dahi marifette ve vecidlerde kendi ilhamlarına ve ferasetlerine tabi olmaktadırlar.

Hazret-i Hace Muhammed Parisa şöyle yazdı: -Hızır'ın (as) ruhaniyeti, ledünni ilimlerin gelmesinde vasıtadır. Zahir olan mana şu ki: Bu kelâm, iptida ve orta hallere nisbetledir. Müntehinin muamelesi, bir başkadır. Nitekim, açık keşif, buna şehadet eder. Üstte anlatılan manayı, Şeyh Abdülkadir Geylani'den -Allah sırrının kudsiyetini artırsın- yapılan bir nakil teyid etmektedir. Şöyle ki:

-Bir gün o, minbere çıkmış; ilimleri ve maarifi beyan ediyordu. Bu esnada oradan Hızır (as) geçti. Şeyh ona seslenerek, şöyle dedi:

-Ey israili, gel de Muhammedi kelâmı dinle.

Üstteki Şeyh Geylani'ye ait ibareden de anlaşılmaktadır ki, Hızır (as) Muhammedi'lerden değildir; sabık milletlerdendir. Durum böyle olunca, o nasıl Muhammedi'lere tavassut edebilir?

Burada anlatılan manalardan da tahakkuk etti ki, ilimler ve maarif, bir başka şey olup şer'i hükümlerin ötesindedir. Elhüllah dahi, onlarla bir hususiyet kazanmıştır, isterse o maarif, bu hükümlerin neticeleri ve semereleri mahiyetinde olsun.

Ağaç dikmekten gaye, meyvelerin huşu! bulmasıdır. Ağaçlar ayakta kaldıkça, onların meyveleri de düşecektir. O ağaçların köküne ki, hale geldi; meyveler dahi yok oldu.

O ne büyük hamakattır ki, ağacı kökünden söküp de meyveler düşürülmeye çalışılır. Halbuki, ağaçlar, her ne kadar bakımlı olsalar, ondan o kadar taze meyveler daha çok ve daha bolca meydana gelir. Her ne kadar meyve gaye ise de, ağacın bir parçasıdır

Yerinden olur ki, şeriata tutunan kimse ile, şiraatta müdahaneci bu manada kıyas edile.

O kimse ki, şeriata tutunmuştur; marifet sahibidir. Onun şeriata tutunması, her ne miktar artar ise, marifeti dahi o nisbette bol olur.

O kimse ki, müdanecidir; marifetten yana bir nasibi yoktur. Faraza, kendi zu'müne göre, bir şeyi olsa dahi, isterse hakikatta hiçbir olma hükmünü taşımasın. İstidrac kabilinden olmaktadır. Bu manada, cukiye ile birehmenlerle iştiraki vardır.

Şeriatın reddettiği hangi hakikat olur ise olsun; o zındıklık ve ilhaddır.

Caiz olur ki, yüce Allah'ın zatına, sıfatına, ef'aline taalluk eden bazı sırlar ve incelikler ehlüllahın havas zümresine anlatıla ki, bu sırlardan ve inceliklerden yana şeriat sükut durmakdır.

Yine bu manadan olarak; harekâtta ve sekenatta Allahu Taala'dan izin olup olmadığını dahi alalar.

Yine o Sübhan Hakkın razı olduğu şeylerle razı olmadığı şeyleri bileler.

Bu zatlar, çoğu kez, bazı nafilelerin edasını uygun bulmayıp onun terki yolunda izin almışlardır.

Bazı zamanlar dahi, uyumanın, ayık durmaktan daha iyi olduğunu anlarlar.

Şer'i hükümler, bazı vakitlerde belirlenmiştir, ilhama dayalı hükümler ise, bütün vakitlerde sabittir. Böyle olunca, bu zatların duruşları ve hareketleri izne bağlıdır.

Zaman olur ki; başkalarına göre nafile olan ibadetler, bunlara farz gibi olur. Meselâ bir fiili ele alalım; Şeriat hükmünce, bir şahsa nisbetle nafiledir; ilhamı hükmünce de, diğer bir şahsa göre farz olur.

Başkaları bazan nafile eda ederler; bazan da muhab işleri yaparlar. Amma bu büyükler, fiilleri Mevlâna'nın emri ve izni ile olduğundan, bütün fiilleri farzlardan ve müstahablardan sayılır. Başkalarının yanında mubah olan, bunlarda farzdır.

işte o büyüklerin yüksek şanı bu manadan idrak edilmelidir.

Zahir uleması, dünya işlerindeki gaybe dair haberleri peygamberlere mahsus kılarlar. Onlara salâtlar ve selâmlar olsun. Bu ihbarlara, onlardan başkalarını ortak etmezler. Halbuki, böyle bir mana, verasete aykırıdır. Din-i Metin'e taalluku olan birçok ilimleri ve sahih marifetleri nefyetmektedir.

Evet, şer'i hükümler, edille-i erbaaya (dört delile) bağlıdır. Onlarda ilhamın yeri yoktur. Lâkin, şer'i hükümlerin ötesinde çokça dini işler vardır. O manada dahi, ilham olup beşinci asıldır. Hatta, şöyle demek de mümkündür:

-Üçüncü asıl ilham olup Kur'an'dan ve hadisten sonra bu asıl vardır; alemin inkırazına kadar da bu asıl kalacaktır.

Üstte anlatılan manadan anlaşıldığına göre; başkalarının onlara nisbeti nedir ki? Çoğu zaman, başkalarından bir ibadet sudur eder ki, rızaya uygun değildir. Bu zatlar dahi, bazı zamanlar ibadeti terk ederler; amma bu rızaya uygun düşer. O kadar ki bu büyüklerin terk etmesi, Hak Taala katında başkalarının fiilinden daha faziletli olur. Avam ise, bunun hilâfına hükmeder; başkalarının abid itikad ederken, bunları muattal mekkâr görür.

Burada şöyle bir soru sorulabilir:

-Din, Kur'an ve hadisle tamamen kâmil olduğuna göre; bu kemalden sonra, ilhama ne hacet? Kalan ne gibi bir noksan vardır ki, ilham ile tekâmül ede?

Bunun için şu cevabı veririm:

-ilham dinin gizli kalan kemalâtını izhar eylemektedir. Dinde fazladan kemalâtı isbat etmemektedir. Nitekim, ilham dahi hükümleri açığa çıkarmaktadır.

İlham, öyle sırları ve incelikleri meydana çıkarır ki; pek çok kimselerin fehmi onları idrakten yana kusurludur. İçtihad ile, ilham arasında açık bir fark olsa dahi durum budur.

İçtihad, bir görüşe dayanmaktadır; ilham ise, o görüşü yaratan yüce Sultana.

Bu manadan zahir olmaktadır ki, ilhamda asaletten bir kısım vardır; bu asalet kısmı ictihadda yoktur.

Daha önce de anlatıldığı gibi, ilham sünnetin mehazı olan peygamberin ilamına (bildirmesine) benzemektedir.

Her ne kadar ilham zanna dayalı, ilâm dahi kafi olsa da durum budur.

Bir ayet-i kerime meali:

"Rabbımız, bize katından rahmet ver. İşimizde bizim için muvaffakiyet hazırla."(18/10)

Hüdaya ittiba edenlere selâm.

***


369

369. MEKTUP

MEVZUU: İrfan sahibinin muamelesi öyle bir mertebeye ulaşır ki; ona nisbetle diğerlerinin seyyiatı hasenat olur.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Abdülkadir Enbali'ye yazmıştır.

Rahman Rahim Allah'ın adı ile...

Allahu Teala şöyle buyurdu:

"İşte, Allah bunların kötülüklerini iyiliklere çevirir."(25/70)

İrfan sahibinin muamelesi, Allahu Teala'nın inayeti, Habibinin hürmeti ile o mertebeye ulaşır ki; başkalarının seyyiatı, onun hakkında hasenat oiur. Başkasına nisbetle düşük sıfat dahi, ona nisbetle iyi olur.

Meselâ, riya ve sum'a (görsünler ve işitsinler için iş yapmak) seyyiatın ve düşük sıfatlardan sayılırlar. Amma o irfan sahibi hakkında bunlara iyilik arız olur; hamd ve şükür hükmünü alır.

O derviş kibriya ve azamet kısımlarından hepsini kendisinden atıp yüce mukaddes Sultan Hakka bağlar. Bütün hasene, cemal ve hayır çeşitlerini kendisinden atıp hepsini Sübhan Hakka has kılmaktadır. Kendisini dahi, serden ve noksandan başka bir şey görmez. Dahi nefsinde zül, iftikar ve inkisardan başka bir şey görmez.

Şayet kemal fertlerinden birini, kendisine zahirde yönelmiş görür ise, onu bir merdiven gibi görür ki, ondan daha yukarıya çıkılır, azamet ve kibriya sanı olan zata ulaşılır.

İşte hüsnün cemalin, hayrın ve kemalin hali budur. Bu şeylerden yana onun nasibini terakkisine gelen merdivenler, sonunda sahibine dönecek emanetlerden başka bir şey değildir.

Riya, sum'a suretinde maksud olan onun için şöhret, kabarmak, üstünlük taslamak, azamet tavrı takınmak değildir. Elbette yüce Hakkın nimetini izhar olup o Sübhan Zat'ın ihsanını kendisine bildirmektir. Bu manadan olarak riya ve sum'a onun için yüce mukaddes Hakka hamdin ve şükrün aynıdır. Düşüklükten beğenilmeye çıkmaktır. Sair sıfatlan dahi buna kıyaslamak mümkündür.

Bir ayet-i kerime meali:

"İşte, Allah bunların kötülüklerini iyiliklere çevirir. Allah Gafur Rahim'dir."(25/70)

Vesselam...

***


370

370. MEKTUP

MEVZUU: Yüce Hakkın Zikri, Hayrü'l-beşer Resulullah (sav) Efendimize salâvat okumaktan evlâdır. Şu şartla ki: Zikir kabule şayan ve iktida edilen bir şeyhten alınmış ola.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Molla Gazi Naib'e yazmıştır.

Hayru'l-beşer Resulullah'a salâvat okumakla bir zamanlar meşgul oldum" ona ve âline salât ve selâm olsun. Hem de, bütün kısımlar ve nevileri ile Dünya hayatında iken, onun üzerine iyi neticeler ve semereler terettüb ettiğini gördüm. Onlarla Velâyet-i Hassa-i Muhammediye'nin inceliklerini buldum; sırlarına da erdim. Onun sahibine salât, selâm ve tahıyyet

Bir müddet geçtikten sonra, bu amel üzerine tam bir fütur geldi. Onlara devam etmek başarısı zail oldu. Artık o salâvatları okumak belli zamanlara kaldı.

Bu sırada bana güzel gelen teşbih, takdis, tehlil ile meşguliyet oldu.

Bu işte de bir hikmet olmalı; görelim neler zuhur edecek?

Sonradan Allah'ın inayeti ile zahir oldu ki, bu vakitte zikir, hem salâvat okuyan hakkında, hem de salâvat okunan hakkında daha faziletlidir. Bu mana, iki cihetten gelmektedir. Söyle ki:

a) Bir hadis-i kudside şöyle gelmiştir

"Bir kimse, zikrimle meşgul olur da benden bir şey istemez ise, isteyenlere verdiğimden daha faziletlisini ona veririm."

b) Zikir, Resulullah (sav) Efendimizden alınmıştır. Bu zikrin sevabı, zikredene ulaştığı gibi, o sevabın bir misli de, Resulullah (sav) Efendimize ulaşmaktadır. Bu manadan olarak, Resulullah (sav) Efendimiz şöyle buyurmuştun

"Bir kimse, iyi bir sünnet (âdet) meydana getirir ise, ecri kendisinedir ve onunla amel eden kimseleredir."

Bunun misali, ümmetten hasıl olan her amel, yapana ecir getirdiği gibi; aynı miktar ecir Resulullah (sav) Efendimize de gider. Zira, o amelin vazıı ve meşru kılanı Resulullah (sav) Efendimizdir. Yapanın ecrinden de bir noksan gelmez.

Bu arada ameli işleyen kimsenin, Resulullah (sav) Efendimizin niyeti ile de işlemesi lâzım gelmez. Zira, Sübhan Hakkın ihsanında, ameli işleyenin bir sun'u yoktur.

Evet, eğer ameli işleyenden de, Resulullah (sav) Efendimize dair bir niyet bulunur ise, bu da ameli işleyenin ecrinin artmasına sebep olur. Bu ziyadelik dahi, Resulullah (sav) Efendimize aittir.

Bir ayet-i kerime meali:

"Bu, Allah'ın fazlıdır; onu dilediğine verir. Ve Allah büyük fazlın sahibidir."(62/4)

Hiç şüphe edilmeye ki, zikirden asıl maksat, Sübhan Hakkı anmaktır. Ecir talebi, onu takib eder. Salâvat-ı şerife okumakta ise, asıl maksat, hacetin yerine gelmesi talebidir. İkisi arasında çok fark vardır.

O feyizler ki, Resulullah (sav) Efendimize zikir yolundan ulaşır; salâvat okumak yolundan ulaşan bereketlerden kat kat fazladır.

Şunun da bilinmesi yerinde olur ki: Anlatılan mertebe her zikir için değildir. Elbette o zikre mahsustur ki, kabule şayan ola... O zikir ki, anlatılan manada değildir; anlatıldığı gibi olmaz. Bu durumda, salâvat-ı şerife okumak, ondan daha faziletlidir. Bu salâvat-ı şerifelerden gelen bereketler daha çok olur.

Ne var ki; talip olan bir kimsenin, kâmil ve mükemmel bir şeyhten aldığı zikir ve tarikat şartlarına göre ona devamı salâvat okumaktan daha faziletlidir. Zira, bu zikir öbür zikre vesiledir. Bu zikir vazifesini yapmaya, öbür zikre ulaşamaz.

Üstte anlatılan mana icabı olarak; tarikat şeyhleri, zikirden başka bir şeyle meşgul olmasına cevaz vermemişlerdir. Farzlarla ve sünnetlerle yetinmesini (yani Sünen-i revatıb ile) emretmişlerdir. Nafile işleri yapmaktan dahi, onu men etmişlerdir.

***

Üstteki beyandan da anlaşıldığına göre; ümmet ferdlerinden hiçbir ferde, kemalâtta yüksek dereceye ulaşsa dahi peygamberi ile müsavat hasıl olmaz. Zira, kendisinde hasıl olan o kemalâtın tümü, o peygamberin şeriatına tabi olduğundan dolayı hasıl olmuştur. Dolayısı ile, bu kemalât dahi, o peygamber için sabit olmaktadır. Hem de, kendisine mahsus olan kemalâlat ile, o tabilerine mahsus olan kemalâtla birlikte. Ona salât ve selâm olsun.

Keza, o kâmil olan ferd, asla bir peygamberin mertebesine ulaşamaz. İsterse o peygambere hiç kimse tabi olmasın; davetini dahi kabul etmesin. Zira, her peygamber, asaleten davet sahibidir; şeriatın tebliği ile de memurdur. Ümmetlerin inkârı, davette ve tebliğde bir kusur olamaz.

Bu arada şu da zahirdir ki, hiçbir kemâl, asla davet ve tebliğ mertebesine ulaşamaz. Zira, Alluhu Taala'ya kulların en sevimli olanı, Allahu Taala'yı kullarına sevdirendir. Allahu Teala katında kulların en sevgilisi olan, o davetçi ve tebliğci olandır.

Herhalde şu manada gelen bir haberi (hadis-i şerifi) duymuş olacaksın:

"Kıyamet günü, ulemanın mürekkebi, şühedanın kanı ile tartılacaktır. Amma, ulemanın mürekkebi, şühedanın kanından ağır gelecektir."

Bu devlet, ümmet için müyesser olmaz. Onlarda bir şey hasıl olmuş ise, uydu ve bir mana zımnındadır. Asıl olan asıldır; fer (parça) ise bir yerden alınmadır.

Yerinde olur ki, anlatılan manadan, bu ümmetin ayanı ve onların tebliğcileri için olan fazilet idrak edile...

Tebliğde ve davette dereceler olduğu gibi; ayan ve tebliğciler dahi değişik derecelerde bulunmaktadırlar.

Ulema, zahirin tebliğine mahsusturlar. Sofiye ise, batına ihtimam gösterirler.

O kimse ki, hem sofiyedendir; hem de alim, kibrit-i ahmerdir. Zahir ve batın tebliğe hakkı vardır. Resulullah'ın (sav) naibi ve onun varisi bulunmaktadır.

itikadım o ki, bu ümmetin muhaddisleri ki, Resulullah (sav) Efendimizin hadis-i şeriflerini tebliğ ederler; bu ümmetin en faziletlileridirler.

Her ne kadar, mutlak surette, kendilerinin en faziletli olduklarına itikad derlerse de; bu biraz karışıktır. Eğer bu manayı, zahir tebliğcilerine mabetle söylüyorlarsa, yeri vardır. Ancak, mutlak fazilet o kimseyedir ki, zahir batın tebliğini, zahir ve batın davetini camidir.

Çünkü, bir işin belli bir şeye inhisarında kusur vardır; fazilet itlakına münafidir Bu manayı anla, kusurlulardan olmayasın.

Evet her ne kadar zahir umde, necatın dayanağı, bereketi çok, yaran umumi ise de, lâkin onun kemâli batın bağlıdır. Zahir, batınsız tam olmadığı gibi, batın dahi, zahirsiz bir şeyden sayılmaz. O ki, zahiri, batını camidir, kibrit-i ahmerdir.

Hüdaya ittiba edenlere selâm.

Bir ayet-i kerime meali:

"Rabbimiz nurumuzu tamamla, bizi bağışla. Çünkü Sen, her şeye kadirsin."(66/8)

***


372

372. MEKTUP

MEVZUU: Makul, mevhum, mekşuf, meşhudun tümü siva sınıfına dahildir.

Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hzleri bu mektubu, şeyhinin oğlu Muhammed Abdullah'a yazmıştır.

Allah'a hamd olsun.

Selâm seçmiş olduğu kullarına.

Kurretü'l-ayn'in gönderdiği mübarek mektup ulaştı.

O mektuba dercedilmiş ki:

-O göz boyama işlerden yana bir şey kalmadı. Hepsi Sübhan Allah'ın keremi ile zail olup kalktı. Onlardan yana hiçbir şey de kalmadı.

Himmet dahi o şey için sarf edilmektedir ki; isbat, makul ve mevhum şeylerin hiçbiri hasıl olmaya... Hepsi de, LA (yok) kelimesi altında şöyle veya böyle dahil ola.

Yine yazıyorsunuz ki:

-Bu mana hasıl olmaktadır.

ümid edilen o ki; mana, tekellüfsüz olarak hasıl olacaktır.

Ey Necib,

Makul, mevhum, hatta mekşuf ve meşhud; ister afaki olsun; isterse en-füsi... Bunların hepsi de, sivaya dahildir. Hemen hepsi de, oyun ve oyalanma cinsi şeylerdendir. Bunlarla alâkadar olmak, göz boyama işleri ile taalluktan başka bir şey değildir. Bu taallukatın zevali, zorla olsa dahi, tarikata dahildir ve ilme'l-yakin cümlesindendir. Şöyle veya böyleden sonra, bu devlet tekellüfsüz müyesser olur ise, sivayı nefyetmekte dahi tekellüf hali kendiliğinden yok olmaya geçer ise, tarikat darlığından, ilim sikkesinden çıkılır; fena ile teşerrüf edilir.

Anlatılan mana, konuşmakta kolaydır. Amma ona kavuşmak cihetindende zordur. Hem de ne kadar zor. Ancak, Allahu Teala'nın kolay ettiğine kolaydır.

O işler ki, hakikatla taalluku vardın o ileride nefyden sonradır. Hatta, intifa makamına, isbat makamına geçtikten sonradır; ilmin ve aynın dahi ötesindedir.

***

Bilesin ki,

Hakikat yanında, tarikat bir şey sayılmaz, isbata nisbetle nefyin dahi itiban yoktur.

Nefyin taalluk ettiği şeyler, mümkinattır; isbatın taalluk ettiği şeyler ise, Sübhan olan Vacib Zat'tır.

İsbatın yanında nefy, umman denize nazaran bir damla gibidir.

Bu nefyin husulü ve o isbat, velâyet-i hassaya ulaştırır. Velâyet-i hassanın husulünden sonra da, ya uruc olur; yahut nüzul. Eğer nüzul olur ise, yine o uruc içindir.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla; bizi bağışla... Çünkü sen, her şeye kadirsin."(66/8)

Size selâm. Keza, diğer hüdaya ittiba edip Mütabaat-ı Mustafa'yı bırakmayanlar. Resulullah'a salât ve selâm olsun.

***


373

373. MEKTUP

MEVZUU: Dizgini, dinin fuzuli şeylerinden çekip dinen yapılması zaruri işleri ile meşgul olmanın lüzumu.

Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Muhammed Taki'ye yazmıştır.

Allah'a hamd olsun. Seçmiş olduğu kullarına dahi selâm olsun.

Mübarek mektubun mütalâası ile teşerrüf ettim.

Düzeninde ve tertibinde muvaffak olduğunuz deliller dahi o mektuba dere edilmiş. Bu deliller, Hazret-i Sıddık'ın hilâfeti babındadır. Onun hilâfeti dahi icma ile sabittir. Allah ondan razı olsun. Ki bu icma, erbab-ı hali ve akdin icmaıdır. Hepsi de, asırların hayırlısı olan birinci asındandır.

Ayrıca, Hulefa-i Raşidin'in faziletleri babında da yazılmış. Allah onlardan da razı olsun. Bunların faziletleri dahi, hilâfet sıralarına göredir.

Bu büyüklerin sıfatları da anlatılıp hâyrü'l-beşer Resulullah (sav) Efendimizin ashabı arasında geçen münazaa ve çekişmelerden dolayı sükût gerektiği yazılmış.

Bütün bu yapılanlar, bol bol ferahlık verdi.

Bu itikad, imamet bahsinde yeterli olup ehl-i sünnet ve'l-cemaat itikadına dahi uygundur. Allah onların çalışmalarını şükrana lâyık eylesin.

Ey müşfik mahdum!

İmamet bahsi, dinin teferruatı arasında olup asıllarından değildir. Dinin zaruri olarak yapılması gerekli işleri bundan başka olup, itikada ve amele taalluk eder ki; kelâm ilmi ve fıkıh ilmi onların beyanını üzerine almıştır.

Zaruri işleri bırakıp fuzuli işlerle meşgul olmak, ömrü boş yere sarf etmektir Yani malayani ile... Bu manadan olarak, bir hadis-i şerifte, Resulullah (sav) Efendimizin şöyle buyurduğu anlatıldı: «Allahu Teala'nın kulundan irazına alâmettir ki, onu malayani ile meşgul eder."

Eğer imamet bahsi, şianın sandığı gibi; dini işlerin zaruri kısımlarından saymış olsaydı; elbet yerinde olurdu ki, Sübhan Hak, Kitab-ı Mecid'inde, hilâfet kimin haklı olduğunu tayin edip halifeyi teşhis ederek, Resulullah (sav) Efendimize dahi, bir kimsenin hilâfeti için emir vere... Tansis ve tasrih ile o kimsenin hilâfeti yerinde ola...

Kur'an'da ve hadiste, ihtimam gösterilip bu iş üzerinde önemle durulmadığına göre; demek ki, imamet bahsi, dinin fuzili işlerindendir; zaruri işlerinden değildir. Fuzuli işlerle dahi, fuzuli olanlar meşgul olur. Halbuki, önünde, meşgul olması gereken nice nice, dini bakımdan yapılması zaruri işler vardır. Eğer onlarla meşgul olup yapacak olsa, fuzuli işlere ya sıra gelir; yahut hiç gelmez.

Öncelikle itikadı tashih etmek gerek; ki bu, Vacib Taala'nın zatına ve sıfatına taalluk eden şeylerdir.

Resulullah (sav) Efendimizin yüce Hak katından getirdiklerine dahi itikad edip inanmak ve bu babdaki itikadını tashih etmek gerek.

Dini zaruretler arasında bilinenler başta şunlar olup, tevatürle sabittir: Haşr, neşr, uhrevi ve daimi olan azap, sevap ve diğer işiterek inanılması gerekli işlerin hepsi de haktır. Bunların hiçbirinde yalan ihtimali yoktur. Eğer bu itikad olmaz ise, necat da yoktur.

Bu itikadı düzelttikten sonra, fıkıh hükümlerini yerine getirmek gelir. Ki bunlar, farzlar, vacipler, hatta sünnetler ve müstahaplardır.

Şer'an tesbit edilen helâl ve haram sınırına dahi iyi riayet edilmesi yerinde olur.

Şeriat hududunu korumaya dikkat edilmelidir ki, ahiret azabından felah ve halâs umula...

İtikad ve amel sağlama alındıktan sonra; sıra sofiye tarikatına girmeye •gelir. Bu yoldan velayet kemalâtının husulü dahi ümiddir.

Dini yönden yapılması zaruri işlere nisbetle imamet bahsi, yolda bırakılan bir şey gibidir.

Bu babda netice kelâm şu ki: Muhalifler, bu hususta galeyana gelip hayrü'l-beşer Resulullah (sav) Efendimizin ashabına taat ettiklerinden; onların reddi için, uzun bir mukaddime varid olmuştur. Zira, Din-i Mübinden fesadı def etmek dahi dini zaruretler arasında sayılır.

Vesselam...

***


374

374. MEKTUP

MEVZUU:

a) Taziyet ve nasihat.

b) Mevlâna Hasan'ın dahi onlara halka reisi edilmesi. Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Ahmed Berki'nin müridlerine yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun; salât ve selâm onun Resulüne.

Sizlere dahi dualar etmekteyim.

***

Şunu bildirmek isterim ki; mağfur ve merhum Mevlâna Ahmed'in vücudu, bu zamanda Müslümanlar için Allahu Teala'nın ayetlerinden bir ayet, onun rahmetinden de bir rahmet idi. .Allah ona rahmet eylesin.

Allah'ım, onların ecrinden bizi mahrum eyleme. Ondan sonra bizi fitneye düşürme.

Geçip gidenler için arkadaşlardan beklenen imdad ve ianedir. Merhumun çocuklarına ve taallukatına hizmettir. Onların gönlünü alıp kendilerini teselli etmektir. Böyle etmek, sevenlere vaciptir. Merhumun çocuklarını okutmaya ve onların şer'i ilimler ve süslenmeleri için çalışmaya koyulmaları gerekir. Merhumun iyiliğine, onun çocuklarına iyilik etmekle karşılık vermek gerek.

Bir ayet-i kerime meali:

"İyiliğin karşılığı ancak iyiliktir."(55/60)

Merhumun tavrı ve gidişatı, halleri ve vakitleri korunmalıdır.

Bir fütur gelmemesi için, zikirle halka ile meşgul olmalıdırlar.

Arkadaşlar otururken, birbirinde fani olmak sureti ile oturmalıdırlar ki, sohbetin faydalı eseri zahir ola...

***

Fakir, daha önce de yazmıştım:

-Mevlâna, eğer bir seferi ihtiyar eder ise, yerinde olur ki; makamına Şeyh Hasan'a nasb eyleye...

Hüküm uyarınca, bu sefer dahi ondan murad olmuştur.

Şu anda, aynı şekilde tekrar tekrar mülahaza ettim ve Şeyh Hasan'ı dahi bu işe tayin edilmiş buldum.

Bu mana, arkadaşlardan bazısına ağır gelmesin. Zira, bu bizim arzumuzla olan bir şey değildir; hatta onların da. Dolayısı ile inkıyad etmek lâzımdır.

Şeyh Hasan'ın yolu ile, Mevlâna'nın yolu arasında çok bağlılık vardır. Mevlâna'nın sonunda o taraftan aldığı intisap ile, Şeyh Hasan'ın dahi ortaklığı vardır. Kalan arkadaşlar, bundan yana az nasiplidirler. isterse onlara keşef, şühud hasıl olsun; tevhid ve ittihad ile bezenmiş olsunlar. Ne var ki, bu devlet başka bir iştir. Orada, keşifleri ve müşahedeleri bir arpaya almazlar. Bu tevhidden ve ittihaddan istiğfar ederler.

Hülasa, arkadaşlar Şeyh Hasan'ı öne geçirmekte, duraklamamalıdır. Onun emri ile meşgul olmalı ve kendisini halka başı yapmalıdırlar.

Kardeşimiz Hace Üveys bu manayı arkadaşlara anlatmalıdır. Halka ve

sohbet akdi ile meşgul olmaları için delâlet etsin. Onları Şeyh Hasan hakkında rağbet ettirsin.

Şeyh Hasan için dahi yerinde olur ki, şükerânın, nüfakanın hatırlarına riayet edip koruya... Kardeşlik hakkını dahi edaya bakmalıdır. Fıkıh kitapları dahi mütalaa etmekten ayrılmamalıdır. Şer'i hükümlerin neşri için çaba harcamalı ve sünnet-i seniyyeye mütabaat için teşvik etmelidir. Bid'attan dahi sakındırmalıdır.

İltica, tazarru ve inkisardan ayrılmamalıdır ki, akrana üstünlük riyaset cihetinden nefs-i emmare tehlikeye ve kötü hale düşürmeye. Bütün hallerde ve her vakitte kendisini kusurlu ve noksan saymalı; daima kemaline talip olmalıdır. Kötülük etmekte, nefis ve şeytan iki kuvvetli düşmandır. Dikkat etmeli ki, bunlar kendisini yoldan, kaybetmiş ve hüsrana dalmış olarak çıkarmayalar.

Bir şiir:

İşte size nasihatim, kabul ederseniz;

Kurtulursunuz, yoksa yapın ne isterseniz...

***

Hindistan" beldeleri sizden uzaktır. Senede bir defa kafile haber getirip götürmektedir. Yerinde olur ki, haller yazıla... Şayet gelmeye muktedir olamazsanız, yazmaktan yana da gaflete düşmeyesiniz.

***

Şeyh Yusuf bize yakındır. Bir müddet orada kalacaktır. Bir hayli faydalar almıştır. Fena hakikatına da muttali olmuştur. Tekrar gelmek vaadi ile vatanına dönmüştür.

O, istidadlı bir kimsedir. İhlâsı da doğrudur.

Başarı ihsan eden Sübhan Allah'tır.

***

Bizden uzakta olduğunuz için, nasihat üzerinde fazlaca duruldu.

Ayıkınız ve dikkatli olunuz.

Riyaseti ruhun belhası olarak itikat ediniz. Korkunuz, titreyiniz ve çekininiz. Şunun için ki, bu riyasetten lezzet çıkmaya. Sonra ebedi helake gidersiniz.

Ayet-i kerime mealleri:

"Rabbimiz, bizim için günahlarımızı ve işimizdeki taşkınlığımızı bağışla... Ayaklarımıza sebat ver. Kâfir kavme karşı bize yardım eyle."(3/147),

"Galebe sahibi Rabbin onların isnad etmekte olduktan vasıflardan yücedir; münezzehtir."(37/181)

Gönderilen peygamberlere selâm. (37/181)

Ve... Alemlerin Rabbi Allah'a hamd olsun."(37/182)

***


375

375. MEKTUP

MEVZUU: insan tab'an medenidir; medeni olmak üzere yaratılmıştır. Kendi cinsi ile iyi geçinmeye muhtaçtır. İnsanın iyiliği dahi bu ihtiyaçtan belli olur.

Bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hanlar Hanına yazmıştır.

***

Allah'a hamd olsun. Selâm, onun seçmiş olduğu kullarına...

Sübhan olan yüce Allah'tan suri ve manevi terakkilerinizi dilerim. Zira, sizin hayrınız ve Salahınız, bütün Müslümanların gönül birliğini tazammun eder ve onların refahını sağlar. Size yapılan dua dahi, bütün Müslümanlara yapılan duadır.

Allahu Teala, şahsınıza lâyık olmayan şeylerden yana size selâmet versin. Seyyid'l-mürselin hürmetine. Resulullah Efendimize ve diğer peygamberlere ve onların hepsinin âline salâtlann en faziletlisi, selâmların ekmeli olsun.

***

Nakşibendiye-i Aliyye büyüklerine karşı ihlâs, müridlik ve mahabbet bağlarınızı bilmekteyim. Hem de pek tamam ve pek mükemmel bir şekildedir. Allah onların sırlarının kudsiyetini artırsın. Buna binaen başınızı ağrıtmaya sebep olmaktayız.

***

Ey mükerrem mahdum,

Bu Silsile-i Aliyye mensuptan, bu diyarda garip düşmüşlerdir.

Bu diyar ehlinin; sünnet-i seniyeyi tutan bu Tarikat-ı Aliyye büyükleri ile oları münasebetine gelince; bid'atın şüyuu dolayısı ile pek azdır.

Üstte anlatılan manadan olarak; kısa görüşünden dolayı, bu silsile ehlinden bazdan bu Tarikat-ı Aliyye'de bid'atlar icad etmiştir. Bu bid'atlara alâka sebebi ile, insanların kalblerini kendi tarafına çekmek istemiştir. O bid'atlan icad ederken de, kendi kanaatına göre bu yaptığını bu Tarikat-ı Aliyye'nin tekmili sanmıştır. Hasa ki böyle bir şey ola. Elbette bu cemaatın maksadı, bu Tarikat-ı Aliyye'yi tahrib edip hiçe çıkarmaktır. Halbuki, bu Tarikat-ı Aliyye büyüklerinin muamelesini hiç de idrak edememişlerdir. Allahu Teala onlara doğru yolu göstersin.

Bu silsile-i aliyye ehlinin varlığı bu diyarda pek değerli olduğundan; bu silsile-i aliyye'nin müridlerine ve onları sevenlere düşer ki, o büyüklere ve bu Tarikat-ı Aliyye taliplerine yardım edip muavenette bulunalar.

İnsan tab'an medenidir. Medeni olmak üzere yaratılmıştır. Kendi cinsi ile iyi geçinmeye muhtaçtır. Bu manada gelen bir ayet-i kerime meali:

"Ey Nebi! Sana Allah ve mü'minlerden ittiba edenler yeter." (8/64) (İMAM-I RABBANİ Hz.leri bu ayet-i kerimeyi anlatılan manada almıştır. Ancak, pek çok müfessirler, şu manadan almaktadırlar:

"Ey Nebi, Allah sana ve mü'minlerden sana ittiba edenlere yeter.")

***

Hayrü'l-beşer Resulullah (sav) Efendimizin ki, önemli işlerinde müminlerin dahli vardır; diğerlerine de düşer?

Bu zamanda zenginlerin pek çoğu, işlerin yolunda gitmesini, hacetin yerine gelmesini ihtiyaçsızlıkta sanırlar. Ama durum böyle değildir. Zira ihtiyaç, zatidir. Hem de bütün mürakinat için... O kadar ki, insanın iyiliği bu ihtiyaçtadır. Kulluğun züllü dahi, bu cihetten gelmektedir. Faraza, insandan ihtiyaç gitse, kendisi için bi"- istiğna hasıl olsa; onda isyandan inaddan, tuğyandan başka bir şey olmaz. Bu manada gelen bir ayet-i kerime şöyledir:

"İnsan elbet azan zenginliği görünce.."(96/6-7)

***

Bu babda netice söz şudur ki:

Dervişler, ağyar ile taalluktan halâs bulduklarından; sebeplere ihtiyaç, onların sebepleri yaratana havale eder. Her yana şamil bol nimeti, o yüce Zat'ın nimet sofrasında görürler. İtikad ederler ki, hakikatta veren ve alan o yüce Allah'tır.

Arada sebepler bir kısım hikmetlere ve yararlara göre varid olmuştur; güzellik ve çirkinlik dahi onlara bağlanır. Bu büyükler dahi, şükrü ve şikâyeti o sebeplere dönük olarak yaparlar. Haseneyi ve seyyieyi de ondan bilirler. Eğer onlar, sebeplere itibar etmemiş olsalar, büyük bir muameleyi iptal etmiş olurlar.

Bir ayet-i kerime meali:

"Rabbimiz, sen bunu batıl olarak yaratmadın... Sübhansın."(3/191)

***

Pek aziz kardeşim Seyyid Mir Muhammed Nu'man'ın varlığı orada bir ganimettir. Onun duası ve teveccühü dahi kibrit-i ahmerdir. Zannederim ki, onun teveccüh bereketleri ve bu teveccühün feyizleri devletinizi ayakta durdurtmaktadır. Onu, huzurda ve gıyabda sizin imdadınızda ve muavenetinizde bulmaktayım.

Adı geçen, bundan bir sene evvel, Fakir'e sizin iyiliklerinizi yazdı. Yazdığı mektuba dahi sizin dervişlere olan mahabbetinizi ve ihlâsınızı dahi dere etti.

Yine onda izhar ettiğine göre bu velayet idaresini bir başkasına bırakmış; zira, bu vakit, teveccüh ve imdad zamanıdır.

Bu Fakir için dahi, o mektubun mütalaası esnasında Fakir'e bu babda teveccüh hasıl oldu. O vakitte sizi kadri yüce buldum.

Zahir olan şu ki: O saatte bir şahıs, o cihete teveccüh ediyordu.

O mektubun cevabında şu tabiri kullandım:

-Hanlar Hanı, nazarda kadri yüce olarak zahir olmaktadır.

Emir Sübhan Allah katındadır.

***


376

376. MEKTUP

MEVZUU: Kendi şeyhi hayatta iken, bir talip, yüce Hakkı taleb babında bir başka şeyhin yanına gitmesi caiz olur mu?

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Nur Muhammed Enbali'ye yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun. Salât ve selâm, Allah'ın Resulüne. Sizlere dahi dualarımı bildiririm.

Mektubunuzun vasıl olduğunu bildirmek isterim. Söyle sormuşsun:

-Şeyh hayatta iken, bir talip yüce Hakkı taleb için bir başka şeyhin yanında hazır olur ise, caiz olur mu, yoksa olmaz mı?

Bilesin ki,

Esas maksad, Sübhan Hak'tır. Şeyh dahi, Cenab-ı Hakka vasıl olmaya bir vesiledir. Şayet bir talip, irşadını bir başka şeyhte görür; kalbini dahi onun sohbetinde yüce Hak ile hazır bulur ise, caizdir ki, birinci şeyhi hayatta iken, iznini almadan dahi öbür şeyhinin huzuruna gide... ondan irşadını taleb ede... Ne var ki, ilk şeyhini dahi inkâr etmemesi gerekir. İlk şeyhini dahi ancak hayırla anmalıdır. Bilhassa bu vakitte...

Zira bu vakitte, müridliğin ve şeyhliğin ancak resmi ve âdeti kaldı.

Bu vaktin şeyhlerinin ki, kendilerinden haberi yoktur; küfürle iman arasını ayırd edemezler. Allahu Taala'dan nasıl haberdar olabilirler? Hangi yoldan müridlere delil olabilirler?

Bir şiir:

Onun ki yoktur haberi şanından;

Gücü yetmez habere şundan bundan...

Yazıklar olsun o müride ki, öyle bir şeyhin yanında inararak oturur da, başkasına gitmez. Haliyle, yüce Hakkın yolunu dahi bilemez. Bu durum, öylesine tehlikelerdendir ki, şeytani varidat olarak, talibi Hak talebinden almak için nakıs şeyh cihetinden gelir.

Her neresi ki, talib, irşadını ve gönül birliğini orada bulur; hiç durmadan oraya dönmelidir.

Şeytani vesveselerden dahi Allah'a sığınmak gerek.

***


377

377. MEKTUP

MEVZUU: Hallerin televvününden, düşük dünya emelleri için yerine gelmeyişinden dolayı gönlü daraltmamak gerek.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Merhum Hace Alican'ın oğlu Muhammed Mümin'e yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Halinize uygun düşmeyen şeylerden yana, Allahu Teala sizlere selâmet ihsan eylesin.

Bilesiniz ki,

Dünya mü'min kulun zindanıdır. Zindanın haline münasip olsa dahi elem ve sızıdır; musibettir.

Emellerin hasıl bulunmadığından, hallerin televvününden dolayı, inleyip sızlamak yerinde olmaz. Zira, Allahu Teala, söyle buyurdu:

"Hakikaten güçlükle beraber kolaylık var. Muhakkak güçlükle beraber kolaylık var."(94/5-6)

Bu manada, Allahu Teala, "bir zorluğa iki kolaylık beraber verdi. Burada murad olan mana ona benzer ki, dünya ve ahiret kolaylığı ola...

Bir mısra:

Ne zorluğu o işte, olunca keremlilere...

***

Bu tarafın kalan hallerini, Seyyid Abdülbaki şifahen beyan edecektir. Müşarünileyh sizinle mülakata gelmektedir. Haklarınızı korumak, size şefkatli olmak, onun teveccüh şanıdır.

***


378

378. MEKTUP

MEVZUU: Yaran olmayan işlerle meşgul olmaktan sakındırmak. NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevtana Muhammed Haşim Hadim'e yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun, salât ve selâm onun Resulüne...

***

Bildirmek isterim ki, bir müddettir, batini hallerinizden sayılı bir haber yazmadınız ki; feraha sebep olsun.

Dünya işleri, ömrü olmayan şeylerdendir. Dünya ve içindekilerin hiçbir kıymeti yoktur ki; insan, ahiret hallerini anmayı terk ederek onun haşviyatı ile meşgul ola... İsterse niyetiniz hayır olsun.

Ancak, siz şunu işitmiş olacaksınız:

"Ebrarın haseneleri, mukarrebinin seyyieleridir."

Herhalde, esas hallere teveccüh gerek. Uydu işlerle dahi, zaruret kadar meşgul olmak gerek. Zaruret dahi, yeteri kadardır.

***

Sübhan Allah'a hamd ü şükürler olsun. Bu tarafın dervişlerinin her ne kadar belli bir rızıkları yok ise de, onlar feragat ve genişlik içinde vakitleri geçirmektedirler. Rızık için, bir çalışma ve çabalama olmadan, nasipleri ' kendilerine yeterinden ziyadesi ile gelmektedir.

Asıl rızık vaktin kazancıdır.

Bu tarafın kalan halleri, hamd edilecek derecede iyidir.

Bu aylarda veba tekrar, ikinci olarak geldi; eceli gelen de öldü. Amma Şu anda kalkmıştır.

Bütün nimetleri için, Sübhan Allah'a hamd ü şükürler olsun.

Vesselam...

***


379

379. MEKTUP

MEVZUU: Tevbe, vera, takva ve bunlara münasip şeyler beyanındadır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hanı Hanan'a yazmıştır.

***

Rahman Rahim Allah'ın adı ile... Allah'a hamd olsun. Selâm, onun seçmiş olduğu kullarına...

Bu değerli ömrü, masiyetler, hatalar, kusurlar ve yanlışlar hareketlerle harcadığımızdan; iyi olur ki, tevbeden, inabeden, vera'dan ve takvadan söz edelim.

Allahu Teala şöyle buyurdu:

"Hepiniz Allah'a tevme edin ey mü'minler; ta ki korktuğunuzdan emin, umduğunuza da nail olasınız."(24/31)

Aliahu Teala şöyle buyurdu:

"Ey iman edenler, tam bir sıdk u hulusa malik bir tevbe ile Allah'a dönün. Olur ki Rabbimiz kötülüklerinizi örter ve sizi altlarından ırmaklar akan cennetlere sokar."(66/8)

Allahu Teala şöyle buyurdu:

"Günahın açığa çıkanını da, gizli kalanını da bırakın."(6/120)

Günahlardan tevbe etmek, her şahsa vaciptir ve farzdır. Beşer nevinden hiç kimsenin bu tevbeden müstağni kalması tasavvur edilemez. Nasıl böyle bir şey olabilir ki, peygamberler dahi, tevbeden müstağni kalmamışlardır. Onların Hatimi ve Seyyidi Resulullah (sav) Efendimiz şöyle buyurdu:

"Kalbime bir ağırlık gelir; bir gün ve bir gecede Allah'a yetmiş defa istiğfar ederim."

Şayet yapılan masiyetler, Allahu Teala'nın hakkına taalluk edip kulların hakkına taalluk etmez ise, meselâ; zina, şarap içmek, çalgı dinlemek, mahremi olmayana bakmak, abdestsiz olarak Mushaf'a el sürmek, bid'ata inanmak gibi. Bunlardan tevbe edip istiğfarda bulunmak ve tahassürle itirazda olmak gerek.

Şayet farzlardan biri terk edilmiş ise, tevbe işinde mutlaka onların eda edilmiş olması gerekir.

Eğer masiyetler, kulların haklarına taalluk eden zulümlerden ise, o zaman, bunun tevbesinde onların yerlerine verilip helallik alınması, kendilerine iyilik edilip dua edilmesi tevbede gereklidir.

Eğer mal sahibi ve kendisine başvurulacak kimse ölmüş ise, istiğfar ve iyilikle, o mal ölenin çocuklarına ve varislerine verilmelidir.

Eğer onun varisi bilinmiyor ise, o zaman, alınan mal ve işlenen cinayet kadar sadaka vermek yerinde olur. Yani fakirlere ve çaresizlere verilir; amma, o mal sahibinin niyetine... Haksız yere eziyet edilen kimsenin niyetine...

Hazret-i Ali (ra) şöyle anlattı:

-Hazret-i bu Bekir'i dinledim; ki o sözünde doğrudur. Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı:

"Hangi kul olursa olsun; günah işledikten sonra kalkar abdest alır ve namaz kıldıktan sonra Allahu Taala'dan günahlarının bağışlanmasını taleb eder ise, onu bağışlamak Allah'a hak olur. Çünkü; yüce Allah şöyle buyurdu:

"Kim bir kötülük eder veya nefsine zulmeder de sonra Allah'tan mağfiret taleb ederse, Allah'ı bağışlayıcı ve merhametli bulur."(4/110)

Resulullah (sav) Efendimiz, bir başka hadis-e şerifinde şöyle buyurur:

«Bir kimse, bir günah işledikten sonra, onu yaptığına pişman olur ise bu pişmanlık onun kefaretidir."

Bir başka hadis-i şerif ise şöyledir:

"Bir kimse der ki:

-Allah'ım, beni bağışla, sana tevbemi bildiriyorum.

Sonra tekrar günaha döner ise, daha sonra aynı şeyi söyler, yine dönerse, taa üçe kadar böyle yapar ise, dördüncüde yaptığı büyük günahlardan yazılır."

Resulullah (sav) Efendimiz, bir başka hadis-i şerifinde ise, şöyle buyurdu:

"Erteleyenler helak oldu..." Yani

-Sonra tevbe ederiz, diyenler.

Lokman Hekim, oğluna şu tavsiyede bulundu:

-Ey oğlum, tevbeyi yarına erteleme. Ölüm, ansızın sana gelebilir.

Mücahid şöyle anlattı:

-Bir kimse, sabaha çıktığı ve akşamı ettiği zaman, tevbe etmez ise.o zalimlerdendir.

Abdullah b.Mübarek ise söyle anlattı:

-Haramdan gelen bir fülüsü reddetmek, (yani yerine iade etmek) yüz fülüs sadakasından daha faziletlidir.

Allah ona rahmet eylesin.

Şöyle dendi:

-Bir danik kıymetindeki şeyi yerine iade etmek, yüz defa mebrur hacdan daha kıymetlidir.

Bir ayet-i kerime meali:

"Rabbımız, nefislerimize zulmettik. Bizi bağışlamış ve bize merhamet etmezsen, hüsranda kalanlardan oluruz."(7/23)

Resulullah (sav) efendimiz şöyle buyurdu:

"Allahu Teala şöyle buyurdu:

-Kulum, sana farz ettiğimi eda et; insanların en abidi olursun. Sana yasak ettiklerimden sakın; insanların en veraı olursun. Sana verdiğim rızıkla kanaat et; insanların en zengini olursun."

Resululluh (sav) Efendimiz Ebu Hüreyre'ye (ra) şöyle buyurdu:

"Vera sahibi ol; insanların en abidi olursun."

Hasan-ı Basri (ra) şöyle dedi:

-Vera'dan yana zerre ağırlığında bir amel, onun bin misli oruçtan ve namazdan hayırlıdır.

Ebu Hüreyre (ra) şöyle dedi:

-Yann Allahu Teala ile olacaklar, vera ve zühd ehli olanlardır.

Allahu Teala, Musa'ya (as) şöyte vahyetti:

-Bana takarrüb edenler, vera haline sahip olmak kadar hiçbir şeyle takarrüb edemezler.

Ulema, şöyle dedi:

-Bir kimse, şu on şeyi kendisine farz görmedikçe; vera hali tamam olmaz. Şunlardır:

1. Dili, gıybet etmekten korumak.

2. Maskaralıktan çekinmek.

3. Kötü zan beslemekten sakınmak.

4. Gözü harama bakmaktan almak, kapamak.

5. Dilin doğru konuşması.

6. Allah'ın nimetini bilmeli ki; nefse uçup gelmeye.

7. Malını hak yolda harcamak, batıl yola harcamamak.

8. Nefsine üstünlük ve büyüklük taleb etmemek.

9. Namazlara devam etmek.

10. Sünnet ve cemaat üzere istikamet sahibi olmak. Bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla; bizi bağışla. Sen her şeye kadirsin."(66/8).

***

Ey mükerrem, müşfik ve pek keremli mahdum, Eğer bütün günahlardan tevbe etmek müyesser olur ise, bütün haramlardan ve..şüphelilerden yana da takva ve vera dahi hasıl olur ise, o büyük bir nimet olup en üstün devlettir. Böyle olmadığı takdirde, bazı günahlardan tevbe edip bazı haramlara karşı vera sahibi olmak dahi büyük bir ganimettir. İhtimal ki, bu bazılarının bereketleri ve nurları diğer bazılarına dahi sirayet eder. Sair masiyetlerden dahi tevbe edip vera sahibi olmak başarısı müyesser olur. Hepsi yapılmasa da, tümden bırakmak doğru olmaz.

***

Allah'ım, bizi razı olduğun şeyleri işlemekte başarılı kıl; dinin ve taatın üzerine bize sebat ver. Seyyidü'l-mürselin ve Kaldü'l-gurri'l-muhaccelin hürmetine. Resulullah (sav) Efendimize ve diğer peygamberlere ve onların her birinin âline salâtların en faziletlisi, selâmların dahi ekmeli olsun.

***


380

380. MEKTUP

MEVZUU:

a) İslâm'ın beş erkânı ile beraber, ehl-i sünnet vel-cemaat akidesinin beyanı.

b) Hak kelimeyi duyurmaya teşvik. Yani zamanın sultanına duyurmaya.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hanıcihan'a yazmıştır.

***

Rahman Rahim ve Allah'ın adı ile.

Allah'a hamd olsun. Selâm olsun, onun seçmiş olduğu kullarına.

İnkıtaa uğrayan dervişlerin adına ikram ve iltifat olarak yollanan mübarek mektup ulaştı. Bu iltifat için Allah'a hamd o Isun.

Bu şüphe ve karışıklıklarla dolu zamanda, kendileri ile münasebet kurulmadığından ellerinde bir şey olmayan bu dervişlere, saadet sahibi zenginlerin tevazuu, onlara inanmaları, bu taifeye karşı güzel yaratılıştı olmaların-

Bunun böyle olması ne kadar büyük bir nimettir. Şöyle ki: Çeşitli alâkaların bulunması, bu devletin husulüne mani olmamış ve dağınık teveccühler onları bu veliler zümresine mahabbetten alıkoymamıştır. Bu durumda yerinde olur ki, tam olarak, bu büyük nimetin şükrü eda edile. Bu arada:

"İnsan sevdiği ile beraber olacaktır" manasına gelen hadis-i nebeviden dahi ümidvar olunmalıdır.

***

Ey necib Said,

İnsanı, öncelikle itikadını düzeltmesi gerek. Bu düzeltme de, fırka-i naciye olan ehl-i sünnet ve'l-cemaatın görüşlerine uygun olarak yapılmalıdır. Allah onların hepsinden razı olsun. Zira onlar, süvad-ı azamdır; cemm-i gafirdir.

Evet, itikad anlatılan manada tashih edilmeli ki, uhrevi felah, ebedi necat tasavvur edile...

Kötü itikad ki, ehl-i sünnet inançlarına muhalefettir; öldürücü zehir durumundadır ve ebedi ölüme, sonsuz azaba götürür.

Amelde müdahane ve onda gevşeklik işinde bir mağfiret ümidi vardır; amma itikadda müdahane işinde asla mağfiret yeri yoktur.

Bir ayet-i kerime meali:

"Allah, kendine şirk koşanı bağışlamaz; bundan başkasını dilediği kimse için bağışlar."(4/48)

***

Şimdi, kısa ve öz bir lisanla, ehl-i sünnet itikadlarını sıralayacağız; bunların muktazasına göre, itikadı düzeltmek gerek. Tazarru edip Sübhan Hakka yönelerek, bu devlet üzerine istikamet taleb edilmelidir.

Bilesin ki,

Yüce Allah, kadim zatı ile mevcuttur. Sair eşya ise, onun verdiği vücud ile mevcuddur. Onun yaratması ile, ademden vücuda gelmiştir.

Sübhan Allah kadimdir, ezelidir. Eşyanın tümü ise, yoktan var edilmiştir. . O zat ki, kadim ve ezelidir; baki ve ebedidir. Her ne şey ki, sonradan yaratılmıştır ve geçmişinde adem (yokluk) vardır, o dahi fani ve müstehlektir. Yani zevale yüz tutmuştur.

O Sübhan Zat, birdir, şeriki yoktur; ne vücud vücubunda, ne de ibadet istihkakında. Vücud vücubu, (yani varlığının gerekli oluşu) başkasına lâyık olmadığı gibi, onun gayrına ibadet edilme hakkı dahi yoktur.

O yüce Allah'ın kâmil sıfatları vardır; onlardan bazılan şunlardır: Hayat, ilim, kudret, irade, sem, basar, kelâm, tekvin... (Sırası ile: Diri olmak, bilmek, güçlü olmak, dilemek, işitmek, görmek, konuşmak, yaratmak). Bunların hepsi de kıdem ve ezeliyetle muttasıf olup yüce mukaddes Hazret-i Zat ile kaim bulunmaktadır.

Hadisenin taallukatı, sıfatların kıdemine halel getirmez. Hudusün mutaallıkı dahi, onların ezeliyetine engel olamaz.

Felsefeciler, akıllarının noksanlığından, mutezile ise, körlüklerinden ve azgınlıklarından ötürü mütaallakın hüdusunu, (yani ilgili şeyin) mütaallakın hüdusuna delil saydılar. Kâmil sıfatları nefyederler.

Allahu Teala'nın ilminin cüzi'yata geçmesi tagayyürü gerektirdiği içindir. Bu tagayyür dahi, hüdus emmarelerindendir.

Bilmezler ki, sıfatlar ezeli olur. Onların taallukatı dahi, hadis mütaallakat sebebi ile hadistir. Sıfatların noksanlığı dahi, onun zatından atılmıştır.

Allahu Teala, cevher, cisim, araz sıfatlarından ve onların levaziminden münezzehtir.

Yüce Allah'ın zatında zamanın, mekânın, cihetin yeri yoktur. Zira, bütün bunlar, onun yarattıklarıdır.

Allahu Teala'dan haberi olmayan bir cemaat zannetti ki, Allahu Teala, arşın üstündedir. Böylelikle, onun için üst yanda bir mekân isbat ettiler. Arş ve ondan başkası, onun ihtiva ettikleri tümden hadis olup Allahu Teala'nın mahlukatıdır. Hadis ve mahluk olan bir şey için ne mecal vardır ki; kadim olan yaratıcıya mekân ola, onun için karargah ola. Amma, arş, Allahu Teala'nın en şerefli mahlukudur. Nuraniyet ve safa, mümkinattan diğerlerine nazaran, onda daha ziyadedir. Dolayısı ile, hiç şüphe edilmeye ki, onun için, yüce mir'atiyet hükmü vardır. Yani yüce Yaratıcı'nın azametini izhar etmek için, yüce Zat'ın kibriyası onda açık bir şekilde zuhura gelmiştir. Bu zuhur sebebi iledir ki, onun için şöyle derler:

-Allah'ın arşı...

Halbuki, arş ve diğerleri tümden, Allahu Teala'ya nisbetle aynıdır. Hepsi de onun mahlukudur. Ne var ki, arşta gösterme kabiliyeti vardır; diğerlerinde bu gösterme kabiliyeti yoktur.

Görmez misin ki, bir ayna insanın suretini gösterir; amma o insan için:

-Aynadır, denemez.

Zira, bu insanın aynaya oîan nisbeti, onun aynadan başka eşyalara olan nisbeti gibidir. Yani kendisinin karşısına gelen eşyalara. Aradaki değişiklik, ancak gösterme kabiliyetinin olup olmamasındandır. Şu cihetten ki, aynada sureti alma kabiliyeti vardır; amma bu kabiliyet, ondan başka şeylerde yoktur.

Allahu Teala bir cisim ve bir cisme bağlı değildir. Bir cevher ve bir araz dahi değildir. Ne mahduddur, ne mütenahi. Ne uzundur, ne de enli. Ne kısadır, ne de dar. Elbette, Allahu Teala vasidir. Amma onun bu vüs'atı, bizim fehimlerimizde idrak ettiğimiz vüz'at cinsinden değildir. O her şeyi ihata etmiştir. Amma, bizim idrakimizle anlaşılan bir ihata değil. Allahu Teala, yakındır; amma bizim akıllarımızın aldığı biçimde bir yakınlık değildir. Allahu Teala, bizimledir; amma onun bizimle oluşu bilinen bir beraberlik değildir.

Biz inanıyoruz ki Allahu Teala, vasi, muhit, karib ve o bizimledir. Ne var ki, bu sıfatların keyfiyeti nasıldır, onu bilemiyoruz. Bunlardan yana her ne bilecek olsak biliriz ki, onun için mücessime mezhebinde bir basamağı vardır. Yani o bileceğimizin...

Allahu Teala, hiçbir şeyle ittihat etmediği gibi; herhangi bir şey dahi onunla ittihat etmiş değildir.

Allahu Teala'ya hiçbir şey hulul etmediği gibi; Allahu Teala dahi hiçbir şeye hulul etmiş değildir.

Yüce mukaddes Hakkın zatında, tecezzi, tabauz (bölünüp parçalanma)

iki muhal iştir.

Tahlil ve terkibi dahi o yüce Zat hakkında iki memnun şeydir.

Allahu Teala'nın dengi, kadını, çocuğu yoktur.

Allahu Teala, zatında ve sıfatında keyfiyetten, benzerlikten, misalden münezzehtir. İlmimizin ulaştığı odur ki, Allahu Teala, zatını sena edip vasfettiği kâmil sıfatlan ve isimleri ile mevcuddur. Onlarla mevsuftur. Ne var ki, fehimlerimizle, idrakimizle idrak ettiğimiz, akıllarımızla tasavvur ettiğimiz her şeyden Allahu Teala, ylücedir, münezzehtir. Nitekim, bu manalar daha önce de anlatıldı.

Bir ayet-i kerime meali:

"Gözler, onu idrak edemez."(6/103)

Bir şiir:

Bilgin, masivayı hüccet tutanlar boş;

Mevcud odur, ondan gayrı rabb yok boş...

***

Bilinmesi yerinde olur ki, Allahu Teala'nın isimleri tevkifiyedir. Yani onların ıtlakı, şeriat sahibinden duyulduğu üzeredir.

Hangi isim ki, onun Hazret-i Hakka ıtlakı şeriatte varid olmuştur; işte onun Hazret-i Hakka ıtlakı caizdir. Şayet şeriatta varid olmamış ise, onun ıtlakı da Hazret-i Hakka caiz değildir, isterse o isimde kemal manası münderic olsun. Bu manadan ötürü, şeriatta varid olduğu için:

-Cevvad... ıtlakı caizdir. Amma, şeriatte gelmediği için SAHİ ıtlakı caiz değildir.

***

Kur'an, Allahu Teala'nın kelâmıdır. Harf ve ses libasına girerek, Resulullah Efendimize inzal edilmiştir. Allahu Teala, onunla kullarına emirlerini ve yasaklarını bildirmiştir.

Bizler, nefsi kelâmımızı, ağız ve dil vasıtası ile- harflerin ve seslerin limasında izhar ederiz. Böylelikle de, gizli maksatlarımızı zuhur meydanına çıkarırız. Aynı manaya benzer bir şekilde, Sübhan Hak dahi, nefsi kelâmını kâmil kudreti ile dilin ve ağzın tavassutu olmadan, harf ve ses libasında kullarına kelâmını izhar eder. Gizli emirlerini ve yasaklarını harf ve ses zımnında zuhur meydanına getirmiştir.

Kelâmın her iki kısmı da haktır. Yani nefsi ve lafzi olanları. Her iki kısma da, kelâm ıtlakı hakikat yolludur. Nitekim bizim iki kısım olan nefsi ve lafzi kelamımız dahi hakikat yollu kelâmdır. Birinci kısım hakikat, ikinci kısım kısmın dahi mecaz olduğu manası yoktur. Mecazın nefyi caizdir; ona Allahu Teala'nın kelâm olduğu halde, lafzi kelâmı inkâr etmek küfürdür.

Sair kitaplar ve sahifeler dahi, geçmişteki peygamberlere inzal olunmuşlardır. Resulullah (sav) Efendimiz ve onlara salât ve selâm. O kitapların ve sabitelerin hemen hepsi, Sübhan Allah'ın kelâmıdır.

Kur'an-ı Kerim'e, o kitaplar sahifelere her ne ki dere edilmiştir; onların hepsi Allahu Teala'nın hükümleri olup vakitlere ve zamanlara göre, onları kullarına teklif etmiştir.

***

Hak Teala'yı mü'minlerin, cennette görmeleri cihetsiz, mukabelesiz ve ihatasız olarak haktır. Biz, bu uhrevi rüyete inanırız. Amma onun keyfiyeti ile meşgul olmayız.

Allahu Teala'yı görmek, bir keyfiyete bağlı değildir. Keyfiyet ve misal erbabına onun hakikatinden yana bir şey zahir olmaz. Ondan yana da, imandan başka nasipleri olmaz.

Felsefecilerin, mutezilenin ve diğer bid'atçıların hüsranı ne kadar büyüktür ki, körlükten, mahrumiyetten ötürü, uhrevi olan rüyeti inkâr ederler.

***

Allahu Teala, nasıl kulların yaratanı ise, onların fiillerinin de yaratanıdır. Onlann fiileri ister hayır olsun, ister şer. Bunların hepsi de, Allah'ın takdiri iledir.

Lâkin, Allahu Teala, hayırdan razıdır; serden razı değildir. İsterse, her ikisi de onun iradesi ve istemesi ile olsun. Lâyık olan odur ki, edep icabı, tek başına şer, Allahu Teala'ya bağlanmaya... Meselâ,

-Şerrin halikı, denmeye... Şöyle demek yerinde olur

-Hayrın ve şerrin halikı...

Nitekim ulema, Allahu Teala için şöyle söylenmesine kail olmuştur:

-Allahu Teala, her şeyin halikıdır.

Amma, şöyle demenin yakışmayacağını anlatmışlardır:

-Kazuratın ve hınzırların yaratıcısı.

Zira, yüce mukaddes Hakkın zatına karşı edebe riayet böyle dememeyi gerektirir.

Mutezile, kendilerindeki seneviyetten (bir manada Mecusilik) ötürü, sandılar ki, kulların fiillerinin halikı, kulların kendileridir. Hayrı ve şerri dahi, onlara bağladılar. Halbuki şeriat ve akıl onları tekzib etmektedir.

Evet, ehl-i sünnet uleması, kulun gücünün, yaptığı fiilde dahilini gördüler; onun için, kulda kesbi isbat ettiler. Amma, mürteiş (titreşim-bir manaya göre robot) hareketi ile, muhtar olarak (serbest, hür) hareket eden arasında fark vardır. Zira, irtiaş hareketinde, kudretin ye kesbin dahli yoktur. Amma ihtiyari harekette her ikisinin de dahli vardır. İşte bu kadar farktır ki, muahazeye sebep oldu ve sevabın ve ikabın isbatına yetti.

İnsanlardan pek çoğunun; kudretin, kesbin ve ihtiyarın kulda varlığı üzerine tereddütleri vardır. Sanırlar ki, kul aciz, mustar bir durumdadır. Halbuki onlar, ulemanın muradını anlayamamışlardır. Zira, kudretin ve ihtiyarın kulda, şu manaya gelmez:

Kul, her istediğini yapar; her istemediğini de yapmaz.

Zira, böyle bir şeye kail olmak, kulluktan uzaktır. Onun asıl manası şu demeye gelir:

-Kul, kendisine emir verilen bütün işlerin uhdesinden gelmeye güçlüdür.

Meselâ, beş vakit namazı eda etmeye gücü yeter. Malının kırkta bir zekâtını vermeye gücü yeter. On iki aydan bir ay orucunu tutabilir. Azık ve yol işlerine gücü yeter ise, ömründe bir defa hacca gitmeye gücü yeter.

Üstte anlatılan kıyas, diğer şeri'i hükümler üzerinde yürütülebilir.

Allahu Teala, tam manası ile şefkat ve merhametinden ötürü kulunun zaafına ve iktidarının azlığına bakarak, onun için suhulete ve kolaylığa gitti.

Üstte anlatılan manada gelen ayet-i kerimeler şöyledir:

"Allah, sizin için kolaylığı murad eder; zorluğu murad etmez. "(2/18 5)

"Allah sizden hafifletmeyi diler; insan zaif yaratılmıştır."(4/28)

Yani Allahu Teala, güç ibadet tekiflerini size hafifletmek murad eder. İnsanın yaratılışı zayıftır; şehevi arzularına karşı sabredemez. Ağır tekliflere de gücü yetmez.

***

Peygamberler, Sübhan Hakkın elçileridir. Halka gönderilmişlerdir ki, onları yüce Zatına davet edip onları dalâletten çıkarıp hidayet yoluna götü-reler. Onların davetini kabul eden herkesi, cennetle müjdelerler. Kendilerini inkâr edenleri dahi, cehennem azabı ile tehdid ederler.

Onların yüce Hak tarafından tebliğ edip bildirdikleri doğrudur; haktır. Onda yalan şaibesi yoktur.

Peygamberlerin sonuncusu, Allah'ın Resulü Muhammed'dir. Onun getirdiği din dahi, geçmiş dinlerin hepsini neshedip hükümsüz bırakmaktadır. Onun getirdiği kitap geçmiş kitapların en faziletlisidir.

Onun şeriatı mesholmaz; kıyamete kadar bakidir.

İsa (as) yere inecek ve Resulullah (sav) Efendimizin şeriatı ile amel edecektir; onun ümmeti arasına girecektir.

Resulullah (sav) Efendimizin ahirete dair verdiği haberlerin hepsi haktır. Meselâ, kabir azabı, lahd sıkıntısı, orada Münker Nekir'in sorgusu. Bu arada; alemin fena bulacağını, semaların yarılacağım, yıldızların döküleceğini, yerin ve dağların zevalini, onların parçalanmalarını, haşri, neşri, ruhun cesede iadesini, kıyamet sarsıntısını, kıyamet günü sıkıntılarını, amellerin hesabını yapılan amellere duyguların şehadetini, sağdan soldan gelecek iyi kötü amel defterlerini, artık eksik yanlarının bilinmesi için iyiliklerin ve kötülüklerin tartılmasına mizan kurulmasını sayabiliriz. Hasenat gözü ağır gelir ise, necat alâmetidir; hafif gelir ise, hüsrana alâmettir. O mizanın ağırlık ve. hafiflik değerlendirilmesi dünya mizanı değerlendirilmesinin aksinedir. Orada yüksekte kalan göz, ağır olur; aşağı düşen göz ise, hafif kalır.

***

Başta enbiyanın, ikinci olaraktan da; salih kulların mü'minlerin asilerine Malik-i Yevmiddin olan yüce Sultan Zat'ın izni ile şefaatları sabittir. Bu manada Rasulullah (sav) Efendimiz şöyle buyurdu: Şefaatim, ümmetimden büyük günah işleyenleredir."

***

Sırat köprüsü, cehennem üstüne kurulacaktır. Mü'minler, onun üzerinden geçip cennete gideceklerdir. Kâfirlerin dahi, ayaklan kayar; oradan cehenneme düşerler.

***

Cennet mü'minlerin nimetlendirilmesi için hazırlanmıştır. Cehennem dahi, kâfirlere azab edilmesi için hazırlanmıştır. Her ikisi de, şu an yaratılmışlardır. Sonsuzlara kadar da baki kalacaklardır; fani olmazlar.

Mü'minler muhasebe edildikten sonra, cennete girince orada daim kalırlar; oradan çıkarılmazlar.

Küffar dahi, cehenneme girdikten sonra, orada daim kalırlar. Sonsuzlara kadar orada azab görürler. Onlar için azabın hafifletilmesi caiz değildir. Bu manada bir ayet-i kerime şöyledir:

"Onun içinde ebedi kalacaklardır. Onlardan azabı hafifletilmez. Kendilerinin yüzlerine de bakılmaz."(2/162)

Kalbinde zerre miktar imanı olan bir kimse, masiyette ifratı sebebi ile cehenneme girerse, isyanı kadar orada azab görür. Sonunda çıkar. Kâfirlerinki gibi onların yüzleri kararmaz. İmanına hürmeten, kendisine bukağı ve zincir vurulmaz. Yani kâfirlere olduğu gibi.

***

Melekler, Sübhan Allah'ın mükerrem kullandır. Allahu Teala'nın onlara emrettiği şeye asi gelmezler. Emrolunduklarını yaparlar. Kadınlık, erkeklik vasıflarından beridirler. Tevalüd ve tenasül onlar hakkında yoktur.

Allahu Teala, onlardan bazılarını, elçilik vazifesi için seçmiş; vahiy tebliği ile şereflendirmiştir. Enbiyanın kitaplarını ve sahifelerini getiren bunlardır. Onlara salât ve selâm olsun.

Bunlar, hatadan ve halelden mahfuzdurlar, düşmanın hilesinden ve mekrinden masumdurlar.

Onların, Allah tarafından tebliğ ettiklerinin hepsi de doğrudur; tamamdır. Onda hata ve şüphe ihtimali şaibesi yoktur.

Bu büyükler, yüce Hakkın azametinden korkarlar. Onlar için, yüce Allah'ın emrini yerine getirmekten başka meşguliyet yoktur.

***

İman, kalb ile tasdik, dil ile de ikrardır. Yani tevatür ve zaruret olarak, dinden yana bize tebliğ edilenlere.

Duygularla amel etmek, imanın kendisinden hariçtir. Lâkin, bu ameller imanda kemali artırır; ona güzellik getirir.

İmam-ı Azam Kûfi (rh) şöyle dedi:

-İman, ziyadeyi ve noksanı kabul etmez.

Zira, kalben tasdik, kalbin yakininden ve onun iz'anından ibarettir. Onda ziyadelik ve noksanlık için bir değişiklik olma mecali yoktur. O ki, tefavüt kabul eder; o şey, zan ve vehim dairesine dahildir.

İmanın kemali ve noksanı taat ve hasenat itibarına göredir. Taat arttıkça, imanın kemali de artar.

Avam mü'minlerin imanı, enbiyanın imanı gibi olamaz. Onlara salât ve selâm olsun. Zira, onların imanı, kemal zirvesine ulaşmıştır. Bu da, taata iktiran sebebi iledir.

Avamın imanı, kemalin kendisinden nice merhale uzaktır; onun zirvesine ulaşmak şöyle dursun; isterse, her iki zümrenin imanı da tasdikte müşterek olsun. Ne var ki, enbiyanın imanı, taata geçtiğinden bir başka hakikat arız olmuştur. O kadar ki, avamın imanı, o imanın sanki bir ferdi dahi değildir. Her iki iman arasında bir benzerlik ve ortaklık dahi yoktur.

Görmez misin ki, her ne kadar insaniyetin kendisine, avam mü'minlerin enbiya ile iştiraki olmasına rağmen; bir başka kemalât, enbiyayı yüksek derecelere ulaştırır. Onlar için, bir başka hakikat isbat eylemiştir. O kadar ki onlar, müşterek oldukları hakikatin dışındadırlar. Belki de asıl insan onlardır. Onlara göre avam ise, NESNAS hükmündedir.(NESNAS: Bir manaya göre, denizde veya bir adada bulunan mahluktur. Şekli insan şekline benzer. Amma, onlardan her birinin bir eli, bir ayağı, yarım başı ve bir gözü vardır. Bu kelime burada şu manaya kullanılmış olabilir: Yarım adam...)

***

İmam-ı Azam şöyle dedi: -Ben, hakka (gerçekten) mü'minim. İmam-ı Şafii ise, şöyle dedi: -İnşaallah ben mü'minim.

Allahu Teala her ikisine de rahmet eylesin. Her iki cümlenin de, bir tevil ciheti vardır. Hal itibarı ile caizdir ki:

-Ben, hakka (gerçekten) mü'minim, söylene... Sonuç ve gelecek itibarı ile de:

-İnşaallah ben mü'minim, demek sahih olur. Ne var ki, hangi şekilde olursa olsun, istisna suretinden kaçınmak gerek.

Masiyetleri intikap etmek, büyük günah olsa dahi, mü'mini imandan çıkarmaz; küfür dairesine sokmaz. Şöyle anlatıldı:

-İmam-ı Azam, ulemadan bir topluluk ile oturuyordu. Bir şahıs geldi ve şöyle dedi:

-Haksız yere babasını öldürüp başını koparan, onun kafa tasında şarab içtikten sonra anası ile de zina eden fasık bir mü'min için ne dersiniz? Bu kimse, mü'min midir, yoksa kâfir mi?

Ulemadan her biri tek tek konuştu. Amma doğru olmayan bir şekilde. Hepsi de yanıldılar. Bu arada İmam-ı Azam şöyle dedi:

-O kimse mü'mindit. Bu büyük günahları işlemek, onu imandan çıkarmaz.

İmam-ı Azam'ın bu sözü, ulemaya ağır geldi. Kendisine dil uzatıp sataştılar. Ne var ki, İmam-ı Azam'ın sözü doğru olduğundan, sonunda hepsi de kabul edip o sözün gerçek olduğunu itiraf ettiler.

Asi olan mü'min, can boğaza gelmeden evvel tevbeye muvaffak olur ise, tevbenin kabulü vaad edildiği için, onun için büyük bir necat ümit ederiz. Eğer tevbe edip Allah'a dönmek şerefine nail olmazsa, onun için Allah'a kalır; dilerse affedip cennete koyar, dilerse masiyeti kadar onu cehennem azabına veya başka bir azaba atar. Ne var ki, onun işi, sonunda necata vanp geleceği de cennettir. Zira, ahirette Allah'ın rahmetinden mahrum kalmak, müfür ehline mahsustur. Amma, zerre miktar imanı olan, mağfirete ve rahmete müstahak olur. Her ne kadar masiyet illeti sebebi ile kendisine başta rahmet ulaşmasa da, Sübhan Allah'ın inayeti ile sonunda rahmet şümulüne girer.

Bir ayet-i kerime meali:

"Rabbimiz, bize hidayet ettikten sonra kalblerimizi kaydırma... Katından bize rahmet hibe eyle. Sen hibesi en bol olansın."(3/8)

***

İmamet ve hilâfet bahsi, ehl-i sünnet katında her ne kadar dinin asıl meselelerinden değil; itikada dahi taalluk etmemekte ise de; lâkin Şia bu babda azıtıp ifrata ve tefrite düştüklerinden dolayı ehl-i sünnet uleması bu bahsi zaruri olarak, kelâm ilmine katıp işin hakikatini beyan ettiler.

Hatemü'r-rüsül Resulullah (sav) Efendimizden sonra hak üzere imam, mutlak halife Hazret-i Ebu Bekir Sıddık, sonra Hazret-i Ömer'ül-Faruk, sonra Osman Zinnureyn, daha sonra Ali b.Ebi Talib'dir. Allah onların hepsinden de razı olsun. Bunların daha faziletli oluşları dahi, bu hilâfet tertiplerine göredir.

Hazret-i Ebi Bekir'in ve Hazret-i Ömer'in daha faziletli oldukları, sahabenin ve tabiinin icma kararı ile sabittir. Nitekim, böyle olduğu, imamların büyüklerinden nakledilmiştir. Onlardan biri de, İmam-ı Şafii'dir.

Ehl-ü sünnetin reisi, Şeyh Ebü'l-Hasan Eş'ari şöyle dedi:

-Hazret-i Ebu Bekir'in ve Hazret-i Ömer'in kalan ümmet üzerine daha faziietli olduğu kafidir. Bunu, ya cahil olan inkâr eder yahut mutaassıp.

Allah onlardan razı olsun.

Hazret-i Ali (ra) dahi söyle dedi:

-Bir kimse, beni Ebu Bekir ve Ömer üzerine daha faziletli görür ise, o müfteridir. İftiracıların dövüldüğü gibi, onu kamçı ile döverim.

Şeyh Abdülkadir Geylani Allah sırrının kudsiyetini artırsın, dahi GUNYE adlı kitabında, Resulullah (sav) Efendimizden naklederek şöyle dedi:

"Semaya çıkarıldığım zaman, Sübhan Allah'tan diledim ki: Benden sonra, Ali b.Ebi Talib'i halife kıla... Bunun üzerine, melekler şöyle dedi:

-Allah'ın dilediği olur; senden sonra halife Ebu Bekir'dir."

Hazret-i Ali'nin (ra) dahi şöyle dediğini Hazret-i Şeyh anlattı:

-Resulullah (sav) Efendimiz, dünyadan ayrılmadan evvel, benden şu yolda söz aldı:

"Benden sonra Ebu Bekir halife olur; sonra Ömer, sonra Osman, ondan sonrada sen olacaksın."

Allah onların hepsinden razı olsun.

İmam-ı Hasan, Imam-ı Hüseyin'den daha faziletlidir. Allah ikisinden de razı olsun.

Ehl-i sünnet uleması, Hazret-i Aişe'yi, Hazret-i Fatıma'dan ilim ve içtihadda daha faziletli bulunmaktadır. Şeyh Abdülkadir Geylani, -sırrı mukaddes olsun- GUNYE adlı eserinde Hazret-i Aişe'yi Hazret-i Fatma'dan önde görmektedir. Allah onlardan razı olsun.

Fakir'in inancı da odur ki: Hazret-i Aişe, ilimde ve ictihadda daha ileri olup, Hazret-i Fatıma dahi zühdde ve inkıtada daha kıdemlidir. Bunu mana icabı olarak, Hazret-i Fatıma için:

-Betul, denmiştir. Bu lâfız, inkıtada müblağayı ifade eder.

Hazret-i Aişe, ashabın fetva mercii idi. Bilmek işinden, onlar her ne gibi bir müşkilleri olsa, onun halli Hazret-i Aişe'de idi. Allah onların hepsinden razı olsun.

Cemel ve Sıffıyn muharebesi gibi, ashab-ı kiram arasında vukubulan münazaa ve muharebelere gelince, yerinde olur ki, bunlar, doğru yoldan iyiye yorula... Bu hususta, ashab-ı kiram, nefsani hevseten ve taassuptan (batıl saplantıdan) uzak görüle... Zira, o büyüklerin nefisleri, Resulullah'ın (sav) sohbeti ile heva ve hevesten tezkiye edilmiştir; kinden ve hasetten dahi temizlenmiştir.

Eğer onlardan bir musalâha vaki olmuş ise, Hak içindir. Şayet onlardan bir münazaa ve çekişme zuhur etmiş ise, bu dahi yine Sübhan Hak içindir.

Onlardan her fırka, kendi içtihadının muktazasına göre amel etmiştir. Heva ve taassup şaibesi olmadan muhalif işleri kendi nefislerinden atmışlardır.

Onlardan her kim, içtihadında isabetli ise, onun için sevab olarak iki derece vardır. Hatalı olan için dahi, sevab olarak bir derece vardır. Bu içti-had işinde, yanılan dahi, yanılmayan gibi ayıplanmaktan uzak görülmektedir; hatta onun için, sevab derecelerinden bir derece vardır.

Ulema, bu manada şöyle dedi:

-Bu muharebelerde, hak Hazret-i Ali tarafından idi. Muhaliflerde dahi, doğrudan bir tarafta idiler.

Durum böyle olunca, taana uğramayacakları gibi; onları ayıplamanın yeri de yoktur.

Onlar küfür ve fısık nisbeti bir yana. Nitekim, bu manada, Hazret-i Ali (ra) şöyle dedi:

-Kardeşlerimiz bize karşı geldiler; amma onlar ne kâfir idi ne de fasık. Çünkü, onlardan küfrü ve fışkı atacak tevil yolları vardı. Bu manada, Resulullah (sav) Efendimiz şöyle buyurdu:

"Bilhassa, ashabım arasında geçenlere karsı kendinize sahip olunuz."

Yerinde oldu ki, Resulullah (sav) Efendimizin tüm ashabına tazim edile. Onların hepsi de hayırla anıla... Onlardan hiçbirine kötü zan beslenmeye. Onların münazaası, başkalarının müsalahasından daha faziletli görüle... işte necat ve felah yolu budur.

Zira, Resufullah'ın (sav) ashabına karşı beslenen sevgi, Resulullah (sav) Efendimize olan sevgi sebebi iledir. Onlara beslenen buğuz ise, Resulullah (sav) Efendimize buğza çeker. Bu manada, büyüklerden biri şöyle dedi:

- Resulullah (sav) Efendimizin ashabına tazim etmeyen, Allah'ın Resulüne iman etmemiştir.

***

Muhbir-i Sıddık Resulullah (sav) Efendimizin haber verdiği kıyamet alâmetlerin hepsi haktır. Onlarda yalan ihtimali yoktur. Onlar arasında şunlar vardır:

Alışılmışın aksine, güneşin mağripten doğması,

Mehdinin zuhuru,

Ruhullah İsa'nın nüzulü. Resulullah Efendimize ve ona salât-ı selâm. Deccalin çıkması,

Ye'cuc ve Me'cuc'un zuhuru,

Dabbe-i arzın çıkması,

Semadan bir dumanın zuhuru ile, insanlan kaplayıp onlara elim bir azalb ile azab etmesi. O kadar zorlanacaklardır ki, artık insanlar şöyle diyecekler:

"Rabbimiz, bizden azabı aç; biz mü'minleriz."(44/12)

Kıyamet alâmetlerinin sonuncusu odur ki, Aden tarafından bir ateş çıkacaktır.

Cehaletten dolayı, Hindistan ehlinden bir şahıs, kendisi için:

-Mehdi, iddiasında bulundu diye, onu vaad edilen mehdi sandılar.

Onların zannına göre, mehdi vefat etti; geçti gitti. Onun kabrinin dahi Kurre'de olduğunu iddia ederler. Halbuki, bu babda gelen sahih hadis-i şerifle meşhurdur. Hatta, tavatür-ü manevi derecesinde olup taifenin sözlerini tekzib etmektedir.

Resulullah (sav) Efendimizi, Mehdi'nin alâmetlerini beyan etmiştir. Bu alâmetler, o şahısta olmadığı halde, onu Mehdi sanmaktadırlar. Bir hadis-i şerifte şöyle gelmiştir:

"Mehdi çıkacaktır. Başının üstünde de bir parça bulut olacaktır. Orada da bir melek bulunacak ve şöyle nida edecektir:

-Bu şahıs, Mehdi'dir kendisine tabi olunuz."

Resulullah (sav) Efendimiz şöyle buyurdu:

"Tüm olarak, yeryüzünün meliki dört tanedir. Onların ikisi mü'minlerden, ikisi de kâfirlerdendir.

Zülkarneyn ve Süleyman mü'minlerdendir.

Nemrud ve Buhtunnasır ise kâfirlerdendir.

Yere, beşinci olarak ehl-i beytimden biri sahip olacaktır."

Yani Mehdi.

Resulullah (sav) Efendimiz bir başka hadis-i şerifinde şöyle buyurdu:

"Allahu Teala, ehl-i beytimden birini çıkarmadıkça, dünya çökmeyecektir. Onun ismi ismime uyan babasının ismi dahi babamın ismine uyar. Daha önce zulüm ve adaletsizlik dolduğu gibi, onun gelmesi ile dünya adalet ve hakların yerini bulması ile dolar."

Bir başka hadis-i şerifte ise, Resulullah (sav) Efendimiz şöyle buyurdu: "Ashab-ı kehf, İsa'nın yardımcıları olacaklardır.

İsa (as) Mehdi zamanında yere inecektir. Mehdi, Deccalin katlinde İsa'ya (as) muvafakat eder.

Onun saltanatı zamanında, Ramazan ayının on dördünde güneş tutulacaktır; o ayın ikisinde ise, ay kararacak. Bunların oluşu, âdetin ve müneccimlerin hesabı hilâfına olacaktır.

Şimdi, insaf edilmelidir. İnsaf nazarı ile bakılmalıdır. Bu alâmetler, o ölü şahısta var mıdır, yok mudur?

Muhbir-i Sadık Rasulullah (sav) Efendimiz tarafından bildirilen, daha çok alâmetler vardır ki, anlatılanlardan başkadır.

Şeyh İbn-i Hacer, Mehdi'nin alâmetleri üzerine bir risale yazdı ki, onlar iki yüz alâmeti bulur.

Vaad edilen durumu, bu açık bir şekilde iken, son derece cehaletlerinden ötürü bir cemaat dalâlete saplandı. Sübhan Allah onlara doğru yolu göstersin.

***

Resulullah (sav) Efendimiz şöyle buyurdu:

"İsrailoğullan, yetmiş iki fırkaya ayrıldı. Onlardan biri müstesna, hepsi de cehennemdedir.

Ümmetim dahi, yetmiş üç fırkaya ayrılacaktır. Onların da hepsi cehennemdedir; ancak biri müstesna..."

Dediler ki:

-Bu fırka-i naciye kimdir, ya Resulallah?

Bunun üzerine, Resulullah (sav) Efendimiz şöyle buyurdu:

"Onlar, ben ve ashabımın üzerinde bulunduğu hal üzere olanlardır."

Burada anlatılan fırka-i naciye, ehl-i sünnet ve'l-cemaattır. Onlar, Resulullah (sav) Efendimizin mütabaatını ve onun ashabının mütabaatını bırakmayanlardır.

Allah'ım, ehl-i sünnet ve'l-cemaat itikadı üzerine bize sebat ver. Bizi onların zümresi ile öldür; bizi onlarla haşreyle...

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, bize hidayet ettikten sonra, kalblerimizi kaydırma. Katından bize rahmet hibe eyle. Çünkü, hibesi en çok olansın."(2/8)

***

İtibadı, anlatılan manada düzelttikten sonra; mutlaka emirlere ve yasaklara imtisal etmek lâzımdır. Bunlar, şer'i olup amele taalluk eden işlerdir.

Beş vakit namazını, cemaatle, tadil-i erkânına riayet ederek, eda etmelidir.

Küfürle İslâm arasını ayırd eden, bu namazdır. Namazı, sünnet olduğu üzere eda etmek müyesser olur ise, dinde sağlam bağa yapışmak hasıl olur.

Namaz, İslâm dininin beş esasından ikincisidir.

Birincisi, Allah'a ve Resulüne iman olup ikincisi namazdır. Üçüncüsü zekât vermektir. Dördüncüsü, Ramazan ayı orucunu tutmaktır. Beşincisi, Allah'ın beytini haccetmektir.

Birinci asıl, itikada taalluk eder. Kalan dört asıl ise, amele taalluk etmektedir.

Tüm ibadetlerin en şümullüsü, toplu mana ifade edeni, en faziletlisi namazdır.

Kıyamet günü, ilk hesap, namazdan olacaktır. Namaz işi tamam olduktan sonra; kalanların hesabı Allah'ın yardımı ile kolay geçer.

İmkân nisbetinde, şer'an mahzurlu olan şeylerden sakınmak gerekir. Yüce Mevlâ'nın razı olmadığı şeyleri, öldürücü zehir görmelidir.

Taksirat maddelerini, daima göz önünde bulundurmalıdır. Onları irtikab ettiğinden ötürü, daima utanır ve içten ezilir bir durumda olmalıdır; yani o masiyetleri irtikab ettiğinden ötürü. O yersiz işleri yapıp ettiği için, pişman ve mütahassir olmalıdır. Kulluk yolu budur. Bu yolda başarı ihsan eden Allahu Taala'dır.

O kimse ki, hiç sakınmadan Mevlâ'sının yasak ettiği işi irtikab eder; bu yaptığı işten iç ezikliği duyup utanmaz; o kimse, şerli ve itaatsiz bir kimsedir. Onun bu ısrarı ve itaatsizliği başını İslâm bağından sıyırmaya ve kendisini düşmanlar dairesine sokmaya kadar gider.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, bize katından rahmet hibe eyle. İşimizde, bizim için bir çıkar yol hazırla."(18/10)

***

O devlet ki, Sübhan Allah seni onunla mümtaz kılmıştır; insanların pek çoğu ondan gafildir. Hatta onu, sen dahi aynı şekilde bilmiyorsun. Şöyle ki: Vaktin Sultanı, yedinci ceddinden itibaren Müslüman ve ehl-i sünnet olup aynı zamanda Hanefi Mezhebine mensuptur.

Her ne kadar talebe-i ulumdan bazıları senelerden beri iç habasetinden dolayı tamah şumluğu dolayısı ile emirlere ve sultanlara şu zamanlarda yaklaşsalar da -ki bu zaman, kıyametin yaklaştığı, nübüvvet zamanından dahi bir hayli uzaktır- mutayebe ve müdahene yolu ile Dini-i Metin'de onları şekke düşürüp onda şüpheler izhar ettikten sonra akılsız ahmakları yoldan saptırmış olsalar dahi; böyle şanı büyük bir sultan sizin sözünü iyi dinleyip kabul ettiği için, büyük bir devlet saymak gerek. Hak kelimesi, yani İslâm kelimesi ona tebliğ edilmelidir. Bu kelime, Allah çalışmalarını şükrana lâyık eylesin ehl-i sünnet akidesi uyarınca sarahaten veya işaretle sultanın kulağına duyurulmalıdır. İmkân nisbetinde ehl-i hakkın kelâmı ona arz edilmelidir.

Hatta, hak mezheb ehlinin kelâmını bu arada söyleyebilmek için, daima fırsat kollayıp gözetmek gerek. Ta ki İslâm'ın hakikati açığa çıkıp ve küfrün butlanı ve şenaati belli ola... Küfür öyle bir şeydir ki, batıl olduğu bellidir. Asla bir akıl sahibi onu iyi görmez.

Üstte anlatılan mana dolayısı ile yeter ki, küfrün batıl olduğu hiç sakınmadan açığa vurula; hiç durmadan onların batıl putları atıla; hiç tereddüd etmeden yerin ve semaların yaratıcısı Hak İlâh isbat edile...

Hiç duyulmuş mudur ki, onların batıl putları bir sinek yaratabilmiş ola... İsterse, hepsi bir araya gelsin... Hatta, bir sivrisinek onları ısırıp eza etse, kendilerini ondan korumaya dahi güçleri yetmez; başkalarını korumak şöyle dursun.

Kâfirler, bu işin şenaatini düşünerek, şöyle derler:

"Bunlar, Allah katında bizim şefaatçılarımızdır."(10/18)

"Bunlara, bizi Allah'a daha fazla yaklaştırmaları için tapıyoruz."(29/3)

Halbuki, bu mecnunlar bilmezler ki, bu cemadatın şefaat etmeye mecalleri yoktur. Ve Sübhan Hak, kendisine şerik olanların şefaatini, tapanlar hakkında kabul etmez. Zira onlar, hakikatta Allahu Teala'nın düşmanlarıdır.

Bu manada, misal olarak, sultana karşı çıkan birini verebiliriz. Birtakım ahmaklar gelip o sultana kıyam edenden imdad isterler ki, kendilerine sultan katında şefaatçi ola... Yani sıkışık zamanda, ona tevessül ederek, sultana yaklaşmak isterler. Onların en büyük ahmaklıkları vardır ki, o azgına hizmet ederler ve onun şefaati ile sultanın affını talep ederler. Onunla sultana yaklaşmaya çalışırlar. Acaba neden onu kırıp sultanın hizmetine girerek yakınlık ve hak ehli olmaya bakmazlar. Böylece, emniyette olup korunurlardı.

Bu mecnunlar, elleri ile taşı yontarlar ve senelerce ona taparlar. Bu arada ondan, bir şey ümid ederek, vukuat beklerler.

Hulasa, küfrün batıl olduğu açıktır.

O kimseler ki, Müslüman oldukları halde hak yoldan ve sırat-ı müstakimden uzaklaşmışlardır; onlar nefsani heva ve bid'at ehli kimselerdir.

Asıl doğru yol, Peygamberin (sav) ve Hulefa-i Raşidin'in (ra) yoludur.

***

Şeyh Abdülkadir Geyiani -sırrının kudsiyeti artsın-, GUNYE adlı eserinde şöyle anlattı:

1. Hariciler taifesi...

2. Şialar...

3. Mutezile...

4. Mürcie...

5. Müşebbihe...

6. Cühemiye...

7. Dırariye...

8. Neccariye...

9. Kilâbiye...

Resulullah (sav) Efendimizin zamanında ve Hazret-i Ebu Bekir'in (ra), Hazret-i Ömer'in (ra), Hazret-i Osman'ın (ra), Hazret-i Ali'nin (ra) zamanında bu taifelerin ihtilhafı ve tefrikası yoktu. Ancak, sahabenin, tabiinin, ye

di fukahanın vefatından sonra bunlar meydana geldi. Allah onların hepsinden razı olsun.

Resulullah (sav) Efendimiz şöyle buyurdu:

"İçinizde, benden sonra yasayan çok ihtilâf görecektir. O durumda, size gereken, sünnetime ve benden sonra Hulefa-i Raşidin'in sünnetine tabi olmaktır. Ona tutununuz ve azı dişlerinizle yapışınız. Bilhassa, yeni icadlardan sakınınız. Zira, her yeni icad bid'attır ve her bid'at dahi dalâlettir. Benden sonra her ne ihdas edilir ise, o reddir."

Yani makbul değildir.

Resulullah (sav) Efendimizin ve Hulefa-i Raşidin'in zamanından sonra ortaya çıkan mezhep itibardan düşüktür ve itimada şayan değildir.

Sübhan Hakkın büyük nimetine şükretmek gerek. Şundan dolayı ki: Kemal-i kereminden ve fazlından ötürü, bizleri fırka-i naciyeye dahil kıldı. Ki onlar ehl-i sünnet ve'i-cemaattır. Bizleri, bid'at ve heva ehli fırkalarından eylemedi. Bizleri onların fasit ikatlan ile iptalâya uğratmadı. Yine bizleri, Al-lahu Teala'nın en has sıfatında, kulu kendisine ortak edenlerden eylemedi.

O bozuk itikad sahipleri sanırlar ki, kulun fiillerinin yaratıcısı, kulun kendisidir.

Ayrıca onlar, dünya ve ahiret saadetinin başı olan uhrevi rüyeti (Allah'ı görmeyi) inkâr ederler.

Böylece, Vacib Taala'dan kâmil sıfatlan nefyederler.

Ayrıca, Allahu Teala, Resulullah (sav) Efendimizin ashabına buğzeden ve din büyüklerine kötü zan besleyenlerden de eylemedi.

Onlar sanırlar ki, o büyükler birbirine düşmanlık ederler. Gizli buğuzla içten hasetle birbirlerini itham ederler. Halbuki Sübhan Hak onlar için şu manayı anlatmıştır:

"Onlar aralarında birbirlerine karşı merhametlidirler."(48/29)

Adı geçen bu iki taife, Sübhan Hakkın kelâmını dahi tekzib edip onlann arasında, düşmanlık, buğuz, çekememezlik isbatına kalkarlar.

Allahu Teala, onlara doğru yo!a gitme başarısı versin ve sırat-ı müstakimi kendilerine göstersin.

Yine Allahu Taala'ya şükürler olsun ki, bizi ona yüce Hak için, mekân ve cihet isbat edenlerden eylemedi. Bunlar o yüce Zatı, cisim ve cismani sanırlar. O Vacib Kadir zat için, hüdus ve imkân emareleri isbatı cihetine giderler.

Sonra,

Biz yine esas kelâmımıza gelelim. Deriz ki:

Sizin de bildiğiniz gibi, sultan ruh gibidir; sair insanlar dahi ceset. Eğer ruh yararlı ise, beden de yararlı olur. Şayet ruh bozuk olursa, beden de bozuk olur. Bunun için, sultanın ıslahına çalışıp çabalamalıdır. Zira, sultanın ıslahına çalışmak, cümle ademoğullarının ıslahına çalışmaktır.

Asıl ıslaha çalışmak, İslâm kelimesini izhardadır. Amma, vaktin müsaadesi nisbetinde ne şekilde olursa olsun.

İslâm kelimesini izhar ettikten sonra da, onun kulağına ehl-i sünnet ve'l-cemaat itikadını duyurmak vardır. Bunu, zaman zaman yapmalıdır. Muhalif mezheplerin dahi reddine çalışmalıdır.

Eğer anlatılan bu devlet müyesser olur ise, enbiyadan büyük bir veraset

hasıl olmuş olur.

Bu devlet, sizin için meccanen hasıl olmuştur. Onun kadrini bilmek gerek.

Bu manada daha ne kadar durayım... İsterse mübalağa ile üzerinde durmak iyi olsun.

Basan ihsan eden Sübhan Allah'tır.

***


381

381. MEKTUP

MEVZUU:

a) Amud-u Nurani.

b) Şark tarafından doğan kuyruklu yıldız.

c) Kıyamet alâmetleri ve kıyametin kopma şartlan. Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Şerafeddin Hüseyin'e yazmıştır.

***

Rahman Rahim Allah'ın adı ile.

Bir ayet-i kerime meali:

"Allah'a hamd olsun, hidayet ederek bizi buna kavuşturdu. Eğer Allah, bize hidayet etmeseydi; kendiliğimizden bunun yolunu bulamazdık. And olsun, Rabbimizin resulleri gerçeği getirmişlerdir."(7/43)

O resullere salât ve tahiyyat olsun.

***

Mevlâna Ebülhasan'ın getirdiği pek değerli oğlumuzun mübarek mektubu gelmekle sürür verdi.

Mükerrer olarak, şark canibinden doğan amud-u nuraniden (nurlu sütundan) sormaktasınız.

Bilesin ki,

Ashabın verdiği habere göre, Resulullah (sav) Efendimiz şöyle buyurmuştur:

"Vaad edilen Mehdi'nin zuhur mukaddimeleri olan Abbasi Melik Horasan'a vardığı zaman, şark tarafında iki dişli münevver bir boynuz çıkar."

Bu rivayetin yapıldığı haşiyede yazıldığına göre, o sütunun iki başı vardı.

Bu sütunun ilk doğuşu, Nuh (as) kavminin helaki zamanında oldu. Aynı şey, ibrahim (as) peygamberi ateşe attıkları sırada dahi doğdu. Firavun'un ve kavminin zamanında dahi doğdu.

Bir de, Yahya (as) peygamberin katledildiği zaman doğdu.

Her kim onu görür, fitnelerin şerrinden Allah'a sığınsın.

Şark tarafında meydana çıkan o beyazlık; önceleri nurlu bir sütun halinde idi. Sonra, ona bir eğrilik geldi; boynuz şeklini aldı.

İhtimaldir ki, onun için:

-iki başlı, isminin verilmesi, şu itibara göre ola: Her iki tarafında da bir incelik olup dişe benzerler; bunun için, her iki tarafta baş itibar edilmiştir. Nitekim, bir süngünün de her iki tarafı incelik taşısa, onun için de:

-İki başlı, tabirini kullanır.

Kardeşim Şeyh Muhammed Tahir Bedahşi Confor'dan geldi. Şöyle anlatıyor:

-O sütunun üst tarafında da iki başı var; iki dişe benziyor. İkisi arasında da kısa bir ayrılık var.

Bu mânanın teşhisi sahrada hasıl oldu.

Aynı haberi, bir başka topluluk da verdi.

Halbuki bu doğuş, Mehdi'nin zuhuru zamanında olacak zuhur değildir. Zira, onun zuhuru, yüz başlarında olacaktır. Şu anda dahi, yüz başını, on sekiz sene geçmiş vaziyettedir.

Hadis-i şerifte, Mehdi'nin alâmetleri hakkında şöyle anlatılmıştır:

"Şark tarafında bir kuyruklu yıldız doğup aydınlık verecektir."

Bu yıldız dahi doğmuştur. Amma o mudur, yoksa onun bir benzeri midir?

Bu yıldıza:

-Kuyruklu yıldız, adının verilmesi, ihtimal ki, şu anlatmalara dayanıyor:

-Sabitlerin seyri, mağribden meşrikadır...

Bu yıldızın durumu da, onun seyrine göredir. Yani yüzü meşrik canibine doğru, arkası dahi, mağrib tarafınadır. Bu uzun beyazlık dahi, onun arka tarafındadır. Bu mana icabı oülarak, ona:

-Kuyruk... isminin verilmesi yerindedir.

Onun her günkü irtifı ise, meşrikten mağribedir. Ancak o, kısri (kendine has durumunda ağırlık taşıyan) seyri ile felek-i azamın seyrine bağlıdır.

Hakikat-i hali, en iyi bilen Sübhan Allah'tır.

***

Hulasa, Mehdi'nin zuhur zamanı yakındır. Onun zuhur zamanı olan yüz (asır) başına gelinceye kadar nice mebde'ler ve mukaddimeler zuhur edecektir. Allah ondan razı olsun.

Onun zuhur mebde'leri ve mukaddimeleri, Resulullah (sav) Efendimizin nübüvveti zuhurundan evvel zuhura gelmiştir. Nitekim, bu manada şöyle anlatmışlardır:

-"Muhammed Resulullah'ın sureti olan Abdullah'ın nutfesi, Amine'nin rahmine düştüğü zaman, bütün putlar yüzüstü yere yıkıldılar. Bütün şeytanlar, vazifelerinden alındılar. Melekler, iblisin tahtını alt üst edip denize attılar. Kendisine dahi kırk gün azab ettiler.

Resulullah (sav) Efendimizin doğduğu gece, Kisra'nın sarayı sallandı; on

dört şerefesi de yıkıldı.

Mecusilerin ateşi söndü. Halbuki, o ateş bin seneden ben yanardı; bu müddet içinde hiç sönmemişti.

Mehdi dahi, büyüktür. Onun sebebi ile, İslâm'a ve Müslümanlara büyük takviye gelecektir. Onun velayetinin dahi, zahir ve batın büyük tasarrufu vardır. Nice harika hallerin ve kerametlerin sahibi olacaktır.

Onun zamanında, nice hayret veren haller zuhur edecektir.

Üstte anlatılan manalar icabı olarak, yerinde olur ki, onun vücudunun zuhurundan evvel, âdet harici harika haller meydana gele... Tıpkı Resulullah (sav) Efendimizin nübüvvetinden evvelki irhasat gibi. Bu zuhura gelen işler dahi, onun zuhur mebde'leri olalar.

Nitekim, anlatılan manalar hadis-i şeriflerden de anlaşılmaktadır.

Bilesin ki,

Bir hadis-i şerifte, Resulullah (sav) Efendimiz söyle buyurmuştur:

"Küfür her yanı istilâ edip hükmü cemiyet içinde aşikâre işlenmedikçe, Mehdi zuhur etmez."

Bu vakitte, vaki olan ise, küfrün istilasıdır. Onun kuvvetidir. İslâm'ın ve Müslümanların dahi zaafıdır.

Bu vakit, Resulullah (sav) Efendimizin, ehl-i İslâm'ın garib düşeceklerini anlattığı devirdir. Onlara ne mutlu. Ayrıca, Resulullah (sav) Efendimiz onları müjdelemiştir.

Resulullah (sav) Efendimiz şöyle buyurdu:

"Fitne zamanında ibadet etmek, bana hicret etmek gibidir."

Malumunuzdur ki, fitnenin istilâsı zamanında askerlerden küçük bir cesaret görülecek olsa; fitnenin yatıştığı zaman, hiç itibarı olmasa dahi, o zamanda çokça kendilerine itibar hasıl olur. İsterse, fitne sükûnet buluşundan sonra, ondan çok çok fazla hareketler sudur etsin. Zira, amelin vakti ve vukuu kabul yeridir. Bu dahi fitne zamanıdır.

***

Yerinde olur ki, nefis Allah'ın rızasına harcana... Sünnet-i seniyeye mütabaattan başka bir şey tercih edilmeye... O sünnet-i seniyyenin sahibine salât ve selâm olsun. Eğer makbul olanlar arasında haşrolmak niyetinde iseniz anlatılanı yapmalısınız.

Ashab-ı Kehf'i görüyor musunuz? Tek hicretle en yüksek dereceye ulaştılar.

Halbuki siz, Muhammedilersiniz, Ümmetlerin hayırlısı olan ümmetine dahilsiniz. Vakitlerini, oyun oyalanma ile geçinmeyiniz. Çocuklar gibi, cevize ve muza aldanmayınız.

Bir şiir:

"Gaye hazinemden gösterdim sana nişan;

Ümidimsin, ona varıp bulmalısın inan...

Bu kuyruklu yıldızın zuhurundan önce doğan nurlu sütuna gelince... Onda bir zulmet ve karalık görülmedi. Görünürde hayırdan başka bir şey zuhur etmedi.

Kuyruklu yıldıza gelince... Onda sıkıntı şaibesi vardır. Amma öyle anlatıldığı gibi değil, elbette fayda veren ve zararı meydana getiren Sübhan Allah'tır. Bir şahsın doğumu, ölümü ve hayatı ile yıldızların bir işi yoktur.

Kur'an-ı Mecid'den anlaşılan, yıldızların varlığından maksad üçtür:

a) Allahu Teala şöyle buyurdu:

"Onlar, yıldızlarla ihtida ederler."(16/16)

Yani onlar, yıldızlarla, deniz ve kara seferlerinde yollarını bulurlar.

b) Bir başka ayet-i kerimede ise, Aliahu Teala, şöyle buyurdu:

"Biz semayı, yıldızlarla süsledik; onlan şeytanlara atılan (taşlar) eyledik."(67/5)

c) Şeytanlara atılan taşlardır.

Ta ki, oradan kulak hırsızlığı etmeyeler...

Bu üç maksadın dışında her ne söylenir ise, o sabit değildir. Hatta vehimler ve hayalât hanesine dahildir. Zan ise, gerçekten yana hiçbir şey getiremez. Hatta deriz ki:

-Zannın bazısı günahtır.

***

Pek değerli oğul'a mükerreren yazıldı ki, tevbe ve inabe zamanı, her şeyi gönülden atıp bir inkıtaa varmak zamanı geldi.

Bu zaman, fitnelerin geldiği zamandır. O halde ki, fitneler nerede ise, nisan yağmura gibi yağıp bütün alemi kaplayacaktır.

Seyyidina ve Nebiyyina Sadık ve Masduk (Efendimiz Peygamberimiz Doğru Sözlü, Sözünün Doğruluğu Tasdik Edilen) Resulullah (sav) Efendimiz şöyle buyurdu:

"Kıyamete yakın fitneler olacak ve karanlık gece gibi saracaktır. İnsan, mü'min olarak sabahlar; kâfir olarak akşamı eder. Mü'min olarak akşamlar; sabaha kâfir çıkar. O sıralarda oturan, ayakta durandan hayırlıdır; yürüyen, koşandan hayırlıdır. O sıralarda yaylarınızı kırınız. Oklarınızı parçalayınız. Kılıçlarınızı taşa çalınız. O zamanda, sizden birinizin dahli, Ademoğullarının hayrı için olsun."

Bir başka rivayette ise, Resulullah (sav) Efendimize sordular ki:

-O zaman için, bize emriniz nedir?

Resulullah (sav) Efendimiz şöyle buyurdu:

"Evinizde oturunuz."

Bir başka rivayette ise, Resulullah (sav) Efendimiz şöyle buyurmuştur:

"Evlerinizin içinde kapanınız."

Herhalde, malumunuzdur: Dar-ı harp kâfirleri Nekregut nahiyelerinde Müslümanlara ne gibi cevr ü sefalar yapmaktadırlar... Yani bugünlerde... İslâm belbdelerinde neler ettikleri dahi sizce malum olmalıdır. Onlardan gelen bu ne ihanettir!.. Allahu Teala, onlan rüsvay eylesin, perişan etsin...

Bu gibi kötü kokulu çiçekler çok olacaktır ve ahir zaman iktizasıdır.

Allahu Teala, bizi ve sizi, bütün mü'minieri Seyyidü'l-mürselin Resulullah Efendimize mütabaatte sebat ihsan eylesin. Resulullah Efendimize ve diğer peygamberlere ve hepsinin âline, mukarreb meleklere salât ve selâm.

***


382

382. MEKTUP

MEVZUU:

a) Namazda tadil-i erkân ve safların düzeltilmesi.

b) Küffarla muharebeye giderken, niyetin düzeltilmesi...

c) Teheccüd namazını emretmek.

d) Yenenlere dikkat etmek.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Muhammed Murad Bedahşi'ye yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun.

Selâm olsun onun seçmiş olduğu kullarına.

***

Göndermiş olduğunuz mübarek mektup ulaştı. Bu mektup, arkadaşların sebatını, istikametini de tazammum ettiğinden çokça ferahlık getirdi. Allahu Teala, sebat ve istikametinizi artırsın.

O mektuba, şu mana dahi dere edilmiş:

-O iş ki, yapmakla memuruz; ona devam etmekteyiz. Hem de, tarikata dahil olan bütün arkadaşlarla birlikte.

Beş vakit namazı, elli altmış kişiye varan bir cemaatle eda etmekteyiz.

Bunun için, Allah'a hamd olsun.

O ne büyük bir nimettir ki, batın, şanı yüce Allah'ın zikri ile mamur ola ve zahir dahi şer'i hükümlerle süslene...

Bu zamanda, insanların pek çoğu, namazın edasında gevşek davranmaktadırlar. Namazda itminana ve tadil-i erkâna dahi, kayıtsız kalmaktadırlar. Dolayası ile istedim ki, bu babda, zaruri olarak, tekid ve mübalağa ile üstünde dura dura bazı hususları yazayım.

Bu yazılanları, dikkatle dinleyip anlamak gerek.

. Resulullah (sav) Efendimiz şöyle buyurdu:

"Hırsızların en kötüsü, o kimsedir ki; kıldığı namazından çalar."

Şöyle sordular:

-Ya Resulallah, o kimse, kıldığı namazından nasıl çalabilir?

Buna cevap olarak, Resulullah (sav) Efendimiz şöyle buyurdu:

"Rükûunu ve secdelerini tamam etmemek sureti ile."

Resulullah (sav) Efendimiz, bir başka hadis-i şerifinde ise, şöyle buyurdu:

"Rükû ile secdeleri arasında belini düzeltmeyen kimsenin namazına Allah nazar etmez."

Resulullah (sav) Efendimiz, secdeleri ve rükûunu. tam yapmayan bir kimseyi gördü ve şöyle buyurdu:

"Sen hiç korkmaz mısın? Eğer bu halinde ölecek olsan, Muhammed Dini'nden başka bir din üzerine ölürsün."

Resulullah (sav) Efendimiz bir başka hadis-i şerifinde şöyle buyurdu: "Sizden hiçbirinizin namazı tamam olmaz; taa rükûdan tamamen kalkıp belini de doğrulttuktan sonra her uzuv yerine gelinceye kadar."

Resulullah (sav) Efendimi şöyle buyurdu:

"Bir kimse, iki secde arasında oturmadıkça, belini doğrultup onu sabit tutmadıkça namazı tamam olmaz."

Resulullah (sav) Efendimiz, bir gün namaz kılan birinin yanından geçti; gördü ki, rükûunu ve secdesini, oturmasını, kalkmasını, hulasa namaz erkhanını tamam etmiyor. Şöyle buyurdu:

"Eğer bu halinde ölecek olsan, kıyamet günü benim ümmetimden olduğun söylenemez."

Bir başka yerde ise, şöyle buyurduğu anlatılmıştır:

"Bu durumda ölecek olsan, Muhammed Dini'nden başka bir din üzere ölmüş olursun."

Ebu Hüreyre (ra) şöyle anlattı:

-Bir şahıs altmış sene namaz kılar; amma, onun bu namazlarından bir tanesi dahi kabul edilmez. Bu o kimsedir ki, rükûunu ve secdelerini tamamlamaz.

Şöyle anlatıldı:

-Zeyd b.Vehb birinin namaz kıldığını gördü; amma rükûunu ve secdelerini tam yapmıyordu. Onu çağırdı ve sordu:

-Kaç senedir böyle namaz kılarsın?

O kimse, şu cevabı verdi:

-Kırk senedir.

Bunun üzerine, Zeyd b.Vehb şöyle dedi:

-Bu kırk sene içinde hiç namaz kılmamış oluyorsun. Bu halinde ölsen, Muhammed (sav) sünnetinden başka bir yolda ölürsün.

Şöyle anlatıldı:

-Mü'min bir kul namazını kıldığı zaman, rükûunu ve secdelerini de güzel eda ederse, onun namazında bir güzellik ve nur olur. Melekler onu, semaya çıkarırlar. O namaz dahi, namaz kılan için dua edip şöyle der:

-Sen beni koruduğun gibi, Allahu Teala dahi seni korusun.

Şayet o kimse, namazı güzel kılmaz ise, o namaz zulmetli olur. Melekler dahi onu istemezler semaya da çıkarmazlar. O namaz dahi, kılana şerli beddua edip şöyle der:

-Sen beni nasıl zay ettinse, Allah da seni zay etsin.

Namazın edası dam olarak yapılmalıdır. Tadil-i erkâna tam riayet edilmelidir. Oturmalara ve kalkmalara dahi riayet gerekir.

Namazı tamam kılmaları ve tumaninete (oturuş ve kalkışlarda azaların sükûnet bulmasına) tadil-i erkâna (her şeyin sünnet olduğu üzere yapılmasına) riayet etmeleri için başkalarına dahi delâlet edip anlatmalıdır. Zira, insanların pek çoğu, bu devletten mahrumdur. Bu amel, bütünüyle terk edilmiş durumdadır. Bunu ihya etmek, İslâm'da önemli vazifelerin en önemlisidir.

Resulullah (sav) Efendimiz şöyle buyurdu: "Öldürüldükten sonra bir kimse sünnetimi canlandırırsa, onun için

yüz şehid sevabı vardır."

***

Bilesin ki,

Cemaatle namaz kılarken, safların dahi düzeltilmesi yerinde olur. Namaz kılanlardan hiçbiri, ileri veya geri durmamalıdır. Hepsinin aynı hizada olmasına çalışmak lâzımdır. Resulullah (sav) Efendimiz, önce safları düzeltir; sonra namaza başlardı. Bu manada, Resulullah (sav) Efendimiz şöyle

buyurdu: "Safların düzeltilmesi, namazın ikamesindendir."

Rabbimiz, katından bize rahmet ver, sen hibesi en bol olansın...

***

Ey said,

Amel, ancak niyetle sahih olur.

Dar-ı harb kâfirleri ile cihada gittiğiniz zaman, öncelikle niyyetinizi tashih etmeniz gerekir ki, onun üzerine, hayırlı bir netice terettüb etsin.

Yerinde olur ki, bu harpten ve cidalden maksad, ilâ-i kelimetullah ve din düşmanlarını dahi düşürüp tahrib etmek ola... Biz, bütün cihadlarda bu gayeyi yerine getirmek için memuruz. Başka niyetlerle amellerinizin iptali cihetine gitmeyiniz.

Gazilerin ulufeleri, beytülmaldan tayin edilip karar altına alınmıştır. Bu, Allah yolunda cihada münafi değildir. Gazilerin ecirlerine dahi bir noksanlık getirmez. Ancak, amellerin iptali, bozuk niyetlerle olur. Bunun için, niyeti düzeltmek yerinde olur. Beytülmaldan ulufe alınmalı; küffarla cihad edilmeli ve sonra, gazilik ve şehidlik ecirleri vaki olur.

***

Biz, sizin halinize imreniyoruz. Batında Sübhan Hak'la meşgulsünüz. Zahirde dahi, çokluk cemaatle namazı eda etmektesiniz. Bununla beraber, küffarla cihad etme şerefine dahi nail olmaktasınız. Her kim, kurtulur salimen döner ise, o gazidir; ölen dahi şehid olur. Lâkin, bütün bunlar niyeti tashih ettikten sonra tasavvur edilir. Hakiki niyet tahakkuk etmez ise, zorla niyeti düzeltme cihetine gitmelidir. Bunun için, insan kendisini zorlamalıdır. Dolayısı ile, hakiki niyetin müyesser olması için, Allahu Taala'ya iltica edip yalvarmalıdır.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla; bizi bağışla. Sen her şeye kadirsin.»(66/8)

***

Size yapacağım bir başka nasihat ise, teheccüd namazına devam et-menizdir. Zira bu namaz, tarikatın zaruri olarak yapılması gereken ibadetleri arasındadır. Bu, huzurda dahi size söylendi.

Bu mana, size ağır gelir de, âdet olduğu üzere uyanmanız kolay olmaz

ise, bu i şe alâkalılardan bir topluluğu vekil etmelisiniz ki, sizi teheccüd vakti uyandıralar. İstense de, istenmese de bunu yapalar. Sizi gaflet uykusunda bırakmayalar. Bu işi, birkaç gün yaparsanız, herhalde sonra, bir zorlama olmadan alışırsınız.

***

Bir başka nasihat ise, lokmaya dikkat etmelidir. Bir insan, nereden ne bulursa yemesi doğru olmaz. Hem de, şer'i yönden helâl veya haram olduğunu düşünmeden. Zira, insan başıboş bırakılmamıştır ki, her istediğini yapa... Onun, şanı yüce bir Mevlâsı vardır; kendisine verdiği emir ve nehyi vardır. O yüce Zat, peygamberleri vasıtası ile, razı olduğu ve razı olmadığı şeyleri bildirmiştir. Onlara salât ve selâm olsun. Onlar, alemlere rahmettir.

Saadetten mahrum kalan o kimsedir ki, Mevlâsının rızası hilâfına iş yapar; onun izni olmadan mülkünde tasarruf eder.

Hayret etmek gerek; şunun için ki, mecazi sahibin rızasına dikkat edilir, bu babda bir dakika bile kaçırılmak istenmez. Halbuki, hakiki mevlâları onlara emir vermiş; yasaklar bildirmiştir. Hem üzerinde durarak, tekid ve mübalağa ile, onlara tam manası ile yapmamaları gereken işten almak istemiştir. Ne var ki onlar, buna hiç iltifat etmezler. Onların böyle bir şey yapmaları İslâm mıdır? Yoksa küfür müdür?

Üstte anlatılan manaları yeniden düşünsünler. Fırsat fevt edilmeden, geçmişi elde etmek gerek.

"Günahtan tevbe eden, günahsız gibidir" hadisi-i şerifi, kusurlulara bir müjdedir. Böyle bir şey var iken, bir kimse günahta ısrar eder ve bununla da ferahlık duyar ise, o kimse münafıktır. İslâm sureti ondan ukubeti kaldırmayacağı gibi, azaba uğramasına dahi engel olmaz.

Bu işte daha ne kadar durayım? Akıllı olana bir işaret dahi yeter.

***

Korkulu yerlerde ve düşmanın istilâ ettiği mahallerde Kureyş (Sure: 106) suresin] okumak, emin olmak ve kurtuluş için tecrübe edilmiştir. Bunun gece-gündüz on bir kere okunması gerekir; daha az olmaz.

Bir hadis-i şerifte şöyle geldi:

"Bir kimse, bir konağa iner de, orada şu duayı okursa, oradan göçünceye kadar kendisine hiçbir şeyin zararı dokunmaz:

-Allah'ın bütün kelimeleri ile yarattıklarının şerrinden zatına sığınırım. (Euzu bikelimatillahi't-tammati min şerri mahalaka)"

Selâm, Hüdaya ittiba edenlere...

***


383

383. MEKTUP

MEVZUU: Kâbe-i muazzama ile alâkalı hakikatların ve sırların beyanı. İnsanda arşın numunesi olduğu gibi, Kabe'nin dahi onda numunesi vardır.

Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.teri bu mektubu, Mevlâna Abdülvahid Lahori'ye yazmıştır.

***

Bilesin ki;

İnsanın kalbi, Arş-ı Rahman'ın nümunesidir. Kalbe bağlı zuhurlar, arşa bağlı zuhurlar gibidir.

Aynı şekilde, Beytüllah'tan dahi, insanda alamet vardır. Çünkü o, mutedil bir durumdadır. Sağdan ve soldan yana ayrı ve imtiyazlı bir yeri vardır. Güzel sıfatı ile tek başına ve güzeldir.

Bu büyük devletin sahipleri asaleten enbiyadır. Bu büyüklere tebabıyet ve veraset yolu ile ümmetlerinden bazıları dahi onunla müşerref olurlar. Amma, kendisi için murad olunan kimse ise...

Bu devlet, enbiyanın ashabında, enbiyanın sohbeti bereketi ile pek ziyade ve pek çoktur.

Ashabın zamanından sonra, bu devlet azaldı. O kadar ki, aradan uzun asırlar geçtikten sonra, tebaiyet ve veraset yolu ile bir kimse onunla müşerref olur ise, büyük bir ganimettir; kibrit-i ahmerdir. Bu şahıs dahi, as-hab-ı kiram zümresine dahildir. Allah onlardan razı olsun. Sabikun zümresinden sayılır.

Bu nisbet-i aliyyenin sahibi, matlup merkez devleti ile mümtazdır, isterse, merkezin kendisinin mertebeleri olsun. Ne var ki, o sebat devleti müşerreftir.

Bu muammayı bundan ziyade nasıl açayım? Bu rumuzlar dışında ondan ne miktar şerh edeyim?

Sübhan Allah'ın fazlı ile bu devlet zuhura geldikten sonra; daha önceki nisbetlerin tümü zeval bulur. Onlardan yana ne nam kalır; ne de şan. ister kalb nisbeti olsun; isterse başkası. Nehrullah gelince... Nehr-i İsa battal olur.

Bu devletin sahipleri, sırat-ı müstakim üzeredirler. Ki sırat-ı müstakim, matlubun vusulü hizasındadır. O kimse ki, bu sırattan kayıp sağa sola geçmiştir; onun vusulü, zıllardan bir zılla olur. İsterse, zılalde dahi, mertebeler değişik olsun; yine de hepsi zilliyet damgasını almıştır.

Bir şiir:

Dostun az ayrılığının azlığı yoktur;

Göze gelen kıl yarım dahi olsa çoktur...

Bir kimse, sırat-ı müstakimden hardal tanesi kadar ayrılmış olsa dahi, ondan yan çizmiş ve matluba vüsuldan uzak düşmüş olur.

Bir şiir:

Ey Arabi zordur Kabe'ye varman;

Gittiğin yolun sonu Türkistan...

Allahu Teala, bize ve size sırat-ı müstakim üzere sebat ihsan eylesin.

***


384

384. MEKTUP

MEVZUU: Kelime-i tevhid üzerinedir.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Camiu'l-ulûmi'l-akliyye ve'n-nakliye Mahdumrade Hace Muhammed Said'e yazmıştır.

***

LA İLAHE İLLALLAH MUHAMMEDÜN RESULULLAH (Allah'tan başka ilâh yoktur; Muhammed, Allah'ın Resulüdür.)

Üstteki cümle-i mübareke iki kelimeden ibarettir. Yani iki cümleden.

BİRİNCİ CÜMLE:

Yüce mukaddes Zat mertebesini isbat tazammun etmektedir. Vücub mertebesinin, misale bağlı surette zuhuru, nokta suretindedir. Enine boyuna bu mertebenin zuhuru nokta suretinde daha yakın müşahede edilmektedir, isterse o mertebede noktaya, daireye, uzunluğa, ene, derinliğe bir mecal olmasın. Hiç şüphe edilmeye ki, isbat kelimesi keşfe dayalı surette nokta gibi görülmektedir.

İKİNCİ CÜMLE

MUHAMMEDÜN RESULÜLLAH'tır. Bu mübarek cümle halkı davetten haber vermektedir. O halk ki, cisim, cevherle alâkalıdır. Yayılmanın ve uzunluğun orada kuvvetli bir basamağı vardır. Hiç şüphe edilmeye ki, bu misale dayalı makam, keşfe dalayı nazarda enli ve boylu zuhur etmektedir.

Bu makamda, salik ikinci kelimeyi sekir hali bakiyesi sebebi ile bir deniz gibi bulmaktadır. Birinci kelimeyi dahi, bu denizin yanında bir nokta tahayyül eder.

Üstte anlatılan mana icabı olarak, bu Fakir, ondaki sekir hali bakiyesi sebebi ile şöyle yazdı:

-İkinci kelime bir deniz olup onun yanında birinci kelime bir nokta gibidir.

Bu mana icabı olarak, Fütuhat-ı Mekkiye yazarı (Muhyiddin b.Arabi k.s.) dahi şöyle dedi:

-Cem'i Muhammedi, lâmütenahi cem-i ilâhiden daha alımlıdır.

Amma vücub mertebesinin vüs'atı belli olunca, ki o yüce mukaddes ve lâkeyfidir. Bu olan dahi Sübhan Allah'ın inayeti ile oldu. Bu lâkeyfi olan mertebenin ihatası dahi zuhur edince... İşte o zaman tamamı ile alemin hükmü, bu en ve bu boyla nihayetsiz denize nisbetle bölünmesi imkânsız küçük bir parça gibi kaldı.

iş bu vakitte salik dahi daha önce nokta olarak bulduğunu sonsuz bir deniz gibi buldu. Umman denizi dahi, bölünmesi imkânsız olan bir parça gibi görmeye başladı.

Üstte anlatılan manaya bakarak, hiç kimse sanmaya ki, velayet, nübüvvetten daha faziletlidir. Şunun için ki velayetin birinci cümle ile münasebeti vardır. Nübüvvet dahi, ikinci kelimeye yatkındır. Zira, biz şöyle diyoruz:

-Nübüvvet, her iki mukaddes kelimenin birden mahsulüdür. Nübüvvetin urucu, birinci kelimeye taalluk eder; onun nüzulü ise. ikinci kelime ile alâkalıdır.

Üstte anlatılan manadan da anlaşılacağı gibi; ikinci kelimenin birden hasılı, nübüvvet makamıdır; yalnız ikinci kelimenin hasılı nübüvvet makamı değildir. Nitekim, bazıları böyle zanneder. Onlar sanır ki, birinci kelime velayete mahsus olmuştur. Halbuki, hiç de böyle değildir. Elbette, her iki kelime, uruc ve nüzul itibarı ile velayet makamının husulüdür; aynı şekilde, nübüvvet makamının dahi, uruc ve nüzul itibarı ile hasılıdır.

Bu babda netice söz şu ki: Velayet makamı, nübüvvet makamının zillidir. Velayet kemâlatı ise, nübüvvet kemalâtının zillidir. Sekir makamında her ne söylenir ise, o mazur görülür ve ondan geçilir. Bu Fakir dahi, o manada onlarla ortaktır. Yani sekriyatta. Yine bu mana icabı olarak, bazı mektuplarda şunu yazmıştır:

-Birinci kelime, velayet makamına münasip olup ikinci kelime dahi nübüvvet makamına münasiptir.

Sekre gelince, eğer onda ayıklığa çıkmak müyesser olur ise, büyük bir nimettir; tarikat küfründen dahi hakikat İslâmına geçilir ise yine öyle...

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, unuttuk veya yanıldıysak bizi muaheze eyleme."(2/286)

Habibin hürmetine... Ona ve âline salât ve selâm. Bu duaya:

-Amin!., diyen kula Allah rahmet eylesin.

***


385

385. MEKTUP

MEVZUU:

a) Allah'ın Mukaddes Beytinin muamelesi; tecillerin, zuhurların, hatta arşa bağlı zuhurların dahi üstündedir.

b) Kabe'nin hakikatına girmek ve ona vasıl olmak.

c) Kâbe-i Muazzama'nın dışını ziyarete suretin iştiyakı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mahdumzade Hace Muhammed Masum'a yazmıştır.

***

Allah'a hamd olsun. Selâm olsun onun seçmiş olduğu kullarına...

Arşa bağlı zuhur, her ne kadar bütün zuhurların üstünde ise de; lâkin, Allah'ın mukaddes mutahhar Beyti'nin muamelesi, zuhurların ve tecellilerin üstündedir. O kadar ki, orada zuhur ve tecelli ismini anmak dahi ardır.

Tecellilerin ve zuhurların hükmü, daireyi ihatasına alanın hükmü gibidir. Bu muamele ise, o dairenin merkezi hükmündedir.

Hiç şüphe edilmeye ki, daireyi ihata edende bir vüs'at bulunmasına rağmen, daire merkezinin bir zillidir. Zira, dairenin noktası öyle bir şeydir ki, onun zilli genişlemiş; yüz nokta sıfatında zuhur ettikten sonra, daireyi sarmıştır. Burada üzerinde durduğumuz manayı:

-Nokta... tabiri ile anlatmamız, eşyayı, kendisine en yakın olan bir şeyle anlatmak kabilindendir.

Halbuki orada nokta dahi daire gibi yoktur. Orada zahire ve mazhara dahi yer yoktur. Ne asla, ne zılla yer vardır. Zira, asıl dahi, zil gibi, o devlet kasrına varma işinde yolda kalmıştır.

Bir şiir

Kuşumu nasıl anlatayım alâmetle sana;

Mevhum anka kuşuna benzer ki, yaygın her yana...

Ankanın bir ismi var ki, halk arasında belli;

Kuşumun ismi yok ki, onu bildireyim sana.

***

Beniisrail peygamberlerinin kâbesi, Beyt-i Makdis'in büyük taşı idi. Onun kemalâtı ve zuhuratı, sonunda bu Kâbe-i Muazzama'nın kemalâtına katılmaktadır. O kemalât dahi, bu kemalâtta mülhak olmaktadır. Zira, etrafın merkeze katılması mutlaktır. Etraf, merkeze katılmadığı takdirde, matluba ulaşma yolunu bulamaz. Zira o, sırat-ı müstakimdir.

Ah! Ah! Kâbe-i Muazzama'ya ne kadar şevkim arttı.

Allahu Teala, şöyle buyurdu:

"Şüphesiz, alemlere mübarek ve hidayet olarak insanlar için ilk yapılan beyt Mekke'dekidir.(3/96)

Onda ayetler ve beyyinat (olarak) makam-ı İbrahim vardır. Her kim, oraya girerse emin olur. Ona bir yol bulabilenlerin, (gücü yetenlerin) Beyt'i haccetmesi, Allah'ın insanlar üzerinde bir hakkıdır. Bir kimse küfrederse, şüphesiz Allah alimlerden ganidir."(3/97)

Sübhan Allah'ın fazlı ile, Kabe'nin hakikatına katılmak müyesser olur ki, bu katılmadan sonra, sonsuz terakkiler hasıl olur. Ne var ki, suretten surete mülakatın şevki de mevcuttur.

Hac farz oldu. Yol emniyeti dahi, selâmetin çokça oluşundan tahakkuk etti. Haccın farz oluşundan dolayı, şevk dahi pek arttı, çoğaldı. Hal böyle iken, erteleme üzerine erteleme olmaktadır. İstihare, sefere müsaade etmiyor.

Hüsn-ü teveccühle her ne zaman teveccüh edecek olsam, yola gitme işi açılmıyor. Kabe'ye vusul dahi, nazarda zahir olmuyor. Ne yapabiliriz?..

Bütün bu özürler, haccın edasının tehirinde bir işe yaramıyor. Hangi halde olursa olsun; Allah'ın tevfikı ile, farz olan haccı eda etmek niyeti ile evden çıkmamız gerek. Merhaleler kat edip gitmeliyiz. Eğer kavuşmak müyesser olursa ne büyük nimettir. Şayet yolda kalırsak, ümit vaktin kazancıdır.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla, bizi bağışla. Çünkü sen her şeye kadirsin."(66/8)

Allahu Teala, Efendimiz Muhammed'e, âline ve ashabına salât ve selâm eylesin...

***


388

388. MEKTUP

MEVZUU: Mihnetler, beliyyeler, dostların hatalarına kefarettir. Tazarru edip yalvararak, Allahu Teala'dan af ve afiyet dilemek gerek.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mirza Muzaffer'e yazmıştır.

***

Sübhan Allah, şahsınıza uymayan şeylerden sizlere selâmet ihsan eyle-

sin Elem, mihnet, beliyyeler dostlarda hatalara kefaret sayılır. Tazarru edip

Allahu Taala'ya yalvararak, onun mukaddes zatından af ve afiyet talep edilmelidir. Ona iltica ve inkisarla münacaat etmelidir. Taa, icabet eseri görülünceye kadar. Fitnelerin sükunet bulduğu dahi malum oluncaya kadar bu yalvarmalar devam etmelidir. Her ne kadar, ahbab ve nasihatçılar bu iş üzerinde durmakta iseler de, bu muamelenin sahibi onu yapmaya dahi muhtaçtır. Zira, ilaç kullanmak ve perhizkâr olmak, hastalık sahibinin vazifesidir. Kardeşlerden diğerlerine gelince, hastalığın izalesine yardımcı olmaktan başka bir şey yapamazlar.

Yapılacak işin hakikati odur ki, hakiki Mahbub'dan her ne gelir ise, onun güleryüz ve gönül hoşluğu ile karşılanması gerekir.

Mahbub zat katında murad olan ar husulü, muhibb yanında onun zail olup kendi nefsinin arzusu yerine gelmesinden daha faziletlidir. Eğer bir muhibde (sevende) bu mana hasıl olmaz ise, o kimse mahabbette noksandır. Hatta onda yalancıdır.

Bir şiir:

Bırakıyorum arzumu, onun arzusuna;

Razıyım rızasına, nefsim feda yoluna...

Merci-i şeriatmeab seferden dönüp sefer hallerini ve misafirlerin sıkıntılı hallerini beyan etmiş. Onların selâmetine ve afiyetine dua edip Fatiha okuduk.

Dua makamında iki ayet meali:

"Rabbimiz, unuttuk veya yanıldıysak, bizi muaheze eyleme. Rabbimiz, bizden evvelkilere yüklediğin ağırlığı bize de yükleme... Rabbimiz, takatimizin yetmediğini bize taşıtma... Bizi affeyle; Sen Mevlâmızsın, kâfir kavme karşı bize yardım eyle."(2/286)

"İzzet sahibi Sübhan Rabbin onların yaptıkları vasıflardan yana yücedir. Resullere selâm... Alemlerin Rabbi Allah'a hamd olsun."(38/180)

***


389

389. MEKTUP

MEVZUU:

a) Halk alemi ile emir alemi arasında bir berzah durumunda olan arşın hakikatinin beyanı. Onda, her ikisinde de vasıf bulunduğu, amma ne yer, ne de sema cinsinden olduğu.

b) Kürsinin beyanı ve vüs'ati.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Ferruh Hüseyin'e yazmıştır.

***

Allah'a hamd olsun. Selâm onun seçmiş olduğu kullarına.

Bilesin ki,

Ars-ı Mecid, Sübhan Hakkın yaratmış olduğu şeyler arasında, en acaib bir durumdadır. Alem-i kebirde, halk alemi ile emir alemi arasında bir berzahtır. Arşta, hem ondan; hem de bundan vasıf vardır.

Halk alemi altı günde yaratılmıştır. Ki bunlar, yer, semalar ve dağlardan ibarettir. Bu mana, şu ayet-i kerimede zikredildi.

"Gerçekten siz mi, arzı iki günde yaratana küfrediyorsunuz?"(41/9)

Arşın yaratılması, bu yerin yaratılmasından evveldir. Nitekim bu manayı Allahu Teala, şöyle anlattı:

"Allahu Teala, arşı henüz su üzerinde idi; yeri ve semaları altı günde yarattı."(11/7)

Bu ayet-i kerimeden de anlaşılmaktadır ki, arşın yaratılması, daha öncedir.

Arş-ı Mecid, arz cinsinden olmadığı gibi; semaların cinsinden dahi değildir. Onun, emir aleminden dahi, bol hazzı vardır; ne var ki, bunlara ondan yana bir şey yoktur.

Bu babda netice şu ki: Arşın semalarla olan münasebeti, yerle olan münasebetlerinden daha ziyadedir. Dolayısı ile, semalar cümlesinden sayıldı. Halbuki, yerden olmadığı gibi, semalar dahi değildir. Hakikat budur.

Hiç şüphe edilmesin ki, yerin ve semaların eserleri ve ahkâmı, arşın eserlerine ve ahkâmına mugayirdir.

***

Bu arada, kürsinin muamelesi kaldı ki, onu da anlatalım. Allahu Teala'nın buyurduğu:

"Onun kürsisi, yeri ve semaları almıştır."(2/255), mana kürsiyi anlatır.

Kürsi dahi, semalara ve yere mugayirdir; her ikisinden de daha geniştir.

Hiç şey yok ki kürsi, emir aleminden de değildir. Onun için denmiştir ki:

-Arşın altındadır.

Halbuki, emir aleminin muamelesi, arşın üstündedir.

Halk aleminden olduğu zaman da, onun yaratılışı, semaların yaratılışına mugayir olur. Onun yaratılışı altı günün ötesinde olduğu dahi, yerinde bir mana olur. Bu manada dahi, hiçbir mahzur yoktur.

Çünkü Allahu Teala, alem halkının tamamını altı günde yaratmadı. Zira, suyun yaratılması, bu altı günün dışındadır; ondan daha evveldir. Nitekim bu mana daha önce de anlatıldı.

Kürsi muamelesi, uygun olduğu üzere, bize açılmadığından; bunun tahkikini bir başka vakte bırakıyoruz. Hem de, Rabbin kereminden ümid ederek.

Dua makamında bir ayet-i kerime meali:

"Rabbim, ilmimi artır."(20/114)

***

Üstte yapılan tahkikten, iki kuvvetli itiraz yükseldi. O itirazdan biri şöyledir:

-Semalar ve yer olmayınca, altı günün tayini nereden olmuş ve nasıl teşhis edilmiştir? Pazarla pazartesi, nasıl ayırd edilmiş ve salı Çarşamba'ya göre nasıl imtiyaz kazanmış ve perşembe dahi, cuma'dan nasıl ayırd edilmiştir?

Bu itiraza karşı şöyle diyebiliriz:

-Arşın yaratılması, yerin ve semaların yaratılmasından evvel olduğuna göre; zaman husulü dahi tasavvur edilmiştir. Günlerin sübutu dahi, böylece açığa çıkmıştır. Bu manada itiraz, bertaraf edilmiş olmaktadır.

Günlerin ayırd edilmesi, güneşin doğuşuna ve batışına mahsus olması nereden çıkıyor? Görmez misin ki, cennette ne güneşin doğması vardır; ne de batması; amma günlerin imtiyazı orada sabittir. Haberlerde bu mana vardır.

ikinci itiraz ise, bu Fakirin hususi ilmi ile ortadan kalkmaktadır; bunun oluşu aşağıda anlatılacaktır. Yani itirazın...

Bir kudsi hadiste şöyle anlatıldı:

"Beni ne yerim, ne de semam aldı. Lâkin, mü'min kulumun kalbi aldı"

Bu hadis-i şeriften anlaşıldığına göre, zuhurun en tamamı, mümin kalbine mahsustur. Bu devlet, ondan başkasına müyesser değildir.

Halbuki sen, mektuplarında bunun hilafını yazdın. Dedin ki:

-En büyük zuhur, Arş-ı Mecid'indir. Kalbi zuhur, Arş-ı Mecid'in zuhurundan bir lem'adır.

Üstteki tahkikten de anlaşıldı ki, Arş-ı Mecid'in eserleri ve hükümleri, yerin ve semaların hükümlerine mugayirdir. Yerde ve semalarda vüs'at yoktur; amma arşta vardır.

Evet...

Yerde ve semalarda, onlarda onlarla beraber, hiçbirisinde vüs'at kabiliyeti yoktur. Mü'min kalbi başka... Zira o, bu devlete istidadlıdır.

Bu vüs'atın kalbe inhisar etmesi, yer ve semalar itibarına göredir; Arş-ı Mecid'i de şümulüne alan bütün masnuata nisbetle değildir. Evet, böyle değildir ki, hadis-i kudsi hilâfına bir mana tasavvur edile...

Böylece, ikinci itiraz da bertaraf edilmiş olmaktadır.

Bilinmesi yerinde olur ki,

Arş-ı Mecid öyle bir yerdir ki, tüm zuhur mahallidir. Semaları ve yer; içindekilerle beraber, onun mukabiline koyduğumuz zaman, hiçbir duraklama olmadan, muzmahil ve hiçbir şey olmama hükmüne girer. Onlardan hiçbir eser kalmaz; amma, insani kalb müstesna. Zira, onun rengine girmiştir; baki kalır ve sırf hiçbir şey olmama durumuna girmez.

Üst canibindeki zuhuraü gelince, ki bu zuhur, arşın ötesi ile alâkalı olup sırf emir alemindendir. Bu mertebeye nisbetle, arşın hükmü; yerin ve semaların arsa nisbetle olan hükmü gibidir. Daha yukarının, aşağısına nisbetle hükmü dahi böyledir. Bu hüküm, taa emir alemine kadar aynıyla devam eder. Bu dairenin tamamından sonra da; muamele cehle ve hayrete müncer olur. Eğer bir marifet olur ise, keyfiyeti meçhul olup sonradan yaratılan aklın havsalasına sığacak cinsten değildir.

Simdi bir miktar da, insani kemalâttan ve insani kalbden beyan edelim.

Bir şiir:

Uzun uzun durdum aybında;

Açıldı güzellik şanında...

Arş-ı Mecid, her ne kadar pek vasi ve zuhur yeri olarak pek tamam ise de; Ihakin, bu devletin husulüne onda bilgi olmadığı gibi; bu kemal için onda şuur dahi yoktur. Amma, insana bağlı olan kalb böyle değildir. Zira, o şuur sahibi olup ilim ve marifetle mamurdur.

Kalbin, üstte anlatılandan daha başka bir meziyeti vardır ki; onu da beyan edeceğiz. Tam manası ile dinlemek gerek.

-Alem-i sağir... (Küçük alem...) ismini verdikleri insanın mecmuu, her ne kadar halk ve emir aleminden mürekkeb ise de, onun vahdani ve hakiki bir hey'eti vardır. Eserler ve hükümler dahi, bu hey'ete göre tertip edilmiştir.

Alem-i kebirde, anlatılan böyle bir hey'et yoktur. Eğer var ise, itibari olmamaktadır.

Anlatılan hey'et-i vahdaniye cihetinden insana varidat olarak gelen feyizler, onun tavassutu ile de insanın kalbine gelenlerden yana hiçbir şey; alem-i kebir ve alem-i kebir için kalb mesabesindeki Arş-ı Mecid için hasıl olmaz. Meğer ki, az bir şey ola... Zira, her ikisi de bu feyizlerden ve bereketlerden yana, nasipleri azdır.

Arza bağ'ı parçaya gelince, ki o, hakikatta mevcudatın hulasasıdır. Onda uzaklık mevcud olmasına rağmen, zuhurat itibarı ile en yakındır. Onun kemalâtı dahi, alem-i sağirin mecmuasına sirayet etmiştir. Bu mecmua alem-i kebirde olmayınca... Yani hakikatta, anlatılan sirayeti de kaybetmiştir. Arşın hilâfına, insan kalbine dahi bu kemalât vardır.

Şunun da bilinmesi yerinde olur ki, kalb için isbat ettiğimiz, kemalât ve faziletleri; iyi bir mülahaza ile düşündüğümüz zaman, cüz'i fazilette buluruz. Fazl-ı külli ise, arşa bağlı zuhur içindir. Misal olarak, arşı ve kalbi geniş yakılan bir ateş gibi buluruz ki, bütün sahraları ve ovaları aydınlatmıştır. Bu ateşten dahi, bir meş'ale yakılmıştır. Bu'meş'aleden olan ateşe bazı işlerin katılması ile, bir başka nuraniyet hasıl olmuştur ve bu durum, öbür ateşte yoktur.

Hiç şüphe edilmeye ki, bu ziyadelik de, cüz'i faziletten başkası için isbat edilemez.

Bütün işlerin hakikatlerini en iyi bilen Sübhan Allah'tır.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla, bizi bağışla. Zira sen, her şeye kadirsin."(66/8)

Allahu Teala, Efendimiz Muhammed'e, âline, bütün ashabına salât edip bereketler ihsan eylesin... Keza, bütün nebilere ve resullere, mükarreb meleklerin hepsine.

***


390

390. MEKTUP

MEVZUU: Sofiyenin bazı cümlelerine birçok yönlü, itirazları havi olarak yazılan mektubun cevabı. Ayrıca, o mektuba yazılan sorulara cevap.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Hasan Berki'ye yazmıştır.

***

Allah'a hamd olsun.

Selâm olsun onun seçmiş olduğu kullarına...

Kardeşimiz, Şeyh Hasan tarafından yazılan mübarek mektup ulaştı. Allahu Teala, onun halini güzelleştirsin.

O mektupta, şeriata bağlılıktan ve istikametten yana koku bulunduğundan; ferahlık ve sürür getirdi.

***

Yazmışsın ki:

-Saliklerin inandığı, meşhur olan bizim anlayışımıza göre sülük, şöyledir: Müptedi zikirle meşgul olacak; taa, kalb zikre kapılıncaya kadar. Ondan sonra da zikirden tevakkuf edinceye kadar. Bu zamanda dahi, ilhamlara ve tecellilere mahal olur. Bu arada salik dahi, velayetin ilk basamağı olan fenaya ulaşmalıdır. Fena için, ayrıca şu tabiri kullandılar:

-Gayr, olarak isimlendirilen şeyler salikin nazarından ve ilminden zail olmasıdır. Nazarında ve ilminde, Vacib Taala'nın gayrı kalmamasıdır. Bu halet için:

-Şühud ve müşahade, dedikleri gibi, daha başka şeyler de söylemişlerdir.

Burada maksud olan odur ki, o kimse kendi kanaatına göre, yüce Hakkı görmektedir.

-Gayr, olarak isimlendirileni görmez. Ayrıca, ikilik görenler dahi, tarikatta:

-Müşrikler, olarak isimlendirilmişlerdir.

Yine yazmışsınız ki:

-Bu maarif ve benzerleri Fakir'i yerinden hoplatır. Şöyle ki:

-O, yüce Hakkı dünyada baş göz ve kalb gözü (basar ve basiret) ile görür, demelerinden maksatlarında, eğer bu şühuda ve rüyete şuurları var ise, bunlar, aynı şekilde tarikat müşrikleridir.

Şayet onların bu manaya şuurları yok ise, neyin haberini verirler ve haber veren kim?

Yine yazmışsınız ki:

-Her ne yüzden olur ise olsun; gördükleri her şey, isterse suri, manevi, nuri veya başka türlü tecelli olsun. Bu görüleni dahi olduğu gibi yüce Hak bilirler.

-Gayr, olarak isimlendirileni dahi yüce Hakkın zuhuru olarak itikad ederler.

Bütün bunlar, Fakir'e göre bir şeye yaramaz ve muameleden de uzaktır. Kaldı ki:

"Onun misli gibi bir şeyyoktur."(41/11) ayet-i kerimesi ile anlatılan kesin mananın dahi hilâfınadır. Keza şu ayet-i kerime:

"Gözler onu göremez."(6/103) anlatılan manaya şahittir.

Mana, anlatıldığı gibi olunca, bu zümre neyi görüp ve neyi idrak ederler? Yani O

-Yüce Hakk'ın gayrını ne görürüz, ne de biliriz? derler. Bu gördükleri için dahi, şühud ve müşahede tabirini kullanırlar.

Bütün bu düşünceler, onlann kendi nefislerinin idaresinde, çoluk çocuk idaresi işinde:

-Gayr, ismi ile damgalı mıdır, yoksa değil mi?

Şimdi, sıra üstteki itirazlara cevap vermekte.

Bil ve dikkatli ol.

Bütün bu menfi tutum ve itirazlar, tarikat meşayihine hoş gelmeyen şeylerdir. Allahu Teala, onların sırlarının kudsiyetini artırsın.

Bu menfi tutumun ve itirazların menşei ise, o büyüklerin muradına muttali olmamaktır.

Vahid Zat'ı görmek manası olan tevhid-i şühudi, masivayı unutmaya bağıl olup bu büyüklerin tarikatında zaruri işler arasında bulunmaktadır. Böyle bir şey hasıl olmadıktan sonra, ağyar ile taalluktan halâs olmak müyesser olmaz. Halbuki siz, bu devlete ve bu devletin erbabı ile alay etmektesiniz.

Bu büyüklerin ibarelerinde vaki olan:

-Şühud ve müşahede tabirleri, yüce mukaddes Hakk'ın huzurunda kinayedir. Amma, lâfzi olarak ve keyfi alemden sayılan idrak kavramı dışında tenzih mertebesine münasip bir şekilde.

Onlar bu huzur devletini de, dünyada batına mahsus kıldı. Elbette, bütün vakitlerde zahirin ikilik görmesi vardır. Bunun için de şöyle demişlerdir:

-Alem-i kebirde müşrik ve muvahhid olduğu gibi; alem-i sağirde dahi, müşrikle muvahhid içtima etmiştir.

Kâmil kimsenin batını, bütün vakitte muvahhiddir; zahiri dahi müşriktir. Onun batını, yüce Allah ile olup, zahiri dahi, ehlin ve ayalin idaresindedir. Bunun böyle oluşunda da hiçbir mahzur yoktur.

Burada itiraz anlayışsızlıktan gelmektedir.

Bilhassa, üstte geçen itirazlı ve menfi sözlerinizden sakınınız. Yüce Hakkın gayretinden de kendinizi koruyunuz.

Zahir olan mana şu ki: Bu vaktin iddiacıları, sizi bu itirazları yapmaya kadar getirdiler. Amma, bu büyüklerin tarafını iyice düşünmek gerek. Zira, böyle bir düşünme zaruridir.

O müddeilerin yeni icadları ve kendilerindeki akıl almaz sayılan isleri üzerinde konuşacak olsanız yeri vardır. Amma, evliya katında gerekli ve mutlaka olması gereken işler üzerinde kelâm etmeniz münasip olmaz.

Fakir'in risalelerinde ve mektuplarında görmüş olacaksınız; tevhid-i şü-hudiden çokça yazmış ve onu tarikatın zaruri olarak yapılan işlerinden saymıştır.

Size lâzım olan odur ki, bu mananın tefsirini isteyesiniz ve güzel bir edeple serasınız.

Bu, öyle bir çiçektir ki, merhum Mevlâna Ahmed'in ayrılışından sonra

açtı Mevlâna hayatta iken, asla sizden böyle bir kelâm zuhur etmemişti.

Böyle yazmanız, bir bakıma iyi oldu. Şunun için ki: Bir tenbih aldınız.

Bundan sonra da, her ne vaki olur ise, yazmanız gerekir; amma sağlamlığını ve çürüklüğünü mülâhaza etmeden. Eğer sağlam olur ise, mesrur olmaya sebep olur; şayet çürük ise, intibah sebebidir. Yani onun çürüklüğü babında sizi ayıktırmaya...

Her hal ü kârda yazışmaktan kusur kalmamak gerek. Sizin mektubunuz, gelen kafile ile, yılda bir defa gelmektedir. Yılda bir defa olsa dahi, nasihat zarureti vardır.

O taraftan bir şey yazmasanız, bazı şeylerden de sormasanız kıyl ü kal yolu açılmaz.

***

Bu arada şunu da sormuşsunuz:

-Kalb zahir cümlesinden midir, yoksa batın cümlesinden midir?

Bu sorduğunuz soru üzerine, bir mektupta açıklama yapıp beyanda bulundum. Molla Abdülhayy'e dahi, onu size nakil için emir verdim. Kendisine müracaat ediniz.

***

Bu arada şunu da sormaktasınız:

-Bir başka tarikat vardır ki, onda keşfiyat ve tecelliyat yoktur. Bu tarikatta, müntehi ile mutavassıtın bilinme yolu nasıldır?

Bu sorunun cevabı da, şöyledir:

Bilesin ki,

Birsalik, kâmil ve mükemmel, tarikatı bilen bir şeyhin hizmetinde, onunla olunca, kendi hallerine dair bir bilgisi yoktur. Bu şeyhin, o kimsenin halini bilmesi yeterlidir. Müntehi ve mutavassıt, onun bildirmesi ile bilinir. Şayet, kendisine, halkın irşadı için bir icazet verir ise, ona mürid olanların halleri de, kendilerinin kemalâtına birer ayna olurlar. Bu hallerden, o kimsenin kendisi ve kemalâtı, mütalaa edilir.

İntiha için, bir başka alâmet dahi şudur:

. Salikte, Sübhan Hakkın emri iktizasından başka bir şey kalmamalıdır. Hem de hiçbir şekilde. Keza, onun batını, masiva işleri ile taalluku iktiza eden işlerden de halidir.

Nihayet için, birbiri üstünde çokça mertebeler vardır. Nihayette, ilk basamak, üstte anlatılandır.

Başarı ihsan eden Sübhan Allah'tır.

***

O mektupta şunu da yazmaktasınız:

-Bu sermayesi kıt Fakir'e teselli veren, şer'i marifettir. Yani şeriat bilgileri... Şeriat hükümlerinden her bir hüküm, menzil-i maksuda ulaştıran bir yol gibidir. Bir mülkten haber vermektedir ki; onun için zahiren hiçbir alâmet yoktur.

Şu beyt, gözönünde tutulmaktadır:

Şöyle temaşa azmiyle seferindeyiz;

Tüm alemden öte bir varlık izindeyiz...

Sizin bu marifetiniz, asli olup cidden yücedir; netice için ümid vermektedir. Bu marifetin mütalâası, beni cidden nazlandırdı. Mektubun başındaki sertliği dahi izale etti. Allahu Teala, bu yoldan maksuda ulaştırsın.

***

O mektupta şunu da sormaktasınız:

-Bazı erkekler ve kadınlar gelip tarikat talebinde bulunmaktadırlar. Lâkin, ribadan nasıl olan yemek ve giymek işlerinden de sakınmazlar. Bunlara tarikat talimi yapalım mı, yapmayalım mı? Bu durumda onlar şöyle demektedirler:

-Biz, hile-i şer'iye ile yarar hale getiriyoruz. Bu sualiniz için deriz ki:

-Onlara tarikat talimi yapınız. Haramdan sakındırmaya dahi bakınız. Yerinde olan da budur. İhtimal ki onlar, tarikat bereketi ile o karışık işlerden halâs olurlar.

***

Yine sormaktasınız ki:

-Birbiri ardına şark tarafında zuhura gelen iki alem nedir? Fakir, bu babda arkadaşlara sorulması için, mektup yazmıştır. Onun neticesini size nakletmesi için, Molla Abdülhayy'e bildireceğiz inşaallah...

***

Şunu da sormaktasınız:

-Kur'an hatminin, nafile namaz kılmanın, teşbih ve tehlil vazifesinin sevabını; ana-babaya, hocaya, kardeşlere hediye etmek mi daha faziletlidir, yoksa, hiç kimseye hediye etmemek mi?.. Bunun için şu cevabı veririz:

-En faziletlisi, hediye etmektir. Zira, hediye etmek; hem başkasına, hem de o ameli işleyene fayda vardır. Hediye etmemekte ise, yalnız yapana faydası vardır. Ayrıca, hediye etmekte şu ümid de vardır ki, sevabı hediye edilen amel, başkalarının bereketi ile makbul olur. Vesselam...

***


391

391. MEKTUP

MEVZUU: Bu taife-i aliyyeye olan mahabbet, onlara karşı ihlâs; fenafillaha ve bekabillaha vesiledir. Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Darabhan'a yazmıştır. Allah'a hamd olsun. Onun seçmiş olduğu kullara da selâm...

***

Sizin hanedanınızda bir sinertilik devleti vardır. Bu da, dervişlere tevazu, bu yüksek tabakaya da hizmettir. Hem de, gına sebepleri mevcud ve istiğna maddeleri var iken. Bu durum ise, bu taife-i aliyyeye mahabbetten ve onlara karşı ihlâstan haber vermektedir; bu fırka-i naciye ile olan meveddeti, onlarla hususiyeti anlatmaktadır. Bu manada: "İnsan, sevdiği ile beraberdir" manasına gelen hadis-i şerif yeterlidir.

Bundan başka:

"Onlar, öyle bir topluluktur ki; onlarla oturan şaki olmaz..." hadis-i şerif dahi, bu tabaka ile oturanlara yeterli bir sevinç sebebidir.

Bu mahabbet, Sübhan Allah'ın yardımı ile istilâ eder ve o derece bir üstünlük alır ki, kalbde onun gayrını bırakmaz, diğer taallukatı dahi tamamen kalbden izale eder, daha mahabbet levazimi dahi zuhura gelir. Bunlar da; mahbuba itaat, onun arzusuna uymak, ahlâkı ve evsafı ile ahlâklanmaktır. İş bu durumda, mahbubda fena hasıl olur ki, fenafişşeyhe benzer. Fena-fişşeyh dahi bu tarikatta birinci derecedir.

Bu fenafişşeyh dahi, ikinci defa fenafillaha vesile olur. Bekabillah da, bu ikinci fenanın üzerine tertip edilmiştir; velayeti husule getiren de budur.

Hulâsa, bir kimsenin tavassutu olmadan, başka hakiki mahbubun mahabbeti müyesser olur ise, bu büyük bir devlettir; fenayı ve bekayı husule getirir. Bu devlet olmayınca, mutlaka kâmil ve mükemmel bir zatın tavassutu gerekir.

O zatı bulduktan sonra gerekir ki, kendisine şeyh bile bütün muradlarını dahi onun muradlarına tabi kıla... Ve onda fena bula... Zira bu fena, fenafillaha vesile olacak, tamamı ile onu masiva bağlarından halâs edip kendisini velayet derecelerine ulaştıracaktır.

Bir şiir:

Şeker yemesi gerekir ehl-i safranın;

Bu, rağmına olsa dahi ehl-i sevdanın.

***

Üstte anlatılan misillu cümleler, talipleri ve teveslileri sevka ve rağbete getirmek içindir.

Doğruyu basan ihsan eden Sübhan Allah'tır.

***

Kalan sözümüz şu ki:

Fakirlerin (dervişlerin) dua mektubunu getiren Muhammed Kasım, büyüklerin çocuklarındandır. Fakirlerin (dervişlerin) hizmetindedir amma, çeşitli terbiye ve nimetlerle, büyük kardeşinin yanında büyümüştür. Günlerin mihnetini az görmüştür. Kendisinde, hizmetinize girme şevki vardır. Kendisini emirlerin hizmetine verip halini gözetecek olursanız, keremden uzak olmaz.

Bundan ziyadesi baş ağrıtmaktır.

Vesselam...

***


392

392. MEKTUP

MEVZUU: Küfr-ü hakikiden iraz, hakiki İslâm'a ikbal manalarını ihtiva eden mektuba cevaptır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Yusuf Berki'ye yazmıştır.

***

Allah'a hamd olsun. Selâm olsun, onun seçmiş olduğu kullarına. Görmesi için, Mevlâna Abdülhayy'e yazılıp yollanan risaleyi bu müddet içinde görmedi.

Bir gün Mevlâna Baba misafir oldu ve o mektubu çıkardı. Onu mütalaa ettiğimiz zaman, ferah sebebi oldu. Zira o mektup, küfr-ü hakikiden iraz, hakiki İslâm'a ikbal manalarını ihtiva etmektedir.

Nitekim, mecazi manada İslâm, mecazi manadaki küfürden daha faziletlidir. Aynı şekilde, tarikatın İslâm'ı dahi, tarikatın küfründen daha faziletlidir.

Tarikat küfrü, tamamen sekir halidir; tarikat İslâm'ı dahi, bütünü ile ayıklıktır.

Mecazi manada ayıklık, mecazi manada sarhoşluktan daha faziletli olduğu gibi; tarikatın ayıklığı, tarikatın sarhoşluğundan daha faziletlidir.

Tarikat küfrünün semeresi teşbihtir; tarikat İslâm'ının neticesi ise, tenzihtir. Teşbihle tenzih arasındaki fark; tarikat küfrü ile tarikat İslâm'ı arasındaki fark gibidir.

O kimseler ki, tebşihle enzih arasını cem edip bu cem etmeyi dahi kemal bilmişlerdir; bu tenzih dahi teşbih cümlesinden olup onu tenzih olarak görmüşlerdir. Teşbihin ne mecali vardır ki; hakiki tenzihle içtima ede ede, onun parıldayan nurundan hiçbir şey olup izmihlale uğramaya...

Bir şiir:

Mehtap nurları açılıp da yayıldığı zaman;

Süha yıldızı saklanmaktan başka kalmaz güman...

***

Sübhan Allah hakiki İslâm ile müşerref eylesin. Resulullah Efendimiz ve onun şerefli âli hürmetine... Onlara salât ve selâmlar olsun.

***

Mevlâna Baba, sefere hazırlanmış olduğundan, sözler kısa kesildi.

Selâm size ve yanınızda bulunanlara..

***


393

393. MEKTUP

MEVZUU: Aynü'l-kuzat'ın Temhidat aldı eserinde söylediği:

"O ki, siz İlâh olarak bilirsiniz, bize göre Muhammed (sav) olmaktadır. O

ki, siz Muhammed (sav) olarak bilirsiniz, bize göre yüce Sultan İlâh'tır"

cümlesinin açıklanması.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Hamid Nehari'ye yazmıştır.

***

Allah'a hamd olsun. Selâm olsun, onun seçmiş olduğu kullarına.

Tam mahabbetten, ihlâstan bol meveddetten, hususiyetten gelen mübarek mektup ulaştı. Çokça da ferah getirdi. Allahu Teala, bu devlette istikamet müyesser eylesin.

Bu taifeye mahabbet besleyen her taife:

"İnsan sevdiği ile beraberdir" hadis-i Nebevi hükmüne göre nasibini alır Resulullah (sav) Efendimize ve âline salât ü selâm olsun...

***

AYNÜ'L-KUZAT'ın TEMHİDAT'ında geçen, şu ibareden sormuşsun:

"O ki, ilâh olarak bilirsiniz, bize göre Muhammed (sav) olmaktadır. O ki, Muharrîmed (sav) olarak bilirsiniz, bize göre yüce Sultan İlâh'tır.

Ey mahdum,

Bu misillu ibareler, tevhidden haber verip sekrin galebesi hallinde meşayihten sudur etmektedir. O sekrin galebesi dahi, cem mertebesi olup ondan:

-Tarikat küfrü... diye anlatılır.

Zira, ikiliğin ve imtiyaz onların nazarında kalkmış olduğundan, mümkini Vacib Taala'nın aynı olarak bulmaktadırlar. Hatta, mümkini asla bulamazlar. Şühudlarında, Vacib Taala'nın gayrı kalmaz.

Bu takdirde, üstte anlatılan ibarenin manası şöyledir:

-Aliahu Taala ile Muhammed (sav) arasında sizce hasıl olan imtiyaz, bize göre sabit değildir ve ikisi arasında bir mugayeret yoktur. O kadar ki, vahidiyetten münezzeh olan vahid, diğerinin aynıdır. Zira, sair mümkinata göre, mugayeret nisbeti kalktığına göre; Muhammed Resulullah (sav) için bir imtiyaz nisbeti nasıl sabit olur? Kaldı ki o yüce Hakkın kemalâtına en tamam olan bir mazhardır.

Ne var ki, üstte anlatılan görüş, cern mertebesine mahsustur. Salik bu makamdan terakki edip sekrin ifratından gözünü açar ise, o zaman, Muhammedi Allahu Teala'nın kulu ve Resulü olarak görür. Tıpkı, iptidada bulduğu gibi... Herhalde şu cümleyi duymuş olacaksın:

-Nihayet, bidayete dönüştür.

Bilesin ki,

Müptedi ile müntehi arasındaki iştirak, yalnız surettedir ki, o suret dahi müntehilerin kubbeleridir. Bunun dışında şu beytin hükmü vardır:

Arştaki ile yerdekinin ne nisbeti olabilir?

Hali mutavassıt (orta) olanla müntehinin bir bağlantısı olmayınca; muameleden uzak olan müptedinin onunla nasıl bir bağlantısı olabilir?

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla, bizi bağışla... Zira sen, her şeye kadirsin."(66/8)

Selâm size ve beraberinizdekilere...

***


394

394. MEKTUP

MEVZUU: Nasihatler ve düşük dünya müzahrafatına aldanmaktan sakındırmak.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Muhammed Murad'a yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm... Korkmaktayım ki, gönül sahici arkadaşlar, zahirde bir tazeliği ve tadı olan düşük dünyaya aldanalar... Yine korkarım ki, mubahtan şüphelilere, şüphelilerden dahi harama meyledeler. Bu halleri ile de, Mevlâ'larından utanıp hacil olarak kalalar...

Yerinde olur ki, tevbe ve inabede yerli kadem ola ve şer'an yasak olan işler dahi, öldürücü zehri olarak biline... Bir şiir:

İşte nasihatim sizlere dostlarım siza siz;

Çocuklar gibisiniz, dünya da süslü eviniz...

***

Sübhan Allah, keremi icabı olarak, mubah dairesini geniş kıldı. Kendi gönlünün darlığından ötürü, bu geniş daireyi dar zannedenin şekavet! ne kadar kötüdür. Adımını dahi, bu geniş dairenin dışına atmaktadır. Şer'i sınırları aşıp şüphelilere ve haramlara düşmektedir.

Akıllı olan kimseye o düşer ki, şer'i hadlere tutuna ve kıl kadar olsa dahi onun ötesine aşmaya...

Adet yerini bulsun ve iş olsun diye namaz kılıp oruç tutanlar çoktur. Lâkin, şer'i hududu tutup muttaki ve vera haline sahip olanlar azdan da azdır. Hatta batılın arasını ayırd eden ise, bu takva ve vera hali olmaktadır. Zira, suret hasebi ile namaz ve oruç her ikisinden de sudur etmektedir. Vera üzerine Resulullah (sav) Efendimiz şöyle buyurdu: "Dininizin sebatını ve kıyamını sağlayan vera halidir." Resulullah (sav) Efendimiz bir başka hadis-i şerifinde ise şöyle buyurdu: "Hiçbir şey, vera haline muadil olamaz."

Arkadaşlar, her ne kadar lezzetli yemekleri yemekte ve güzel elbiseleri giymekte iseler de; lâkin lezzet ve fayda fukaranın (dervişlerin) taamında ve bunların libasındadır. Bir mısra:

O padişahlaradır; bu dahi tebaaya...

Amma, her iki zümre arasında çok fark vardır. Onun bir tanesi, Mevlâ'nın rızasından uzaktır; diğer ise, Mevlâ'nın rızasına yakındır. Bundan başka, birinin muhasebesi ağır olup diğerinin muhasebesi ise, hafiftir. Dua makamında bir ayet-i kerime meali:

"Rabbimiz, katından bize rahmet ver. Bizim için işimizde muvaffakiyet hazırla."(18/10)

Sultan Murad'ın hasipli oluşundandır ki, tevbeye ve inabeye muvaffak oldu; tarikat aldı. Sübhan Allah'tan temenni, sebat ve istikamettir. Size ve diğer kardeşlere selâm...

***


395

395. MEKTUP

MEVZUU: Düşük dünyadan sakındırmak ve şeriat-ı garraya uymaya teşvik.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Şerafeddin Hüseyin'e yazmıştır.

Allah'ım, dünyayı kalblerimizde küçült; ahireti dahi kalblerimizde büyüt. Habibin Muhammed hürmetine... Ona ve âline salât ve selâm...

Ey temyiz sahibi aziz oğul!

Bilhassa düşük dünya süslerine aldanmaktan sakın. Bu fani saltanata kanmamaya dikkat et.

Şeriat-ı gaita muktazasına göre amel etmelisin; hem de bütün harekâtta ve sekenatta... Maişet pak şeriat üzere olmalıdır.

Ehi-i sünnet ve'l-cemaat ulemasının görüşlerine göre; öncelikle itikadı düzeltmek gerek. Allahu Teala, onların çalışmalarını şükrana lâyık eylesin. Zira, böyle yapmak zaruridir. Bundan sonra da, himmet dizginlerini, amele dayalı fıkıh hükümlerini yerine getirmeye sarf etmelidir.

Farzların edası işinde önemle durmalıdır. Helâl ve haram işinde ihtiyatlı hareket etmek gerek.

Farzların yanında, nafile ibadetlerin durumu, yolda bırakılmış ve itibardan düşmüş gibidir. Halbuki, bu zamanda insanların pek çoğu, nafile ibadetlere önem verip farzları harap bırakmaktadırlar. Nafile ibadetlere önem verip farzları dahi düşük ve itibarsız saymaktadırlar.

Külli meblağı, takribi olsun veya olmasın, müstahakı olsun veya olmasın vermektedirler. Ne var ki, zekât edasında onlara bir fülüs vermek zor gelmektedir. Amma bilmezler ki, zekâttan bir fülüs harcamak, kendileri için bin fülüs nafile sadakadan hayırlıdır. Zira, zekât, mücerred Mevlâ'nın emrine imtisaldir. Nafilede ise, çoğunlukta nefsani arzunun menşei vardır.

Üstte anlatılan mana icabı olarak; farzda riyaya yer yoktur. Amma, nafilede riya mecali vardır.

Üstte anlatılan mana icabı olarak, töhmetin nefyi için; zekâtın edasında evlâ olan açıklıktır. Nafile sadakada ise, gizlilik gerek; kabul edilmesi için böyle yapmalıdır.

Hulasa, şer'i hükümlere tutunmak gerektir ki, dünya mazarratından halâs tasavvur edile... Dünyayı terk etmenin hakikisi müyesser olamaz ise, hükmi manada terk işinde kusur edilmeye... Bu dahi, sözde ve fiillerde, şeriat emirlerine tutunmaktır.

Başarı ihsan eden Sübhan Allah'tır.

Hüdaya ittiba edenlere selâm...

***


396

396. MEKTUP

MEVZUU: Bu taife-i aliyyeyi sevmek, bütün saadetlerin sermayesi olduğunun beyanı.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mirmah Muhammed'e yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm... Bu taraftaki fukaranın (dervişlerin) halieri ve vaziyetleri hamd olsun iyidir.

Sübhan Allah'tan temenni, selâmetiniz, afiyetiniz, Şeriat-ı Mustafaviye caddesinde istikamet üzere olmanızdır. O şeriat sahibine salât, selâm, bereket ve tahiyyet...

***

Pek aziz kardeş, bu Fakir'den tarikat almıştır. Sohbetin azlığı sebebi ile, her ne kadar bu tarikat alışı üzerine bereketler ve semereler lâyıkı veçhile terettüb etmez ise de -zira sohbet, bu büyükler katında esas iştir- lâkin, tarikat levazimi sayılan sevgi bağlantısından bir koku kaldığı süre büyük bir devlet sayılır. Zira:

"İnsan sevdiği ile beraber olacaktır" manası açıktır.

O bereket ki, i!k sohbette kabiliyeti müptediye bu Tarikat-ı Aliyye'de yüce Sultan Hakiki Matlub'a kalbin devamlı teveccühüdür. Bu teveccühün devamı ise, kısa zamanda, masivayı unutmaya ulaştırır. O kadar ki, faraza, insanın ömrü bin sene olsa, kalbine Sübhan Hakkın gayrı gelmez. Bu dahi, masivayı unutma sebebi ile olmaktadır. Hatta, ona masivayı zorla hatırlatmaya çalışsalar, hiçbir şekilde hatırlayamaz.

Üstte anlatılan nisbet hasıl olduktan sonra, tarikatta ilk adım atılmış olur. İkinci, üçüncü, dördüncü ve Aliahu Teala'nın dilediği kadar atılacak adımlardan nasıl yazayım? Az, çoğunun delilidir. Damla havuzdan haber verir. Asıl maksat, sevenleri rağbete getirmektir. Allahu Teala, faydalar ihsan eylesin.

***

Konuşma sırasında Meyan Abdülazim bizi, mahabbetinizi beyana ihlâsınızı anlatmaya götürdü.

Selâm size, diğer hüdaya ittiba edip Mütabaat-ı Mustafayı bırakmayanlara... Ona ve âline salât ve selâm olsun...

***


397

397. MEKTUP

MEVZUU: Mektuplaşmak...

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Hamid Bengali'ye yazmıştır.

Rahman Rahim Allah'ın adı ile.

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm...

***

Kardeşimiz Şeyh Meyan Hamid, acaib bir inzivayı seçti. O kadar ki, kendisinde selâm-kelâm mecali dahi azdır. Şöyle ki:

Tarafınızdan yedi veya sekiz sene oluyor, yalnız bir mektup geldi. O dahi tam değil. Malum değil; bu taraftan namınıza yollanan mektuplar ulaştı mı, ulaşmadı mı?

Kardeşim pek değerli Şeyh Abdülhayy memleketine teveccüh niyetinde olduğundan, bizzat kendisinin size uğramasını söyledim. Hallerinize de muttali olmasını emrettim.

Şeyh Abdülhayy beş seneye yakın bir zamandır ki, hizmette bulunmak-

tadır Huzur hizmetlerinin pek çoğu, onunla alâkalıdır. Kendisi, Fakirin ilimleri ve maarifi ile doludur. Sülük ve ezbe hallerinden dahi haberdardır.

Adı geçene ayrıca emrettim ki, sizin konağınızda birkaç gün otura. Bu arada, hale, vakti münasip düsen ilimleri ve maarifi dahi dile getire...

Sizin için de yerinde olur ki, adı geçene geçmişteki hallerinizi anlatasınız. Vakitlerin elde kalanını, hallerden ve vecidlerden her ne ise, beyan edesiniz. Her ne gibi nasihatta bulunur ise, onu da kabul edesiniz.

Kalan halleri, inşaallah adı geçen size anlatacaktır.

Selâm size ve diğer hüdaya ittiba edenlere...

***


398

398. MEKTUP

MEVZUU: Şeyh Meyan Abdülhayy hakkındadır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Şeyh Nur Muhammed'e yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm...

Bu taraftaki dervişlerin hal ve vaziyetleri hamd olsun iyidir.

Sübhan Allah'tan temenni; istikamet üzere olmanızdır.

***

Şeyh Meyan Abdülhayy kardeşim sizin beldenizden olup yakınınıza konuk olmuştur. Garip ilimlerin ve maarifin bir nümunesidir. Bu Tarikat-ı Aliyye'nin zaruri görülen işleri, ona tevdi edilmiştir. Uzaktaki arkadaşlara, onunla karşılaşmak bir ganimettir. Sohbetten fenadan ve bekadan da alâmet vardır; sülükten, cezbeden beyan bulunmaktadır. Hatta kendisi, bilinen fenanın ve bekanın, mukarrer cezbenin ve sülûkün ötesinden haberdardır. Hatta onun için:

-Onları mürur etmiştir, demek de mümkündür.

Mektuplarındaki maarifin pek çoğunu dinlemiş ve imkân nisbetinde onları sormak sureti ile öğrenmiştir.

Başarı ihsan eden Sübhan Allah'tır.

Adı geçenden, tafsilâtı ile ahval öğrenilir; biz, bundan ziyadesi ile meşgul olmayalım.

Vesselam...

***


399

399. MEKTUP

MEVZUU: Bir mektubun cevabıdır.

NOT: İmam-ı Rabbani Hzleri bu mektubu, Şeyh Tahir Bedahşi'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm...

Pek değerli kardeşten gelen mektup ulaştı. O mektuba dere edilen hallerin ve maarifin beyanı da anlaşıldı. Ve ferah, sürür getirdi.

Muhiblerin ve muhlislerin yüce Hakkın mukaddes zatına teveccühleri ne büyük bir devlettir. Hem de, masivaya ayakları ile vurup her şeyden ellerim' de çektikten sonra, tüm halleri ile Sübhan Zat'a ikbal ederek

***

Bu tarafın kalan hallerini, herhalde Şeyh Abdülhayy beyan edecektir.

Kitabi olan ilimler ve maarif müşarünileyhin kendinde çoktur. Bu bakımdan o babda bir şey yazmadık. Allahu Teala, bütün işlerin sonunu hayır eylesin. Resulullah (sav) Efendimiz ve onun pek şerefli âli hürmetine... Ona ve âlinin tümüne salât ve selâm, tahiyyet...

***


400

400. MEKTUP

MEVZUU: Nasihatler...

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Fetih Han Afgani'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm...

Fukaraya (dervişlere) karşı mahabbetten ve onlara olan hulustan haber veren mübarek mektup ulaştı. Bu fukaranın mahabbeti üzerine, Allahu Teala, istikamet nasip eylesin.

***

Saadetli dostlara nasihatim odur ki, sünnet-i seniyeye ittiba edeler. O sünnetin sahibine salât, selâm ve tahiyyet... Hoşnut olunmayan bid'attan dahi kaçmalar.

Kendisi ile amel edilmeden bırakılan bir sünnetle amel sureti ile onu ihya edene yüz şehit sevabı vardır. Artık farzlardan bir farzı, vaciblerden bir vacibi ihya edenin sevabı nasıl olacağı düşünülmelidir.

Namazda tadil-i erkâna riayet etmek, Hanefi ulemasının pek çoğuna göre vaciptir. İmam-ı Ebi Yusuf ve İmam-ı Şafii'ye göre farzdır. Hanefi alimlerinden bazılarına göre de sünnettir. Ne var ki, bu amel, pek çok kimselerce terk edilmiştir. Amma, bu amelin ihya edilmesindeki ecir, Allah yolunda yüz şehit sevabıdır.

Diğer şer'i hükümleri de üstte anlatılanla kıyas etmek mümkündür. Meselâ, helâl, haram, mekruh ve daha başkaları... Dediler ki:

-Zulüm olarak şer'i bir ölçü olmadan alınan bir danik (iki veya üç arpa ağırlığında dirhemin altıda biri kadar bir şey) sahibine iade edilecek olsa; iki yüz dirhem sadakadan daha faziletlidir.

Yine şöyle dediler:

-Bir kimsenin ameli peygamber anneli gibi şalin olsa; zimmetinde dahi bir şahsın yarım danik hakkı bulunsa, o şahsın hakkını ödemedikçe, cennete giremez.

***

Hulasa, zahir, şer'i hükümleri yerine getirmekle bezendikten sonra; batına teveccüh edilmelidir. Ta ki, yapılan amel, gafletle karışık olmaya... Batının yardımı olmadan da, zahirin şer'i hükümlerle bezeli olması, zordur.

Ulemanın vazifesi, fetvadır; ehlüllahın çalışması ise ameldir. Batına ihtimam göstermek, zahire ihtimamı müsteizimdir. O kimse ki, batına ihtimam gösterip zahire ihtimam göstermekten acizdir; bu kimse mülhiddir. Onun batini halleri de istidracıdır. Batın sıhhatinin alâmeti, zahirin şer'i hükümlerle bezeli olmasıdır. İstikamet yolu da budur.

Başarı ihsan eden Sübhan Allah'tır.

***


401

401. MEKTUP

MEVZUU: Kazaya rıza beyanıdır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Molla Bediüddin'e yazmıştır.

***

Allah'a hamd olsun. Selâm, onun seçmiş olduğu kullarına.

Asıl makbul kul odur ki, Mevlâ'sının işine razı olur. O kimse ki, nefsinin rızasına tabidir; nefsinin kölesidir.

Eğer Mevlâ, kulun boğazının bıçakla kesilmesi emrini verecek olsa; kula düşer ki, bu emir vaktinde mesrur ve mütebessim ola... Mevlâ'sının bu fiiline nefsi için razı olmalıdır. Hatta yerinde olur ki, onunla lezzet ala. Eğer bu fiilden dolayı onda bir sevimsizlik hasıl olsa ve ondan yana gönlüne bir darlık gelse, o kimse, kulluk dairesinden uzaktır; Mevlâ'nın yakınlığından da tard edilmiştir; kovulmuştur.

Taun dahi, Sübhan Hakkın muradıdır; yerinde olur ki, bunu kul kendi nefsinin muradı bile... Bununla mesrur ve mütebessim ola... Yüzünü buruşturup dar gönüllü olmaya... Hatta, yerinde olur ki, onunla mütelezziz ola... Zira o, Mahbub Zat'ın fiilidir. Kaldı ki, herkesin de yazılı bir eceli vardır. Bunda, ziyade ve noksan ihtimali yoktur. Durum böyle olunca, ıstırabın manası nedir?

Netice mana şu ki: Beliyyeden afiyet talep edile... Onun kalkması için, Sübhan Hakka iltica edile... Bilhassa onun darlığına ve gazabına uğramaktan. Zira, Aliahu Teala'nın rızası, kulunun duasında ve dileğindedir. Bu manada şu ayeî-i kerime vardır:

"Rabbiniz dedi ki:

-Bana dua edin ki, kabul edeyim."(40/60)

***

Mevlâna Abdürreşid geldi; o tarafın hallerinden beyanda bulundu. Allahu Teala, sizlere zahir ve batın beliyyelerden yana afiyet versin.

***


402

402. MEKTUP

MEVZUU: Nasihattir...

NOT: İmam-ı Rabbani Hz-leri bu mektubu, Seyyid mir Muhibbüllah'a yazmıştır.

***

Allahu Teala, bize ve size ecdad-ı kiramınızın yolunda sebat ihsan eylesin. Seyyidü'l-enam Habibi hürmetine... Ona ve âline salât ü selâm olsun.

Bu taraftaki fukaranın (dervişlerin) hal ve vaziyetleri hamd olsun Sübhan Allah'a iyidir.

Daima Allah'a hamd ü şükürler olsun. Peygamberine dahi, daima salât ü selâm olsun.

Sübhan Allah'tan temenni: Selâmetiniz, afiyetiniz, sebat ve istikametinizdir.

***

Ey mükerrem, müşfik mahdum,

Amellerle vazifelenme zamanı geçmektedir. Her an, geçip gittikçe, ömürden bir parça götürmekte ve zamanı belli ecele de yaklaştırmaktadır. Şayet bugün uyanmak hasıl olmaz ise, yarın elde edilen kazanç, hasret ve nedametten başka olmaz.

Bu sayılı günlerde, şeriat-ı garra üzere, muamelelerde ihtimam göstermek gerekir; ta ki necat tasavvur edile...

Bu vakit, amel (çalışmak) vaktidir; rahat vakti değildir. Amelin semeresi olan rahat önümüzdedir. Amel zamanı, istirahat etmek, ziraatı boşa çıkarıp semeresine engel olmaktır.

Bundan daha ziyadesi baş ağrıtmaktır. Sübhan Allah'tan maddi ve manevi devletin husulünü dileriz.

***


403

403. MEKTUP

MEVZUU: Bir şahsı tavsiye.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mirza Araphan'a yazmıştır.

***

Sübhan Allah, size kuvvet versin ve düşmanlara karşı size yardımcı olsun; hem enfüsi, hem de afaki düşmanlara karşı...

Allahu Teala, maddi ve manevi beliyyelerden necat ihsan eylesin.

Resulullah (sav) Efendimiz şöyle buyurdu:

"Halk, Allah'ın ayalidir; Allah'a halkın en sevimlisi de ayaline iyilik edendir."

Sübhan Hak, kulların rızıklarına tefekkül etmiştir; dolayısı ile mahlukat onun ayali hükmünü almıştır.

Bir kimse, bir şahsın ayaline bolluk gösterir de, onun ağırlığını alır ise, elbette o ayal sahibinin sevgilis olur; kendisinden sıkıntılı durumlarını kaldırır.

Üstte anlatılan manaya binaen, başınızı ağrıtmak cür'etinde bulunuyoruz. Şöyle ki:

Hafız Hamid salih, Kur'an-ı Mecid tilâveti olan bir kimsedir. Ne var ki, çoluk çocuk çokluğu, kendisini sıkıntıya sokmuştur. Onları terbiye uhdesinden gelememektedir. Kereminizden temenni, adı geçene yardım ve muavenetinizdir.

Keremli zatların ikramı için, az bir sebep de yeterlidir.

Vesselam...

***


404

404. MEKTUP

MEVZUU: İki yayın birleşimi veya daha da yakın"(53/9) mealine gelen ayet-i kerimedeki sırların beyanıdır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mahdumzade Hace Muhammed Said'e yazmıştır.

*** Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

Şimdi:

"İki yayın birleşimi veya daha yakın"(53/9), mealine gelen ayet-i kerimedeki büyük sırrı dinle.

İnsan-ı kâmil, seyr-i ilellahtan sonra, seyr-i fillahta tahakkuk edip Allah'ın ahlâkı ile de tahalluk ederek icmal yollu bir seyri itmam, esma ve sıfat zuhuru akislerinin dairesini itmam -esma ve sıfat akislerinin zuhur dairesini itmam, seyr-i fillaha bağlıdır- etmedikçe, zıllıyet şaibesi olmadan; kendisinden maşukun zuhur bulmasına lâyık ve müstahak olmaz. Hem de haliyet ve mahalliye! tevehhümü olmadan. O derece ki, maşukun zati sıfatları kendi zatından ayrılmaz. Zatın sıfatlarla, aşıkın aynında zaruri olarak zuhuru başlar; iki yay dahi hasıl olur. Yani sıfat yayı ile zat yayı.

Bu en yüce makam:

"İki yay... (Kâ'be kavseyn...)"(53/9), makamı olup zili şaibesi olmadan, aslın zuhurudur.

Sübhan Allah'ın inayeti ile, sadık aşıkta tam irtibat ve maşukun zatı ile taalluk zuhura geldiği zaman, o derecede ki, isim ve sıfat muradı olmadan... İşte o vakit, yüce Sultan Allah'ın fazlı ile, tamamı ile nazarından isim ve sıfat örtülür. Müşahedesinde ve düşüncesinde, zattan gayrı bir şey kalmaz. Her ne kadar sıfatlar mevcud olsalar dahi, onun müşahedesine gelmezler. İş bu halet içinde:

"Daha da yakın..."(53/9), sırrı zuhura gelir; iki yaydan da bir eser kalmaz.

Anlatılan bu en yüce makamla hübut vaki olduğu zaman; ilk adımı halk alemine basar. Hatta toprak unsuruna oturur. Bu temiz unsur, kudüs aleminden uzaklığına, ondan ayrılmış olmasına rağmen; kudüs alemine her şeyden daha yakındır. Nüzule ve hübuta baktığımız zaman; yakınlık devletini, halk aleminin nasibi olarak buluruz; hatta toprak unsurunun nasibi... Evet, urucu (yükselme) tarafında daireden birinci noktaya mülâhaza ettiğimiz zaman; bu canibe noktaların en yakını olarak ikinci noktayı buluruz. Hübut canibinde mülâhaza ettiğimiz zaman dahi, birinci noktaya noktaların en yakını olarak, son noktayı buluruz ki, birinci noktaya ikbal ve teveccüh etmektedir.

ikbal edenle, iraz eden arasında çok fark vardır.

ikinci noktanın, birinci noktanın zuhuratına meyli vardır. Son nokta ise, zuhuratı arkasında bırakarak, zahir olan zatı istemektedir. Bu nerede, öbürü nerede?

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, zatından bize rahmet ver. İşimizde bizim için muvaffakiyet hazırla."(18/10)

Hüdaya ittiba edenlere selâm...

***


406

406. MEKTUP

MEVZUU:

a) Halk ve amir aleminden her bir latifenin bir zahiri, bir de batını olduğunun beyanı. Bu batının dahi, irfan sahibinin kayyumu olan isme katılması.

b) İrfan sahibinin, kalbe nüzul vaktinde zahir ve batın olarak kullan davete müteveccih olduğu.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Haşim Bedahşi Keşmiri'ye yazmıştır.

***

Halk ve emir alemi, marifeti tam olan irfan sahibi içindir. Onun has yüzü olan kayum ismine nisbetle, her ne kadar her ikisi de zahire ve surete dahil olsalar da, gerçek manada, onun hakikati ve batınıdır. Nitekim, bir mektupta bunun tahkiki yapılmıştır. Amma, yüce Sultan Allah'ın fazlı ile bu zahiri ve sureti mülahaza ettiğimiz zaman; orada bize zahir ve batın, suret ve hakikat açığa çıkar. Bir cemaatın sandığı gibi, ne halk aleminin tamamını zahir olarak buluruz; ne de emir alemini batın. Latifelerden her bir latifede, yani emir ve halk aleminden bir suret, bir de hakikat vardır. Toprak unsurunda dahi, onun için hem zahir vardır; hem de batın. Aynı şekilde ahfanın dahi, bu zahiri bir de batını vardır. Bu batının dahi, halk alemi ile taalluku vardır. Emir alemi dahi, o gün salih ameller sebebi ile, hatta sırf Allah'ın fazlı ile bu batına katılır. O batın dahi, parça parça kayyum ismine bağlanır. O derecede ki, bu batından yana hiçbir eser kalmaz.

Her şey ki, sırf zahirden başkasıdır; o gizliliğe geçer.

Bu batının, kayyum ismine katılması şu demeye gelmez:

-Bu batın, o isimde olur; onunla ittihad eder.

Zira, böyle bir manaya kail olmak, ilhaddır. Kâinat hadiseleri ile, zatında, sıfatında, isimlerinde bir değişiklik olmayan zat yüce Sübhandır.

Elbette şu manaya olması gerekir:

-Bu batın için, o isme bir nisbet hasıl olur. Amma keyfiyeti meçhul biur nisbet. Bu nisbet dahi, hulul ve ittihad vehmini verir. Amma, hakikatta ne hulul vardır; ne de ittihad. Zira böyle bir şeyin olması demektir. Yani imkânın vacib olması. Halbuki böyle bir şey, aklen muhal olup şeriatta dahi zındıklık sayılır.

Baki kalan o sırf zahir, eğer şehadet aleminden ise, müşahede edilip görülür. Amma, batın rengine girmiş olarak, eğer batın ise, şühud ve idrak kavramı dışındadır; gaybe katılmıştır; onun rengini almıştır.

Keyfiyeti belli olan bir şey, keyfiyeti belli olmayandan bir renk almadık-

ça; keyfiyeti belli idrak kavramından çıkmadıkça, yükünü de şehadetten gaybe almadıkça; hakiki manada keyfiyeti belli olmayan manadan bir nasibe nail olamaz ve gaybin gaybin de muttali olamaz.

***

Şunun da bilinmesi yerinde olur ki,

Batından ayn durup hali üzere baki kalan bu zahirin yüzü tamamen halkadır. Şer'i olan taat ve ibadetler dahi ona bağlıdır. Davet ve tekmil muamelesi dahi ona kalmıştır.

İmkâna bağlı mertebelere ve vücuba bağlı makamlara taalluku olsun veya olmasın bir şey değişmez; bu tekmil sahibi arifin batını dahi zahire dönüktür.

Her ne şeye ki, zahir teveccüh eder; batın dahi tekmil, terbiye ve ibadetin itmamı için o cihete teveccüh eder. Zira burası, amel evidir ve davet yeridir. Şühudun ve müşahedenin hakikati ise, ancak ahirette olacaktır. Keşif ve muayene önümüzdedir.

Yüce Sultan Mabud Zat'a ibadet etmek, yani bu yerde, onun varlığına dalgın olmaktan daha faziletlidir. Mahabbetten neşet eden matlubu intizar etmek, matlubda yok olup gitmekten hayırlıdır.

Anlatılan üstteki manayı, sekir erbabı ister tasdik etsin; isterse etmesin.

Tekmil sahibi arif zat için hasıl olan zahir ve batının halk tarafına teveccühü, vakti belli ecel gelinceye kadardır. Bu dahi, davetin müntehasıdır.

Ecel vakti geldiği zaman, ölüm köprüsüne çıkar, mahbubun visal konağına ayağını basar. Ağyar sıkışıklığı olmadan, vasi ve ittisal devleti ile müşerref olur.

Bir şiir:

Kutlu olsun erbab-ı nimete erdikleri;

Miskin aşıka yeter kadehle içtikleri...

***

"Rahmimiz, nurumuzu tamamla, bizi bağıştı. Zira sen, her şeye kadirsin."(66/8)

Salât, selâm, tahiyyet, bereket Allah'ın halkının hayırlısına ve onun keremli kardeşlerine; âl ve ashab-ı izamına. Taa, kıyamete kadar...

***


407

407. MEKTUP

MEVZUU:

a) Fenanın ve bekanın hakikati.

b) Adem'in (yokluğun) irfan sahibinin hakikatinden ve suretinden ayrılması.

c) Mücaveret nisbetinin tekmili.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Mevlâna Abdülkadir Enbali'ye yazmıştır.

***

Rahman Rahim Allah'ın adı ile... Alemlerin Rabbi Allah'a hamd olsun. Salât ve selâmın Seyyid'ül mürseline...

Bilesin ki,

Mümkinatın hakikatleri, bu Fakir'in bildiğine göre, ademlerden (yoklardan) ibarettir. Bu ademler dahi, tüm noksanların ve serlerin menseldir. Hem de, şanı büyük İlâh'ın esma ve sıfatlarının akisleri ile... Ki bu akisler, ademlerde zuhura gelmektedir.

Bu babda netice söz şu ki: O ademler, heyula gibi olup o akisler dahi suret haleti gibidir. Bu ademler taşahhus ve temeyyüz edip bu akislerle onda zahir olmuştur. Bu akislerin kıyamı dahi, o mütemeyyiz ademlerledir. Bu kıyam da, arazın cevherle kıyamı gibi değildir; elbet, suretin heyula ile kıyamı gibidir. Nitekim bu manada şöyle demişlerdir:

-Suretin kıyamı heyula iledir; heyulanın teşhisi dahi suretledir.

Allahu Teala'nın ihsan ettiği basan sonunda, salik mukaddes Hakkın zatına zikir ve murakabe ile teveccüh edip onun masivasından dahi saat saat iraz eder ise, bu ilmi suretler için, ,anı büyük Vacib sıfatlara her an kuvvet ve galebe husule gelir. Onun karini olan ademleri dahi istilâ edip saltanatı altına alır. Bu manada bir ayet-i kerime meali:

"Dikkat ediniz, üstün gelenler Allah fırkasıdır."(5/56)

Muamele dahi, o dereceye ulaşır ki, asıl ve heyula gibi olan bu ademler, o akislere kapanır; hatta salikin nazarından gizlenir. Hem de tam manası ile. Onun nazarında, akislerden, asıllardan, asılların dahi asıllarından başka bir şey kalmaz. Hatta, asılların görülme yeri olan akisler dahi nazardan gizli kalır. Zira, görünme yerlerinin (aynalann) dahi gizlenmesi gereklidir.

Burada anlatılan, fena makamıdır; cidden yüksektir. Şayet bu fani olan salik, bekabillah ile müşerref olur ise, bu hali ile de, aleme döndüğü zaman, ademini, bedeni koruyan ince bir deri gibi bulur. Onunla son derece münasebetinin yokluğundan ötürü, şu tabir kullanılır:

-Kıldan gömlek...

Yani o salikin ademi... Ve onu, kendisine ayrı bulur. Ne var ki, hakikatte, o adem bu yerde kendisinden ayrı değildir; hatta onun enaniyet zannına dahildir.

Hulasa, bu makamda adem, onun mağlup ve mestur, daha önce olduğu haletten tenezzül eden bir parçası gibidir. Sonra, kendi kıyamını sağlayan akislere tabi, onlarla kaim olmuştur.

Bu Fakir, senelerce, anlatılan makamda kaldı. Ademini dahi, kıldan bir gömlek gibi, kendisinden ayrı buldu. Amma, Sübhan Allah'ın sonsuz inayeti onun halini şümulüne aldığı için, şöyle böyle olduktan sonra, gördü ki, o mağlup cüz, bu terkibden çözülmüş, ayrılmış. Bu akislerin husulü sonunda, kendisine arız olan teşahhusu dahi kaybedip mutlaka ademe katılmış gibi. Bir suret gibi ki, bir kalıb içine konur ve kıyamı dahi onunla olur.

Amma bu suret kemal bulup kendisine sebat ve rusuh hasıl olduktan sonra; o kalp kırılır ve anlatılan suret ondan çıkar. Ve artık onun, kendi kendine kıyamı vardır.

Üzerinde durduğumuz dahi, akislerin kıyamı kendisi ile olandır. Amma,

şimdi, kendileri ile, hatta asılları ile onlara kıyam hasıl olmuştur.

Üstte anlatılan mana ki oldu:

-Ene... (Ben...) lâfzının ıtlakı, akislerden ve akislerin asıllarından gayrına kalmaz. Ademe bağlı cüz'ün dahi, ona hiç dokunduğu yoktur.

Fenanın hakikatini bulmak, ancak, anlatılan makamda hasıl olur. Daha önceki fena, bu fenanın bir sureti gibidir.

Üstteki makamdan bekaya çıkarılır ve aleme döndürülür ise, kendisinde cüz'iyet nisbeti bulunan adem de iade edilir; asalet ve galebe de onun olur. Böylece adem, onun mücaviri ve arkadaşı olur. Hakikatından ve suretinden de ayrılır. Bu arada:

-Ene... (Ben...) lâfzının ıtlaki dahi ondan uzaklaştırılır. Hikmet ve maslahat icabı kıldan gömlek, ona ikinci kere giydirilir.

Bu halet içinde; adem iade edilir lâkin, o akislerin kıyamı ona bağlanmaz. Daha önceki bekada anlatıldığı gibi, o akislerle ademin bekası kılınır. O bekada bu nisbet bulunduğu zaman; bekanın hakikati olan o halette bu nisbet, pek tamam olarak bulunur.

Bu babda netice söz şu ki:

-Elbisenin, elbise sahibi üzerinde tesiri vardır. Yani giydikten sonra. Eğer elbise sıcak ise, giyene sıcak olarak tesir eder. Eğer soğuk ise, soğuk olarak tesir eder. Bu ademin dahi, elbiseye benzer yanı vardır. Onun da, kendine göre tesiri bulunmuş, bütün bedene sirayet ettiği görülmüştür. Lâkin, bilinen o ki, bu tesir ve sirayet zahiri olup batini değildir. Arızidir; zati değildir. Dahili mücanesetten değil; harici mücaveretten hasıl olmuştur.

Mana üstte anlatıldığı gibi olunca; bu ademden neş'et eden şer ve noksanlık bulunur ise, bunlar dahi harice bağlı arızi şeylerdir. Zati ve asli değillerdir.

Bu makamın sahibi, her ne kadar beşeriyette, diğer insanlarla ortak beşeri sıfatların südurunda sehimli ise de; lâkin beşeri sıfatların kendisinden süduru, kendisi gibi insanlarla mücavirlikten naşidir. Diğerlerinde ise, asli ve zatidir. Bu iki mana arasında o kadar çok fark var ki!..

Avam sınıfı; havas zatları, hatta havassın dahi hasını, kendileri gibi tasavvur ederler. Surette bir iştirak mülahazasında bulunurlar. Dolayısı ile onları inkâr edip bereketlerinden de mahrum kalırlar. Bu mana, şu ayet-i kerimeleme anlatıldı; onların haline alâmettir:

"Beşer olanlar mı bize hidayet edecek?..

Deyip kâfir oldular..."(64/6)

"Bu Resule noluyor ki?.. Çarşılarda yürüyor...

Dediler."(25/7)

Her ne zaman nefsimde beşeri sıfatlara baksam; Sübhan Allah'ın inayeti ile o sıfatların hamili olarak bir mücavir ademi bulurum ki o , bütün külliyelime geçip sirayet etmiştir. Nefsimi dahi, tamam ve kemal ile o sıfatlardan yana temiz ve beri bulurum. Nefsimde o sıfatlardan bir nebze dahi bulamam. Bunun için, Sübhan Allah'a hamd ü şükürler olsun.

Bu sıfatlar, mücaveret sebebi ile, kırmızı elbise giyenden zuhur eden kir-mızılık gibi, kırmızı olarak zuhur eder. Ama ahmaklar, o şahsa mücavir kurnazlığı, şahsın kendi kurnazlığı sanırlar... Bu da, onların temyiz kabiliyeti olmadığındandır. Dolayısı ile ona, vakıaya muhalif olan hükümler nisbet ederler.

Bir şiir:

Her kim efsane okursa efsanedir;

Kendi kıymetini bilen merdanedir...

Nü suyudur Kıpti'ye kan görünse de;

Musa'nın kavmine dahi su, kan nedir?..

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, bize hidayet ettikten sonra, kalblerimizi kaydırma... Katından bize rahmet hibe eyle... Sen hibesi en bol olansın,.."(3/9)

Hüdaya ittiba edenlere selâm.

***


408

408. MEKTUP

MEVZUU: Küfr-ü hakiki sualine cevap.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Maksud Ali Tebrizi'ye yazmıştır.

***

Rahman Rahim Allah'ın adı ile... Allah'a hamd olsun; selâm onun seçmiş olduğu kullarına...

***

Mübarek mektub ulaştı.

O mektupta, bazı sofiye kelimeleri üzerine soru vaki olmuş. Ey mahdum,

Her ne kadar zaman ve mekân, konuşmaya ve yazmaya müsaid değilse de, mutlaka sorulana da cevap gerek. Bunun için, zaruri olarak bazı cümleler yazdım.

Bütün soruların hallinde, kısaca öz kelâm şudur:

-Bir şey, şeriatta küfür ve İslâm ise, aynı şekilde tarikatta dahi küfür ve islâm'dır. Aynı şekilde, şeriatın küfrü şer ve noksanlık, İslâm'ı da kemal ise, tarikatın dahi küfrü şer ve noksanlık olup İslâm'ı dahi kemaldir.

Tarikatın küfrü, cem makamından ibarettir. Ki orası, saklamak mahallidir. Bu yerde, hakkın batıldan ayırd edilmesi yoktur. Zira orada salikin müşahedesine gelen güzel ve çirkin aynalarında mahbub vahdetinin cemalidir. O vahdet mazharlarından ve zılâlinden başka hayır, şer, kemal ve noksan bulamaz. Dolayısı ile, temyizden naşi inkâr nazarı, onun hakkında yoktur. Zaruri olarak, her şey sulh makamında olur ve her şeyi, sırat-ı müstakim üzere bulur. Meali şöyle olan ayet-i kerimeyi de terennüm eder:

"Yürüyen hiçbir mahluk hariç olmamak üzere, hepsinin alnından tutan odur. Gerçekten Rabbim, sırat-ı müstakim üzeredir."(11/56)

Bazan da, mazharı, zahirin aynı olarak görür. Halkı, Hakkın aynı zanneder. Rabbi dahi, merbubun aynı sanır. Bunların hepsi öyle çiçeklerdir ki, cem makamında açılırlar. Bu makamda Hallaç şöyle demiştir:

Bir şiir:

Küfrettim Allah'ın dinine ki, küfür vaciptin

Bence, amma katında Müslümanlara kabihtir.

Bu tarikat küfrü ile, şeriat küfrü arasında tam bir münasebet vardır.

Eğer şeriat kâfiri merdud ve azaba müstahak; tarikat kâfiri de makbul ve dereceler kazanmaya haklı ise, bu küfür ve istitar hakiki mahbubun mahabbeti ağır basmasından ve onun gayrını tamamen unutmasından gelmektedir. Bunun için de makbul olur. Amma öbür küfür, cehlin istilâsından ve inattan gelmektedir. Bunun için de, zaruri olarak merdud olur.

Tarikat islâmı, cemden sonra olan fark makamıdır. Ki burası, temyiz makamı olup hak ve hayır, burada serden ve batıldan ayrılır. Bu tarikat İslâm'ın, şeriat İslâmı ile tam bir münasebeti vardır.

İslâm şeriatı, kemalini bulduğu zaman; bu islâm'la onun bir nisbet ittihazı hasıl olur. Hatta, her iki İslâm da, şeriat İslâm'ıdır. Ancak, ikisi arasındaki fark şudur: Biri şeriatın zahiri, diğeri de şeriatın batınıdır; biri şeriatın sureti diğeri de şeriatın hakikatidir. Tarikat küfrünün mertebesi, şeriat hakikatinin İslâm'na nazaran alt ise de, şeriat sureti İslâm'ından aladır.

Bir şiir:

Düşer kıyaslarsak sema ile arşı;

Yerle kıyaslarsak ne var ona karşı...

Allah sırlarının kudsiyetini artırsın; meşayihten her kim, şeriatın zahirine muhalif kelâm eder ise, bütün o sözler, tarikat küfrü makamında söylenen sözlerdir. O makam dahi, sekir ve ayırd etme durumunun bulunmadığı bir makamdır. Hakikat İslâm'ı devleti ile müşerref olan büyüklere gelince... Bunlar, o gibi cümleleri söylemekten yana münezzeh ve müberradıriar. Zahir ve batın olarak enbiyaya iktida ederek, onlara tabi olmuşlardır.

O kimse ki, vecde ve zevke dayalı sofiye sözlerini söyler; her şeyle de sulh makamında olur; hepsini de sırat-ı müstakim üzere bilir; halk ile hak arasındaki temyizi isbat eylemez; ikilik varlığına da kail olmaz. Bu kimse, eğer cam makamına vasıl olmuş, tarikat küfrü ile de tahakkuk etmiş, masivayı dahi unutmuş ise, bu kimse makbuldür; sözlere de sekir halinden gelmiştir; dedikleri zahir manasından alınmıştır.

Şayet bir kimse de; bu halin husulünde olmadan, kemalin birinci derecesine ulaşmadan anlatılan kelimeleri söyler ve herkesi de sırat-ı müstakim üzere bilip batılı dahi haktan ayırd etmez ise, o kimse zındıklardan ve mülhidlerden olup maksadı, şeriatı iptal etmektir. Bu gibilerin gayeleri de, alemlere rahmet olan enbiyanın davetini de kaldırıp hükümsüz bırakmaktır. Onlara salât ve selâm olsun.

O gibi sözler, haklıdan sudur ettiği gibi, batıl kimseden de sudur eder. Ne var ki, haklıdan çıkınca hayat suyudur; batıl kimseden sudur ettiği zaman ise, öldürücü zehir halini alır. Tıpkı Nil suyu gibi. O, Beniisraile halis su olmuştur; kıptilere dahi kan ve azab...

Bu makam, ayakların kayıp gittiği bir makamdır. O sekir erbabı zatların sözlerini taklid ettiklerinden, ehl-i İslâm'dan nicelerinin ayakları kayıp gitti. Yani sırat-ı müstakimden. Dalâlet ve hüsran çukurlarına düştüler. Dinlerini dahi toz duman ettiler. Bilemediler ki, o kelimelerin makbul olması, bazı şartlara bağlıdır. O şartlar dahi sekir erbabında mevcut olup bu taklitçilerde yoktur. Bu şartların en büyüğü ise, yüce Hakkın masivasını unutmaktır; ki bu, kabul dehlizidir.

Haklı ile batılın ayırd edilmesinde ölçü şudur: Şeriat üzere istikametin olması ve olmaması. O kimse ki, haklıdır; kıl kadar olsa dahi, şeriat hilâfına hareket etmez. Hem de, kendisinde sekrin bulunmasına ve temyiz kabiliyetinin olmamasına rağmen.

Hallac'ı ele alalım. Kendisinden:

-ENEL-HAK... (Hak ben...) sözünün sudur etmesine rağmen; her gece zindanda beş yüz rikât namaz kılardı. Hem de, ağır zincirlere vurulduğu halde. Bundan başka, zalimlerin ellerinin değdiği yemeği de yemezdi, isterse, helâl yoldan gelmiş olsun. O kimse ki, batıl yoldadır; şeriat hükümlerini yerine getirmek ona cidden ağır gelir. Hem de Kaf Dağı kadar... Şu ayet-i kerime, onların halini anlatır:

"Kendilerini davet ettiği şey, müşriklere ağır geldi."F(42/13)

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, katından bize rahmet ver; işimizde bize muvaffakiyet hazırla..."(18/10)

Hüdaya ittiba edenlere selâm.

***


409

409. MEKTUP

MEVZUU: Resulullah (sav) Efendimizi, maraz-ı mevtinde, bazı şeyler yazması için istediği kâğıdın verilmesine Hazret-i Ömer'in (ra) engel olmasının halli.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Ebül-Hasan Baha Bedahşi Keşmiri'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm...

Sual şudur:

Hatem'ür-rüsul ver-risalet Resulullah (sav) Efendimiz, maraz-ı mevtinde, kâğıt taleb edip şöyle buyurmuştur:

"Bana kâğıt getirin; size bir kitap yazayım ki; benden sonra dalâlete düşmeyiniz."

Hazret-i Faruk Ömer dahi, ashaptan bir cemaatle beraber, kâğıt getirilmesine, engel olup demiştir ki:

-Allah'ın kitabı bize yeter...

Daha sonra, bir yanılma olup almadığı babında o emri yeniden anlamak istemiştir. Halbuki, Resulullah (sav) Efendimiz, her ne söylemiş ise, onu vahiy yolu ile söylemiştir. Nitekim, bu mana, şu ayet-i kerime ile sabittir:

"O boşa konuşmaz; söylediği ancak, kendisine gelen vahiyledir."(53-3-4)

\/ahye engel olup reddetmek ise, küfürdür. Nitekim, bu manada Allahu Teala, şöyle buyurdu: "Her kim, Allah'ın inzal ettiği ile hükmetmez ise... onlar kâfirlerdir."(5/44)

Bundan başka, Resulullah (sav) Efendimizin, sayıklama veya hezeyena kapılması gibi bir manaya cevaz vermek de şer'i hükümlere itimadı kaldırmak olur ki, küfürdür, ilhaddır, zındıklıktır.

Üstte anlatılan kuvvetli şüphelerin halli nasıl olur?

Bilesin ki,

Allahu Teala, seni irşad eylesin. Doğru yolda sana hidayet nasib eylesin.

Bu ve emsali şüpheler ki, bir cemaat, üç halifeye ve diğer sahabelere vardırmaktadırlar; bu gibi şekli şeylerle onların muradı, onları reddetmektir.

Eğer bu cemaat, insafa gelip de; Hayr'ül-beşer Resulullah (sav) Efendimizin sohbet şerefini kabul etselerdi; onların nefislerini dahi o, Hayrü'l-beşer Resulullah (sav) Efendimizin sohbetinde heva ü hevesten temizlenmiş, gönüllerinin kinden ve hasetten arınmış olduğunu bilselerdi; yine bilselerdi ki onlar, din ve İslâm büyükleridir, İslâm kelimesini ilâ için bütün güçlerini harcamışlar ve dinin teyidi, Seyyidü'l-enam Resulullah'a yardım için geceli gündüzlü, gizli aşikâr mallarını sarfetmişler; Resulullah (sav) Efendimizin mahabeti için aşiretlerini, kabilelerini, çocuklarını, zevcelerini, vatanlarını, meskenlerini, su kaynaklarını, ziraatlerini, ağaçlarını, ırmaklarını terk etmişler; Resulullah'ın (sav) nefsini kendi nefislerine tercih etmişler; Resulullah'ın (sav) mahabbetini dahi nefislerine olan mahabbeti, çocuklarına ve mallarına olan mahabbetten üstün tutmuşlar; yine onlar vahyin ve meleğin gelişine şahit olmuşlar; mucizeleri ve harika işleri görmüşler; böylelikle de gaybleri şehadet, ilimleri de ayn olmuş; yine onları bilselerdi ki, Allahu Teala, Kur'an-ı Mecid'inde:

"Allah onlardan razı, onlar da Allah'tan razı..."(5/119)

"Bu dahi, onlann İncil'de ve Tevrat'ta anlatılan vasıflandır."(48/29) manaları ile anlatmıştır; yanlış düşünmezlerdi.

Bu kerametlerde ki, bütün ashab müşterektir; din büyükleri olan Hulefa-ı Raşidin hakkında neler zahir olmaz ki?.. Hazret-i Faruk öyle bir zattır ki; onun şanında:

"Ey Nebi, sana Allah ve müminlerden sana tabi olanlara (veya olanlar) yeter."(8/64) buyurdu. İbn-i Abbas (ra) dedi ki:

-Bu ayet-i kerime, Hazret-i Ömer'in (ra) İslama girmesi üzerine nazil oldu.

Yukarıda anlatılanlar dinlenip insaf nazarı hasıl olduktan, Hayrü'l-beşer Resulullah (sav) Efendimizin sohbet şerefi de kabul edildikten sonra onun ashab-ı kiramının dahi üstün sanı ve yüksek dereceleri bilindikten sonra, muterizler ve şekçiler, bu gibi şüpheleri, mugalata ve safsata muzahrefati tasavvur edip anlatılanları, itibar derecesinden düşürmek isterler.

Şu şüphelerde mugalata maddesi bulunmamış ve safsata yeri dahi tayin edememiş olsalar dahi; en azından mücmel olarak anlamaları gerekir ki, bu seklerin neticesi ve bu şüphelerin hasılı hiçbir şeye yaramayacaktır. Hatta, onlar İslâmi zaruret ve bedahetle çarpışmaktadır. Kur"an ve sünnet-i Nebeviye ile merduddur.

Durum yukarıda tafsilatı ile anlatılmış olmasına rağmen; bu sualin cevabında ve bu şüphe maddelerinin tayininde, Allah'ın inayeti ile birkaç mukaddime yazacağız.

Dinle...

Kemal üzere bu şekil durumlarının hadi, mukaddimeler üzerine yapılmıştır. Her mukaddimenin dahi, kendi başına ayrı olarak verdiği cevap vardır.

BİRİNCİ MUKADDİME

Resulullah (sav) Efendimizin bütün konuşmaları, söylemeleri vahiy gereği ve ayet değildi.

"O, kendi nevasından söylemez..."(53/3) mealine gelen ayet-i kerime, Kur'an'a mahsus konuşmalarına aittir. Nitekim müfessirlerin de kail olduğu mana budur.

Eğer onun bütün konuşmaları bir vahiy gereği olmuş olsaydı; şanı yüce Hak katından hiç itiraz varid olmazdı. Yani Resulullah (sav) Efendimizin bazı konuşmalarına. Ona ve âline salât ve selâm olsun. Şu ayet-i kerimedeki affının manası dahi kalmazdı:

"Allah seni affetsin, niçin onlara izin verdin?"(9/43)

Allahu Teala, bu hitabı peygamberine yapmıştır. Allahu Teala ona salât ve selâm eylesin...

İKİNCİ MUKADDİME

Resulullah (sav) Efendimiz ile, akla dayalı işlerde, içtihada kalan hükümlerde; ashab-ı kiramın söz alış verişi yapmalarının yeri vardır. Bu da, şu ayet-i kerimelerin mucibine göre olmaktadır:

'İbret alınız, ey basiret sahipleri..."(59/2)

"İşi, onlarla müşavere et."(3/159)

Mana, üstte anlatıldığı gibi olunca, onlar için bu işlere red ve tebdil yeri vardır. Zira, işin meşveret ve itibarla olması, red ve tebdilsiz tasavvur edilemez.

Bedir esirlerinin katli hususunda ihtilâf vaki oldu. Kendilerinden fidye almakla katletmek üstüne değişik görüşler ileri sürüldü. Hazret-i Ömer'in hükmü onların katli üzerine gidi. Gelen vahiy, Hazret-i Ömer'in görüşüne uygun oldu. Fidye alınması için de, tehdid geldi. Bu manada Resulullah (sav) Efendimiz şöyle buyurdu:

"Eğer azab nazil olsaydı; Ömer'den ve Saad b.Maaz'dan başkası kurtulamazdı."

Zira, Saad b.Maaz dahi, esirlerin katline işaret etmişti.

ÜÇÜNCÜ MUKADDİME

Resulullah (sav) Efendimiz için, sehiv ve nisyan caizdir; hatta vaki olmuştur. Allahu Teala, ona salât ve selâm eylesin...

Nitekim, üstte anlatılan mana, Zülyedeyn yolu ile gelen hadis-i şeriften anlaşılmaktadır. Şöyle olmuştu:

Resulullah (sav) Efendimiz, dört rikâtlı farzın birinde, ikinci rikâtı kıldıktan sonra selâm verdi. Bunun üzerine, Zülyedeyn, Resulullah (sav) Efendimize şöyle buyurdu:

-Ya Resulallah, namazı kısalttın mı, yoksa unuttun mu?

Zülyedeyn'in doğru söylediği sabit olunca, Resulullah (sav) Efendimiz kalktı; iki rikât daha kıldıktan sonra, sehvi secdesi yaptı.

Sıhhat, feragat halinde sehiv ve nisyan caiz olduğuna göre ki bu, beşeriyet iktizasıdır; maraz-ı mevtinde, hastalık halinde kendisinden bir kasd ve ihtiyar olmadan kelâm, beşeriyet iktizası olarak neden sudur etmesi caiz olmasın? Şer'i hükümlere olan itimad neden kalksın? Allahu Teala, ona salât ve selâm eylesin.

Kaldı ki, Sübhan Hak, Resulullah (sav) Efendimizi, sehvi ve nisyanı üzerine kesin vahiy ile muttali kılmıştır. Doğruyu yanlıştan ayırmıştır. Zira, Resulullah (sav) Efendimizin hata üzerine takriri caiz değildir. Zira, böyle bir şey, şer'i hükümlere olan itimadı kaldırır. Bundan sabit oldu ki, itimadın kalkması için, sehvin ve nisyanın kendisi bir mucip değildir; onlarda kararlı olmak bir muciptir. Hata ye nisyan üzere kararlı olmak ise, caiz değildir.

DÖRDÜNCÜ MUKADDİME

Hazret-i Faruk Ömer, hatta kalan üç halife cennetle müjdelidirler. Bilhassa, Kur'an ve hadislerle onların cennetlik oldukları müjdesi varid olmuştur. Hatta söyle demek de mümkündür:

-Sağlam rivayetlerin çokluğundan bu mana, meşhur olup manevi tevatür haddine ulaşmıştır.

Bunları inkâr etmek ya cehaletten, yahut inattan ileri gelir.

Sahih ve hasen derecesindeki hadis ravileri, ehl-i sünnettir, rivayetlerini, tabiine ve sahabeye dayandırmışlardır. Muhalif fırkaların hepsi bir araya •gelecek olsa, ehl-i sünnetin onda birine ulaşır mı, ulaşmaz mı bilinmez? Nitekim, bu mana derin teabbubu olan insaf sahiplerine gizli değildir.

Ehl-i sünnet ulemasının kitapları, bu büyüklerin cennetle müjdeli olmaları ile doludur. Bazı muhalif fırkalara mahsus kitaplarda bu müjdenin olmayışında ne gam olur? Zira, müjde rivayetinin olmayışı, müjdenin olmayışına delâlet etmez.

Kur'an-ı Mecid'de hem de pek çok ayet-i kerimelerle bu büyüklerin cennetle müjdeli olmalarının sübutu yeter. Burada şu ayet-i kerimeleri alabiliriz:

"islâm'da birinci dereceyi kazanan muhacirler ve ansar ile, güzellikle onlara tabi olanlar var ya... Allah onlardan razı olmuş, onlar da Allah'tan razı olmuşlardır. İçinde ebedi kalmak üzere, Allah bunlar için artından ırmaklar akan cennetler hazırlamıştır. İşte, bu en büyük mailiyettir..."(9/100)

"Aranızda, ferirtten evvel Allah yolunda mal harcayan ve mukatele eden başalan ile aynı seviyede olamaz. Bunlar sonradan Allah yolunda mal harcayıp mukateie edenlere bakarak, daha büyük dereceye sahiptir. Allah, onların her birine cenneti vaadetti. Allah muhakkak yaptıklarınızdan haberdardır."(57/10)

Fetihten evvel ve fetihten sonra, Allah yolunda hicret edip, mal harcayan ve savaşan ashabın tümü ki, cennetle müjdelenmiştir; mal harcamakta ve Alllah yolunda savaşmakta pek ileri olan ashabın ileri gelenleri için ne diyebilbiriz? Ne demeye gücümüz yeter? Onların en büyük derecelerinin ne olduğunu nasıl idrak edebiliriz?

Üstte anlatılan ikinci ayet-i kerime için, tefsin ehli dedi ki:

-Bu ayet-i kerime Hazret-i Ebu Bekir Siddık için nazil olmuştur. Zira o, Allah yolunda mal harcamakta ve savaşmakta, en ileridir.

Bir başka ayet-i kerimede ise, Allahu Teala şöyle buyurdu:

"Allahu Teala, ağacın altında seninle biat eden müminlerden razı olmuştur. Kalblerindekini bilerek, üzerlerine kuvve-i maneviye indirmiş ve onlan yakın bir fetih ve alacakları birçok ganimetlerle mükafatlandırmıştır. Allah mutlak galiptir; yegâne hüküm ve hikmet sahibidir..."(48/18-19)

Muhyissünne imam-ı Begavi Maalimü't-tenzil eserinde, Cabir'den (ra) naklen Resulullah (sav) Efendimizin şöyle buyurduğunu anlattı:

"Ağacın altında biat edenlerden hiç kimse, cehenneme girmeyecektir."

Anlatılan biata:

-Biat-ı rıdvan adı verilir. Şunun için ki: Sübhan Allah o cemaattan o biatta razı olmuştur.

Hiç şüphe edilmeye ki, Kur'an ve hadis ile cennetle müjdelenen bir kimseyi tekfir etmek, küfürdür; kabahatların da en büyüğüdür.

BEŞİNCİ MUKADDİME

Kâğıt getirilmesini Hazret-i Faruk Ömer'in durdurması, red ve inkâr yollu değildir. Böyle bir şeyden Allah'a sığınmak gerek. Böyle bir edep dışı hareketin onlardan sudur etmesinden Allah'a sığınmak gerek. Bilhassa, en büyük alâka sahip olan Resulullah (sav) Efendimizin vezirlerinden... onun nedimelerinden... Allahu Teala, ona salât ve selâm eylesin. O kadar, ki, böyle bir mana, Hayrü'l-beşer Resulullah (sav) Efendimizin bir veya iki defa sohbeti ile müşerref olan ashabın en alt derecesinde bulunandan dahi vaki olmaz. Hatta, böyle bir red, İslâm devleti ile saadete eren avam mü'minlerden gelmesi dahi tevehhüm edilmez. Durum böyle olunca, vezirlerin ve nedimlerin en büyüklerinden, muhacir ve ansarın en ulularından gelmesi nasıl tahayyül edilir?

Allahu Teala, onlara insaf versin ki, din büyüklerine kötü zanda bulun-mayalar; anlamadan her bir cümle ve kelime ile muahazeye koyulmayalar.

Hatta Hazret-i Ömer'in anlayıp sormak istemesi ki, bunun için: -Hele anlayınız, demesi şu manayadır:

Eğer kâğıt istemesi ciddi ve önemli ise, kendisine getirile... Eğer ciddi bir mana yoksa, onun başını bu vakitte ağrıtmayalar.

Zira, eğer kâğıt taleini vahiy ve emirle yapmış ise, onu mübalağa ve tekidle üzerinde durarak isterdi; yazmakla memur olduğunu mutlaka yazardı. Çünkü vahyi tebliğ etmek, peygamberlere vaciptir. Eğer bu taleb, emir ve vahiyle değli de, ictihadda ve fikre dayalı bir şey yazmak istemiş ise, vakit, böyle bir şeye müsaid değildir. İçtihad mertebesi ise, Resulullah (sav) Efendimizin intihalinden sonra da bakidir.

Resulullah (sav) Efendimizin ümmetinden hüküm çıkaranlar, dini asılların da aslı olan Kur'an'dan içtihada dayalı hükümleri çıkarabilirler. Onun huzurunda vahyin nüzul zamanı, hüküm çıkaranların hüküm çıkarmaları yeri olunca... Vahyin kesilme zamanı olan Resulullah (sav) Efendimizin irtihalinden sonra da, ilim sahiplerinin istinbatı (hüküm çıkarması) ve içtihadı evlâ yoldan makbul olur.

Vakta ki, Resulullah (sav) Efendimiz, o iş üzerinde ciddi durmadı; hatta bu emirden iraz etti. O zaman bildi ki, bu taleb vahiy üzerine değildir.

Mücerred istifsar için tevakkuf, mezmum değildir. Zira, melâike-i kiram dahi, Adem'in hilâfet şeklini öğrenmek ve açıklığa kavuşması taleplerini Melik-i Allâm'a arz etmişlerdir. Şöyle dediler:

"Orada bozgunculuk edecek ve kan dökecek birini mi yaratacaksın? Halbuki biz, seni hamd ile teşbih takdis ediyoruz."(2/30)

Bu manadan olarak, Zekeriya (as) dahi, kendisine Yahya'nın müjdesi verildiği zaman şöyle dedi:

"Rabbim, benim nerden çocuğum olacak? Bana ihtiyarlık geldi; kadınım dahi kısırdır."(19/20)

Mana yukarıda anlatıldığı gibi olunca, istifham ve istifsar için; Hazret-i Ömer'in kâğıt getirilmesini durdurmasında ne gibi bir zorluk olur? Bunda ne gibi bir şey ve zarar vardır?

ALTINCI MUKADDİME

Hayrül-beşer Resulullah (sav) Efendimizin sohbeti ve onun ashabına karşı iyi zanda bulunmak lâzımdır.

Resulullah (sav) Efendimizin asrını, asırlann hayırlısı; Resulullah (sav) Efendimizin ashabını dahi, peygamberlerden sonra ademoğullarının en faziletlisi bilmek lâzımdır. Bunları böyle bilmek lâzımdır ki, peygamberlerden sonra en faziletli cemaat, asırlann hayırlısında batıl üzerine toplanmış ve onun irtihalinden sonra, yerine fasık ve kâfirler oturmamış olduğuna tam yakin hasıl ola...

Yukarıda şöyle dedim:

-Ashab, ademoğullarının enbiyadan sonra en faziletlileridir.

Çünkü, bu ümmet hayırlı ümmettir; böyle olduğu dahi, Kur'an'la sabittir. O sahabe dahi, bu ümmetin en faziletlileridir. Hiçbir veli, bir sahabe mertebesine yetişemez.

Az insaf yeterli olur. Ve anlamak gerek. Eğer kâğıt getirilmesine engel olmak, Hazret-i Faruk'tan bir küfür olarak gelmiş olsaydı, Kur'an hükmü ile ümmetlerin hayırlısı, bu ümmetin hayırlısı olan Sıddık (ra) onun hilâfetini kararlaştırmazdı. Allahu Teala Kur'an-ı Mecid'de sena eylediği, kendilerinden razı olup cennet vaadinde bulunduğu ansar ve muhacirin onunla biat etmezlerdi; Resulullah (sav) Efendimizin makamında oturtmazlardı.

Resulullah (sav) Efendimizin sohbetine ve onun ashabına hüsn-ü zan hasıl olduktan sonradır ki, bu misillu şüphelerin sıkıntısından necat müyesser olur. Bu gibi seklerin batıl olduğu manası dahi hasıl olur.

Allah korusun, Resulullah (sav) Efendimizin sohbetine ve onun ashabına iyi zan hasıl olmaz da; iş kötü zanna varır ise, zaruri olarak bu kötü zan, o sohbetin sahibine ve onun ashabına gider. Hatta bu sahibin dahi Mevlâsına çıkar. Bu işin şenaatini tam manası ile düşünüp bulmak lâzımdır.

Resulullah (sav) Efendimizin ashabına saygılı olmayan, ona iman etmiş sayılmaz. Zira, bu manada, Resulullah (sav) Efendimiz şöyle buyurdu:

"Onları seven, beni sevdiği için sever; onlara buğzeden dahi, bana buğzettiği için buğzeder."

Bu manadan olarak, ashabı sevmek, Resulullah (sav) Efendimizi sevmeyi ilzam eder. Ashab-ı kirama buğzetmek ise, ona buğzetmeyi getirir. Ona ve âline salât ve selâm olsun.

***

Buraya kadar anlatılan mukaddimeleri bildikten sonra; bu şüphenin ve buna benzer şüphelerin cevabı kendiliğinden meydana çıkar. Hem de-hiçbir zorlama olmadan. Hatta mukaddid cevaplar hasıl olur. Zira, bu mukaddimelerden her bir mukaddime için, şöyle demek mümkündür:

-Onlar, kendi sınırlarını dahi asan cevaplardan birer cevaptır...

Nitekim, bu mana daha önce de anlatıldı.

Bu mukaddimelerin mecmuu, bu şüphe maddesini Allah'ın yardımı ile kesip atmıştır. O seklerin defini ise, nazardan çıkarıp zanna ve tahmine bırakmıştır. Nitekim bu mana, insaflı zeki kimselere gizli değildir. Burada kullanılan:

-Zanna ve tahmine tabirini kullanmak, söz gelişi söylenmiştir. Yoksa, o gibi eklerin batıl olduğu açıktır. Bu şüphelerin batıl olduğu üzerine yazdığım mukaddimeler ise, ancak o açıklığa tenbihat kabilindendir.

Fakir'e göre bu gibi sekler ve şüpheler, fen sahibi birinin san'atı gibidir. Ki o kimse, ahmak bir cemaat arasına girer. Onların hisleri ile de sabit olan bir taşı alır; birtakım uydurma delil ve mukaddimelerle onun altın olduğunu isbatlar. bu ahmaklar dahi, bu uydurma mukaddimelerin definden aciz bulunmaktadırlar. O delillerin dahi mugalatadan ibaret olduğunu tayinde kusurludurlar. Böylelikle de şüpheye düşerler. Hatta o taşın altın olduğunu bilirler. Hem de yakinen. Kendi duygularını unuturlar, hatta itham ederler. Bu durumda, akıllı olana düşer ki, hissin zaruri olduğuna itimad ede. O süslü mukaddimeleri de itham ede.

İşte, üzerinde durduğumuz mana dahi, üstte anlatıldığı gibidir.

Her üç halifenin de, üstün şanları ve derecelerinin yüksekliği, hatta, Hayrü'l-beşer Resulullah (sav) Efendimizin tüm ashabının üstünlüğü, Kur'an ve hadis muktazası his ve müşahede ile bellidir. Süslü delillerle, onlara atıp taan edenlerin taanları ve ayıplamaları; o taşın varlığına atmak ve taan edip onda yapılan mugalata gibidir.

"Rabbimiz, bize hidayet ettikten sonra, kalblerimizi kaydırma. Çünkü, sen hibesi en bol olansın."(3/8)

***

Keşke biteydim; onları bu din büyüklerine sövmeye ve İslâm ulularına taan etmeye götüren nedir? Halbuki, kâfirlerden ve fasıklardan birine sövmek, bir şahsa taan etmek şeriatta ibadet, keramet, fazilet ve necata vesile sayılmamaktadır. O halde, bu dinin hidayet erlerine ve İslâm hamilerine sövmek nasıl olur? Düşünülmelidir.

Şeriatta varid olmadı ki, Ebu Cehil ve Ebu Leheb gibi Resulullah'ın (sav) düşmanlarına sövmek ibadet ve keramet sayılsın. Elbette onlardan ve hallerinden iraz edip geçmek; vakti boşa geçirmemek, malayani ile meşgul olmamak, yerinde ve münasip olandır.

"Onlar bir ümmetti; geçtiler. Onların kazandığı kendilerinedir; sizin kazandığınız da size. Onların işlediklerinden sorumlu değilsiniz, "(2/141)

Allahu Teala, Resulullah (sav) Efendimizin ashabını Kur'an-ı Mecid'de şöyle anlattı:

"Onlar, kendi aralarında merhametlidirler..."(48/29)

Bu durumda onlar hakkında düşmanlık ve iki yüzlülük zannı Kur'an'ın kat'i hükmüne aykırıdır.

Üstte anlatılandan başka, bu büyükler hakkında kin ve düşmanlık isba-tı; her iki taifeyi de kötülemeyi gerektirir. Her iki taifeden de emniyeti kaldırdığı gibi, ashaptan her iki zümreyi de, taana uğratır. Böyle bir şeyden Allah'a sığınmak gerek. Bilhassa şunun için ki: Enbiyadan sonra insanların en faziletlileri onların en şerlileri görüle. Asırların hayırlısı ise, asırların şerlisi ola. Bu manada, o asrın tüm ehli, düşmanlık ve adavetle muttasıf . olur ki, böyle bir şeyi söylemeye hiçbir Müslüman cür'et edemez. Böyle bir manaya da cevaz vermez.

Hazret-i Ali'nin hangi azamet ve hangi celâleti var ki bunun için üç halife birden ona düşman olalar; Hazret-i Ali'de dahi o üç hazrete karşı gizli düşmanlık buluna. Böyle bir şey, her iki tarafı da kötülemektir. Allah onlardan razı olsun.

Acaba, neden onlar birbirleri ile sütle şeker gibi olmasınlar? Birbirlerin-de kendi varlıklarını neden fani görmesinler? Kaldı ki, hilâfet işi de onlar arasında rağbet edilen ve aranan bir şey değildir ki; düşmanlığa ve kine sebep ola...

Nasıl üstte anlatıldığı gibi olmasın ki? Hazret-i Sıddık'tan (ra) gelen: -Beni kılıcınızla düzeltiniz, atınız; cümlesi meşhurdur. Hazret-i Faruk (ra) dahi, bu manada şöyle demiştir: -Hilâfeti alacak birini bulsam, onu bir dinara satarım... Hazret-i Ali'nin dahi, Muaviye ile muharebesi ve münazaası, hilâfete

meyli ve ona rağbet sebebi ile değildir. Elbette, asilerle kıtal farz ve onlan def etmek zaruri olduğu içindi. Allah onlardan razı olsun. Bu manada, yüce Allah'ın emri şu idi:

"Tecavüz eden tarafla kıtal ediniz; taa, Allah'ın emrine dönünceye kadar."(49/9)

Amma bu babda asıl söz şu ki: Hazret-i Ali ile muharebe edenler, tecavüz eden asi kimseler değillerdi. Onlar tevil ehli, görüşleri olan içtihad sahipleri idiler. Bu içtihadda, hatalı olsalar dahi, taan edilip ayıplanmaktan beri bulunmaktadırlar. Fısk ve küfre bağlanmaktan dahi uzak bulunmaktadırlar. Nitekim, bu manada Hazret-i Ali (ra) şöyle dedi:

-Kardeşlerimiz bize asi geldiler; amma ne kâfirdirler, ne de fasıklar.

Zira, onların tevil hakları vardır.

imam-ı Şafii dahi, Ömer b.Abdulaziz'den naklen gelen bir cümleyi şöyle anlatmıştır:

-O, bir kandı, Allah ellerimizi ondan yana temiz tuttu; biz de dillerimizi ondan temiz tutalım.

***

Dua ve münacaat makamında bir ayet-i kerime meali:

"Rabbimiz, bizi ve iman ile daha önden bizi geçmiş olan din kardeşlerimizi bağışla. İman edenler için, kalblerimizde bir kin bırakma. Rabbimiz, sen çok esirgeyen ve çok merhamet edensin."(59/10)

Salât ve selâm Seyyidü'l-enama, âline ve ashabı-kiramına. Taa, kıyamet gününe kadar.

***


410

410. MEKTUP

MEVZUU: Velâyet-i Muhammediye ve Velâyet-i İbrahimiye bahsi. Bu mana altıncı mektupta vardır; burada o meselenin halli talebine bir cevaptır.

NOT: İmam-ı Rabbani Hz.leri bu mektubu, Hace Muhammed Haşim Keşmiri'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına da selâm.

Şöyle sormaktasınız:

-ALTINCI MEKTUP'ta vaki olan şu ibarenin manası nedir?

-Sanıyorum ki; yaratılmamdan maksat şudur: Velâyet-i Muhammediye, Velâyet-i İbrahimiye ile boyanmış ola. Her ikisine de salât, selâm ve tahiyyet. Bu velayetin hüsn-ü melâhati ile, o velhayetin cemal-i sabahti imtizaç eyleye...

Bir dahi, Mahbubiyet-i Muhammediye makamı, bu boyanma ile yüksek dereceye ulaşa...

Bilesin ki,

Kılavuzluk ve arabuluculuk mansıbı memnu olmadığı gibi, onda bir mahzur da yoktur. Kılavuzluk eden, güzel bir delâlete, her iki cemal ve kemal sahibi birbirini imtizaç ettirip buluşturur. Birinin güzelliğini, öbürünün

güzelliği ile arkadaş ettirir. Onun böyle bir şey yapması, hizmetinin tamlığından son derece şerefli ve saadetli olduğundandır. Bu manadan da, bir noksan ve kusur gelmez; yani iki güzellerin şanına. Böyle bir şey olmayacağı gibi, bu aracılıkta onların güzelliği ve cemali artar. Onun sebebi ile, her ikisi için taravet ve zinet artar. Böyle bir şeyin olması da, onun için şeref ve saadettir. Onların hiçbirine bundan dolayı bir noksan ve kusur çıkmaz.

Bir şiir:

Şanınıza hiç de noksan gelmez bu yandan;

Benim için bin şeref olsa da o yandan...

Hulasa, devlet erbabına, hizmetçiler ve uşaklar tarafından husule gelen menfaat ve istifade memnu olmadığı gibi, asla bunda bir mahzur da yoktur. Zira, öyle bir şey, bir kusuru ve noksanı gerektirmez. Hatta, devlet erbabının kemali, hizmetçilerin ve uşakların yapacakları hizmettedir. Devletli olmakla kusurlu odur ki, hizmetçilerde bir menfaat ve yarar görmez. Onlardan istifade edip yararlanmayı, onlardan yardım beklemeyi kusur ve noksan sayar.

Bu manada bir ayet-i kerime şöyledir:

"Ey Nebi, sana ve senin izinde giden mü'minlere Allah yeter."(8/64)

İbn-i Abbas (ra) dedi ki:

-Bu ayet-i kerime, Hazret-i Ömer'in (ra) islâm dinine girmesi üzerine nazil olmuştur.

Allah ondan razı olsun.

Bedihi mana şu ki: Küçüklerin ve alt derecede olanların hizmetleri, büyüklerin ve üstünlüklerin mertebe meziyetini muciptir. Bir kimse, bu açık manayı anlamaz ise, ibarenin ne kusuru vardır? Görmez misin ki, sultanlar ve emirler, derli toplu olup saltanat kurmakta hizmetçilere ve kolculara muhtaçtırlar. Yine onlar görürler ki, kendi kemalleri onlara bağlıdır. Bu manadan ötürü de, kendi mertebelerine asla bir kusur ve noksan gelmez. Nitekim, bu mana rütbeliye de, rütbesize de malumdur.

Üstte anlatılan şüphenin menşei, küçükler tarafından hasıl olan temuttu (geçinmek) ve intifaı (menfaatlanma) ile; büyükler tarafından gelen ve intifa manalarını ayırd edememektir. İşte bundan tebeyyün etti ki, birinci mana kemali mucip olup ikincisi ise, noksanı artırır. Caiz olan da, birinci mana olup, ikinci mana mümtenidir, hiç yakışmaz.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, bize katından rahmet ver. İşimizde bizim için muvaffakiyet hazırla..."(18/10)

Hüdaya ittiba edenlere selâm.

***


413

413. MEKTUP

MEVZUU: Yüce Sultan Vacib Teala'nın; zat, sıfat ve fiillerin akrebiyeti (pek yakınlığı) hakkında sorulan suale cevaptır.

***

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid Mir Muhammed Nu'man'a yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Allah'a hamd olsun. Selâm, onun seçmiş olduğu kullarına.

***

Mübarek mektup ulaştı.

Gerçekten çok meşakkat çekmişsiniz. Allahu Teala, çalışmanızı şükrana lâyık eylesin.

Yüce Sultan Vacib Teala'nın; zatından, sıfatından ve fiillerinden mükerrer olarak sorup açıklamasını istediniz. Onun beyanı için de pek ısrar ettiğinizden az miktar ondan anlatmayı istedik.

Bilesin ki,

Her şey ne olursa olsun; kendi mahiyeti ile o şeydir. O şeyin mahiyetinin sübutu için, bir yapıcının yapması asla lâzım değildir. Zira, bir şeyin, kendi nefsi için sübutu zaruridir. Bu manadan olarak, şöyle demişlerdir:

-Yapmak, mahiyetin kendinde sabit değildir; mahiyet dahi yapılmış değildir.

Yapma işi, ancak mahiyetin vücud ile ittisafı içindir.

Görmez misin ki, boyacının işi, ancak elbiseye renk aldırmaktır; elbiseyi elbise, rengi de renk yapmak değildir. Böyle bir şey muhaldir; zira hasıl olan bir şeyi tahsile benzer.

Anlatılan manadan anlaşılmış oldu ki, bir şeyin nefsinde yapma yoktur; ancak o şeyin vücud ittisafında vardır. Bu manadan da sabit oldu ki, bir şey, ancak mahiyeti ile bir şey olmaktadır.

Üstte anlatılan mana, keşfi nazarda bir şeyin zıllında ve aksinde yoktur. Zira, bir şeyin aksi ve zilli, aksiyet ve mahiyet zılliyetleri ile aksi ve zilli değildir; asıllarının mahiyeti iledir. Zira, zillin mahiyeti yoktur. Onunla zuhura gelen ancak aslın mahiyeti olup, kendisini zil ile zuhura getirmiştir.

Anlatılan manaya göre, asi olan, zılla kendisinden daha yakındır. Zira, zil aslı ile zil olup, kendi nefsi ile değil.

Alem, yüce Sultan Vacîb Teala'nın zıiâli ve akisleri olduğundan; fiiller de onların asılları olup zaruri olarak aleme alemin kendinden daha yakındır.

Aynı şekilde, fiiller dahi, şanı yüce Vacib'in sıfatlarının zılâlidir; aleme, alemden ve asıllarından daha yakındır. Alemin asılları fiiller olup aslın aslıdır.

Sıfatlarına gelince... Bütün asılların aslı olan Hazret-i Zat'ın zılâlidir. Bu manadan olarak hiç şüphe edilmeye ki, zat; aleme, alemden, fiillerden, vacibiyet sıfatlarından daha yakındır.

işte yüce Allah'ın akrebiyetinin (pek yakınlığının) beyanı budur; yazılması mümkün olduğu kadardır.

Akıllılar insafa geldikleri takdirde, muhtemel ki, bu manayı kabul ederler. Eğer kabul etmezlerse, gam çekmeye değmez. Zira, bahis dışıdırlar. Zira, bu beyana, akla yatan mukaddimeler derc edilmiştir.

Eğer bu mektubun mütalaasında Seyyid mir Şemsedin ile olursanız, yerinde olur.

***

Yazmışsınız ki,

-Mektubatın üçüncü cildini toplamaya başladık.

Dilediğiniz şekilde yapabilirsiniz. Zira, ehlüllah bir şeyde yarar gördü mü, o şeyin mübarek olması muhtemeldir.

Bu işi, adı geçen Mir'e havala ederseniz, mütaaddid nüshalar halinde yapsın; bir nüshasını da Serhend'e yollasın; asıllarını da saklasın; onlara ihtiyaç duyabilir.

***

Fakir, kalmanızla sefere çıkmanız için mütahayyir bulunmaktadır. Bu cihetten de sizinle mülakatı istemektedir.

Sefere çıkmanız için, dudaklarını oynatamıyor; aynı şekilde orada kalmanız için delâlete de güçlü değil. Şu korkudan ki, kalmanız, büyük bir topluluğun yararına olacak işleri kaçırmak olacaktır.

Şayet sefere çıkarsanız, Hace Muhammed Paşim'i yollayınız. Bir müddet sohbette olup bazı ilimleri ve maarifi elde etsin. Kendisi, kabiliyetli bir genç görülmektedir.

Adı geçen sizin terbiyenizde büyümüş ve zevkinizi de anlamıştır. Bu bakımdan yerinde olur ki, bazı sorulan kendisine havale edesiniz; cevaplarını alıp size ulaştıra...

Vesselam...

***


414

414. MEKTUP

MEVZUU: Öğütler, halktan kesilip yüce Sübhan Cenab-ı Hakka iltica.

NOT: İmam-ı Rabbani Hz. bu mektubu, Camiul-esrar vel-ulum Hazret-i Mahdumzade Hace Muhammed Masum'a yazmıştır.

***

Alemlerin Rabbı Allah'a hamd olsun. Darlıkta ve genişlikte, kolaylıkta ve güçlükte, nimette ve hikmette, rahmette ve zahmette, şiddette ve rahatlıkta, iyilikte ve belâda...

Salât ve selâm o zata olsun ki, hiçbir nebi onun gibi eziyet görmemiş, onun uğradığı iptilâya hiçbir resul uğramamıştır; bunun için de alemlere rahmet, evvellerin ve ahirlerin efendisi olmuştur.

Ey evlad-ı kiram,

Iptila vakti, her ne kadar acı, tadı kötü olsa da; fırsat ganimettir. Bu vakitte, size fırsat verildiği için; yerinde olur ki, sanı yüce Allah'a hamd edesiniz. Nefsinize, bir an ve bir lahza dahi boşluk bırakmadan, işinize devam edesiniz.

Şu üç şeyden hali kalmanız yakışmaz:

a) Kur'an-ı Mecid'i okumak.

b) Çokça Kur'an okuyarak namazı eda etmek.

c) LA İLAHE İLLALLAH (Allah'tan başka ilâh yoktur) kelime-i tayyibesini tekrar etmek.

Yerinde olur ki,

"LA... (Yoktur...) lâfzı ile, nefsani arzuların ilâhları yok edile... Maksatlar ve muradlar dahi atıla...

Zira, insanın kendi talebi, kendisinden gelen bir uluhiyet davasıdır. Bu manadan olarak, yerinde olur ki, sine sahasında bir murad yeri asla bulunmaya... Muhayyilede dahi, kesin olarak bir heves kalmaya... Böyle olmalı ki, kulluk hakikati ile tahakkuk edile..

Kulun, kendi muradını husule gelmesini taleb etmesi; Mevlâsının muradını bir yana atmayı gerektirir ve Rabbi ile çekişme olur. Böyle bir mana ise, Meviâsının nefyini, kendi nefsinin de mevlâlığını getirir. Bu işin çirkinliğini idrak etmek gerek... Mevlânın muradı dışında; heva, heves, murad cinsi şeyler kalmayıncaya kadar, uluhiyet davasını nefsinden atmaya çalışmak gerek... Ümidimiz o ki, bu mana, belâlı günlerde ve iptila vakitlerinde Allah'ın inayeti ile kolayca müyesser olur. Amma bu anlatılan günlerin dışında, şu heva ve hevesten her biri, Ye'cuc Me'cuc şeddi gibidir.

Zaviyelerde oturup bu işle meşgul olmak gerek... Zira, fırsat ganimettir.

Fitne zamanındaki az, fitnenin bulunmadığı zamanlardaki çok yerine geçer.

Riyazetler ve mücahedeler eylemek şarttır.

Haberleşmek dahi şarttır; mülakat ya vaki olur ya da olmaz.

İşte nasihat budur: Hiçbir murad ve heves asla kalmamalıdır.

Validenizi dahi bu manadan yana muttali ediniz; kendisinin bu manaya delil olunuz.

Bu hayatın halleri geçicidir; beyan sahasında ondan ne getirelim?

Küçüklere merhametli olunuz ve onları Kur'an okumaya teşvik ediniz.

Mümkün olduğu kadar hak sahiplerini bizden yana razı ediniz.

İman selâmeti duası ile muavenette ve yardımda bulununuz.

Şunu tekrar tekrar yazıyoruz: Bu vakti, hiçbir işe yaramayacak şeylere harcamayınız.

Lâyıktır ki, şanı büyük Allah'ın zikri dışında bir şeyle meşgul olmayasınız. İsterse, kitapların mütalaası ve talebe okutmak olsun. Zira vakit, zikir vaktidir.

Nefsani arzuları:

-LA... (Yoktur...) lâfzı altına alınız ki; tam manası ile nefyedile ve sinede bir maksad ve murad olmaya... Hatta bilfiil halâsım olan dahi, sizin en önemli maksatlarınızdandır.

Sizin için, bir murad olmamalıdır. Yüce Allah'ın muradına, fiiline ve takdirine razı olunuz.

Yine yerinde olur ki, kelime-i tayyibenin isbat canibinde gayb-ı hüviyetten başka bir şey olmaya. Bu dahi, bilinenlerin ve hayal edilenlerin, ötesinin dahi ötesindedir.

Ev, köşk, kuyu, bahçe, kitaplar ve daha başka şeylerin derdi kolaydır. Yerinde olur ki, hiçbir şey sizin vaktinizi almaya. Yüce Hakkın razı olduğu şeyler dışında sizin için beğenilen ve arzulanan olmamalıdır. Biz, gittiğimiz zaman, eşya dahi tamamen gider; biz hayatta iken gitsinler. Bu manada hiçbir endişeniz olmamalıdır.

Allah'ın veli kulları, bunları kendi arzulan ile bıraktılar. Biz dahi, yüce Allah'ın ihtiyarı ile bırakıp o Sübhan Zat'a şükredelim. Bu sayede ümit edilir ki, muhlas kullardan oluruz.

Hangi yerde oturursanız, orayı vatan bilmelisiniz. Bu az günlerin hayatı, hangi mahalde geçer ise, şanı büyük Hakkın zikri ile geçmelidir. Zira, dünya işleri kolaydır; ahiret işlerine yönelmek gerek.

Validenizi teselli edip kendisine ahireti sevdiriniz.

Eğer dünyada mülakat Sübhan Allah'ın takdiri ise, müyesser olur. Olmazsa, Allahu Teala'nın takdirine razı ve teslim gerek.

Dua gerektir ki, yüce Sübhan Allah, dar-ı selâmda toplaya. Dünyadan kalan mülakatın telâfisini dahi, keremi ile ahirete havale eyleye.

Herhalde Allah'a hamd olsun.

***


415

415. MEKTUP

MEVZUU: LA İLAHE İLLALLAH (Allah'tan başka ilâh yoktur) kelime-i tayyibesinin manası.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Muhibbüllah Mankpuri'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm...

-LA İLAHE İLLALLAH... kelime-i tayyibesinin manası şudur:

-Üluhiyete ve mabudiyete müstahak olan Allah'tan başka bir kimse yoktur. O, öyle bir zattır ki, naziri olmayan Vacibü'l-vücuddur. Noksanlık damgasından münezzehtir. Hüdus sıfatlanndan da beridir.

İnkisarın, huduun, tezüllülün kemalinden ibaret olan ibadete müstahak olan o zattır ki, bütün kemalât, kendisi için sabit olmuş; noksanların dahi tümü ondan atılmıştır. Vücudda ve vücudun tevabiinde bütün eşya, ona ihtiyaç duymaktadır. O ise, hiçbir işte, bir şeye muhtaç değildir.

Zararı da, faydayı da yaratan odur. Onun izni olmadan; hiçbir şey, hiçbir kimseye ne zarar verebilir, ne de faydalı olabilir.

Anlatılan sıfat-ı kâmile ile muttasıf olan, yalnız Allahu Taala'dır. Ondan başkasının olması dahi lâyık değildir. Zira, o yüce Zat'tan başkası bu sıfat-ı kâmile ile artıksız eksiksiz tahakkuk etmiş olsa, Allahu Teala'dan başkası olamaz. Zira, iki yabancı şeyin temayüzü gerekir. Burada ise, temayüz yoktur. Temayüz isbatı ile gayrı olanı isbat etmek dahi, noksanı olmak lâzım gelir. Eğer ondan noksanları atmaz olsak, yine noksan olmak gerek... Eşya ki, kendisine muhtaç olunmaz; neden dolayı ibadete müstahak olacaktır? Eğer o, işlerden birinde, eşyadan bir şeye muhtaç ise, ne şeyden ötürü, eşyanın ona ihtiyacı olacaktır? Onların kendisine ibadet etmelerine nasıl müstahak olacaktır.

Bir kimsenin, eşyaya zararı veya faydası ulaştığı farz veya takdir edilsin;

amma onun izni olmadan. Yine ibadete müstahak olmaz ve muattal kalır.

Mana üstte anlatıldığı gibi olunca, bu sıfat-ı kâmileyi özünde toplayan ancak tek zattır; onun şeriki de yoktur, ibadete müstahak olan da ancak o Vahid Kahhar Zat'tır.

Burada, şöyle bir soru sorulabilir:

-Bu sıfatlarla temayüz, beyan edildiği üzere, noksanı getiren ve üluhiye-te ve mabudiyete münafi ise de; mümkündür ki, o gayr olarak adlandırılan, bir başka sıfatları vardır ve imtiyazı doğurur; asla bir noksanı da gerektirmez, isterse, o sıfatların ne oldukları bilinmez olsun.

Bunun için şu cevabı veririm:

-Bu sıfatlar, ya kâmil sıfatlardandır; ya da noksan sıfatlardandır. Bundan başka olmaz. Her iki takdirde de, anlatılan mahzuru gerektirir, isterse o sıfatların özellikleri ile ne olduklarını bilmeyelim. Lâkin şunu biliyoruz ki, onlar, kemal ve noksan dairesinin dışında değildir. Her iki takdirde de noksan lâzım gelir. Nitekim daha önce de anlatıldı.

Şu da bir başka delildir. Yani Sübhan Hakkın gayrının mabudiyete müstahak olmadığı babında. Şöyle ki:

Allahu Teala, eşyanın vücuduna ve vücudunun tevabiine ait zaruriyatın tümüne yeterli olduğu zaman; eşyanın faydası ve zaran dahi o Sübhan Zat'a bağlı olduğu zaman, onun gayrı katıksız bir şekilde muattal kalır. Hiçbir şekilde, eşya ihtiyacı ona düşmez. Mana böyle olmaz ise, ne cihetten ona ibadet ihtiyacı hasıl olsun? İnkisar, hudu ve zül ile eşya dahi neden ötürü ona yönelsin?

Şerli kâfirlere gelince, Sübhan Hakkın gayrına ibadet ederler. Yontma putları dahi, kendilerine tapılan şeyler eylerler. Şu kanaatla ki: Allah katında onlar, kendilerine şefaatçi olacaklar ve kendileri dahi onların tevessülü ile Allahu Teala'ya yaklaşacaklar. Onların bu hamakatı ne çok!..

Onların şefaat mertebesi olduğunu nereden biliyorlar? Allahu Teala'nın onlara şefaat izni verdiğini nasıl anlıyorlar? Yüce Hakkın ibadetine bir başkasını ortak etmek, hem de mücerred bir tevehhümle, hizlanın ve hüsranın son kertesidir.

İbadet, öyle kolay bir iş değildir ki, her taşa ve cansız cemada yapıla... Her aciz, hatta tapan da aciz olan ibadete müstahak tasavvur edile... Çünkü uluhiyet manası tahakkuk etmeden, ibadet istihkakı tasavvur edilemez. Bir kimsede ki, uluhiyet salâhiyeti vardır; ibadete müstahaktır; bu salâhiyet yok ise, ibadet istihkakı da yoktur.

Uluhiyet salâhiyeti ise, vücudun vücubuna (varlığın mutlak gerekli oluşuna) bağlıdır. Bir kimsede ki, vücudun vücubu yoktur; uluhiyete lâyık olmadığı gibi, ibadete dahi müstahak olmaz.

O kimselerin sefahati ne kadar şiddetlidir ki, vücud vücubunda bir şeyi Allahu Teala'ya ortak etmezler. Amma, onu Allahu Teala'ya ibadette ortak ederler. Bunlar bilmezler mi ki, ibadet istihkakında vücud vücubu şarttır. O ki, vücud vücubunda ortak değildir; ibadet istihkakında dahi, Allahu Teala'ya ortak olamaz. Zira, ibadet istihkakında ortaklık, vücud vücubunda dahi ortaklığı gerektirir.

Mana üstte anlatıldığı gibi olunca; yerindedir ta, anlatılan kelime-ı tayyibenin tekrarı ile, vücud vücubunun ortaklığı ve ibadet istihkakı ortaklığı nefyedile... Hatta bu Tarikat-ı Aliyye'de pek önemli, pek ihtiyaç duyulan bir şeydir ki, enbiyanın daveti ile hususiyet kazanan ibadet ortaklığı istihkakı nefyedile... Onlara salâtlar ve selâmlar olsun.

Çünkü muhalifler, enbiyadan bir nebinin şeriatına tutunmamışlardır. Bunlar, aklî delillerle vücud vücubunun ortaklığını nefyederler. Vacibü'l-vücud'dan başka birini de isbat eylemezler. Ne var ki onlar, ibadet istihkakı muamelesinden yana gafil bulunmaktadırlar. Bunun için de, başkasına ibadetten sakınmadıkları gibi, kiliseleri imar eylemekten de geri kalmazlar.

Enbiyaya gelince, öyle zatlardır ki, kiliseyi yıkarlar; başkasına ibadet etmekten dahi nahyederler. Bu büyüklerin dilinde o müşrik o kimsedir ki, Sübhan Hakkın gayrına kulluk esiri olmuştur. İsterse vücud vücubu ortaklığını nefyetsin.

Çünkü, o büyüklerin ihtimamı; amele taalluk eden Sübhan Hakkın gayrına ibadeti nefyetmektir. Bir de, vücud vücubu ortaklığını nefyi gerektiren muameledir.

Bir kimse, bu büyüklerin şeriatları ile tahakkuk etmedikçe; ki onların şeriatı Sübhan Hakkın gayrı için ibadet istihkakını nefyi anlatmaktadır; şirkten halas bulamaz. Afaki ve enfüsi putlara tapma şirki bölümlerinden dahi necat bulamaz.

Anlatılan manayı tekeffül eden, enbiyanın şeriatlarıdır. Onlara şalât, selâm ve tahiyyat olsun. Hatta onların bi'setinden maksad dahi, bu devletin tahsilidir.

Bu büyüklerin şeriatları dışında, anlatılan şirkten necat müyesser olmaz. Onların yoluna girmeden tevhid dahi mümkün değildir.

Allahu Teala, şöyle buyurdu:

"Allah, kendisine şirk koşulmasını bağışlamaz." (4/48)

Bu ayet-i kerimede murad, ancak Sübhan Hakkın murad ettiğidir. Şöyle murad ettiği de muhtemeldir:

-Allah, şeriata iltizam etmeyenleri bağışlamaz.

Çünkü, şeriata itizamın olmayışı, şirki gerektirir. Melzumu zikretti; lâzımı da murad eyledi. Böyle olunca, tevehhüm edilen dahi atılmaktadır. Şöyle ki: Şirk bağışlanmadığı gibi, şair şer'i işlerin inkân dahi bağışlanmaz. O zaman, şirke tahsisi ne olur? Bu durumda muhtemeldir ki:

"...Kendisine şirk koşulmasını..."(4/48)

Manası şudur:

-Kendisine küfreden...

Çünkü, şeriatları inkâr küfürdür; bağışlanmaz.

Küfürle şirk arasındaki bağlantı umumi ve hususi manadadır. Zira, şirk, mutlak küfürden has olandır. Böylece, has zikrini ederek, umumi mana muradı vaki oldu.

***

Üstte anlatılan manalara da bakılarak, bilinmesi yerinde olur ki, Sübhan Hakkın gayrına ibadet istihkakı olmadığı, bedihidir. (Delile ve isbata hacet kalmayacak kadar açıktır). Bedihi olmasa bile, en azından hadsi olur. (Delile ihtiyaç olmadan, bilinir ve hemen idrak edilir).

Zira, bir kimse uygun düştüğü biçimde ibadet manası anlarsa... Sübhan Hakkın gayrını hakkı olduğu gibi teemmül ederse, onun ibadete istihkakı olmadığı hükmünü hiç beklemeden verir.

Bu mananın açıklanması için yaptığım beyanat, bedihiyata tenbihat ka-bilindendir. Nakzın, münakazanın ve muarazanın bu mukaddimeler üzerine yeri yoktur.

Mutlak bir iman nuru gerektir ki, bu mukaddimeleri ferasetle idrak ede... Bedihiyat cinsinden çokları vardır ki; dar görüşlülere ve anlayışı kıt olanlara gizlidir.

Aynı şekilde, zahir marazına ve batın illetine müptelâ olanlara dahi, bedihiyatın gizli ve aşikâresi kapalıdır.

***

Burada şöyle bir soru sorulabilir:

-Allah sırlarının kudsiyetini artırsın; tarikat meşayihinin ibaresinde şöyle vaki olmuştur:

-Maksudun her neyse, mabudun odur.

Bu ibarenin manası nedir? Doğruluktan yana neye hamledilir?

Bunun için verilecek cevabım şudur:

-Bir şahsın maksadı, o şahıs için teveccüh edilen şeydir. O şahıs, hayatta kaldığı süre, bu maksudun tahsilinden ne geri kalır; ne de oturur. Onun tahsili yolunda, kendisine her ne gibi zül ve inkisar isabet ederse, hepsine tahammül eder; kendisine kolay gelir ve onu hiç bırakmaz.

Anlatılan mana ibadette de geçerlidir. Zira, ibadet de tam bir zül ve inkisardır.

Bir şeyin maksud oluşu, aynı zamanda mabud oluşunu da gerektirir.

Sübhan Hakkın gayrı olanın mabudiyetten silinmesi, ancak şu zaman tahakkuk eder ki, maksud olarak, Sübhan Hakkın gayrı kalmaz. Ondan, başka bir murad dahi olmaz.

Anlatılan devletin tahsilinde salike gereken odur ki:

-LA İLAHE İLLALLAH... (Allah'tan başka ilâh yoktur) kelimei-tayyibesinin manasını, şu unvanla mülahaza ede:

-LA MAKSUDE İLALLAH... (Allah'tan başka maksud yoktur)

Yerinde olur ki, bu mübarek kelime, gayn olan maksudun ismi resmi silininceye kadar tekrar edile... Yüce Hakkın gayrı dahi, murad olarak kalmaya... Böyle olunca, gayrın mabudiyetini nefyetmekte, doğru sözlü olur. Çokça ilâhlann nefyinde, çokça ilâhların ref'inde bu minval üzere haklı olur.

Gayrın maksudiyetini nefyederek, mabudiyetini nefye ulaşmak; daha önce de anlatıldığı gibi, imanın kemali sarımdandır. Nefsani heva ve ilâhlarının nefyine dayanan, velayete bağlı hal ehline göre durum budur.

Nefis, itminana varmadıkça, anlatılan mana vaki olmaz. Nefsin itminanı ise fenanın ve bekanın kemale ermesinden sonra tasavvur edilir.

Aklatılan mananın bir başka tevili de şeriat-ı garranın zahirinde vardır.

Söyle ki:

Şeriat, kolaylıktan ve suhuletten haber verir. Zaaf üzere yaratılan kullardan dahi zorluğu kaldırmaktadır. Bu durumda Allah korusun, bir kimse, başını şeriat bağından sıyırır ve maksudu olanı elde etme yolunda şeriat hududunu dahi tecavüz ederse, iş bu maksud onun mabudu ve ilâhı olur. O maksud anlatıldığı gibi olmasaydı; onu elde etme yolunda şeriatta yasak olan işleri irtikab etmezdi. O maksud dahi, şe; 'an yasak edilen bir şey olmazdı. O maksud, kendi maksatları arasında olmazdı; matlubu arasında dahi olmazdı. Elbette onun hakikatta, maksudu Sübhan Hak olurdu. Onun şer'i emri ve yasağı dahi matlubu olurdu. O şeyin maksud olmasına dahi, tabii meylinden başka bir şey olmazdı. Kendisi dahi, şeriat hükümlerinin mağlubu olurdu.

Gayrın maksudiyetini kesip atmak, şeriatın hakikatından matlubdur; imanın da kemal bulduğuna delâlet eder.

Sübhan Hakkın gayrının maksud olmasına cevaz verilecek olsa, çoğu kez onun maksudiyeti hevanın istilâ imdadı ve hevesin dahi ona muaveneti ile Sübhan Hakkın maksud oluşunda muarazaya tutuşur. Hatta çok kere, onun husulü, Sübhan Hakkın razı olduğu şeylerin husulüne tercih edilir. Sonunda iş, ebedi hüsrana varır.

İmanın kemale ermesinde, başkasının maksud oluşunu mutlaka nefyetmek gerek. Ta ki, iman zevalinden ve imandan dönüşten emin ve mahfuz oluna.

Evet, evliyadan bazısı, iradeyi ve ihtiyarı nefyettikten sonra; irade ve ihtiyar sahibi kılınır. Cüz'i iradenin, ondan selbinden sonra, kendisine külli irade ihsan olunur. . Bu mananın tahkiki, inşaallah bir başka mektupta yapılacaktır.

"Rabbimiz, nurumuzu tamamla ve bizi bağışla... Çünkü sen her şeye kadirsin."(66/8)

Selâm, hidayete tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve bütün peygamberlere salâtların en tamamı, selâmların ekmeli.

***


416

416. MEKTUP

MEVZUU: "Ona ancak, pek temiz olanlar el sürebilir" (56/79), mealine gelen ayet-i kerimenin beyanı.

NOT: İmam-ı Rabbani Hz. bu mektubu, Maden-i Siyadet ve Reşadet Mir Muhammed Nu'man'a yazmıştır.

Ahah-u Teala şöyle buyurdu:

Elbette o, Kur'an-ı Kerim'dir. Kitab.ı meknundadır. Ona ancak pek temiz olanlar el sürebilir."(56/77-78-79)

Bu ayet-i kerimeden asıl murad olan mana, yüce Allah'ın murad ettiğidir.

O işaret ki, bu hatır-ı fatire gelmekte ve bu makamda fehm-i kasıra düşmektedir; şöyledir:

-Bu saklı sırlara el sürmek o kimselere nasiptir ki; onların içleri, beşeri taallukat kirlerinden temizlenmiştir.

Kur'an-ı Kerim sırlarına el sürmek ki, pek temiz kimselerin nasibidir; başkalarına ne düşer?

Bir başka işaret de şudur:

Kur'an-ı Kerim'i okumaya ancak şu kimseler lâyıktır ki; nefisleri heva ve hevesten tezkiye edilmiştir; gizli ve açık şirkten, afaki ve enfüsi sırlardan temizlenmiştir.

Bunun bir başka açıklaması şudur:

Sülûke başlayan kimsenin haline münasip olan zikirdir. Mezkûrdan başkasını nefyetmektir. O derecede ki, zikri edilen zattan başkası malum olmaya... Sübhan Hakkın gayrı dahi, onun muradı olmaya... Hatta, eşyayı zorla hatırlatmaya kalksalar dahi, hatırlayamaz; maksudu dahi olamaz.

Şirkten ki temizlendi; afaki ve enfüsi ilâhlardan ki hür oldu. İşte o zaman, zikrin yerine Kur'an okumaya hak kazanır; tilâvet devletine de terakki eder.

Anlatılan haletin husulünden evvel, Kur'an okumak, ebrar amellerine dahildir. Anlatılan haletin husulünden sonra ise, mukarrebinin amelleri arasına dahildir.

Nitekim, bu nisbetin husulünden evvel zikir, mukarrebinin amelleri arasına dahildir.

Nitekim, bu nisbetin husulünden evvel zikir, mukarrebinin amelleri arasında sayılır.

Ebrarın amelleri ibadetler cümlesindendir; mukarrebinin amelleri ise, tefekkürler cümlesindendir. Herhalde, şu hadis-i şerifi duymuş olacaksınız:

"Bir saat tefekkür, bir sene ibadetten hayırlıdır. Veya yetmiş sene."

Tefekkür, batıldan hakka intikaldir.

Ebrar ile mukarrebin arasındaki fark, o ibadetle bu tefekkür arasında farktır.

Şunun da bilinmesi yerinde olur ki:

Mukarrebin amelleri arasında sayılan müptedinin zikri, kâmil ve mükemmel şeyhten alınandır. Amma, maksadı, tarikata sülük olmalıdır. Aksi halde zikir, ebrar amelleri arasına girer.

Doğruyu ilham eden Sübhan Allah'tır.

Selâm, hüdaya tabi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline salâtların en tamamı, selâmların dahi ekmeli.

***


418

418. MEKTUP

MEVZUU: Mahbub Zatın elemi ve celâli, nimetinden ve cemalinden daha sevimlidir.

NOT: İmam-ı Rabbani Hz. bu mektubu, Sahibü'i Maarif Şeyh Bediüddin'e yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullara da selâm.

Mübarek mektup ulaştı. Yani Şeyh Fethullah ile gönderilen...

Halkın cefasından ve kötülemelerinden yazmışsınız. Halbuki, bunlar, bu taifenin aynen güzelliği ve paslarının cilâsıdır Sakıntıya ve kedere nasıl sebep olur?

Bu Fakir, ilk hallerinde bu kaleye geldiği zaman hissetti ki, halkın levm etme nurları köylerden ve şehirlerden peşpeşe gelmektedir. Tıpkı nurani

bulutlar gibi...

Muamele, düşüklükten yüceliğe çıktı. Cemaliyet terbiyesi ile senelerin merhalelerini kat ettiniz. Şu anda yerinde olur ki, mesafeyi celâliyet terbiyesi ile kat edesiniz; sabır makamında bulunasınız, Hakta rıza makamında bulunasınız. Celâli, cemali dahi müsavi göresiniz.

Yine yazmışsınız ki:

-Fitnenin zuhur vakti, önce bulunan ne hal kaldı; ne de zevk...

Amma yerinde olur ki, hal ve zevk kat kat arta... Halbuki mahbubun cefası, vefasından daha çok lezzet getirir. Hangi belâ vaki olmuştur ki, avam gibi konuşula ve zati mahabbetten de uzaklaşıla...

Celâl, cemalin üstünde bilinmelidir. Geçmişin aksine elem, nimetten daha faziletli tasavvur edilmelidir. Zira, cemalde ve nimette, mahbubun muradı vardır; amma nefsin muradı karışıktır. Celâlde ve nimette ise, halis olarak mahbubun muradı vardır; nefsin muradının aksinedir.

Buradaki vakit ve hal, önceki halin ve vaktin başkasıdır. ikisi arasında çok fark vardır.

***

Haremeyn-i Şerifıyn'in ziyareti hakkında da yazmışsınız. (Yani Mekke-i Mükerreme ve Medine-i Münevvere ziyareti...) Bunda hiçbir mani yoktur.

Allah bizimledir; ne güzel vekildir.

***


419

419. MEKTUP

MEVZUU: Halkın ezasına tahammül etmeye teşvik.

NOT: İmam-ı Rabbani Hz. bu mektubu, Şeyh Muhibbüllah Mankpuri'ye yazmıştır.

***

Allah'a hamd olsun. Salât ve selâm, Allah'ın Resulüne. Sizlere dahi dualarımı bildiririm.

Seyyid Mir Muhibbüllah kardeşimden gelen mübarek mektubun ulaştığını bildirmek isterim.

Çokça ferah ve sürür getirdi.

Mutlaka, halkın ezasına dayanmak gerek. Akrabaların cefasından kaçmak olmaz. Allahu Teala, Habibine emrederek şöyle buyurdu:

"Resullerden ülü'l-azm olanların sabrettiği gibi sabreyle... Onlara (azab için) acele etme."(46/35)

Bu makamın sükûnetindeki tuz, bu eza ve cefadır. Halbuki, siz bu tuzdan kaçmak istiyorsunuz.

Evet, şekere alışan tuza takat getiremez. Ne yapalım?

Bir şiir:

Hiç doğru değil, aşıktan naz gelmesi;

Olunca sevilen âlem sevgilisi...

***

Yine o mektuba yazmışsınız ki:

-icazet olursa, İlâhabad'da bir yer bulayım.

Bir yer gösteriniz ki, oraya gidesiniz ve halkın ifrat derecedeki cefasından kurtulasınız. Amma bu, ruhsat yoludur. Azimet yolu ise, ezaya sabır ve tahammüldür.

***

Sizin de malumunuz olduğu üzere, bugünlerde Fakir'e zaaf geldi. Bunun için cümleleri kısa kestik.

Vesselam...

***


420

420. MEKTUP

MEVZUU: Gaybin asaleti, şühudun zıllıyeti.

NOT: İmam-ı Rabbani Hz. bu mektubu, Sahibü'l-Hakayık Mevlâna Muhammed Sıddık'a yazmıştır.

***

Ey muhib,

Gayb, kendisinde zıllıyet şaibesi olan şühudun mukabilidir. Gaybe gelince, bu şaibeden beri olduğundan; şühuddan daha mükemmel bulunmaktadır.

Ne var ki, Seyyüd'l-beşer Resulullah (sav) Efendimiz; zıllıyet şaibesinden yana pek temiz ve zılâl perdelerinin ötesinin de ötesinde bulunan rüyet devleti ile müşerref olduğundan, onun hakkında gayb rüyetten daha mükemmel olamaz. Allahu Teala ona salât ve selâm eylesin.

Gayble yetinmek, zıllıyeti kaldırmak içindir. Huzurun aynında, zıllıyetin kalkması ki müyesser oldu; gaybe neden ihtiyaç kalsın? Bu, öyle bir devlettir ki, Seyyidü'l-kevneyn Resulullah (sav) Efendimize mahsustur. Ona ve âline salât ve selâm olsun.

Tebaiyet ve veraset yolu ile, onun kâmil tabilerine dahi bu makamdan nasip vardır.

Nitekim, rüyetin olmadığı yerde, ne şühud, ne de müşahede vardır.

Ondan:

-Gayb... tabiri ile anlatmak, ibarelerin en güzelidir. Ve bu makamın tafsili, sözle anlatılamaz. *

Böyle bir şey, mümkün değildir. Herkes, vicdanı kadar, bulacağını bulur. Zira o, bu sözle ifadenin çok çok ötesindedir. Ondan yana, azdan da azın nasibi vardır.

Vesselam...

***


421

421. MEKTUP

MEVZUU: "Resul, size ne verdiyse alın; neyi size yasak ettiyse, ondan sakının. Allah'a karşı takva sahibi olun. Çünkü, Allah'ın azabı çetindir." (59/7), mealine gelen ayet-i kerimenin beyanı hakkındadır.

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid Muhammed Nu'man'a yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Allahu Teala, şöyle buyurdu:

"Resul, size ne verdiyse alın; neyi size yasak ettiyse, ondan sakının. Allah'a karşı takva sahibi olun. Allah'ın azabı çetindir." (59/7)

Bu ayet-i kerimede; emirlere imtisal, yasaklardan da sakınmak anlatıldıktan sonra, takvaya geçildi ki; şu manaya işarettir Takvanın hakikati olan, yasaklardan sakınmaya önem verile... Dinin esası da budur. Bu manada Resulullah (sav) Efendimiz söyle buyurdu:

"Dininizin direği vera'dır. (Yani yasaklardan ve şüphelilerden korunmak...)"

Resulullah (sav) Efendimiz bir başka yerde ise, söyle buyurdu:

"Veraa hiçbir şey denk olamaz."

Doğrusunu en iyi bilen Sübhan Allah'tır; bu ihtimamın tevili söyle olsa gerek:

Yasaklar yaygındır; yerine getirildiği takdirde, faydası da çoktur. Ve bu yasaklardan sakınmak işi, emre imtisal zımnında bulunur. Zira, emri yerine getirmek, onun zıddından kaçınmak sayılır. Bu mana da açıktır.

Yasaklardan sakınmanın faydalı oluşu çokluğu ise, onun umumiyeti cihetinden değildir. Zira o, sırf nefse muhalefettir. Emre imtisal suretleri hilâfına onda nefsin bir hazzı yoktur. Zira, onda (yasakları yapmakta) nefsin aldığı lezzet vardır.

• Her ne şey ki, onda nefse muhalefet daha ziyadedir; o şeyde fayda daha çoktur ve necat yoluna daha yakındır. Zira, şer'i tekliflerden asıl maksat, nefsin kahrıdır. Zira, nefis, kendisini Allah'a karşı düşmanlığa saptamıştır. Bu manada bir kudsi hadis şöyle geldi:

"Nefsine düşman ol; zira o, bana düşmanlığa saplanmıştır."

Mesayih tarikatlarından hangisinde şeriat hükümlerine riayet fazla ise, nefisle muhalefetin çokluğundan ötürü, Sübhan Allah'a ulaştıran yolların en yakınıdır. Böyle bir tarikat ise, ancak, Tarikat-ı Nakşibendiye olur.

Üstte anlatılan mana icabı olarak, efendimiz ve önderimiz büyük şeyh Şah Nakşibend şöyle dedi:

-Nefisle olan muhalefetin çokluğu dolayısı ile, Sübhan Allah'a çıkaran yolların en yakınını buldum.

Allahu Teala, sırrının kudsiyetini artırsın.

Bu Tarikat-ı Aliyyedeki şer'i hükümlere ziyadesi ile riayete gelince, bu da, insaflı, anlayışlı, diğer meşayih tarikatlarına içten bakan kimseye gizli değildir.

Durum, anlatıldığı gibi olmasına rağmen, bazı risalelerde, ziyade izahla beyan ettim.

Hakikat-ı halli en iyi bilen Sübhan Allah'tır. O Sübhan Zat bana yeter; ne güzel vekildir. Allahu Teala, Efendimiz Muhammed'e, âline ve ashabına salât, selâm, bereketler ve ikramlar eylesin. Hüdaya ittiba edenlere selâm.

***


422

422. MEKTUP

MEVZUU: "Kullarım, sana benden sorarlarsa..."(2/186), mealine gelen ayet-i kerimenin tefsiri.

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid Muhammed Nu'man'a yazmıştır.

***

Allah'a hamd olsun... Onun seçmiş olduğu kullarına da selâm. Allah-u Teala şöyle buyurdu: "Kullanırı, sana benden sorarlarsa, ben yakınım."(2/186)

Sübhan Hakkın yakınlığı, her ne kadar keyfiyeti ve misliyeti yok ise de; lâkin burada vehmin yeri vardır. Vehim kavramı ve hayal dairesi dışında kalan, lüce Hakkın akrebiyetidir. (Yani pek çok yakınlığıdır)

Bu manadan ötürüdür ki, alemin yakınlığı çoktur; amma alemin akrabiyeti, (pek yakınlığı) azdan da azdır.

Yakınlık nihayeti, ittihad husulüdür; isterse bu ittihat mücerred tevehhüm olsun. Amma akrebiyet (pek yakınlık) ancak ittihadı da aştıktan sonradır.

Durum anlatıldığı gibidir; isterse, akıl yakınlık canibinde kendisine pek yakın olanı uzak görsün. Bu da, aklın görüş kusurundandır. Uzak görmeyi âdet edindiğinden, kendisine pek yakın olanı bulamaz.

Vesselam...

***


424

424. MEKTUP

MEVZUU: Namazda, tazarru, zikir, Kur'an okumak ve kunutu uzatmanın faydaları.

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid mir Muhammed Nu'man'a yazmıştır.

***

Allah'a hamd olsun. Selâm olsun onun seçmiş olduğu kullarına... Maden-i siyadet kardeşimden gelen mektup ulaştı. Sürür getirdi. Şöyle yazmışsın:

-Dua, tazarru, Hazret-i Hakka devamlı iltica, zikir mi daha faziletlidir; yoksa bütününe karışık, zikir mi? Derim ki:

-Mutlak zikir gerek. Her ne şey ki onunla içtima eder; o devlettir. Vusul medarını zikir üzerine vaz etmişlerdir. Onun gayrı şeyler ise, onun semereleri ve neticeleridir.

***

Sormuşsunuz ki:

-Şu üç şeyin hangisi daha faziletlidir:

a) Nefy ve isbat (La ilahe illallah),

b) Kur'an okumak,

c) Kunutu uzatarak namaz kılmak, Bilesin ki,

Nefy ve isbat, namazın şartı olan abdest gibidir. Abdest olmadığı takdirde, namaza başlamak, sahih olmaz.

Aynı şekilde farzlar, vacipler ve sünnetler hariç olmak üzere; nefiy ve isbat muamelesi tamam olmadıkça, her amel malayani kısmına dahildir.

Yerinde olur ki, öncelikle maraz izale edile... Bu izale işi de, nefiy ve isbata bağlıdır. Bundan sonra, ibadet ve başka hasenat ile iştigal edilir. Ki bunlar bedene yararlı gıda gibidir. Marazın zevalinden önce alınan her gıda, fasit ve müfsittir.

Bir mısra:

Her ne alırsa illetli, olur illet.

Bu muamelenin tamam olduğu taayyünü gerekmez. Zira, o haletin kendisi tamam olduğunu söyler.

***

Yazmışsınız ki:

-Üçüncü cilt kimin ismine tescil edilecek?

Zahir o ki, Fakir daha önce yazmıştım: O sizin isminize tescil edilecek. Şu andaki mektubunuzun cevabında da söz yine budur. Ona sizden daha değerli ve haklı kim var ki? Şöyle demek mümkündür:

-Kalbin meyli, daima zatınızadır.

Egre'de oturmanızın manası malum değildir. Her ne kadar civarda olsa dahi, madem ki mülakattan hali durumdadır; itibardan düşüktür.

Fakir için orada oturmanız yerinde değil. Fakir'i Erhamü'r-rahimine ısmarlayıp vatana teveccüz ediniz. Böylece, oradaki müştakları da mesrur kılınız.

Eğer kalbinizde, orada kalmanın bir diğer yüzü var ise, o başka iştir.

Muhammed Emin'in validesi, ismet ve iffete sahip olmakla muvaffak olsun. Rüyasını yazdığı uzun mektubu mütalaa ettim. Her ne kadar onda, ürkütücü ve keder verici şeyler olsa da, lâkin o hayırdır. Sonunda, onlardan her biri hayra çevrilir ümidi vardır. Bu gibi rüyalara dikkat etmelidir. Kusurları dahi, tevbe istiğfarla telâfiye çalışmalıdır.

Bilmeli ki, dünya metaı, onun fani müzahrefatı hiçbir şeydir. Akıllı olan ona meftun ve müptela olmaz.

Ahiret halleri, göz önünde tutulmalı ve zikirle meşgul olmalıdır.

Neden dolayı zikirde tam bir lezzet husulü ve nazarda eşyanın zuhuru gerekli olsun? Zira böyle şeyler oyun ve oyalanmaya dahildir. Elbette, her ne kadar zikirde meşakket bulunur ise, o miktar daha faziletli ve daha faydalı olur.

Beş vakit namazları eda ettikten sonra, vakitleri şanı yüce Allah'ın zikri ile mamur eylemek gerek. Zikir lezzeti ile muattal olmak değil.

Ona düşer ki, hizmetiniz için rızanızı almayı bir ganimet bile. Size de düşer ki, ona rıfk ile muamele ederek tarafınıza cezb edesiniz;

Vesselam...

***


425

425. MEKTUP

MEVZUU: a) Sahib-i Şeriat-ı Garra Resulullah'a mütabaat. Ona ve âline salât ve selâm.

b) Tarikat şeyhine mütabaat.

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid Mir Muhibbüllah Mankpuri'ye yazmıştır.

***

Rahman Rahim Allah'ın adı ile...

Kardeşim Mercii Siyadet Mir Muhibbüllah'tan gelen mektup ulaştı.

Istırap ve ıstırar üzere dere edilen yeis mukadimeleri anlaşıldı.

Yeis küfürdür; ümitvar olmalısınız.

Şu iki şeyde rusuh var ise, (yani sağlamlık) gam neye? Şunlardır:

a) Sahib-i Şeriat Resulullah (sav) Efendimize mütabaat. O na ve âline salât ve selâm olsun.

b) Tarikat şeyhine inanıp ona mahabbet etmek.

Vakıf, iltica eden olmalı ve olumsuz şeylerden feragat etmelisiniz ki, anlatılan devlete fütur gelmeye... Bundan öte her şey kolaydır; amma her ne olursa olsun. Telâfisi de mümkündür.

***

Bundan önce size yazmıştım:

Eğer Münkpur'da kalmayı istemiyorsanız; İlâhabad'ı vatan olarak seçmek gerek. İhtimal ki, mübarek olur. Halbuki siz, bundan aksini anladınız.

-Mübarek lâfzı da, maksuda delâlet etmemiş. Şu anda söylenecek kelâm yine odur.

Gece nazarda zahir oldu: Taşınmanız, Mankpur'dan alınıp İlâhabad'a geçmiş...

Orada bir harabe seçip vakitlerinizi, sanı büyük Allah'ın zikri ile mamur kılınız. Hiç kimse ile meşgul olmayınız.

Nefy ve isbat (LA İLAHE İLLALLAH) zikrine devam ediniz.

Bu kelime-i tayyibenin tekran ile, bütün muradlan sine sahasından çıkarıp atınız. O Vahid Zat'tan başka maklub, maksud ve mahbub kalmasın...

Şayet kalb, bu zikri yapmaktan acizlenirse; dille söyleyiniz. Amma gizli olmak şartı ile... Zira, cehren yapılan zikir, bu tarikatta memnudur.

Tarikatın kalan tarz ve vaziyetlerini biliyorsunuz.

Bilhassa dikkat ediniz, uymak yolundan sapmayasınız. Hem de, gücünüzün yettiği kadar. Zira, tarikat şeyhine uymanın iyi semereleri vardır. Onun yolunun aksine gitmek ise, tehlikelidir.

Bundan daha ziyade ne yazayım?

Hüdaya ittiba edip Mütabaat-ı Mustafa'yı bırakmayanlara selâm. Ona, âline ashabına salâtların en tamamı, selâmların dahi ekmeli...

***


426

426. MEKTUP

MEVZUU: Vacibü'l-vücud Teala'nın varlığından sorulan suale cevaptır.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Şemseddin'e yazmıştır.

Allah'a hamd olsun. Onun seçmiş olduğu kullarına da selâm...

***

Kerem ve şefkat olarak gönderilen mektubun mütalaasından hoşlanıp lezzet aldım. Allahu Teala, sizi hayırla mükâfatlandırsın.

O mektuba şu hususlar dere edilmiş:

-Yüce Hakkın zatı mahiyeti ile mevcud olup veya zaid olarak mevcud olmadığına göre, vücub ve vücud itibarı olmadan Sübhan Allah'ın zatı olan Vacibü'l-Vücud arası ile mümteniu'i-vücud arasında nasıl tekabül olur? Vücuddan ve vücubdan muarra zata dahi, nasıl Vacibü'l-Vücud ıtlakı mümkün olur? Vücub vücuduna dayanan ibadet istihkakı nasıl sabit olur? Vücub vücudu olmayan zata dahi Vacibü'l-Vücud ıtlakı hangi itibara göredir?

Ey mahdum,

Bu suallerin cevabı, tafsilatı ile ikinci cilt mektuplarından birine geçmiştir. Zahir olan o ki, Fakir'in evlâdından birinin adına yazılmıştır. Onu mütalaa ederseniz, beğeneceğiniz umulur.

Hulâsa, mümkündür ki, yüce Sultan Vacip nefsi ile mevcud ola... Vücutla değil... O Hazret'e vücub ıtlakı ise, aklın ortaya attığı şeyler kabilinden-dir. Elbette, vasıfların en yücesi Allah'ındır.

Vücub-u vücud, akıl çıkarmaları kabilinden olduğu gibi, ademin imtinaı • dahi o yüce Sultan Hazret'te aklın çıkarmalarındandır. Nitekim zat-ı baht-te, vücub-ü vücud nisbeti zahir olunca, onun mukabili olarak imtina-ı adem de husule geldi. Vücub-u vücud üzerine dağılan ibadet istihkakı nisbeti dahi böylece zuhura gelmiş oldu.

Allah vardı; onunla olan bir şey yoktur. İsterse, nisbetlerden ve itibarlardan olsun. Nisbet zahir olunca, tekabül zahir oldu.

Evvel ahir selâm.

***


427

427. MEKTUP

MEVZUU: Sevenin nazarında, sevilenin elem lezzeti, nimet lezzetinden daha leziz ve daha güzeldir.

NOT: İmam-ı Rabbani Hz. bu mektubu Mir Muhammed Nu'man'a yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm olsun.

Seyyid Muhammed Nu'man kardeşe malum olsun.

Anlaşılan durum şu oldu ki, nasihatçı ahbab, halâs sebeplerine teşebbüste her ne kadar çaba harcadılarsa, faydalı olmadı. Hayır, Sübhan Allah'ın yaptığındadır.

Bu işten dolayı, beşeriyet iktizası bir nevi hüzün meydana geldi. Gönül darlığı zuhur etti.

Bir müddet sonra, yüce Sultan Allah'ın fazlı ile hüzün ve gönül darlığı, feraha ve gönül rahatlığına döndü.

Has bir yakin ile bildim ki, eza vermek yolunda bulunan bu cemaatın muradı; eğer şanı yüce Hakkın muradına muvafık ise, sıkılmanın yeri yoktur; hatta gönül daraltmanın da... Hatta bu, mahabbet davasına da aykırıdır. Zira, sevilen zatın verdiği elem, verdiği nimet gibi sevilir; yani seven için... Hatta rağbet görür.

Nitekim seven kimse, onun nimetinden lezzet aldığı gibi, eleminden de aynı lezzeti alır. Hatta eleminden daha fazla lezzet alması gerek. Zira elem, nefsin muradı ve hoşlanması şaibesinden uzaktır.

Sübhan Hak, mutlak cemildir. Bir şahsın eziyetini murad ettiği zaman, yüce Hakkın bu muradı, o şahsın nazarında o Sübhan Zat'ın inayeti ile elbet güzel olmalıdır. Hatta lezzet almasına da sebep olur.

Bu cemaatin muradı dahi, Sübhan Hakkın muradına muvafık düştüğünden; hatta o yüce Zatın muradına bir pencere olduğundan, onların muradı dahi nazarda iyi olur. Lezzet almayı mucibdir.

Sevilen zatın fiiline mazhar olan bir şahsın fiili, o sevilen zatın fiilinin kendisi gibi sevilir. O işi yapan şahıs dahi, sevenin nazarında bu alâka ile sevilir.

Asıl hayret edilecek durum şu ki: O şahıstan cefa, her ne kadar ziyade tasavvur edilirse; sevenin nazarında o kadar iyi ve o kadar değerli olur. Bunun böyle oluşu da, sevilenin gazap suretini daha çok ve daha ziyade gösterdiğidir.

Ne var ki, bu tarikatın dalgınlarının işi, değişmiş ve tersine dönmüştür.

O şahsa karşı, kötülük murad etmek, onu kötülemek, sevilenin sevgisine münafidir. Çünkü, o şahsın, bu işte sevilne zatın fiiline ayna olmaktan daha ziyade bir işi yoktur. O kimseler ki, eza sadedinde zahir olurlar; sair mahlukata nazaran sevimli durumdadırlar. Bunun için, kardeşler, gönül darlığını kendilerinden atsınlar. Eza sadedinde onlara kin duymasınlar. Hatta, onların bu fiillerinden lezzet duymaları gerekir.

Evet, biz, dua etmekle memuruz. Sübhan Hak ise duayı, ilticayı, tazarruu, kendisine yönelmeyi sever.

Belânın defi için dua edip af ve afiyet dilemek yerinde olur.

Üstte:

-Gazap suretini gösterdiği dedim. Şunun için ki:

Gazabın hakikati düşmanların nasibidir. Gazabın sureti ise, dostlara aynı rahmettir.

Hakikatta, bu gazap suretini seven için o kadar menfaatler bırakılmıştır ki, onların şerhi mümkün değildir. Keza, dostlara verilen gzaap suretinde, münkirlerin dahi helaki vardır; bu dahi onların iptilâsına sebep olmaktadır. Herhalde bu manada söylenmiş olan Şeyh Muhyiddin b. Arabi'nin (sırrı mukaddes olsun) şu cümlesini duymuş olacaksınız:

-İrfan sahibinin bir himmeti yoktur.

Yani onunla bileyyeyi, def etmek isteyeceği himmeti... Böyle bir şey irfan sahibinden alınmıştır. Zira, bir irfan sahibi beliyyeyi sevilenden görür; yakinen bilir ki, bu beliyye onun muradıdır. Bu durumda onun defi için nasıl himmet sarf edebilir? Onun kaldırılmasını nasıl diler? O, her ne kadar dilinde, suret cihetinden belânın gitmesi için dua etse de; bu yaptığı dua, emrine imtisal içindir. Ne var ki o, hakikatta hiçbir şey murad etmemektedir; kendisine gelen her şeyden lezzet alır.

Hüdaya ittiba edenlere selâm...

***


428

428. MEKTUP

MEVZUU: Salikin kendi hallerine muttali olmayışı ve bunları müridlerin aynalarında müşahede etmenin beyanı.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mevlâna Ahmed'e yazmıştır.

***

Allah'a hamd olsun. Selâm, onun seçmiş olduğu kullarına...

Mektub-u şerif geldi. Onda şöyle yazmışsın:

-Ben, nefsimde, bu taife-i aliyyenin ilim, vecid ve hallerinden yana hiçbir şey "bulamıyorum. Mana böyle iken, iki talibe tarikat talimi yapmaktayım. Her ikisinden de görülmemiş haller zuhur etmektedir. Bunun tevili nedir?

Bilesin ki,

O haller ki, anlatılan iki şahıstan zuhur etmektedir; sizin hallerinizin aksi olup onların istidadı aynalarında zuhura gelmiştir. O iki şahıs, ilim sahibi olduklarından hallerini anlayıp gizli hale ilim husulü üzerine de size delil oldular. Bir ayna gibi ki, insanda bulunan gizli haller delâlet edip saklı güzelliklerini zuhura getirir.

Asıl maksat, hallerin husulüdür. Onları bilmek ise, bir başka devlettir. Bu ilim, bir cemaata verilir; bir başka cemaata da verilmez. Halbuki, her iki zümre de velayet erbabı olup kurb halinde müsavidirler.

-Bizden bilen olduğu gibi, bilmeyen de vardır, halleri bilmemekten ötürü, hüzün çekilmeye ve elem duyulmaya... Asıl yerinde olan, hallerin husulüne çalışmaktır. Hatta, halleri hal edene vusul bulmaya çalışmalıdır.

Talip tasavvutu dışında hallere dair ilim hasıl olmuyor ise, onları, taliplerin aynalarında mütalaa ile yetinmelidir; mazharlar yolundan gelene hazırlanmak gerek. Halleri vasıtasız bilmek müyesser olmasa dahi, haller hasıl olsun. Ümitvar olmalı. Tavassutsuz da hasıl olabilir.

***

Yine yazmışsın ki:

-Huzurun devamı ne şeyden ibarettir? Çoğu zaman, kalbin bu huzurdan kaydığı hissedilmektedir. Yani bazı meşgaleler arasında... Huzurun ve devamlı huzurun teşhisi gerek. Bilesin ki,

Huzur, yüce Sultan mukaddes Hak ile batının huzurundan ibarettir. Devam, bir parçası olan huzuri ilme benzer. Hiçbir kimseyi duydun mu ki, vakitlerin birinde, kendi nefsinden gaflete düşüp zühul bulmuş. Gaflet ve zühul ancak husuli ilimde tasavvur edilir. Zira, arada mugayeret vardır. Huzuri ilimde ise, huzur içi huzur vardır; hem de daima... İsterse ahmak bu huzurdan yana, cehalete düşsün, kaçsın, husul ile de, gurura dalsın...

Huzur için, devam lâzımdır. Onun ki devamı yoktur; matluba meyil olup anlatılan huzura bir benzerliği vardır. Devamı dahi zordur. Çünkü, husuli ilme benzer yanı vardır ki, devamdan yana nasibi azdır. Bir ayet-i kerime meali: "Vasıfların en güzeli Allah'ındır."(16/60) Yüce mukaddes Hakka nisbetle:

-Husuli ilim, huzuri ilim tabirleri, ancak teşbih ve tanzir kabilindendir. Allah-u Teala, insana kendi nefsinden daha yakın olduğuna göre, huzuri ilim de, husuli ilmin de kapsamı dışındadır, isterse akıl erbabı onu tasavvurdan yana aciz olsun ve nefislerinden daha yakın bulmamış olsunlar. Lâkin bu mana, ledünni ilim erbabınca açıktır; Allah'ın inayeti ile kolayca hasıl olmaktadır.

Dua makamında bir ayet-i kerime geldi:

"Rabbimiz. bize katından rahmet ver; işimizde bizim için muvaffakiyet hazırla."(18/10)

Şu da gizli kalmasın ki,

Kardeşim Seyyid'in sizin üzerinizdeki hakları çoktur; gelmek isteyişinizden de eza duymaktadır. Bunun için, onun hizmetinde bulunmanız yerinde olur. Hem de hiç duraklamadan. Ta ki, eza telâfi edile... Eğer onun izni ile gelirseniz, sıkıntılı bir durum yoktur.

İşleri, onun rızasına uygun şekilde yapmanız, onun izni ile gelmeniz uygun düşer. Bundan daha fazla ne yazayım?

***


429

429. MEKTUP

MEVZUU: Akaid-i diniye beyanında olup şer'i ibadetlere teşviktir.

NOT: İmam-ı Rabbani Hz. bu mektubu, müridlerden saliha bir hanıma yazmıştır.

***

Allah'a hamd olsun, öyle yüce Zat'tır ki, bize in'am eyleyip-İslâm hidayetini nasip etti. Ve bizi Seyyidü'l-enam Muhammed ümmetinden kıldı. Ona ve âline salât ve selâm olsun.

***

Bilinmesi yerinde olur ki, Sübhan Hak, mutlak surette in'am eyleyendir.

Eğer bir vücud varsa, onun yüce mukaddes Zat'ından hibe edilmiştir.

Eğer bir beka ise, onun yüce Sultan Hazreti'nden bir ihsandır.

Eğer kâmil sıfatlar ise, onun şümullü rahmetindendir.

İlim, kudret, basar, semi, nutk... (bilgi, güç, görmek, duymak, konuşmak) bütün bunlar onun şanı büyük Hazret'inden istifade yollu gelmektedir.

Nimetlerin nevileri, keremlerin sınıfları ki, haddi hesabı yoktur; hemen hepsi onun yüce mukaddes Zat'ından feyiz yollu gelmiştir.

Allah-u Teala, zorluğu ve şiddeti izale eder.

Dualara icabet edip belâları def eder.

Onun bir ismi de Rezzak olup, kullarının rızıklarına mani olmaz. Yani onların günahları sebebi ile... Bu da onun tam manası ile kâmil şefkatindendir.

Affının ve vazgeçmesinin bolluğundandır ki, Seyyiat irtikâpları dolayısı ile, kulların hürmet perdelerini açmaz. Zira, Settardır. Onları, ayıpları dolayısı ile, rüsvay etmez.

Halimdir, onları muaheze edip ceza vermekte acele etmez.

Kerimdir, kereminin şümulü, dostlara ve düşmanlara ulaşmaktan geri kalmaz.

Bütün bu nimetlerinin en üstünü, en büyüğü, en azizi, en ikramlısı İslâm'a davet ve dar-ı selâma hidayettir. Seyyidü'l-enam Resulullah (sav) Efendimize de mutabaattır. Ona ve âline salât ve selâm olsun.

Çünkü ebedi hayat, sonsuz nimetlere ermek üstte anlatılanlara bağlıdır. Yüce Sübhan Mevlâ'nın rızası dahi buna bağlıdır.

Hulâsa, o yüce Zat'ın nimeti, ikramı, ihsanı; güneşten daha zahir, aydan daha parlak, günden daha açıktır.

O yüce Zat'tan başkalarının nimeti onun kudreti ve temkini iledir. Başkalarından ihsan talebi dahi, emanetçiden emanet istemek gibidir; fakirden dilenmek gibidir.

Cahil dahi alim gibi bu manayı ikrar eder. Aklı kıt olan dahi zeki gibi bu işi itiraf eder.

Bir şiir:

Olsa dahi tenimin kıl biten her yerine;

Dil, güçsüzüm şükr için binde bir nimetine...

***

Hiç şüphe edilmeye ki, aklın bedaheti, mün'imin şükrüne ve ona tazim, tevkir etmeye hükmeder. Böylece, Mün'im-i Hakiki olan yüce Sübhan Hakka şükretmek aklın açık bedaheti ile vacip olmuştur. Ona tekrim ve tazim dahi lüzumlu görülmüştür.

Sübhan Hak, tenzih ve taksidin kemal derecesinde olup kullar dahi, son derece televvüs ve tetennüste olduklarından aradaki münasabetin dahi hiçbir şekilde olamayışından ötürü; o yüce Zat'a yapılacak tazimin ve tekrimin nerede ve ne şekilde yapılacağını bulmak zorlaşmıştır. Çünkü kullar

çoğunlukla, bazı işlerin ıtiakını onun mukaddes Zat'ına tam manası ile yapamazlar. Böyle olunca da o şey hakikatta Allah katında müstehcen olur.

Bir şeyi büyük olarak hayal ederler; amma o şey küçük oiur. Başka bir şeyi keremli bilirler; o şey de hakirdir.

Durum yukarıda anlatıldığı gibi olunca; yüce Hakkın tazimi ve tekrimi, onun mukaddes Zat'ından istifade yollu gelmiş olmayınca; onun şükrünü edaya lâyık, onunla kulluğunu yapmak dahi kabil olmaz.

Kulların kendilerinden sudur eden hamd, çok kere hicv olacağı gibi; övmeleri dahi ayıplama olur.

Onun Sübhan Zat'ından istifade yollu yapılan tazim, tevkir, tekrim; bizim hak şeriatımızın kendisidir. Onun geldiği zata salât, selâm ve tahiyyet...

Eğer kalben yapılacak bir tazim ise, hak şeriatta beyan edilmiştir.

Dille yapılacak bir sena ise, bu dahi orada delille gösterilmiştir.

Duyguların yapacağı ameller, fiiller ise, Şeriat sahibi Resulullah (sav) Efendimiz tarafından açıklanmıştır. Hem de tafsilatı ile...

Üstte anlatılan manaya göre, yüce Hakka şükür; kalb, kalıp, itikad olarak şeriat hükümlerinin yerine getirilmesine inhisar etmiştir. Hangi tazim ve hangi ibadet ki, şeriatın dışında yapılır, ona dayanmak kabil olmaz. Hatta çok kere, zıdları tahsil durumu ortaya çıkar. Hasene olduğu tevehhüm edilen, hakikatta seyyie olur.

Anlatılan beyan mülahaza edilince anlaşılacaktır ki, şeriatla amel etmek, aklen vacip olmuştur. Mün'im Teala'nın şükrünü eda etmek dahi, şeriat hükümlerini yerine getirmek dışında güçtür.

***

Şeriat iki kısma ayrılır:

a) İtikada bağlı olanlar.

b) Amele bağlı olanlar.

İtikada bağlı olanlar, dinin esnasındandır. Amele bağlı olanlar ise, dinin teferruatı arasında sayılır.

İtikadı yitiren, necat ehli olmaz; ahiret azabından halâsı da onun için tasavvur edilemez.

Ameli yitiren ise, durumu Sübhan Hakkın iradesine kalmıştır. Dilerse af eder; dilerse günahı kadar azab eder.

Cehennemde ebedi kalmak, itikadı yitiren içindir; dinin zaruri hükümlerini inkâr edene göredir.

Ameli yapmayan, her ne kadar azaba uğrayacak ise de; amma cehennemde ebedi kalmak, onun hakkında yoktur.

İtikada dair olan işler, dinin esasında ve İslâm'ın zaruri işlerinden olduğuna göre, zaruri olarak, onu beyan etmemiz gerekti.

Amele dair işlerde, hem teferruat hem tafsil olduğundan, onu fıkıh kitaplarına havale ettik. Amma, rağbete getirmek için, amele dair işlerden zaruri olanları bir miktar beyan edilecektir.

***

Allahu Teala, pek mukaddes zatı ile mevcuttur. Onun vücudu ise, nefsi iledir Allahu Teala, daimi mevcut olduğu gibi, daimi de olacaktır.

Onun yüce mukaddes Zatına, önceden bir yokluk yolu olmadığı gibi, sonradan dahi bir yokluk gelmeyecektir. Zira:

-Vücub-ü Vücud... (Varlımın gerekli oluşu) tabiri, Mukaddes Zat'ın en hakir hizmetçileri arasındadır.

-Selb-i adem... (Yokluk olmayışı) tabiri ise, o pek muhterem makamın en zelil temizlik işçisidir.

Allahu Teala birdir; ortağı da yoktur. Ne vücub-ü vücudunda, ne üluhiyetinde, ne de ibadet istihkakında...

Ortak ihtiyacı, ancak şu manada olur ki, Allahu Teala yeterli, müstakil olmaz ise... Halbuki, böyle bir şey noksan olup üluhiyete de münafidir. O ki, yeterli, müstakildir; o zaman ortak muattal ve abes olur. Muattal ve abes olmak dahi, üluhiyete münafi, noksan alâmetidir.

Mana üstte anlatıldığı gibi olunca; ortak isbatı, iki ortaktan birinin noksan oluşunu gerektirir. Yani ortaklığa elverişli olmadığını... Böyle bir ortaklığı isbat dahi, ortaklığının mefyini getirir; bu da muhaldir. Bu muhal olunca, Sübhan Hakkın ortaklığı dahi muhaldir.

Allahu Teala'nın kâmil sıfatları olup başlıcası şunlardır: Hayat, ilim, kudret, irade, semi, basar, kelâm, tekvin... (Canlılık, bilmek, güç, dilemek, duymak, konuşmak, yaratmak) Bu sekiz sıfat için şöyle denir:

-Sıfat-ı hakikiye... (Hakiki gerçek sıfatlar)

Bu sıfatlar kadimdir. Yüce mukaddes Zat üzerine zaid olaraktan hariçte bir vücutla mevcuttur. Nitekim ehl-i hak ulema katında mukarrer olan da budur. Allah onların çalışmalarını şükrana lâyık eylesin. Muhalif fırkalardan hiçbiri, sıfat-ı zaide varlığına kail olmadı. Ehl-i sünnet ve'l-cemaat başka... Allah onların çalışmalarını şükrana layık eylesin. Hatta, fırka-i naciyeden son gelen sofiye dahi, şöyle dedi:

-Sıfatlar, zatın aynıdır.

Böylece, bu işte muhaliflere katılmış oldular. Bunlar, her ne kadar sıfatları nefyetmekten sakınsalar da; usullerine ve ibarelerinden çıkan manaya göre, sıfatların nefyi gerekiyor.

Muhalifler, kemali, sıfat-ı kâmileyi nefyetmekte sandılar. Böylece, Kur'an esaslarından akıllarına uyarak ayrıldılar. Allahu Teala, onlara doğru yolu hidayet eylesin.

Sair sıfatlara gelince... Ya itibari, ya da selbi olmaktadır. Kıdem, ezeliyet, uluhiyet gibi... Nitekim şöyle demişlerdir:

-Allahu Teala, bir cisim ve bir cisme bağlı değildir. Ne arazdır, ne de cevher. Ne haldir, ne de mahal. Ne mahduddur, ne de mütenahi. Onun ne ciheti vardır, ne de nisbeti. Denk ve benzerlik onun mukaddes zatından alınmıştır. Hazret-i ünsünde zıddiyet ve denkleşme yoktur.

O yüce Zat, babadan, anadan, çocuktan ve kadından münezzeh ve müberradır. Zira, bunların hepsi hüdus emareleri olup noksanı gerektirir.

Bütün kemalât, onun mukaddes zatı için sabit olup, bütün noksanlar hazret-i hazret-i ünsünden atılmıştır.

Hülâsa, yerinde olur ki, baştan ayağa şer ve noksan olan cümle hüdus ve imkân onun yüce Mukaddes Zat'ından atıla...

Allahu Teala, külliyatı ve cüz'iyatı bilir. Gizli sırtara da muttalidir. En küçük bir zerre dahi semalarda ve yerlerde onun ilim kapsamından çıkamaz.

Evet, bütün eşyanın yaratıcısı o Sübhan Zat olduğuna göre, yerinde olur ki, tümünü bile... Çünkü halkı, elbette halkın bilmesi gerek.

O kimseler ki, saadetten mahrum bulunmaktadırlar; sanırlar ki, Allahu Teala, cüz'iyatı bilmez. Bunu da noksan akılları ile kemal sanırlar. Nitekim, onlar akıllarının yetmezliğinden şöyle derler:

-Allahu Teala'dan, bir şeyden başka sadir olmamıştır. Bu da ondan bir ihtiyar olmadan sudur etmiştir.

Böyle bir durumu da kemal sanırlar. Bu ne cehalettir ki, cehli kemal sanırlar. İstırarı dahi ihtiyara (isteyerek yapmayı zoraki yapmaya) tercih ederler. Yine kendilerinde bulunan cehaletten ötürüdür ki, sair eşyayı, Sübhan Hakkın gayrına istinad etmiş zannederler. Kendiliklerinden bir faal akıl yontarlar; eşyayı da ona bağlarlar. Yerin ve semaların halkını da, muattal kabul ederler.

Fakir'in kanaatına göre alemde, sefahet cihetinden bu taifeden daha şiddetlisi bulunmaz. Sübhanellah... Bir cemaat dahi, bu sefihleri akıl erbabı sanıp sözlerini de hikmet saydılar. İhtimal ki, onların yalan hükümlerini işin aslına uygun sandılar.

Bir ayet-i kerime meali:

"Rabbimiz, bize hidayet ettikten sonra, kalblerimizi kaydırma. Katından bize rahmet hibe eyle. Çünkü sen, hibesi en bol olansın."(3/8)

***

ALLAHU TEALA'NIN KELAMI

Allahu Teala, ezelden ebede kadar bir kelâm ile tekellüm eder. Emrini, nehyini onunla haber verir.

Tevrat, İncil, Zebur, Fürkan ve enbiyaya inzal olunan sair suhuf, hemen hepsi o bir kelâma delhalet etmektedir; ona alâmet olup onun afsilidir. Bu manada, bu vus'at ve bu uzama ile ezel ve ebed bir andan ibarettir. Yani o makam şanında... Hatta burada anın dahi yeri yoktur; an ıtlakı ancak ibarenin darlığından vaki olmuştur. O kelâm ki, bu an içinde sudur eder; tek kelimedir. Hatta bir harf, hatta bir noktadır. Burada nokta ıtlakı dahi, an ıtlakı gibi; ibarenin darlığından dolayı vaki olmuştur. Halbuki noktanın yeri yoktur. Vus'at dahi, onun zatında, sıfatında olup ne keyfiyeti, ne kemiyeti vardır. O yüce zat, zatı ile sıfatı ile; imkân sıfatlarından olan darlıktan ve genişlikten münezzeh ve müberradır.

***

ALLAHU TEALA'YI GÖRMEK

Müminler, Allahu Teala'yı şekli keyfiyeti olmayan bir unvanla cennette göreceklerdir. O rüyet ki, lâkeyfiye taalluku vardır; lâkeyfi olacaktır. (Yanı şekli belli olmayan bir işe taalluk edeni görmek, elbette şekli belli olmayan bir şekilde olacaktır.) Hatta görecek olan dahi, lâkeyfi ve lâmisli manadan yana bolca hazza nail olacaktır ki, lâkeyfi olan rüyete gücü.yete...

Sultanın ihsanını, ancak onun taşıyıcıları alabilir.

Allahu Teala, bu muammayı, havasın dahi, hası kullarına açmıştır. Bu manayı onlara inkişaf ettirmiştir. Bu derin mesele, o büyükler katında tahkike dayalı olup onlardan başkalarına da taklid yolludur.

Ehl-i sünnet dışında bu meseleye, muhalif fırkalardan hiçbiri kail olmamıştır; ister müminleri, isterse kâfirleri olsun. Anlatılan büyük zatlar hariç; hemen hepsi Sübhan Hakkın rüyetini muhal sayar.

Bu manada, muhaliflerin sahid tuttukları dahi, fesadı açık olan gaibi şahide kıyastır.

Resulullah Efendimizin sünnet-i seniyesine mütabaat nuru olmadan, bu derin meseleye iman husulü zordur. O sünnet-i seniyenin sahibine salât, selâm ve tahiyyet.

Bir şiir:

Devlet, lâyık değildir her başa ulaşsın;

Mesih yükünü her merkeb nasıl taşısın?..

Asıl şaşılacak durum şu ki: Ona imanı olmayanlar, rüyet saadeti ile nasıl mes'ud olabilirler? Zira, münkirin nasibi mahrumiyettir. Hem müminler dahi, neden onu görmesinler? Zira, şeriatte gelen bütün cennet ehline rüyet devletinin nasıl olacağıdır. Cennet ehlinden bazılarının onu göreceği, bazılarının da göremeyeceği üzerine şeriatta bir şey varid olmadı.

Anlatılan zümreye verilecek cevap Musa'nın (as) Firavun'a verdiği cevap olacaktır.

Allahu Teala, ikisinden hikâye olarak şöyle buyurdu:

"Firavun dedi ki:

-Önceki asırlarda yaşayan halkın durumu nedir?

Musa şöyle dedi:

-Onların ilmi, Rabbimin indinde bir kitaptadır. Rabbim yanılmaz ve unutmaz."(20/52-52)

Şunun bilinmesi yerinde olur ki, cennet ve cennet ötesi, bütünüyle Sübhan Hakka nisbetle müsavidir. Çünkü, onların hepsi Allahu Teala'nın mahlukudur. Onlardan herhangi bir şeyde, o Sübhan Zat'ın hululü ve temekkünü yoktur. Ne var ki, mahlukattan bazısında, yüce Sultan ve Vacib Zat'ın nurunu zuhura getirme liyakati vardır; bazısında da yoktur. Nitekim, aynada dahi, suretleri zuhura getirme liyakati vardır. Taşta ve kiremitte yoktur. Müsavatın bulunmasına rağmen değişiklik işi bu anlatılan tarafta olup, yüce Sübhan Hak katında değildir.

Bir şiir:

O ki Hak'tır, tut şu kaideyi aklında;

Ne cüz, ne kül, ne zarf, ne mazruf var şanında...

Rüyet, dünyada vaki olmayacaktır. Zira bu mahalde, devletin zuhurunda liyakat yoktur. Her kim, rüyetin dünyada vukubulacağına kail olursa, o yalancı ve müfteridir. Sübhan Hakkın gayrını Hak sanmıştır, Eğer bu devlet, bu dünya hayatında müyesser olsaydı; Musa (as) kelimüllah bu devlete en haklı olurdu.

Her ne kadar Resulullah (sav) Efendimiz, bu devletle müşerref olduysa, onun vukuu dünyada olmadı. Elbette cennete girdi; orada gördü.Cennet dahi, ahiret alemindendir. O, dünyada iken görmüş değildir. Elbette, dünyadan çıktı; ahirete geçti vs. gördü...

ALLAHU TEALA'NIN YARATICILIĞI

Allahu Teala, yerin ve semaların yaratıcısıdır. Keza, dağların ve denizlerin de...

Ağaçların ve meyvelerin de yaratıcısıdır. Madenlerin ve bitkilerin de yaratıcısıdır.

- Allahu Teala, semaları, yıldızları yaratmakla süslediği gibi; yeri dahi, insanları yaratmak sureti ile süsledi.

Eğer basit ise, Sübhan Hakkın vücud vermesi ile olmaktadır. Eğer mürekkeb ise, o yüce Zat'ın yaratmasıdır.

Hülâsa, Sübhan Allah bütün eşyayı, ketm-i ademden arsa-i vücuda getirip ihdas eyledi, henüz onlar yok iken...

Allahu Teala'nın gayrına kıdem lâyık değildir. O Sübhan Zat'tan başkası da kadim değildir.

Cümle din ehlinin icma kararı şu babda toplanmıştır: Sübhan Hakkın masivası sonradan yaratılmıştır. Hepsi de şu manada ittifak halindedirler: Yüce Allah'ın gayrı kadim değildir. Yüce Allah'ın gayrının kıdemine kail olanın da dalalette olduğuna hükmetmişlerdir. Hatta, küfrüne dahi hükmederler.

Üstte anlatılan manayı, İmam-ı Gazali Hz. El Münkızü Mined-Dalâl adlı risalesinde sarahaten anlattı. Allahu Teala'nın gayrının kıdemine kail olan cemaatın dahi küfrüne hükmetti.

O kimseler ki, yıldızların, semaların ve bunların benzeri şeylerin kıdemine kail olmaktadırlar; bunlar, Kur'an-ı Mecid hükmünü yalana çıkarırlar.

Nitekim bu manada, Allahu Teala şöyle buyurdu:

"Allah, gökleri ve yeri; bunlar arasında bulunan şeyleri altı günde yaratıp sonra hükmü arşı istilâ edendir."(32/4)

Buna benzeyen Kur'an ayetleri çoktur. Kur'an esaslarına muhalefet eden sefihtir; hem de noksan akıl ile...

Bir ayeti kerime meali:

"Allah bir kimseye nur vermemiş ise... onun nereden nuru olsun?" (24/40)

Kullar, Sübhan Hakkın mahluku olduğu gibi, kulların fiilleri de onun mahlukudur. Zira, yaratmak ondan başkasına lâyık değildir. Mümkinin icadı dahi, mümkinden gelmez. Zira mümkin, kudret kusuru ile damgalıdır; bilgi noksanlığı ile muttasıftır; vücud vermeye ve yaratmaya lâyık değildir. Kulun, ihtiyari olan fiillerinde dahli ancak kendi kudreti ve iradesi ile kesbidir. Fiilin yaratılması Sübhan Allah'tan olup, kesbi kuldandır. Kulun ihtiyari fiili kulun kesbi ile yüce Hakkın yaratılmasının bir araya gelişinden vaki olmuştur. Şayet, kulun yaptığı fiilde, kesbinin ve ihtiyarın medhali olmasaydı; onun hükmü mürtaiş (bir manaya robot) hükmü gibi olurdu. Aradaki fark, his ve müşahede ile bellidir. Biz, açık olarak biliyoruz ki,-mürte-işin fiili, işinde muhtar olanın fiili gibi değildir. Kulun fiilinde, kesbinin medhal oluşu için, bu kadarlık fark yeterlidir.

Sübhan Hakkın yaratması, yaptığı fiilde kulun kasdına tabidir. Bu da, onun tam manası ile şefkatinden ötürüdür. Şu cihetten ki: Fiiline kulun kasdı taalluk ettikten sonra fiili vücuda getirmektedir. Bu manadan ötürü kul dahi zaruri olarak övülmekte, ayıplanmakta, ikaba uğramakta ve sevaba nail olmaktadır.

Sübhan Hak tarafından kendisine ihsan edilen kulun kasdı ve ihtiyarı, hem yapmak hem de yapmamak cihetine taalluk etmektedir.

Aynı zamanda, Sübhan Hak, yapmanın ve terk etmenin güzelliğini ve çirkinliğini enbiyanın dili ile anlattı. Hem de tafsilatı ile... Onlara salât ve selâm olsun. Böyle bir durumun bulunmasına göre kul, iki cihetten birini ihtiyar ederse övülmek veya ayıplamak onun için mutlak olur.

Hiç şüphe edilmeye ki, şer'i emirlerin ve yasakların uhdesinden gelecek kadar kudreti ve ihtiyarı Sübhan Hak kula vermiştir. Kudret-i kâmile ve tam ihtiyar neden lâzım gelsin; Allahu Teala ona muhtaç olduğu kadarını vermiştir.

Münkirlerin inkârı, bedahetle çarpışmaktadır. Onlarda kalb marazı vardır; bu sebeple şer'i hükümleri yerine getirmekten aciz duruma düşmüşlerdir.

Bir ayet-i kerime meali:

"Davet ettiğin şey, müşriklere ağır geldi."(42/13)

Bu anlatılan mesele, kelâm ilmine dair meselelerin en çetinlerindendir. Amma, onun nihayet şerhi, son beyanı işte bu yapraklara karalanandır.

Başarı ihsan eden Sübhan Hak'tır.

Ehl-i Hak ulemanın kail olduğuna iman etmek yerinde olur. Hem de uzun bahse ve mücadeleye düşmeden. Bir şiir:

Kabil değildir at sürmek her yana;

Bazen mağlubiyet lâzım insana...

PEYGAMBERLER

Peygamberler alemlere rahmettir. Onlara salât ve selam olsun.

Allahu Teala, onları halka hidayet için gönderdi. O büyüklerin vasıtası ile kullarını mukaddes zatına davet etti. Ve onları, rızasının ve ünsünün mahalli olan dar-ı selâma hidayet eyledi.

Hizlanda kalan o kimsedir ki, kerim zatın davetine icabet edip de onun devlet sofrasından faydalanmaz.

Bu büyükler, Sübhan Hak tarafından her ne tebliğ etmişlerse, hepsi gerçektir; doğrudur; ona iman etmek dahi lâzımdır.

Akıl her ne kadar hüccet ise, lâkin onun hüccet oluşu noksandır. Asıl huccet, peygamberlerin gelmesi ile hâsıl olmuştur. Onlara salât ve selâm olsun. Çünkü, onların gelişi artık özür yeri bırakmamaktadır.

Peygamberlerin evveli, Adem aleyhisselâmdır. Onların sonuncusu ise, nübüvvetlerinin hatimi Muhammed Resulullah'tır. Allahu Teala, ona salât ve selâm eylesin.

Bütün peygamberlere iman etmek gerekir. Onların hepsi de, doğru sözlü ve masum durumları ile bilinmelidir. Onlardan birine iman etmemek, bütününe iman etmemiş olmayı gerektirir. Zira, hepsi müttefiktir; din esasları dahi birdir.

İsa (as) inecek ve Hatemü'r-rüsül Resulullah (sav) Efendimizin şeriatına tabi olacaktır.

Hace Muhammed Parisa, Hace Muhammed Nakşibend Hz.'nin kâmil halifelerindendir. Hem alim, hem de muhaddistir. İtimada şayan bir şekilde FUSUL-U SİTTE adlı eserinde şöyle anlattı:

-İsa (as) nüzul ettikten sonra Ebu Hanife'nin mezhebi ile amel edecek; onun helâlini helâl, haramını da haram bilecektir.

***

MELAİKE-İ KİRAM

Melekler, Allah'ın mükerrem kullandır. Elçilik ve Allahu Teala'nın vahiy tebliği devleti ile müşerreftirler. Onlar her ne emir alırlarsa, ona imtisal ederler. İsyan ve Allah'ın taatından çıkmak, onlar hakkında yoktur.

Yemezler, içmezler, giymezler.

Kadınlık veya erkeklikle de tavsif edilemezler. Onlarda tevalüd ve tenasül yoktur.

İlâhi kitapların ve sahifelerin hepsi, onların tavassutu ile inmiştir. Onların, emaretlerindeki doğruluk sebebi ile mahfuz ve masum olarak kalmışlardır.

Onlara iman etmek, dinin zaruri işlerindendir; onları tasdik etmek, İslâm vaciplerindendir.

Ehl-i hak topluluğu katında; beşerin havassı, melek havassından daha faziletlidir. Çünkü, beşerin vusulü, birçok avk edici seklerin varlığı iledir; kudsiyyin olanların yakınlığı ise, meşguliyet zorluğu, halkın engellemesi olmadan kendilerine hasıl olmaktadır. Her ne kadar tesmih ve takdis kudsiyyin olanların meşguliyetidir; amma, bu devlete cihadı katmak, insan kâmillerinin vazifesidir. Bu manada Allahu Teala şöyle buyurdu:

"Allah, malları ile canlan ile savaşanları, derece itibarı ile oturanlar üzerine faziletli kıldı."(4/95)

***

AHİRET HALLERİ

Muhbir-i Sadık Resuiullah (sav) Efendimizin haber verdiği kabir halleri, kıyamet, haşir, neşir şiddetleri, cennet cehennem, hepsi de haktır. Ahirete iman etmek gibi, dini zaruriyattandır. Ahireti inkâr eden yaratıcıyı inkâr eden gibi kafi olarak kâfir olur.

Kabrin daralıp sıkışması ve daha başka kabir azabı çeşitleri haktır. Bunu inkâr eden her ne kadar kâfir olmaz ise de; bid'ata saplanmış olur. Zira, meşhur olan hadisi şerefleri inkâr etmektedir.

Kabir dünya ile ahiret arasında bir geçit olduğundan; onun azabı da bir yüzü ile dünya azabına benzer. Bu da kesintiyi kabuldür. Bir başka yönü ile de ahiret azabına benzer ki; bu da onun cinsinden olduğu içindir.

Kabir azabına uğrayanların pek çoğu, sidik sıçramasından ve kalıntısından temizlenmeyenlerdir. Bir de, göz gezdirenlerdir.

***

MÜNKİR-NEKİR

Kabirde Münkir Nekirin suali de haktır. Bu, azim bir fitne olup büyük bir

ihtilâdır.

Allahu Teala, kavl-i sabit üzere bize sebat ihsan eylesin.

***

KIYAMET GÜNÜ

O gün, semalar yarılacak; yıldızlar dağılacak; yerler ve dağlar parçalanacaktır. Hepsi de yokluğa katılacaktır. Nitekim, bu manaları Kur'an ayetleri kesin olarak anlatmakta ve bütün İslâm fıkraları da bu mana üzerinde karar kılmaktadırlar. Bunları inkâr eden kâfirdir.

İsterse mevhum mukaddimelerle küfrüne uydurma bir yol arasın ve o uydurma mukaddimelerle de sefihleri yoldan çıkarsın.

***

KABİRDEN KALKMAK-HESAP-MİZAN-SIRAT-CENNET-CEHENNEM

Kıyamet günü, kabirden kalkmak ve çürümüş, dağılmış kemiklerin canlanması haktır.

Amellerin hesaba vurulması, mizan kurulması, defterlerin uçup ashab-ı yemin olanlara sağdan, ashab-ı şimal olanlara da soldan gelmesi haktır.

Sırat, cehennem üzerine kurulmuştur. Cennetlik oradan geçip cennete gider. Cehennemlik dahi, onun üzerinden cehenneme düşer. Bu dahi haktır.

Bütün bu anlatılanlar, mümkin işlerdir; Muhbir-i Sadık Resulullah (sav) Efendimiz onların vukuunu haber vermiştir. Bunları kabul etmek gerek. Hem de hiç duraklamadan ve mevhum mukaddimelerde şekke düşüp tereddüde kapılmadan.

"Resulün size getirdiğini alınız?"(57/7) mealine gelen ayet-i kerime bu manada nass-ı kafidir.

***

ŞEFAAT

Salih ve hayırlı zatların; o gün, asiler ve şerliler hakkında şefaat etmeleri de haktır. Amma Gaffar Allah'ın izni ile.

Resulullah (sav) Efendimiz bu manada şöyle buyurdu:

"Ümmetimden büyük günah sahiplerine şefaatim vardır."

Hesaptan sonra, küffarın cehennemde ebedi kalması ve azapları haktır.

Müminlerin dahi cennette ebedi kalmaları ve onun nimetlerine dalmaları da haktır.

Fasık olan bir müminin cehenneme girmesi, orada bir müddet azap görmesi caiz ise de, lâkin cehennemde ebedi kalmak onun hakkında yoktur. Bir kimsenin kalbinde zerre miktar iman olsa, o kimse, cehennemde ebedi kalmaz. Onun halinin neticesi rahmet, işinin döneceği yer ise, cennettir.

***

İMAN-KÜFÜR

İmanın ve küfrün dayanağı son nefestir.

Çok kere insan, bütün ömrü boyunca bu ikisinden biri ile muttasıf olur. Amma, sonunda onun zıddı ile tahakkuk eder. Asıl itibar neticeyedir.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, bize hidayet ettikten sonra kalblerimizi kaydırma. Katından bize rahmet hibe eyle. Çünkü sen, hibesi en bol olansın."(3/8)

İman, zaruret, tevatür yolu ile dinen bilinenleri kalben tasdikten ibarettir. Aynı şekilde onu ikrar etmek dahi zaruridir. Meselâ yüce Yaratıcının varlığına ve birliğine iman etmek gibi...

İnzal olunan kitaplara ve sahifelere de iman etmek gerek.

Enbiya-i kirama, melâike-i izama ilâ yevm'il-kıyam iman etmek gerek.

Ahirete, cesetlerin haşrine, cennette ve cehennemde azabın ve sevabın devamına, semaların yarılıp yıldızların dağılmasına, yerin ve dağların parçalanmasına da iman gerek.

Beş vakit namazın farz olduğuna, rikât sayılarını tayine, malların zekâtının farz olduğuna, Ramazan orucuna, güç yeterse Beytüllahü'l-haramı hacca iman etmek lâzımdır.

Şarab içmenin haram olduğuna, haksız yere adam öldürmenin, ana babaya asi olmanın, hırsızlığın, zinanın, yetim malı yemenin, tevatürle sabit olan faiz ve emsali şeyleri yemenin dahi haram olduğuna inanmak dini zaruriyat arasındadır.

Mümin, büyük günah irtikâbı ile imandan çıkmaz. Amma, büyük günahları helâl saymak küfürdür; onun irtikabı ise, fısktır.

Yerinde olur ki, iman sahibi kendisini gerçek mümin bile. İmanın sübutunu ve tahakkunu dahi itiraf etmesi gerek.

İstisna kelimesini, yani:

-İnşaallah demeyi imanına arkadaş tutmamalıdır. Zira, böyle bir kelime, sekten haber verip suret cihetinden imanın sübutuna münafidir. Neticesi, müphem olduğundan son nefese dönük olarak istisnayı kullansa dahi, yine de hale bağlı durumunda şüphe meydana getirmekten geri kalmaz. Şek ve şüphe suretini terk etmek ihtiyatlı hareket etmektir.

***

HULEFA-İ RAŞİDİN

Halifelerin daha faziletli olma durumları, hilâfet tertibi sıralarına göredir.

Ehl-i Hakkın, icmaı şu mana üzerine toplanmıştır ki, enbiyadan sonra, beşerin en faziletlisi, önce Hazret-i Ebu Bekir, sonra Hazret-i Ömer'dir. Allah her ikisinden de razı olsun.

Fakirin anlayışına göre daha faziletli olmanın yüzü, menkıbelerin ve faziletlerin çokluğundan değildir. Elbette şudur: İmanda en başta olmak, mal harcamakta daha öncelik almak, herhalde nefsi vermekte evvel davranmak. Bu yapılanlar da dinin teyidi, Seyyid'ül-mürselin Resulullah (sav) Efendimizin şeriatının revaç bulması içindir.

Din işlerinde başta giden, sonra gelenlerin üstazıdır. Sonra gelen, her neye nail olur ise, başta olanın devlet sofrasından nail olur.

Üstte anlatılan üç kâmil sıfatın mecmuu, Hazret-i Sıddık'a inhisar etmiştir.

O kimse ki, imanda başta olmak, mal harcamak, nefsi vermek aralarını birleştir; işte o, Hazret-i Sıddık'tır. Allah ondan razı olsun.

Anlatılan devlet, bu ümmet içinde ondan başkasına müyesser olmamıştır.

İrtihali ile son bulan hastalığında Resulullah (sav) Efendimiz şöyle buyurdu:

"İnsanlar arasında, nefsinde ve malında bana emniyet eden Ebu Bekir b. Ebu Kuhafe'den başka kimse yoktur. Eğer insanlardan bir halil bulacak olsaydım; Ebu Bekir'i kendime halil ederdim; lâkin, İslâm kardeşliği daha faziletlidir. Ebu Bekir'in penceresinden başkasının penceresini bana kapatınız."

Resulullah (sav) Efendimiz şöyle buyurdu:

"Allahu Teala, beni size gönderdi; dediniz ki:

-Yalancısın...

Halbuki Ebu Bekin

-Doğrusun... dedi; malını ve canını bıraktı. Bu durumda sahibimi bana bırakır mısınız?"

Resulullah (sav) Efendimiz şöyle buyurdu:

"Eğer benden sonra peygamber olsaydı; elbette Ömer b. Hattab olurdu."

Emirü'l-mü'minin Hazret-i Ali (ra) şöyle dedi:

. -Ebu Bekir ve Ömer, bu ümmetin en faziletlileridir. Her kim beni onlardan faziletli görürse, müfteridir. Müfterilerin dövüldüğü gibi, kamçı ile döverim.

Hayrü'l-beşer Resulullah (sav) Efendimizin ashabı arasında vaki olan muharebe ve münazaa, iyiye yorulmalıdır. Onlar, heva ve heves zannından uzak tutulmalıdır. Hatta, makam ve baş olmak sevdasından da, hatta rif'at ve menzilet talebinden de. Zira, bütün bu rezillikler, nefs-i emmareden gelir. Halbuki, bu büyüklerin nefisleri, Hayrü'l-beşer Resulullah (sav) Efendimizin sohbeti ile saf ve temiz olmuştur.

Ne var ki, hilâfeti hakkında vaki olan muharebe ve çekişmelerde hak Hazret-i Ali tarafından idi. Muhalifleri ise, içtihadi sayılan hata ile hatalı idiler. Böyle bir hatadan dahi, ayıplanmaya ve taan etmeye yer yoktur. Fişka vardırmak şöyle dursun. Zira, bütün sahabe adalet üzere olup rivayetleri dahi makbuldür. Hazret-i Ali'nin (ra) muvafıkları ve muhalifleri rivayetlerde doğru olmakta bütünüyle müsavidir; itimada şayandır. Muharebe ve çekişme onların birini yaralamak için olmamıştır.

Anlatılan manadan ötürü, hepsini sevmek gerek. Zira, onları sevmek, Resulullah Efendimizi sevmektir. Resulullah Efendimize ve onlara salâtlar ve selâmlar. Çünkü Resulullah (sav) Efendimiz şöyle buyurdu:

"Bir kimse, onları severse, beni sevdiği için sever."

Yine gereklidir ki, onlara buğzedilmeye... Zira, onlara buğzetmek, Resulullah (sav) Efendimize buğzetmektir. Nitekim bu manada Resulullah (sav) Efendimiz şöyle buyurdu:

"Onlara buğzeden bana buğzettiğinden buğzeder."

Bu büyüklere tazim ve tevkir etmek, Hayrü'l-beşer Resulullah (sav) Efendimize tazim ve kevkirdir. Ona ve âline salât ve selâm olsun. Onlara tazimin olmayışı dahi, Resulullah (sav) Efendimize tazimin olmayışındandır.

Anlatılan manadan ötürü yerinde olur ki, Resulullah (sav) Efendimize tazim olacağından, onların tümüne tazim edile...

Şeyh Şibli şöyle dedi:

-Ashabına tazim etmeyen, Allah'ın Resulüne iman etmemiştir.

***

Sonra,

Üstte anlatıldığı üzere, itikadı düzelttikten sonra, mutlaka yararlı amelleri yapmak gerek.

Resulullah (sav) Efendimiz şöyle buyurdu:

"İslâm, beş şeyin üzerine bina edilmiştir:

a) La ilahe illallah Muhammeden Resulullah..."(Allah'tan başka ilâh yoktur)

Bu şehadet, iman ve itikaddan ibarettir. Bu dahi, Resulullah (sav) Efendimizin tebliği ile sabittir. Nitekim, yukarıda anlatıldı.

b) "Namaz kılmak."

Bu namaz, dinin direğidir.

c) Malın zekâtını vermek,

d) Ramazan ayı orucunu tutmak,

e) Beytüllahı haccetmek.

Allah'a ve Resulüne imandan sonra, ibadetlerin en faziletlisi namazdır. İman gibi bizatihi güzeldir. Amma, diğer ibadetler böyle değildir. Onların güzelliği zati değildir.

***

NAMAZ

Tam bir taharatten sonra; bağlı ve güzel teemmül ederek namazı eda etmek lâzımdır. Yani şeriat kitaplarında beyan edildiği üzerine. Hem de hiç ara vermeden.

Namazın rükuuna, secdelerine, oturmalarına, kalkmalarına ve diğer erkânına riayet etmek lâzımdır ki, namaz kemal üzere eda edilmiş ola.

Oturmalarda, kalkmalarda, rükuda ve secdelerde sükuneti ve tumanineti elden bırakmamalıdır. Kolay tarafına kaçmamaya da dikkat etmelidir.

Namazları, ilk vakitlerinde eda etmek iyi olur. Tembellik ve cahillik sebebi ile son vaktine tehir etmek yerinde olmaz.

Asıl makbul olan kul, sırf onun emri olduğundan Mevlâsının emrine imtisal edendir. Zira, emre imtisali tehir etmek, baş kaldırmaktan ve edep dışı hareketten ileri gelir.

Farisi ibarelerle yazılan fıkıh kitaplarından birinde de sahip olmak yerinde olur. Meselâ, Tergib-i Saiât, Teysiri'l-Ahkâm gibi. Hem de her zaman. Şer'i meseleleri onlardan alıp onların muktazasına göre amel etmelidir.

Gülistan ve benzeri kitaplar, Farisi fıkıh kitaplarının yanında fuzuli şeylere dahildir. Hatta, zaruri işlere nisbetle malayaniden sayılır. Dinen muhtaç olunanları lâzım sayıp ondan sonrasına iltifat etmemelidir.

TEHECCÜD NAMAZI

Teheccüd namazı dahi, bu tarikatın zaruri işleri arasında sayılır. Onun için de çalışmak gerek. Zaruri bir durum olmadan, terk edilmemelidir.

Eğer bu iş, ilk zamanlarda biraz zor olur da, uyanmak kolay olmaz ise, hizmetçilerden bir cemaatı vazifelendirmeli ki, istense de, istenmese de uyandıralar; uykuda bırakmayalar. Birkaç gün sonra, kalkmak âdet haline gelir; o zaman zorlamaya hacet kalmaz.

Bir kimse, gecenin sonunda kalkacak ise, yatsıdan sonra, gecenin evvelinde uyumalıdır. Hem de, başka faidesiz şeylerle meşgul olmadan.. O vakit tevbe, istiğfar, iltica, tazarru, masiyetleri ve günahları hatırlamak, noksanları ve ayıpları düşünmek, ahiret azabından korkmak, daimi azabdan çekinmek için bir ganimet bilinmelidir. Sübhan Haktan af ve mağfiret dilenmelidir. Kalbe dönük olarak, şu cümleyi dille yüz kere okumalıdır:

-Estağfirullahe'l-azim, ellezi la ilahe illa hüve'l-hayye'l-kayyume ve etübi ileyhi Sübhanehu... (Hayy Kayyum olan Büyük Allah'tan bağışlanmamı diler, o Sübhana tevbe ederim)

Yine bu cümleyi, ikindi namazından sonra yüz kere okumalıdır. Abdestli veya abdestsiz olabilir. Hem de hiç terketmeden. Bu manadan olarak, bir hadis-i şerifte şöyle anlatıldı:

"Ne mutlu, amel defterinde çokça istiğfar bulunanlara."

***

DUHA NAMAZI

Eğer duha namazını kılmak da müyesser olur ise, büyük bir devlettir. Hiç olmazsa, iki rekât kılmaya çalışmalıdır. Daha çok rekâtı, teheccüd namazı rekâtları gibi on iki rekâttır. Vaktin ve halin iktizasına göre, her ne miktar eda edilecek olursa, o da bir ganimettir.

***

TESBİH DUALARI

Her farz namazının edasından sonra, Ayete'l-Kürsiyi (Bakara suresi: 255. ayet) okumaya çaba harcamalıdır. Bu manada, bir hadisi şerif şöyledir:

"Her farz namazının sonunda bir kimse, Ayete'l-Kürsiyi okursa, onun cennete girmesine ancak ölüm manidir."

Beş vakit namazın edasından sonra, şu cümleleri de okumak gerek:

a) Otuz üç kere şu tenzih cümlesini okumalıdır: Sübhanallah... (Allah Sübhandır)

b) Otuz üç kere tahmid cümlesini okumalıdır: Elhamdülillah... (Hamd Allah'a mahsustur)

c) Otuz üç kere şu tekbir cümlesini okumalıdır: Allahue-ekber... (Allah en büyüktür)

Bir defa da şu cümleyi okumak gerekir:

-La ilahe illallahü vahdehu lâşerike lehu lehü'l-mülkü ve lehü'l hamdü yuhyi ve yümiytü ve hüve âlâ külli şey'in kadir... (Allah'tan başka ilâh yoktur. Birdir, ortağı yoktur. Mülk onundur. Hamd ona mahsustur. Öldürür ve diriltir. O, her şeye kadirdir)

Böylece yüz adet tamam olmuş olur.

Her gün ve gecede yüz kere şu teşbihi okumalıdır; zira çok sevabı vardır:

-Sübhanellahi ve bihamdihi... (Allah sübhandır, ona hamd olsun)

Sabah oldukta şu duayı bir kere okumalıdır:

-Allahümme ma ashaba bi min nimetin ev biahadin min halkıke fe-minke vahdeke la şerike leke fe leke'l-hamdü ve leke'ş-şükrü... (Allah'ım, beni ve halkından birini sabaha erdiren senden bir nimettir. Birsin. Şerikin yoktur. Hamd sana, şükür sana)

Aynı duayı akşam da okumalıdır; ancak:

-Ma eshaba... (Sabaha erdiren) cümlesi yerine:

-Ma emsa... (akşamı ettiren) cümlesini kullanmalıdır. Sonuna kadar da okumalıdır. Bu manada gelen bir hadis-i şerif şöyledir:

"Bir kimse, bu duayı gündüz okursa, o günün şükrünü eda etmiş olur. Bir kimse bu duayı gece okursa, o gecenin şükrünü eda etmiş olur."

Bu dua virdini abdestli okumak gerekli değildir. Bütün vakitlerde okunabilir.

***

MALLARIN ZEKATI

Malların zekâtını vermek dahi, dinin yapılması zaruri sayılan vazifeleri arasındadır. Bunun da, eda edilmesi ve yerlerine sarf edilmesi gereklidir. Hem de isteyerek. Aynı zamanda bunu bir nimet bilmelidir.

Allahu Teala şu:

-Benim nimetimden ve ihsanımdan sayılan kırk hisseden bir hisseyi fakirlere ve çaresizlere veriniz. Ben de bunun mukabilinde size bol ecir, güzel mükâfat veririm.

Manayı ki, anlatıyor; bu küçük parçayı vermekte durmak ve onun verilmesi işinde cimrilik etmek insafsızlığın son derecesidir. Hatta isyan ve zulümdür.

Şer'i emirleri yerine getirmekte böyle bir tavakkufun, menşei, kalbi maraz olup semavi hükümlere yakinin olmamasındandır. Zımnındaki şeyleri kalben tasdik etmeden, mücerred kelime-i şehadet söylemek yeterli değildir Zira, o kelimeyi münafıklar da söylemektedirler. Kalb yakininin alâmeti odur ki, şer'i emirler, severek, isteyerek yerine getirile...

Zekâtın edası için, fakire verilen bir fülüs, bu niyetin dışında verilen binlerce sadakadan daha faziletlidir. Zira, bu farzın edası olup öbürü de, nafile iştir. Farzın edasına nisbetle, nafile olan, bir şeyden sayılmaz. Hatta, bir itibarı da yoktur. Keşke onun için, denize nisbetle bir damla hükmü olsaydı; o da yoktur.

Şeytanın aldatmacalarındandır ki, insanları zekât vermekten alır; onları nafilelere götürür; böylece, onların zekât vermesini engeller.

***

RAMAZAN AYI ORUCU

Mübarek Ramazan ayının orucunu tutmak dahi, İslâm vaciplerinden ve dinin zaruri sayılan vazifelerindendir. Bunun edasında da ihtimam göstermek gerek. Duyulmayan özürlerle, oruç yemek yerinde değildir. Oruç için, Resulullah (sav) Efendimiz şöyle buyurdu:

"Oruç, cehennem ateşine kalkandır."

Seferde olmak, hastalanmak gibi özürlerden; oruç yenir ve oruç tutmaya bir engel çıkarsa, bu özürler bittikten sonra, hiç ara vermeden hemen oruç tutmalıdır. Tembellik ederek, akşamların sabahların geçmesine bırakmamalıdır. Zira, kulun külli ihtiyarı yoktur. Elbette onun bir Mevlâsı vardır ki, onunla emirlerini ve yasaklarını yaparak geçinmek gerek. Necat ümidi, ancak bu şekilde tasavvur edilir. Eğer böyle yapmaz ise, asi bir kul olur ki, onun cezası, çeşitli azaplardır.

***

HACCA GİTMEK

İslâm erkânından beşincisi Beyt-i Haram'ı haccetmektir. Bunun da şartları vardır; fıkıh kitaplarında anlatılmıştır. O şartlar tahakkuk ettikten sonra, bu haccın edası vacip olur. Bu manada, Resulullah (sav) Efendimiz şöyle buyurdu:

"Hac, kendisinden önce yapılan masiyetleri yıkar."

***

Şeriatın tesbit ettiği helâle ve harama dikkat etmelidir. Sahib-i Şeriatın yasak ettiği şeylerden de imtina etmelidir. Ona ve âline salât ve tahiyyet olsun. Şer'i sınırları dahi korumak gerek.

Şayet matlub olan selâmet ve necat ise, bu tavşan uykusu ne zamana kadar sürecek? Gaflet pamuğu ne zamana kadar kulakta tıkalı kalacaktır?

Tavşan uykusundan uyandırılır, pamuk dahi kulaktan çıkarılır; amma o zaman ele geçen nedamet ve hasretten başka bir şey olmaz. Onun kıyameti de kopmuş olur.

Uyandırılmadan evvel uyanmak gerek! Zira o zaman şeriat emirleri ile amel etmek, yasaklarından da kaçınmak, ahiret azabından kurtulmak babında hiçbir işe yaramaz. Allahu Teala şöyle buyurdu:

"Ey iman edenler, kendinizi ve ehlinizi ateşten koruyunuz; onun tutuşturucusu insanlarla taştır."(66/6)

***

İtikadı tashih edip şeriatın iktizasına göre yararlı amelleri işledikten sonra; vakitleri şanı büyük Allah'ın zikri ile mamur eylemek gerek. O şeriat sahibine salât ve selâm olsun. Allahu Teala'nın zikrinden dahi asla fariğ olmamalıdır.

Zahir halk ile meşgul olsa dahi, batını yüce Hakla kılmalıdır. Yüce Hakkın zikri ile de lezzet almalıdır.

Üstte anlatılan devlet, Hacegân tarikatı müptedilerine ilk adımda, kâmil ve mükemmel şeyhin sohbeti sonunda Allah'ın inayeti ile müyesser olur. İhtimal ki, bu manada size iman hasıl olmuştur. Hatta ondan bir nasip de gelmiştir; isterse az olsun.

Hasıl olan her ne ise, onu korumalı; şükrünü eda etmeli ve daha ziyadesine de ümitli olmalıdır.

Nakşibendiye Hazretlerinin tarikatında nihayetin bidayete dere edilmesi bulunduğundan; bunda hasıl olan az şey çok sayılır. Zira, salik bidayette; nihayetten haberdar olmaktadır. Amma müptedi salike düşer ki, çok olsa dahi, kendisine nasıl olanı az bula... Amma şükrünü eda etmekten de geri kalmamalıdır. Elbet, şükrünü eda etmeli; ziyadesine dahi talip olmalıdır. Zikirden asıl maksat, Sübhan Hakkın gayrına olan taallukun zeval bulmasıdır. Kalb marazı dahi, bu gayrı sayılanlardan ibarettir. Bu zeval hasıl olmadıktan sonra, iman hakikatından yana nasip gelmez. Şeriat hükümlerinin edasında dahi suhulet ve kolaylık olmaz. Bir şiir:

Ayıkın, zikredin halkın Rabbini zira; Safadır kalblere, hem gıdadır ruhlara...

***

Yemekten ve içmekten matlub olan, nefsin hazzı olmamalı; elbette, ibadete güç kuvvet husule edilmesi olmalıdır. Başta böyle bir niyet kolay olmaz ise, zorla yapmaya çalışmalıdır. Bu niyet meydana gelmesi için de, iltica ve tazarru etmelidir.

Aynı şekilde, elbise giymek niyeti dahi, ibadet ve namaz edası için tezyin olmalıdır. Bu manada varid olan ayet-i kerime şöyledir: "Her namazgah katında zinetinizi alın."(7/31) Yani güzelce giyinin.

Güzel elbise giymekten maksat, halka gösteriş olmamalıdır; zira böyle bir şey yasak edilmiştir.

Gayret edilmeli ki, cümle fiillerde, hareketlerde ve sükunlarda nazara alınan yüce Sultan Mevlâ'nın rızası buluna... Onun şeriatı ile amel göz önünde tutulmalıdır.

Bu vakitte zahir ve batından her biri, yüce Hakka müteveccih olmalı ve onun zikrini yapmalıdır. Meselâ, evvelinden ahirine kadar gafletten ibaret olan uykuyu kul murat ettiği zaman; niyetli taatın edasında gelecek tembelliği atmak olur ise, o uyku bu niyetle aynen ibadet olur. Bu uyku devam ettiği süre; o kimse taatta gibi sayılır. Çünkü, taatın edası niyeti ile uyumaktadır. Bu manada gelen bir hadisi şerif şöyledir

"Alimin uykusu ibadettir."

Üstte anlatılan manaların sizde husule gelmesini bugün sizin için zor biliyorum. Şunun için ki: Birçok engellerin hücumu vardır; âdetlere ve resmiyetlere tutunmak vardır. Bu arada nazarda olan da, şeriatın zıddı kızgınlık ve tutuculuktur (yani cahiliyet işlerine). Halbuki şeriat; resmiyetleri, yersiz âdetleri def etmek ve nefs-i emmareden gelen cahiliyet kızgınlıklarını ve burun kaldırmalarını kaldırmak için gelmiştir.

Lâkin kalb zikrine müdavemet edildiği; ara verilmeden; şartlarına riayetle beş vakit namazı kılındığı; imkân elverdiği kadar şeriatın helâline ve haramına da dikkat edildiği takdirde ihtimal ki, bu mananın güzelliği çıkar ve ona rağbet hasıl olur.

***

Bu nasihatların yazılmasından bir bsaka mana da odur ki, bu nasihatlarla amel etmek husule gelmesi dahi, en azından noksanı ve kusurları itiraf hasıl ola... Böyle bir şeyin meydana gelmesi dahi büyük bir devlettir.

Bir şiir:

Eren bulur özünden üstün devlet türü;

Ermeyene de yeter gamı, kaybından ötürü...

O halde Allah'a sığınmak gerekir ki, nailiyet olmaz; nailiyet olmadığından ötürü de gam çekilmez. Amel edilmez; amel edilmeyişinden de pişmanlık duyulmaz. Böyle bir şeyi de ancak cahil isyankâr yapar. Böyle bir kimse de, başını ubudiyet bağından sıyırmış, ayağını dahi kulluk kaydından çıkarmıştır.

***

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, bize katından rahmet var. İşlerimizde bizim için muvaffakiyet hazırla."(18/10)

***

Vakit, hal, zaman, mekân bir şey yazmaya müsait olmasa dahi, lâkin, kemal üzere olan şevkinizi, rağbetinizi gördüğümden zorla olsa dahi birkaç satır yazdık. Ve onları Kemaleddin Hüseyin'e teslim ettik.

Sübhan Allah, bunların iktizası ile amel etmeyi nasip eylesin.

Hüdaya ittiba edenlere selâm.

***


430

430. MEKTUP

MEVZUU: a) Yüce Hakkın masivası ile taallukun olmaması, b) Yüce Hak talipleri ile sohbete teşvik.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Muhammed Nu'man'a yazmıştır.

***

Alemlerin Rabbi Allah'a hamd olsun. Herhalde, daima, darlıkta ve genişlikte.

Süleyman ile gönderilen mektub-u şerif hediyelerle beraber ulaştı. Allahu Teala, sizleri hayırla mükâfatlandırsın.

***

O mektuba yazmışsın ki:

-Bu seferden maksud olan, husulü zor bazı maksatların husulüdür. Amma, ümitli olmalısınız. Zira, şu ayeti kerime vardır: "Hakikaten güçlükle beraber kolaylık vardır; muhakkak güçlükle beraber kolaylık var."(94/5-6) Bu manada, İbn-i Abbas (ra) şöyle dedi: -İki kolaylığı, bir zorluk alt edemez.

Sıkıntılı hallerle dolu olan hallerden neler yazayım da, onlarla dostların gönüllerini karıştırayım. Bununla beraber, belâ suretinde bize afiyet ihsan eylediği için Allahu Teala'ya milyonlarca şükürler olsun. İki zıddı bir araya getiren, iki münafi şeyi arkadaş eden yüce Sübhandır.

***

Bir gün, Kur'an-ı Mecid okuyordum; şu mealdeki ayete geldim: "De ki; babalarınız, oğullarınız, kardeşleriniz, zevceleriniz, kabileniz, elde ettiğiniz mallar, kesadından korktuğunuz ticaret, beğendiğiniz meskenler; size Allah'tan, Resulünden, onun yolunda cihaddan daha sevimli ise, artık Allah'ın emri gelinceye kadar bekleyin... Ve... Allah fasıklar güruhuna hidayet etmez."(9/24) Bu ayeti kerimeyi okumaktan bana çokça ağlama geldi, korku bastı. Bu esnada halimi mütalaa ettim. Kendimi şöyle buldum: Bunların hiçbiri ile taallukum yoktur. O kadar ki, bunların hepsi telef olup bir hiç durumuna gelecek olsa, şeriatta yasak ve çirkin bir işin cevazı vaki olmaz. Bunların hiçbiri, o işe tercih edilmez. Kalan maksadımız o ki:

Arkadaşlar, bizimle Allah için sohbet ettiklerinden, bize gereken de odur ki, onlara ikram edelim ve onların zahir ve batın hallerinden haberdar olalım.

Bu manada şu kudsi hadis meşhurdur:

"Ya davud, bana talip olan birini görürsen, onun hadimi ola."

Yerinde olur ki, bundan sonra taliplere, öncesinden daha çok teveccüh edile. Onlardan yüz çevirmek kokusu ve iltifat etmemek görülmez ola...

İkinci olarak, şu husus da vardır ki, yazasınız, akrabiyet üzerine yazılan mektup anlaşıldı mı, anlaşılmadı mı? Eğer anlaşıldıysa, ne âlâ; anlaşılma-dıysa, tereddüd edilen yeri yazınız.

Bundan daha ziyade ne yazayım?

Sübhan Allah'tan dileğimiz; selâmetiniz, afiyetiniz, sebatınız, istikametiniz ve başarınızın artmasıdır. Akıbetinizin de güzel olmasıdır.

Vesselam...

***


431

431. MEKTUP

MEVZUU: Hak Teala'nın kazasına (hükmüne) razı olup sabretmek.

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid Mir Muhammed Nu'man'a yazmıştır.

***

Alemlerin Rabbi Allah'a hamd olsun. Afiyette ve belâda, darlıkta ve genişlikte.

Hakim Zat'ın fiili, hikmetten dahi değildir. Herhalde o fiili ile salâh diler.

Bu manada bir ayeti kerime meali:

"Ola ki, bir şey hoşunuza gitmediği halde, sizin için hayırlı olur; bir şeyi de seversiniz, amma o, hakkınızda şer olur. Halbuki Allah bilir, sizbilemezsiniz."(2/216)

Allahu Teala'nın verdiği iptilâya ve onun kazasına (hükmüne) razı olunuz.

Onun taatı üzerine sebat edip ona karşı masiyet işlemekten de sakınınız.

Ayet-i kerime mealleri:

"Biz, Allah içiniz; ona döneceğiz."(1/156)

"Size isabet eden bir musibet ellerinizin kazancı sebebi itedir; birçoğunu da bağışlar."(42/30)

Sübhan Allah'a tevbe ediniz. Ellerimizin yersiz kazancından istiğfar ediniz.

Sübhan Allah'tan af ve afiyet dileyiniz. Zira o, yüce Zat, affı sever. Belâdan da gücünüz yettiği kadar kaçınız. Zira, güç yetmeyen şeylerden kaçmak, peygamberlerin sünnetidir. Onlara salât ve selâm olsun.

Sübhan Allah'a hamd ü şükürler olsun.

Selâm size ve sair hüdaya ittiba edenlere. Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline salâtlar ve üstün selâmlar.

***


434

434. MEKTUP

MEVZUU: Müşriklerin necasetinden murad, onların batini habasetleri ve kötü itikadları olduğu; görülen necisin aynı olmadığı.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Maksud Ali Tebrizi'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına selâm.

Ey mahdum-u müşfik.

Hüseyni tefsirinin gönderilmesinden maksadın ne olduğu bilinmedi. Tefsir sahibi, ayet-i kerimenin manasını, Hanefi imamlarının görüşüne muvafık olarak beyan etmiştir. Necasetten dahi şirki, batın habasetini, kötü itikadı murad etmiştir.

Daha sonra:

-Bunlar, necasetlerden sakınmazlar, dediğine gelince... Bu mana, bugünlerde ehl-i İslâm'ın pek çoğunda mevcuttur.

Bu cihetten, ehl-i imanın avamı ile küffar arasında fark kalmamıştır.

Eğer necasetten sakınmamak; bir şahsın necasetine sebep olsaydı, o zaman iş zorlaşırdı. Halbuki İslâm'da zorluk yoktur.

İbn-i Abbas'tan nakledilen:

-Müşrikler, necasetin aynıdır; köpekler gibi, cümleye gelince... Bu ve emsali nakiller azdır. Din büyüklerinin çoğundan nakledilmiştir ki, hepsi de tevile ve tevcihe hamledilir.

Onlar, necasetin aynı nasıl olabilirler ki, Resulullah (sav) Efendimiz, bir Yahudinin evinde yemek yemiş ve bir müşrikin kabından da abdest almıştır. Hazret-i Ömer Faruk dahi Nasrani bir kadının kabından abdest almıştır.

Burada şöyle bir soru sorulabiliri)

"Ancak, müşrikler necistir."(9/28) mealine gelen ayet-i kerime sonradan gelip anlatılan manaları neshetmiştir.

Bunun için şu cevabı veririm:

-Böylebbir şeyin caiz olması, bu makamda yeterli değildir. Elbette ayetin sonradan nazil olduğunu isbat eylemek gerek. Ta ki, böylece nesih davası sıhhata kavuşa... Zira hasım, men'in ötesindedir. Ayetin sonradan geldiği kabul edilse dahi, haramlığı isbat eylememesi gerekir. Dolayısı ile, burada murad, batın habasetinin necasetidir. Zira, şöyle nakledilmiştir:

-Enbiyadan hiçbir nebi, bir şey irtikab etmemiştir ki; o şeyin sonu, kendi şeriatında veya başka bir peygamberin şeriatında haram çıksın veya neticede haram kılınsın. İsterse, irtikab edildiği zaman, mubah olsun.

Şarabı görmez misin? Önceleri mubahtı; sonradan haram oldu. Bundan da hiçbir nebi içmemiştir.

Eğer müşriklerin netice işleri, zahiri necasete varmış olsaydı; köpekler gibi aynı necis olsalardı, alemlerin Rabbi Allah'ın mahbubu olan Resulullah (sav) Efendimiz, onların yemeklerini yemesi şöyle dursun; onların kablarına dahi elini sürmezdi.

Anlatılandan başka, necisin aynı olan, her zaman necisin aynı olur. Bunun geçmişte mubah olmasına yer yoktur; hatta gelecekte de... Mana böyle olunca, eğer müşrikler necisin aynı olsaydı; taa başından beri öyle olmaları gerekirdi. Resulullah (sav) Efendimiz dahi ölçüsüne ve iktizasına göre başta muamele ederdi. Böyle olmadığına göre, değildir.

Sonra,

Dinde zorluk atılmıştır. Bu durumda malumdur ki, onların necasetine hükmetmek, onların necis olduklarına itikad etmek cidden Müslümanları sıkıntıya sokmanın kendisidir. Onları zorluğa ve meşakkate atmaktır.

Hanefi imamlarına minnettar olmak lâzımdır. Şunun için ki: Müslümanlara bir çıkış yolu hazırladılar ve onları haram irtikabından da çıkardılar. Onların iyiliklerini kabahat ve ayıp görüp kendilerin taan etmek şöyle dursun...

Sonra, müçtehide itiraz yeri nerede? Zira, onun hatası için dahi sevaptan bir derece vardır. Ona uymaya gelince, hatalı olsa dahi, necatı mucibdir.

Müşriklerin yemeklerinin ve içmeklerinin haram olduğuna kail olup da, onlardan içtinab edenlere gelince, bunları yiyip içmekten kurtulmak adeta muhaldir. Bilhassa Hindistan beldelerinde... Çünkü bu iptilâ oralarda daha ziyadedir.

Dini bir meselede ki, umumi belva vardır; evlâ olan, işlerin en kolayı ve en sühuletli olanı ile fetva vermektir. Amma hangi müctehidin kavli ile olursa olsun, isterse, kendi mezhebine muvafık olmasın.

Şu ayet-i kerimeler, bu manaya işarettir:

"Allah, size kolaylık murad eder; zorluk murad etmez."(2/185)

"Allah, sizden hafifletmek ister. İnsan zaif olarak yaratılmış-tır."(4/28)

Allah'ın halkına tazyik etmek, onlara eza vermek haramdır; Sübhan Hakkın rızasına münafidir.

İmam-ı Şafii'nin sıkı tuttuğu bazı meselelerde, Şafii mensupları Hanefi mezhebine göre fetva verirler. Bunun sebebi de, halka kolaylık olmasıdır. Meselâ zekât işlerinde... Şafii mezhebine göre, zekâtın verilmesi yerli yerinde olmalıdır. (Yani ayet-i kerime ve hadis-i şeriflerde belirtildiği üzere...) Zekâtın verilecek yerlerinden biri de, müellef-i kulubdur. Halbuki, bugün bunlar yoktur. Bunun için de, Şafii mezhebi mensupları Hanefi mezhebine göre söyle fetva vermişlerdir:

-Onlardan hangi sınıfa zekât verilecek olursa yeterlidir.

Sonra,

Şu mana dahi açıktır ki, eğer müşrikler, aynen necis olsalardı; imanla da temizlenemezlerdi.

İste üstte anlatılan manalar da gösteriyor ki, onların necis olmaları, zevali kabil olan inançlarındaki habasettir; inanç mahalli olan batına inhisar etmektedir. Batının necaseti ise, zahirin taharetine münafi değildir. Bu mana, herkese, büyüğe ve küçüğe malumdur.

Şu da bir başka manadır ki:

"Ancak, müşrikler necistir"(9/28) mealine gelen ayet-i kerime müşriklerin halinden ihbardır. İhbar ise, ne nasih olur; ne de mensuh. Zira, nesh, şer'i bir hükmün yapılmasındadır; bir şeyden ihbarda değildir.

Yerinde bir mana olur ki, müşrikler, bütün vakitlerde necis olarak ve necisten murad ise, inancın habaseti ola. Böyle olmalı ki, delillere bir muaraza çıkmaya ve onlara dokunmakta dahi bir mahzur bulunmaya. Hem de, vakitlerin hiç birinde...

"Kendilerine kitap verilenlerin yiyeceği size helâl olduğu gibi; sizin yiyeceğiniz dahi onlara helâldir"(5/5) mealine gelen ayet-i kerimeyi okuduğum gün, karşılığında demiştiniz ki:

-Burada, yiyecekten murad buğday, nohut ve mercimektir.

Ehl-i örf, bu tevili kabul etmiş olsalardı, bu sıkıştırmaya hacet kalmazdı. Lakin, mutlaka insaf lâzımdır.

Bu kadar sözü uzatıp baş ağrıtmaktan asıl maksad, halka merhamet edilmesini ve umumi manada necasetlerine hüküm verilmemesi gereğini anlatmaktır. Küffarta karışık durmaları sebebi ile ehl-i İslâmın necasetine dahi itikad edilmemesi gereğini anlatmaktır. Zira, onlarla olmaktan kaçıp kurtulmanın imkânı yoktur. Mevhum necaset dolayısı ile, Müslümanların yiyip içtiklerinden dahi içtinab edilmeye. Bu durumda, anlatılan hüccete dayanarak, her şeyden teberri etmek gerek. Böyle bir şey de ihtiyat sanılır. Halbuki ihtiyat, bu gibi ihtiyatı terk etmektir.

Bundan daha ziyade ne yazayım.

Bir şiir:

Korktum da açtım dertlerimden bazısını;

Bıktırmasın sizi çok, dedim pek azını...

Vesselam...

***


436

436. MEKTUP

MEVZUU: Resulullah (sav) Efendimizin ashabının menkıbeleri, aralarında merhamet ve şefkatleri.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Muhammed Murad Keşmiri'ye yazmıştır.

Allahu Teala şöyle buyurdu:

"Muhammed, Allah'ın Resulüdür. Onun maiyetinde bulunanlar, küffara karşı çetindirler. Kendi aralarında da merhametlidirler. Onları rükû edici ve secde edici olarak görürsün. Onlar daima Allah'tan fazl-ü kerem ve rıza isterler. Secde izinden meydana gelen nişanlan yüzlerindedir.

İşte, onların Tevrat'taki vasıfları budur.

İncil'deki vasıflan da söyledin

Onlar, filizini yarıp çıkarmış, gitgide onu kuvvetlendirmiş, kalınlaşmış, sapları üzerine doğrulup kalkmış bir ekine benzerler ki bu, ekicilerin de hoşuna gider. Ta ki, bunlarla kâfirler öfkelensin. İçlerinden iman edip iyi amel ve hareketlerde bulunanlara Allah hem mağfiret, hem de büyük mükâfat vaadetmiştir."(48/29)

Üstte meal olarak anlatılan ayet-i kerimede, Sübhan Allah, Hayrü'l-beşer Resulullah (sav) Efendimizin ashabını medhetti. Ona ve diğerlerine salât ve selâm olsun. Yani onların bazısının bazısına olan tam merhametlerinden ötürü. Ki onlar, bu merhamet üzere bulunmaktadırlar.

-Rahiym lâfzı, ayet-i kerimede (Arapça aslına göre) geçen:

-"Ruhema..." lâfzının cem sığasından tekidir ki, merhamette mübalağayı tazammun etmektedir.

Aynı zamanda sıfat-ı müşebbehedir. Sıfat-ı müşebbehe dahi, istismara delâlet etmektedir. Bu da, onların merhametlerinin devamlı oluşuna işarettir.

Onların bu merhamet durumu, Resulullah (sav) Efendimizin hayatında iken ne ise, irtihalinden sonra da aynı olmuş, hiçbir değişme olmamıştır. Her ne şey ki, onların, bazısından bazısına karşı olan merhamete münafidir; kendilerinden atılmıştır. Böyle olması gereklidir, hem de daima... Bazısının bazısına olan buğuz, kin, hased, düşmanlık ihtimali onlardan atılmıştır Hem de her zaman için... Ashab-ı kiramın bütünü ki, bu beğenilen sıfatlarla muttasıf olmuşlardın

nitekim:

"Ellezine" (Onlar.)" (48/29) lâfzı, umumi ve istiğrak sığası ile gelmektedir. Bu durumda, ashabın büyükleri için ne diyelim? Zira, bu sıfatlar, onlarda daha tamam ve daha kemallidir. Hem de fazlası ile... Bu manadan olarak, Resulullah (sav) Efendimiz şöyle buyurdu:

"Ümmetime ümmetimin en merhametlisi, Ebu Bekir'dir."

Resulullah (sav) Efendimiz, Hazret-i Faruk sanında ise, şöyle buyurdu:

"Benden sonra, peygamber gelecek olsaydı; Ömer olurdu."

Yani nübüvvetin levazimi ve kemalâtı, bütünüyle Hazret-i Ömer'de vardır. Lâkin, Hatemü'r-rüsül Resulullah (sav) Efendimizle nübüvvet makamı kapandığı için; bu makam devleti ile müşerref olmamıştır.

Nübüvvet levazimi arasında, halka tam rahmet ve şefkat vardır.

Sonra, o rezil hallerdir ki, şefkata ve merhamete münafi olup kin, hased, buğz, düşmanlık gibi kötü huylardan sayılır; Hayrü'l-beşer Resulullah (sav) Efendimizin sohbeti ile şerefyab olanlarda nasıl tasavvur edilir? Zira onlar, ümmetlerin hayırlısı olan bu ümmetin en faziletlileridir. Bütün dinleri nesheden bu din ehlinin en önde olanlarıdır.

Onların asırları, asırların hayırlısıdır. Onların sahibi dahi, resullerin ve nebilerin en faziletlisidir.

Anlatılan düşük sıfatlar, bu ümmetin en küçüğüne dahi, ardır. Şayet onlar, bu düşük sıfatlarla mevsuf olsalardı; bu ümmetin en faziletlileri olmak şerefine nasıl nail olurlardı? Ne yüzle bu ümmet, ümmetlerin hayırlısı olacak ve imanda ileri olmanın ve mal harcamakta, nefsi vermekte er davranmanın ne meziyeti olacaktır? Fazileti nedir?

Sonra, hayırlı asır olmasına ne tesiri olacaktır? Hayrü'l-beşer Resulullah (sav) Efendimizin sohbet faziletine ne eser terettüb edecektir?

O kimseler ki, ümmetin evliyası ite sohbette bulunmaktadırlar; bu sebeple de, anlatılan bu rezil huylardan kurtulurlar; bu durumda o cemaatta bu kötü huyların bulunması nasıl tevehhüm edilir? Halbuki onlar, Resulullah (sav) Efendimizin sohbetinde ömür tüketmişlerdir. Onun dinini teyid, şeriatına yardım ve kelimesini ilha için mal ve can harcamışlardır.

Meğer ki böyle bir tevehhüm, Hayrü'l-beşer Resulullah (sav) Efendimizin azameti ve şerefi gözden düşe ve tevehhüm edile ki, onun sohbeti, bu ümmetin bir velisinin sohbetinden daha noksandır! Böyle bir şeyden Allah'a sığınırız.

Mukarrer olan durum şu ki: Ümmet velilerden hiçbiri, o ümmetin sahabelerinden bir sahabenin mertebesine ulaşamaz; peygamberlerinin mertebesi şöyle dursun...

Bu manada Şeyh Şibli şöyle dedi:

-Ashabını tazim etmeyen, Allah'ın Resulüne iman etmiş olmaz.

***

İnsanlardan bazıları sanır ki:

Resulullah (sav) Efendimizin ashabı iki fırkaya ayrılmıştır. Onlardan bir fırkanın Hazret-i Âli ile muvafakati vardır; diğer fırkanın dahi, onunla muhalefeti vardır.

Bu iki fırkadan her birinde ise, diğerine karşı düşmanlık, buğuz, kin vardır. Onlardan bazısı dahi, iki yüzlü olarak, bazı çıkarlar düşünerek bu sıfatlarını gizlemiştir.

Yine sanmışlardır ki, bu rezil huylar ve onlarda bulunan diğer kötülükler, birinci asra kadar uzamıştır.

Anlatılan tevehhüm sebebi ile, Hazret-i Ali'nin (ra) muhaliflerini şerli anlatırlar ve onlara yakışmayan isnadları yaparlar.

İnsaf edilmesi gerek...

Anlatılan mana takdirine göre her iki fırka da taana uğratılmaktadır. Düşük sıfatlarla muttasıf bulunmaktadırlar. Bu ümmetin en faziletlileri, bu ümmetin en şerlileri durumuna düşürülmektedir; hatta bütün ümmetlerin en şerlileri!.. O ümmetin hayırlı oluşu, şerli olmaya geçmektedir!..

Hangi insafla, Hazret-i Ebu Bekir (ra) ve Hazret-i Ömer (ra) anlatılan te-vehhümie kötü olarak anılmaktadır? Din ulularına münasip düşmeyen işler isnad edilmektedir!..

Hazret-i Ebu Bekir (ra) bu ümmetin en müttakisidir. Hem de, Kur'an'ın kafi hükmü ile... Müfessirlerden İbn-i Abbas ve diğerleri birleştiler ki:

"Halbuki en muttaki, Allah katında temizlik bulmak için verendir ve ondan (ateşten) uzaklaştırılacaktır."(92/17-18) mealine gelen ayet-i kerimeler, Hazret-i Ebu Bekir sanında nazil olmuştur. Burada:

"Ey muttaki..." (92/17-18) Hazret-i Ebu Bekir'dir. Allah ondan razı olsun.

Allahu Teala ki, bir şahıs hakkında:

"En muttaki..." (92/17-18) buyurur. Yani ümmetlerin hayırlısı olan bu ümmetin en müttakisi... Şimdi düşünmek gerek: Onu tekfir etmek, fişka vardırmak, dalâlette saymak şenaat yolunda hangi hadde ulaşır!..

İmam Fahreddin-i Razi, üstte anlatılan ayet-i kerimeyi delil tutarak, Hazret-i Ebu Bekir'in en faziletli olduğunu çıkardı. Allah ondan razı olsun. Çünkü:

"En keremliniz, en muttaki olanınızdır."(49/13) mealine gelen ayet-i kerime hükmüne göre, yüce Hakk katında bu ümmetin en keremlisi olma şerefi nass-ı lâhik hükmüne göre, yine Hazret-i Sıddık'ın olan. Allah ondan razı olsun.

Eimme-i selefin isbat ettiklerine göre, ki bunlardan biri de, İmam-ı Şafii'dir; Hazret-i Ebu Bekir ve Hazret-i Ömer'in daha faziletli oldukları üzerine sahabenin ve tabiinin icamı vardır. Allah onlardan razı olsun.

Hazret-i Ali dahi, her ikisinin daha faziletli oldukları üzerine hükmetmiştir. Allah onlardan razı olsun.

Muhaddislerin en büyüklerinden olan Zehebi şöyle anlattı:

-Bu manayı, Hazret-i Ali'den (ra) seksen küsur kimse rivayet etti.

Şia'nın en büyüklerinden olan Abdürrezzak dahi, üstte anlatılan rivayet dolayısı ile Hazret-i Ebu Bekir'in ve Hazret-i Ömer'in daha faziletli olduklarına hükmetti. Allah onlardan razı olsun. Şöyle dedi:

-Hazret-i Ali'nin, Hazret-i Ebu Bekir'i ve Hazret-i Ömer'i kendi nefsi üzerine daha faziletli tuttuğu için, her ikisini de daha faziletli buluyorum. Yoksa, onları daha faziletli saymazdım. Benim için bir vebal olur ki, onu seveyim, sonra ona muhalif durayım.

Mana yukarıda anlatıldığı gibi olunca; ümmetlerin hayırlısı olan bu ümmetin en faziletlilerini, hem de Kur'an, hadis, icma ve Hazret-i Ali'nin (ra) itirafı ile noksan bilmek, onları tahkir etmek hangi insaf ölçüsünden, hangi diyanetten, zımnında bulunan hangi hayırdan dolayıdır!..

Eğer bir kimseye sövmekte hayır ve ibadet bulunsaydı, Ebu Cehil'e ve Ebu Leheb'e sövmekte olurdu. Ki bunlar matrud ve mel'undurlar. Hem de, Kur'an'ın kafi hükmü ile... Hem de, onun zımnında çok hasenat hasıl olurdu...

Kesilmeyi ve kötülüğü tazammun eden sövmenin hayırlı oluşu nerededir? Bilhassa, layık ve müstahak olmayan bir şahıs hakkında olursa. Bir şeyi, kendi yerine bırakmamak zulümdür. Bir şeyle diğer şey arasında fark vardır. Bir mevzi ile diğer mevzi arasında değişiklik vardır. Bir zulüm ile diğer zulüm arasında yine tam bir açıklık vardır.

***

HAZRET-İ OSMAN (Allah ondan razı olsun)

Hazret-i Osman Zinnureyn'in hilâfeti, sahabe-i kiramın icmaı ile sabittir. Ayrıca, o babda asırların hayırlısı olan o asırda bulunan büyük küçük, kadın erkek hemen herkesin ittifakı vardır. Bu mana icabı olarak, ulema şöyle dedi:

-Hazret-i Osman Zinnureyn'in hilâfeti üzerine olan ittifak diğer üç halifeden hiçbiri için olmamıştır.

Onun hilâfetinin başlamasında, o asır ehlinde bir nevi tereddüd vardı. Dolayısı ile o asır ehli bu madde üzerinde çok ihtiyatlı davrandı. Sonra, o hilâfet üzerinde ikdam eylediler.

***

Şunun bilinmesi yerinde olur ki,

Sahabe-i kiram, Kur'an ve hadisin tebliğcileridir. İcma dahi, onların asrına bağlıdır. Onlardan tümü veya bazısı dalâlet ve fısk ile muttasıf olur ise, dinin bütününden veya bazısından itimad kalkar. Hatemü'l-enbiya, Afda-lü'r-rüsül Resulullah (sav) Efendimizin bi'setinden gelecek fayda dahi az olur.

Kur'an-ı Kerim'i cem eden Hazret-i Osman'dır; hatta, Hazret-i Ebu Bekir ve Hazret-i Ömer Faruk'tur. Allah onlardan razı olsun.

Şayet bu zatlara taan edilir ve onlardan adalet kaldırılmış olur ise, Kur'an'a nasıl itimad kalır ve ne şeyle din kaim olur? Bu işin şenaati düşünülmelidir.

Resulullah (sav) Efendimizin ashabı tümden idalet üzeredir. Bize her ne tebliğ etmişlerse haktır ve doğrudur.

Hazret-i Ali'nin (ra) hilâfeti zamanında vaki olan muhalefetler ve münazaralar; heva, heves, makam ve siyaset sevgisi ile olmamıştır. Elbette, ictihad ve istinbat üzere olmuştur. Onlardan birinin içtihadında hatta, istinbatı sevaptan uzak olsa dahi durum budur.

Ehl-i sünnet uleması katında mukarrer olan mana şudur:

-Mu muharebelerde ve müşacerelerde haklı olan Hazret-i Ali'dir. Muhalifleri dahi hata üzere idiler. Bu hatanın menşei içtihad olunca, sahibmi taan edilmekten ve ayıplanmaktan uzak tutulur.

Asıl maksud olan Hazret-i Ali tarafında haklılığın oluşu ve hatanın muhalifleri tarafında bulunuşudur. Ehl-i sünnetin kail oldukları mana budur. Lanet okuyup tard etmek, ziyadeden bir şeydir. Hatta zarar ihtimalini tazammun eder.

Çünkü, onlar Resulullah (sav) Efendimizin ashabı olup kendilerinden razı olmuştur. Bazıları da, cennetle müjdelidir. Bedir gazasına mensupları vardır; günahları bağışlanmıştır. Uhrevi azap kendilerinden kalkmıştır. Nitekim, sahih hadislerde şu mana gelmiştir:

"Allahu Teala, Ehl-i Bedr'e muttali oldu ve şöyle buyurdu:

-Ne isterseniz yapın, sizi bağışladım."

Onların bir kısmı da, Biat-ı Rıdvan ile müşerref olmuştur. Resulullah (sav) Efendimiz de, bu biatta bulunanlara şöyle buyurdu:

"Ağacın altında biat edenlerden hiç kimse, cehenneme girmeyecektir."

Hatta, Kur'an-ı Mecid'den anlaşılan mana üzerine ulema kaildir ki, ashab-ı kiramın tümü cennet ehlidir. Bunu şu meale gelen ayet-i kerimeden almışlardır:

"İçinizde, fetihten evvel Allah yolunda harcayan ve muharebe eden kimseler, diğerleri ile bir olmaz. Onlar derece itibarı ile fetihten sonra harcayan ve muharebe edenlerden daha büyüktür. Allah her birine Hüsna'ya vaad etmiştir. Allah her ne yaparsanız hakkıyla haberdardır."(57/10)

"Hüsna..." manası cennettir. Hangi sahabe ki, fetihten evvel ve sonra mal harcayıp muharebe etmiştir; onun için cennet vaadi gelmiştir. Dediler ki:

-İnfak ve kıtal sıfatı takyid için değildir; medih içindir.

Zira, bütün sahabe, bu iki sıfatla muttasıftır; hepsi de cennetle vaad olunmuştur.

Üstte anlatılan manalara göre mülâhaza etmek gerek. Bu büyükleri şerle ye suizanla anlatmak, insaftan ve diyanetten nasıl sayılır?

Üstte anlatılan manalar dışında şöyle bir soru çıkabilir:

Bir cemaat demiştir ki:

-Ashab-ı kiramdan bazıları, Resulullah (sav) Efendimizin irtihalinden sonra, anlatılan yol üzerinde kalmamışlardır. Makam ve riyaset talebi, hilâfet sevdası ile hak yoldan inhiraf etmişlerdir. Hazret-i Ali'den dahi hilâfeti gasb eylemişlerdir. Hatta, bu inhirafı, küfür ve dalâlet haddine varır zannetmişlerdir.

Burada anlatılanlar, bu cemaatın zannına göre, ashab-ı kirama vaad edilenlerden mahrumdurlar. Zira, sohbet faziletine nail olmak, İslâm'dan bir parçadır, islâmları söz götürünce, sohbetin tesiri ne olur?

Bunun için şu cevabı veririm:

-Üç halife dahi, cennetle müjdelidir. Allah onlardan razı olsun. Bu durum, sahih hadislerle sabit olup manevi tevatür derecesine ulaşmıştır. Küfür ve dalâlet ihtimali onlardan def edilmiştir. Ayrıca, Hazret-i Ebu Bekir ve Hazret-i Ömer ehl-i Bedir'dendir. Sahih hadislere göre de, ehl-i Bedir bağışlanmıştır. Sonra onlar, ayrıca, Biat-ı Radvan ehlidir; bunlar dahi, daha önce anlatıldığı gibi, ehl-i cennettir.

Hazret-i Osman, Bedir gazasında hazır olmamıştır. Çünkü, Resulullah (sav) Efendimiz onu, hanımı hasta olduğundan Medine'de bıraktı; o da Resulullah (sav) Efendimizin kızı idi. Kendisine şöyle buyurdu:

"Bedir ehline olan ecirden sana da vardır."

Ayrıca, Hazret-i Osman, Biat-ı Radvan'da da bulunamadı. Zira, Resulullah (sav) Efendimiz onu, Mekke'ye Kureyş'e elçi olarak göndermişti.

Amma, Resulullah (sav) Efendimiz, onun yerine kendisi ile biat etmiştir. Nitekim, bu mana meşhurdur.

Kaldı ki, Kur'an-ı Mecid, bu büyüklerin üstün şanına şehadet etmektedir; onların üstün derecelerinden haber vermektedir.

Bir kimse ki, Kur'an ve hadise karşı gözlerini kapamıştır; o kimse, bahis dışıdır. Bu manada, Şeyh Sadi (rh) şöyle dedi:

Bir şiir:

O ki durmaz Kur'an, hadis yanında;

Susman, konuşmaman haktır cevabında...

O ne biçim bir belâdır ki, vaki olur... Şayet Hazret-i Sıddık'ta küfür ve dalâlet ihtimali olur ise... Şunun için ki: Adaletlerinin varlığına, çokluk olmalarına göre, kendisini Resulullah (sav) Efendimizin makamına oturtmuşlardı.

Hazret-i Sıddık'ın hilâfetini tekzib etmek; asırların hayırlısı olan o asır ehlinden otuz üç bin kişiyi tekzib etmektir.

En azından bir dirayete sahip olan kimse, böyle bir şeye cevaz vermez.

Sonra, bir asırda nasıl bir hayır kalır ki, o asır ehlinden otuz üç bin kişi batıl üzerinde birleşmiş ve Resulullah (sav) Efendimizin makamına dalâlette kalan ve dalâlete götüren birini oturtmuşlardır!..

Allahu Teala, bu cemaata insaf versin ki, din ulularına taan etmekten dillerini tutarlar ve Resulullah (sav) Efendimizin sohbet hakkına da riayet ederler.

Bu manada, Resulullah (sav) Efendimiz şöyle buyurmuştur:

"Ashabım hakkında Allah'tan korkunuz. Benden sonra, onlara garaz beslemeyiniz. Onları seven, benim sevgimden dolayı seven onlara buğzeden de, bana buğzettiği için buğzeder.

***

Bundan daha ziyade ne yazayım? En açık bedihi manaları daha nasıl açayım? Halbuki Kur'an-ı Mecid, Hazret-i Sıddık'ın medhi ile doludur. Allah ondan razı olsun. Onun hakkında Leyh suresi ve başka ayetler nazil olmuştur. Sayıya ve hesaba gelmeyecek kadar, onun faziletleri sahih hadislerle anlatıldı. Onun şemaili ve vasıfları, hatta bütün sahabe, geçmişte gelen peygamberlerin kitaplarında anlatıldı.

Nitekim, Allahu Teala, Tevrat'ta ve İncil'de vasıflarını anlattı.

Ümmetlerin hayırlısı olan bu ümmetin başı ve onların reisi, Hazret-i Sıddık'tır. Allah ondan razı olsun. Ona ki, küfür ve dalâlet iftirası atarlar; başkalarına nasıl bir itirazda bulunacaklardır? Hangi yoldan konuşacaklardır?

Bu manada bir ayet-i kerime meali:

"Allah'ım, ey semaları ve yeri yaratan, gaybı ve şehadeti bilen; ihtilâfta bulundukları şeylerde, kulların arasında hükmeden sensin."(39/46)

***

Hüdaya ittiba edenlere ve Mütabaat-ı Mustafa'yı bırakmayanlara selâm. Ona ve âline salâtların en tamamı, selâmların dahi ekmeli...

***


437

437. MEKTUP

MEVZUU: Namaz kılmaktan, Kur'an okumaktan, zikirden hâsıl olan mertebelerin yükselmesi ve güzel neticelerin beyanı.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Tahir Bedahşi'ye yazmıştır.

Allah'a hamd olsun. Onun seçmiş olduğu kullarına da selâm.

***

Bu tarikatın müptedi talebelerine mutlaka gereklidir ki, zikrederler. Zira, bu müptedinin terakkisi, zikir tekrarına bağlıdır. Şu şartla ki: Bu zikir, kâmil ve mükemmel bir şeyhten alına. Bu şart bulunmadığı takdirde; çoğunlukla, ebrarın virdleri kabilinden olur; bunların neticesi de sevaptır. Mukarrebine taalluku olan yakınlık değildir.

Çoğunlukla, ebrarın virdleri kabilinden olur cümlesini ancak şunun için kullandım:

Caiz olur ki, şeyhin tavassutu olmadan, Sübhan Hakkın fazlı terbiye ede... Kendisini, zikir tekrarı ile mukarrebin zümresinden kılar. Hatta, zikir tekrarı olmadan, yakınlık mertebeleri ile müşerref olması, Allahu Teala'nın veli kulları arasına girmesi caiz olur.

Anlatılan şarta gelince; ağleb, ekser itibarına ve hikmet âdet vafkına göredir.

Sübhan Allah'ın fazlı ile zikre bağlı muamele tamam; heva ilâhlarından da halâs müyesser olur ise, emmare dahi mutmainne durumuna gelir ise, o zaman, terakki zikirle hâsıl olmaz. Bu durumda, zikrin hükmü, ebrarın virdleri hükmünü alır. Bu yerde mertebeleri kat etmek; Kur'an okumaya, kanutu uzun tutarak namaz kılmaya bağlı kalır.

Daha önce zikirle müyesser olan, bu kere Kur'an okumakla müyesser olur. Bilhassa namazda okunur ise...

Hulâsa, başta ebrarın virdleri kabilinden olan zikir hükmü, Kur'an tilâveti hükmü olur. Mukarrebattan olduğu için de, başta ve ortada Kur'an tilâveti hükmü, zikir hükmü yerine geçer.

Şaşılacak bir durumdur: O vakitte, Kur'an ayetleri cümlesinden olarak; Kur'an tilâveti unvanı ile zikir tekrarı ve onda istiazeye şuru edildiği zaman üzerine öyle faydalar terettüb eder ki; kıraat unvanı ile tekrar edilmez ise, Kur'an tilâveti üzerine terettüb etmez; ebrarın amelleri gibi olur.

Her amelin yeri ve zamanı vardır. Zamanında eda edildiği takdirde güzel olur. Aksi halde, çok kere hata olur. İsterse kendi zatında iyi olsun.

Görmez misin ki, teşehhüdde Fatiha okumak hatadır; isterse Ümmü'l-kitab olsun.

Bu yolda şeyh zaruriyattan sayılır. Onun talimi dahi, önemlilerin en önemlisidir.

Bundan sonrası, kuru ot misali uçar gider.

Büyüklerden biri şöyle demiştir:

Olduğun için bidayette Ahvel; (AHVEL: Şaşı gözlü... Biri, iki gören.)

Gerek ki, seni şeyh yönete evvel...

***


438

438. MEKTUP

MEVZUU: Sübhan Hakkın sıfatları beyanındadır.

NOT: İmam-ı Rabbani Hz. bu mektubu, Seyyid Muhammed Nu'man'a yazmıştır.

***

Allah'a hamd olsun.

Onun seçmiş olduğu kullarına da selâm...

***

Sübhan Hak, vücudun kendisinde, mukaddes zatı ile yeterlidir. Sair kemalât ve tevabiinde de böyledir. Bunlar hayal, ilim, kudret, semi, basar, irade, kelâm ve tekvindir. (Dirilik, bilmek, güçlü olmak, duymak, görmek, dilemek, konuşmak ve yaratmaktır.) Bu kemalâtın husule gelmesinde, sair zaid sıfatlara muhtaç değildir; isterse onun zaid kâmil sıfatlan bulunsun. O yüce Allah, vücudla değil, pek mukaddes zatı ile mevcud olduğu gibi; kendisinin sıfatı olan hayatla değil, zatı ile diridir. Sonra o:

Zatı ile alimdir; ilim sıfatı ile değil...

Zatı ile basirdir; basar sıfatı ile değil...

Zatı ile duyar; semi sıfatı ile değil...

Zatı ile kadirdir; kudret sıfatı ile değil...

Zatı ile diler; irade ile değil..

Zatı ile konuşur; selâm sıfatı ile değil...

Kâinatın vücuda getirilme mebdei ise, yine zatı ile olup, tekvin sıfatı ile değildir. İsterse alemin vücuda getirilmesi tekvin ve sair sıfatlar vasıtası ile olsun. Nitekim bu mananın tahkiki ileride gelecektir.

Bu tekvin, kudretin ilerisindedir. Çünkü kudrette, fiilin ve terkin sıhhati vardır. Tekvinde ise, fiil tarafı taayyün etmiştir. Kudretin dahi, iradeye tekaddümü vardır. Tekvin ve iradeden sonradır.

Bu tekvin, kulun gücüne benzer. Bu manada ehl-i hak ulema söyle dedi:

-O fiile mekrun olup, kudretin ve iradenin ilerisindedir.

Kudret, her iki tarafı da, yani terki ve fiili sağlar.

İrade, iki taraftan birini tercihe yarar. İcad ise, iradenin tercihinden sonra, tekvine taalluk eder.

İki tarafı sağlama çıkaran kudret isbat edilemez ise, icab gerekir. Tekvinin isbatı olmadığı takdirde, İcad mesnetsiz olur.

İcadı sağlama çıkaran kudret olup, tekvin dahi icadın mübaşiridir. Bu manadan olarak, tekvinin isbatı gerekli oldu. Matüridiye uleması bu yolu bulmuşlardır.

Eş'arilere gelince, tekvinin eşyaya izafetini ve taallukunu daha çok bulduklarından ötürü; izafi sıfatlardan zannetmişlerdir.

Hakkı hak eyleyen Allah'tır. Yolu gösteren de odur.

Tahlik, terzik, ihya, imate (yaratmak, rızıklandırmak, diriltmek, öldürmek) ve bunların benzerlerini tekvin sıfatına döndürmek; onlardan her birinin kendi başına kadim olduklarına kail olmaktan daha iyidir. Ta ki, hiçbir zaruret olmadan, birçok kadimlerin isbatı gerekmesin.

Üstte anlatılan beyandan anlaşıldı ki, Sübhan Hakkın gayrına, Sübhan Hakkın icadı sıfatlar vasıtası ile müyesser olan şey; Sübhan Hakka zatı ile sıfatların tavassutu olmadan hâsıl olmaktadır. Zira, Sübhan Hakkın zatı, herhangi bir işi ve itibarı mülâhaza olmadan, bütün kemalâtı camidir. Hatta o, her kemalin aynıdır. Zira yüce Hakkın zatında parçalanma ve bölünme yoktur.

Zira, Sübhan Hak, zatının tamamı ile alim, tamamı ile duyan, tamamı ile görendir. Sair sıfatlan da buna kıyas etmek vardır.

Durum, üstte anlatıldığı gibi olmasına rağmen, Sübhan Hakkın yedi, hatta sekiz sıfatı vardır. Nitekim ehl-i hak ulema dahi buna kaildir.

Allah onların çalışmalarını şükrana lâyık eylesin.

Bu kâmil kadim sıfatlar, o zati sıfatların zılâli ve mazharlarıdır. Hatta şöyle demek dahi mümkündür:

-Bunlar, o kemalâtın nikabı, saklı nurlarının hicaplarıdır.

***

Burada şöyle bir soru sorulabilir:

-Sübhan Hakkın zatı ki, bütün kemalâtın husulünde yeterlidir. Ne şey için, sıfatların isbatı olsun? Kadimlerin vücuduna niçin kail olunsun? Bu manadan olarak; felsefeciler, mutezile zatla yetindiler. Kadimlerin taaddüdüne kail olmaktan kaçıp sıfatların nefyine kail oldular.

Bunun için şu cevabı veririm:

-Yüce mukaddes Hazret-i Zat, her ne kadar kemalâtın husulünde yeterle ise de; eşyanın tekvininde ve tahlikında sıfat-ı zaideler lâzımdır. Zira, yüce Hakkın zatı tenezzüh ve takaddüsün nihayetinde, azametin ve kibriya şanının gayetindedir. Gına kemalinde dahi öyledir. O yüce Zatın eşya ile münasebeti yoktur. Hikmet iktizası ve âdet iktizasına göre; faydada ve feyizde istifade edip feyiz almak isteyenlerle münasebet de gereklidir. Umumi manada olsa dahi, sıfatlar bir derece tenezzül edip zıllıyet ve eşya ile münasebet hasıl olmuştur. Bu durumda, sıfatların tavassutu olmadan, eşyadan hiçbir şeyin husulü tasavvur edilemez. Zira, yüce mukaddes Hazret-i Zat'ın nur şaşaası satvetinde eşyaya helak, fena, mahiv ve yok olmaktan başka nasip yoktur.

Eşyanın icadını, sıfatların isbatı olmadan, zat-ı bahte bağlayanlarda fikir yoktur. İlk sudur nedir ki, yüce Hakkın veçhi azametlerinde muzmahil ve mütelaşi olmaya...

***

Burada şöyle bir soru çıkabilir:

-Felsefeciler ve mutezile, her ne kadar hariçte sıfat isbat etseler de; ilmi itibarlara kail olup ilimde mütemayyiz olan zati kemalâtı isbat etmektedirler. Böyle olunca, eşyanın icadı zat-ı bahte bağlanmayıp itibarların tavassutu ile olmaktadır.

Bu suale cevabım şudur:

-Alemin icadı hariçtedir; alem dahi hariçte mevcuttur. Harici hicaplar da mutlak gereklidir ki; hariçte eşyanın vücuduna vesile olup ve onları koruya. Yani mahvolup helake gitmekten...

İlmi itibarlar, harici vücudlarda bulunmaz. Harici mevcudatın muhafazasında dahi, ilmi hicap yeterli değildir.

Sofiyeden bazıları var ki, alemin vücuduna ilim dışında kail olmazlar.

İlmi itibarlar bunlar için faydalı olabilir. İlmi vücutlara vesile olması da mümkün olur. Lâkin, alem hariçte mevcuttur; isterse bu hariç; o haricin zilli olsun. Bu vücud dahi, o vücudun zilli olsun. Mutlaka, harici hicaplar gereklidir ki, hariçte alemin vücuduna vesile ola...

Şu da yerinde olur ki, hakiki sıfatlar hariçte mevcut olarak eşyayı terbiye edip alem aynalarında kendi vasıtası ile zati kemalâtı tecelli ettirip zuhur makamına vardıralar.

Sıfatlar, her ne kadar yüce Zat'a hicap makamında olsalar da, zati ke-malâtın zuhuru, onların varlığına bağlıdır. Sıfatların hicabiyet durumu, göstermeye sebep olan manzaranın hicabiyet durumu gibidir. Her ne kadar zilli ise de, ne yapalım ki, vücudumuz, zılla merbut kılındı. Tahakkukumuz dahi hicaba bırakıldı.

O ki zatladır; zattan ayrılmaz.

Bir mısra:

Siyahlık Habeşi'den nasıl gider, kendi rengidir.

Bir şiir:

Bundan ötesinin beyanı ince;

Gizlemek pek hoş pek de güzel bence...

***

Kul, Sübhan Hak olamaz. Ne var ki, Sübhan Hakkın fazlı ile şanı yüce Hak'tan da aynlamaz. Zira: "İnsan sevdiği ile beraberdir..." manası doğrudur. Sübhan Hakkın eşya ile maiyet nisbeti var ise de; lâkin menşei mahabbet olan bu maiyet, o mahiyetten başkadır. Bir kimsenin mahabbeti yok ise, bu maiyeti de bilemez.

Dereceler, mahabbette nasıl değişik ise, mahabbetin değişik olduğu kadar maiyette dahi değişiklik hasıl olmaktadır.

O maiyet, zıllıyetten halâs olmaya sebeptir; tamamı ile izmihlale vasıtadır. Yine o maiyet, köleliği izale edip kulluğun aynında hürriyeti ispat etmektedir. Yine o maiyet, enaniyeti iskat etmektedir; hatta enaniyeti kemaliyet derecesine çıkarmaktadır. Şunun da bilinmesi yerinde olur ki, Sübhan Hak, umumi maiyet manasında şöyle buyurdu: "O sizinle beraberdir."(57/4)

Böylece, Sübhan Hak tarafındaki maiyeti isbat eyledi. Hususi maiyette ise:

"İnsan sevdiği ile beraberdir" hükmüne göre, bu tarafta, mahabbet iktizasına göre maiyet sabit oldu. İkisi arasında çok fark vardır.

Çünkü has maiyette, her iki tarafın isbatı vardır. Bunun için de, vicdan içinde de mahrumiyet lâzım gelir. (Yani varlık içinde yokluk) O ne hasrettir ki, yüce Hakkın huzurunda duyulur! Alem, her ne kadar sıfatların zılâli olup sıfatlar vasıtası ile kendisine vü-cud ve beka arız olmuş ise de; lâkin yüce mukaddes Zat'ı seven, zati mahabbet tavassutu ile, kendi asılları olan sıfatlardan lâkeyfi (şekli belli olmayan) bir yükselme ile terakki etmiştir. Asılları geçerek, asılların aslı ile de ittisal etmiştir. Ne var ki, onun bu ittisali dahi lâkeyfi bir şekildedir. Yani keyfiyeti, şekli belli olmayan bir şekilde.

Şayet aslından terakki edip yükselmez ise, gelişinden, yani vücudundan ne fayda gelir? Ve mahabbete ne hacet... Zira, kendisinin bütün vakitlerde aslı ile ittisali vardır. Zilli vuslat, her zaman için kendisine müyesser olmaktadır. Asıl iş odur ki, asıl, zil gibi basamak yapılan; mahabbet kanatları ile de daha üstüne terakki edile... Bu yükselişi anlamak, herkesin fehminde hasıl olacak cinsten değildir. Nefsini terk ederek, nefsinden terakki etmek, nazar ve fikir erbabının akıl edeceği bir iş değildir.

Sofiyeye gelince, onlardan dahi bu kuvvetle müşerref olanlar, binde birdir. Ki o binde bire, bu muammanın sırrı inkişaf eder. Bir şiir:

Binlerce nükte vardır bunda kıldan ince; Her tıraşlı baş bilmez kalenderlik nice...

***

Burada şöyle bir soru sorulabilir:

-Bu seyir afaki midir, yoksa enfüsi mi?

Bunun için şu cevabı veririm: -

-O, ne enfüsidir, ne de afaki. Zira, enfüs ve afaktan murad, dahil ve hariç olandır. Halbuki bu muamele, duhulün ve hurucun ötesindedir. İsterse, nazar erbabına göre, muhal olsun. Şöyle ki:

Matlub olan, duhul ve huruçtan yana, pek mukaddes olunca, onunla olan nisbet dahi, zaruri olarak, duhul ve huruçtan münezzehtir.

iş bu seyir; böyle müşkil ve böyle incelik taşıyan bir şey olmasına rağmen; erbabı katında malum olup ayırd edilebilmektedir, ilim erbabından olunca da, Denli ve Ekre seyri gibidir.

Zira, diğer menzile göre; her menzilin mümtaz bir durumu vardır.

***

BİR TENBİH

Alem, her ne kadar sıfatların zılâli, sıfatlar dahi Hazret-i Zat'ın zılâli olsa da, lâkin zıllıyetin kendine göre mertebeleri ve dereceleri vardır. Bunların her birinden de Matlub Zat'a hicab vardır.

Çünkü şöyle bir haber vardır:

"Allah'ın nurdan ve zulmetten yetmiş bin hicabı vardır."

Bu hicaplar, tamamı ile açılmadıkça; zıllıyetten halâs olmaz. Burada, hicapların açılmasından murad; şühudi olandır.

Hicapların açılmasının men'i üzerine gelen haber ise, o da vücudi açılmadır. Böyle bir açılma mümteni olup kadim sıfatların kaldırılmasını gerektirir. Böyle bir şeyin olması muhaldir. Lakin, keyfiyeti olmayan bir şekilde maiyet hasıl olur ise, bunun hükmü vücudi manada bir açılma olur ki, hicaplarla olduğu halde hicapsız gibidir. Zira, maiyetin bir inceliği vardır ki, ona hail dayanamaz.

Bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla; bizi bağışla... Çünkü sen, her şeye kadirsin..."(66/8)

Alemlerin Rabbi Allah'a hamd olsun. Salât ve selâm Resullerin efendisine, sen resullere ve onun pak âlinin tümüne...

***

439. MEKTUP

MEVZUU: a) Kula lâyık olan; kendi muradlarından tamamen çıkıp yüce Sübhan Hakkın muradı üzere bulunmasıdır.

b) Zati ve arızi hastalık beyanı,

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Ali Keşmiri'ye yazmıştır.

***

Kula yakışan odur ki, aziz ve Çelil Mevlâsından başka bir muradı ve matlubu olmaya; onun muradından başka muradı dahi asla kalmaya...

Anlatıldığı gibi olmadığı takdirde kendisi, kulluk bağından başını sıyırmış; ayağını dahi kulluk kaydından çıkarmış olur.

Kul, nefsinin muradlarından esir olur da onun heva ve hevesine aldanır

ise, bu durum ile o, nefsinin kölesi olur ve lâin şeytanın itaatında kalır.

Aziz Celii Zat'tan gayrı bir murad ve matlubun olmaması onun muradından gayrı bir muradın bulunmayışı bir devlet olup hâsıl olması, has velayetin husulüne kalmıştır. Bu has velayet ise, pek tamam olarak husule gelecek fenaya ve ekmel manada olacak bekaya bağlıdır.

***

Yukarıda anlatılacak manalar üzerine şöyle bir soru sorulabilir: -Çok kere kâmil zatlardan muradlar ve bazı iktiza eden şeylerin zuhuru olur. İlk büyüklerden dahi, çeşitli taleplerin husule gelme temennisi görülür.

Resulullah (sav) Efendimiz ki İmam-ı Enbiya Sultan-ı Evliya idi. Ona ve diğerlerine salâtların en tamamı, selâmların dahi ekmeli olsun. Soğuk suyu ve tatlıyı severdi. Ümmetinin hidayetini dahi şiddetle arzu ettiği Kur'an-ı Mecid'de beyan edilmiştir:

Mana anlatıldığı gibi olunca, bu gibi iktiza eden şeylerin o büyüklerde bulunmasının tevili nedir?

Bunun için şu cevabı veririm:

-İktiza eden bazı şeylerin menşei tabiattır. Tabiat hayatı devam ettiği süre, o iktiza eden şeyler dahi baki kalır. Şöyle ki: İhtiyari bir hareket olmadan tabiat, sıcak vaktinde soğuğa meyillidir. Soğukluk zamanı ise, sıcaklığı ister.

Üstte anlatıldığ gibi olan iktiza, kulluğa münafi olmadığı gibi; heva ve hevese taalluk sebebi dahi değildir. Zira, tabiatın zaruri işleri teklif dairesi dışındadır. Nefs-i emmareden gelen bir arzu dahi sayılmaz. Çünkü nefsin meyli ya fuzuli mubahlaradır; ya da şüpheli veya haram işleredir. O ki, zaruridir; onda nefsin rnedhali yoktur.

Üstte anlatılan manadan zahir oldu ki, taallukun ve taavvukun (yani yersiz alâka ve oyalanmanın) menşei, fuzuli işlerle meşgul olmaktır. İsterse, mubah kısımlarından olsun... Zira mubahın haramla yakın komşuluk nisbeti vardır. Lain şeytanın azdırması ile adımını o mubahtan kaldırdığı anda, harama basabilir. Bunun için, mubahla yetinip kalmak zaruridir. Zira, bundan adımını kaldırdığı takdirde, fuzuli mubahlara basar. Bu mana, fuzuli mubahlarda kalındığı gibi değildir; zira, onun haricine adım atan harama düşer. Bu mana yukarıda da anlatıldı.

Bazı muradların zuhuru çok kere; bir şahsın kendi nefsinde hulusu olmasına rağmen, hariçten bir sebeple de olabilir.

Bu sebeb, Rahman Zat'ın vaizi olabilir ki, o şahsı hayra koşturur. Çünkü, Sübhan Hakkın, her mümin kulun kalbinde bir vaizi vardır.

Yahut şeytan o kimseye şer ve düşmanlık bırakır. Şeytanın vaadi üzerine şu ayet-i celile vardır:

"...vaad eder, olmayacak ümitlere kaptırır. Şeytanın onlara vaadi, ancak kandırmacadır."(4/120)

Bu Fakir, bir gün, sabah namazından sonra, sükût yollu oturmuştum. Ki böyle etmek; bu Tarikat-ı Aliyye ehlinin âdetidir. Böyle edişim, kalede bu-

lunduğum günlerde idi. Tam bu sırada, bazı temenniler hatıra hücum etti. Bu hücumların sebebi ile, halâvatten alındım; bir gönül dağınıklığına düştüm. Sübhan Hakkın inayeti ile bir an sonra, tekrar gönül birliği eski haline geldi. O temennilerin dahi, hatırdan çıkıp gittiğini gördüm. Bir bulut parçası gibi idi. Onları bırakanla beraber kapıdan çıkıp gitti; hane onlardan temizlendi. O vakit bilindi ki, bu muradlar ancak hariçten gelmiştir; dahilden değildir ki, kulluğa münafi olsun.

***

Menşei nefs-i emmare olan her fesad; zati bir maraz olup öldürücü zehir durumundadır. Kulluk makamına dahi münafidir.

Hangi fesat ki, hariçten hâsıl olmaktadır; isterse şeytanın ilkası ile olsun. Bu, arızî marazlardan olup ufak bir çare ile giderilir. Bu manada, Allahu Teala, şöyle buyurdu:

"Şeytanın hilesi zayıf durumdadır."(4/76)

Belâmız, ancak nefislerimiz olup, ruhlarımızın düşmanı ve kötü arkadaşımızdır. Harici düşman, onun yardımı ile bizi istilâ eder; onun yardımı ile bizi yerimizden atar.

Eşya arasında, cehalet itibarı ile en şiddetlisi, nefs-i emmaredir. Zira, o kendi nefsinin düşmanı ve onun kötülüğünü istemektedir. Bütün gayreti kendisini helake götürmektir.

Bütün temennisi, Mevlâsı ve velinimeti olan Rabbine masiyettir. Kendisinin düşmanı olan şeytana da itaattir.

Şunun da bilinmesi yerinde olur ki; zati ve arızi marazı temyiz edip dahili ve harici fesadı bilmek son derece zordur.

Çok kere nakıs bir kimse, kendi marazını zati değil, arızi sanarak kendisini kâmil zanneder. Böylece, ebedi hüsranda kalır. Bu korkudandır ki, bu sır hakkında yazmaya cesaret edemiyorum; bu mananın izharını dahi iyi görmüyorum.

On yedi sene kadar şüphe içinde kaldım. Hem de, zati fesadı anzi fesada karışık bularak. İş bu vakitte, Sübhan Hak, hakkı batıldan ayırd etti. Arızi fesatla zati fesadı da açığa çıkardı.

Bunun için, Sübhan Allah'a hamd ü şükürler olsun. Hatta bütün nimetleri için...

Bu gibi sırları izhar etmenin sebeplerinden biri, hikmetlerinden bir hikmet odur ki, kısa görüşleri ayıktırıp dikkat etmelerini temin ola ve bu gibi temennilerin varlığı harici muradların bulunması sebebi ile kâmil zatı noksan görmeyenlere. Sonra, onun bereketlerinden mahrum kalırlar.

Nitekim, kâfirlerin enbiyayı tasdik devletinden mahrum kalmaları, anlatılan sıfatların onlarda bulunmasıdır. Bunun için dediler ki:

"Bir beşer mi bize hidayet edecek?"(64/6)

Ve kâfir oldular.

Şöyle bir cümle vardır:

-Sübhan Hak, muradlar ve muktaziyat kendisinden zevale erişinden sonra irfan sahibi bir irade ve ihtiyar sahibi kılar.

Allah'ın inayeti ile bu cümle bir başka yerde tafsilatı ile anlatılacaktır. Şu vakit, böyle bir şeye müsaid değildir.

Hüdaya ittiba edenlere ve Mutabaat-ı Mustafa'yı bırakmayanlara selâm. Ona ve âline salâtların en tamamı, selâmların ekmeli...

***


440

440. MEKTUP

MEVZUU: Ölülerin ruhları namına sadaka vermeyenin keyfiyeti.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Salih Türk'e yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına dahi selâm. Bir gün hatıra geldi ki, ölen akrabalardan bazılarının ruhları için sadaka vereyim.

Bu esnada zahir oldu ki, sırf bu niyetle o meyit için ferah ve sürür hâsıl olmuştur. Nazarda dahi, ferah ve sürür zuhura geldi.

O sadakayı vermek vakti gelince... Onu vermekle, önce Hatem'ür-rüsül Resulullah (sav) Efendimizin ruhaniyetini kasd ettim. Ona ve âline salât ve selâm. Nitekim, daha önce âdetim de buydu. Sonra da, o meyitin ruhaniyetini niyetime aldım.

Tam bu sırada, o meyitte, gam ve hüzün hissettim. Vahşet ve sıkıntı zuhura geldi. Bu durumu müşahedede dahi bana tam bir taaccüp geldi. Zira, onun vahşetinin ve sıkıntısının sebebi belli değildi. Halbuki, duyulan mana oydu ki, bu sadakadan dolayı onun için büyük bereketler hasıl olmaktadır. Böyle iken, onda ferah ve sürür eseri görülmüyor.

Aynı şekilde, bir gün Resulullah (sav) Efendimizin ruhaniyetine bir meblağ adadım. Bu adağıma sair enbiya-i kiramı dahi kattım. Bu işte dahi, Resulullah (sav) Efendimizin rızasını görmedim.

Aynı şekilde, bazı vakitlerde sair enbiyayı dahi salâvatlara kattım. Bundan dahi, Resulullah (sav) Efendimizin rızası zahir olmadı.

Halbuki şu mana bilinmekte idi: Bir kimsenin ruhaniyeti namına sadaka verildiği ve bu sadakaya bütün müminler katıldığı takdirde, o sadakanın sevabı hepsine ulaşmakta ve niyete alınan kimsenin sevabından da bir şey eksilmemektedir.

"Rabbin mağfireti geniştir."(53/32) manası doğru iken, o takdirde kederin, rıza olmayışın manası nedir?

Bu şekli durum bir süre kaldı. Sonunda, Sübhan Hakkın fazlı ile o kederin ve hüznün manası açıldı. Şöyle ki:

Bir meyit namına sadaka başkası katılmadan verildiği zaman; o meyit bu sadakayı kendi tarafından alır; hediye yollu Resulullah (sav) Efendimizin hizmetine götürür. Böylelikle de, Resulullah (sav) Efendimizden o sadaka vasıtası' ile çokça feyiz ve bereketler alınır. Amma o sadaka sahibinin sadakası ile, Resulullah (sav) Efendimizi de kasdına alması böyle değildir. Çünkü sevaptan başka, meyit için bunda bir fayda yoktur. Başkasının da katılması suretinde, eğer sadaka kabul edilir ise, meyit için o sadakanın sevabı vardır. Başkalarının katılmaması suretinde, eğer sadaka kabul edilir ise, hem sadakanın bereketleri vardır; hem de o sadakayı ihmal etmenin bereketleri vardır. Bir de, o sadakayı Resulullah (sav) Efendimize hediye etmenin feyizleri.

Anlatılan mana, her sadakada vardır; bunda meyitle başkası aynıdır.

Şöyle ki: Başkalarını katma suretinde sevab olarak bir derece vardır. Başkalarını katmamak suretinde ise, iki derece vardır:

a) Sadaka derecesi.

b) Kendiliğinden, bu sadakayı başkalarına götürme derecesi. Anlatılandan başka şu da malum oldu ki:

Bir garip, büyüklerden birine bir hediye ve bir armağan götüreceği zaman, en faziletlisidir ki, başkalarını ortak etmeden, o hediyeyi, o armağanı götüre... İsterse, o kimse, tabilerden biri olsun...

Kendisine hediye verilen kimse, o hediyeyi, kendiliğinden dilediği ihvanına ve diğerlerine verir.

Al ve ashap, Resulullah (sav) Efendimizin ayali mesabesindedir. Ona ve diğerlerine salâtlar ve selâmlar. Bu durumda, diğerlerini de, Resulullah (sav) Efendimizin hediyesine dahil kılsa dahi, yine beğenilir ve makbul olur.

Evet, örf halinde gelen odur ki, büyüklerden birine hediyeler verildiği zaman; o hediyede, akranı da kendisine ortak edilir ise, edepten uzak bir hareket olur. Keza, hediye verilenin rızasını almaktan da. Amma, o zatın te-baiyeti ile hizmetinde bulunanlara verilen hediye böyle değildir. Bunda hoşnut olunan bir mana vardır. Zira, bir şahsın hizmetinde bulunanlara ikramda bulunup ağırlamak, o şahsın kendisini ağırlamaktır.

Bundan malum olan şu ki: Meyyitlerin çoğunlukla nzası, sadakanın tek olarak verilmesindedir; başkalarının da katılmasında değil. Lâkin, bir meyit namına sadaka verileceği zaman, yerinde olur ki, önce tek başına Resulullah (sav) Efendimizin ruhaniyetine bir şey hediye edile... Bundan sonra da, meyit namına sadaka verile. Zira, Resulullah (sav) Efendimizin hakları, sair halkın haklarının üstündedir. Böyle olduğu takdirde, şu ihtimal vardır ki, Resulullah (sav) Efendimizin bereketi ile, öbür sadaka dahi makbul ola. Allahu Teala ona salât ve selâm eylesin.

Bu fakir, mevta namına verilen sadakalarda, niyet sağlama çıkarılmasına bir çare bulamadığından; en faziletlisi, onu Resulullah (sav) Efendimizin niyeti ile verip o meyiti dahi kendisine katmak olmuştur. Zira, umulan odur ki, Resulullah (sav) Efendimizin bereketi ile o sadaka makbul olur. Allahu Teala ona salât ve selâm eylesin. Ulema dedi ki:

- Resulullah (sav) Efendimize okunan salâvat makbuldür. İsterse riya ve süm'a için olsun. (Yani görsünler ve duysunlar diye)

İş bu salâvat-ı şerife, Resulullah (sav) Efendimize ulaşır; isterse, salâvat okuyana bir sevap nasıl olmasın. Zira sevap, niyetin sağlamlığına bağlıdır.

Salâvatın, alemlerin Rabbı Zat'ın mahbubu olan Resulullah (sav) Efendimize ulaşmasına ve onun hakkında makbul olmasına en küçük bir sebep

yeter. Kaldı ki, Allahu Teala, onun hakkında şöyle buyurdu: "Allah'ın sana fazlı büyük olmuştur."(4/113)

İş bu ayet-i kerime, Resulullah (sav) Efendimiz hakkında nazil olmuştur.

Allahu Teala, ona ve âline, enbiya-i kiramdan, melâike-i izamdan bütün kardeşlerine salât eylesin. Taa, kıyamete kadar...

***


441

441. MEKTUP

MEVZUU: Kur'an ayetlerinden bazı kudsi kelimeleri anlamak beyanın-dadır.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Muhibbüllah'a yazmıştır.

***

Daha önce, Kur'an cümlelerinden bazılarında tereddüd hâsı oldu. Onların tatbikinden aciz kaldım. Allah'ın inayeti ile, o vesveselerin definde nefsime şöyle demekten başka çare bulamadım:

-Gerçekten sen, bu Nazm-ı Kur'ani'nin Allah kelâmı olduğunu biliyor ve inanıyor musun, yoksa inanmıyor musun?

Şayet inanmıyorsan, bahis dışısın ve kâfirsin... Eğer inanıyorsan, kusur senin anlayışındadır; Kur'an nazmında değil. Zira, yerin ve semaların yaratıcısı Halikın kelâmıdır. Akılları ve idraki yaratan zatın kelâmıdır.

Vakta ki, yüce Sultan Hakkın fazlı ile Allah kelâmının hakikatına iman hâsıl oldu; o vesveseler dahi, izmihlale uğradı; kaybolup gitti. Tereddüdden dahi necat buldum.

Şu anda ise, Allahu Teala'nın fazlı ile iş o dereceye ulaştı ki, Kur'an nazmından yana, bir yerde benim için, idrak kusurundan dolayı bir tereddüd mecali olsa, o yer Kur'an'a imanın artmasına sebep olmaktadır. Yine bu tereddüd, Kur'an'da icazın zuhuruna sebep olmaktadır.

Şimdi, ondaki icaz bölümlerinin muğlak yanlarını tasavvur ediyorum. Bu müşkil cihetleri dahi, tam manası ile olsa bir belağate ve fesahate hamlediyorum ki, beşer onları anlamaktan yana acizdir. Şunun için ki, o, icazın da ihtirasın da ötesindedir.

Kur'an'i anlamamakta hasıl olan iman, onu.anlamakta yoktur. Zira onu anlamamakta, icaz yolunun inkişafı bulunmaktadır; halbuki böyle bir şey anlamak suretinde yoktur.

Sübhan Allah... Ne hikmettir ki, Kur'an'ı anlamamak, bir kavmin dalâletine ve Alla: ı kelâmını inkâr etmelerine sebep olurken, bir başka kavmin dahi Kur'an'a imanda kemaline sebep olmaktadır; onları hidayete götürür. Onunla bazılarına hidayet verirken, bazılarını da dalâlete düşürür.

Rabbimiz, katından bize rahmet ver; işimizde bizim için muvaffakiyet hazırla...

Vesselam...

***


442

442. MEKTUP

MEVZUU: Asıllar mertebelerine ve ibadetler mertebelerine yükselmek

beyanındadır. NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Muhammed Nu'man'a yazmıştır.

Alemlerin Rabbı Allah'a hamd olsun. Salât ve selâm Seyyed'ül-Mürselin Resulullah'a... Bir şiir:

Halkın ötesindedir, insanın mertebesi; Bundandır huzur izzetinde gerilemesi...

Ayrılmazsa uzaklığından gurbet halinden; Bulunmaz hiç mahrumiyette insan gibisi...

Allah'ın inayeti ile asıllara urucu vaki olur ise, ki o asıllara kendisi zil gibidir. O asılların her birinde kendisi için fena hasıl olur; sonra da onunla beka. Bu fena ve beka sebebi ile:

-Ene... (Ben...) lâfızının ıtlakı, o zıldan zail olur, kendisinin fani olup beka bulduğu asla ıtlak edilir. Kendi nefsini dahi, o aslın aynı olarak görür.

Yüce Hakkın keremi ile o asıldan dahi yükselir ise, ilk aslına, bu aslın üstünde bulunan asılla fena ve beka hasıl olur. Bu asıl da onun için bir zil gibidir. Yani ilk asıl. Böylelikle de:

-Ene... (Ben...) lâfzı itlakı ilk asıldan zail olur; ikinci asla düşer. O, dahi kendisini bu ikinci aslın aynı olarak bulur.

Bu ikinci asıldan da, üçüncü asla yükselme durumu olur ise, o zaman:

-Ene... (Ben...) lâfzının ıtlakı, bu üçüncü asıl için tekarrur eder ki, ikinci asıl bunun zillidir.

Üstte anlatılan bağlantı, her üst asılla alttaki asılda devam eder. Ki, alttaki asıl, üsttekinin zilli durumundadır. Söyle ki:

Sırf Sübhan Allah'ın fazlı ile, zıldan asıla yükselme vaki olur ise, o zaman:

-Ene... (Ben...) itlakı, o zıldan zail olup asla düşer. İnsan dahi, kendisini o aslın aynı olarak bulur. Taa, Allah'ın dilediği yere kadar gider. Bu dahi, istidad derecelerinin değişik durumlarına göredir.

O asıllar, bu çokluk ve bu üstünlük onun parçaları olur. Böylece damla deniz olur, zerre dağ olur.

Bu asıllar ki, onun parçaları durumundadır; hiç şüphe edilmeye ki, onların kemalâtından ve bereketlerinden kâmil manada kendisinin nasibi vardır. Kendisinin kemalâtı dahi, o parçaların kemalâtını cami durumundadır.

işte bu anlatılan manadan gerektir ki, insan-ı kâmil ile, sair insan fertleri arasındaki fark ayırd edile... Zira, o umman deniz olup diğerleri de, onun damlaları hükmündedir. Hem de küçük küçük. Bunlar, onun kemalini naşı! bilip idrak edebilirler? Bu manada şu cümle ne kadar güzeldir:

-Hâhi, o hikmettir ki, evliyanı öyle eyledin; onları bilen seni bulur. Seni bulamayan dahi, onları bilemez.

insan-ı kâmil ile noksan insan arasında parçalarının azlığı ve çokluğu arasındaki fark olduğu gibi; onların taatları ve hasenatları arasındaki dahi çok fark vardır.

Meselâ, bir insana yüz dil verilir ve bu dillerin her biri ile Subhan Hakkın zikrini yapar. Kendisine bir lisan verilen ve bu lisanla da, Allahu Teala'yı zikretmeye çalışan kimse ile bunun ne gibi bir nisbeti olabilir.

Yerinde olur ki, iman, marifet, sair kemalât dahi, bu manaya göre kıyas edile...

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, nurumuzu tamamla, bizi bağışla... Çünkü sen her şeye kadirsin..."(66/8)

Evvel ahir, alemlerin Rabbi Allah'a hamd olsun. Salât ve selâm onun Resulüne... daima ve sonsuzluğa kadar. Keza, o Resulün âl-i kiramına ve ashab-ı izamına da. Taa, kıyamet gününe kadar.

***


443

443. MEKTUP

MEVZUU: Ruhlar alemi, misal alemi ve cesetler aleminin tahkiki.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Bedreddin'e yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına da selâm.

Yazmışsınız ki:

-Ruh, bedene taallukundan evvel misal aleminde idi. Bedenden ayrıldıktan sonra da, misal alemine gidecektir. Kabir azabı da misal aleminde olacaktır. İnsanın rüyada hissettiği elem gibi ki, o dahi misal alemindedir.

Devam ederek yazmışsınız:

-Bu konuşmanın çok bölümleri vardır. Eğer kabul ederseniz, onun üzerine çokça teferruat ekleriz.

Bilesin ki,

Bir misillu hayalâtın, doğruluktan yana nasibi azdır. Korkarız ki, bilinmeyen bir yola sizi götürürler. Bunun için, bu bahsin tahkikinde zaruri olarak bazı cümleler yazacağız. Hem de, birçok maniler bulunmasına rağmen.

İrşad yoluna hidayet eden Sübhan Allah'tır.

***

Ey kardeş,

Münkinat alemi, üç kısma ayrılmıştır. Şöyledir:

a) Ruhlar alemi.

b) Misal alemi.

c) Cesetler alemi. Dediler ki:

-Misal âlemi, ruhlar alemi ile cesetler alemi arasında bir berzahtır. (Bir kanal veya geçit manasına...) Yine dediler ki: -Misal alemi, anlatılan her iki alemin manalarına ve hakikatlarına ayna gibidir.

Ruhlar aleminin ve cesetler aleminin manaları, lâtif suretlerle misal aleminde zuhura gelir. Zira, her mananın ve hakikatin orada başka bir sureti ve heyeti onlara münasip bir şekilde vardır. Haddi zatında o alem; suretleri, hey'etleri ve şekilleri tazammun etmemektedir. Ancak ondaki suretler ve şekiller diğer alemlerden aksetmektedir. Bir ayna gibi ki o, haddi zatında asla bir sureti tazammun etmemektedir. Eğer onda bir suret var ise, hariçten hasıl olmaktadır.

Üstte anlatılan kelâm malum olduktan sonra, bilesin ki,

Ruh, bedene taallukundan evvel, kendi aleminde idi ki, orası misal aleminin fevkindedir. Bedenle taalluktan sonra, bir tenezzül var ise, sevgiye bağlı bir alaka ile cesetler alemine tenezzüldür. Misal alemi ile onun bir alâkası yoktur. Ne bedenle taalluktan evvel, ne de bedenle taalluktan sonra. Ancak, Allahu Teala'nın inayeti ile bazı vakitlerde o alemin aynasında mütalaa etmektedir. Güzel ve çirkin hallerini zaman zaman, o alemin aynasında mütalaa etmektedir. Güzel ve çirkin hallerini oradan öğrenmektedir. Nitekim bu mana, rüyaların ve düşlerin suretlerinde açık seçik bellidir.

Bu mana, çok kere, histen geçmeden ve bedenden ayrılmadan da hissedilir. Eğer ulviyata bağlı ise, daha yukarıya teveccüh etmektedir, eğer süfli ise, süfliyatta esirdir. Misal alemi ile onun bir meşguliyeti yoktur.

Misal alemi, ancak müşahede edip görmek içindir; keynunet (oluş) için değildir. Keynunet yeri, ya ruhlar alemidir; ya da cesetler alemi. Daha önce de anlatıldığı gibi, misal alemi, her iki alem için bir aynadır.

O elem ki, rüyada iken misal aleminde görülür; ancak o, görenin müstahak olduğu cezanın sureti ve benzeri olup kendisini ayıktırmak için zuhur etmiştir.

Amma kabir azabı bu kabilden değildir. Zira o, cezanın hakikati olup sureti ve benzeri değildir.

Aynı şekilde, rüyada duyulan elem, her ne kadar onun hakikati olsa dahi, dünya elemleri kabilindendir. Kabir azabı ise, ahiret azabı cümlesindendir. İkisi arasında çok fark vardır. Çünkü dünya azabının, ahiret azabına nisbetle bir itibarı ve değeri yoktur. Allahu Teala bizleri korusun. Eğer, cehennem ateşinden bir kıvılcım dünyaya düşecek olsa, hepten yanar v e hiç hükmüne gelir.

Kabir azabını, rüyada görülen azap gibi sanmak, azabın suretine ve hakikatına muttali olamamaktan gelir.

Sonra, bir karıştırmanın bir menşei de, ahiret azabını, dünya azabı cinsi gibi tevehhüm etmektir. Bu tevehhüm dahi, batıllığı açık olan bir batıldır.

***

Burada şöyle bir şey sorulabilir:

"Allah, ölenin ölüm zamanında, ölmeyenin de, uykularında ruhlarını alır"(39/42) mealine gelen ayet-i kerime ile de anlaşıldığı gibi, nefislerin ölümü, ölümde nasılsa, uykuda da öyledir. Mana böyle olunca, birini ahiret azabı sayıp diğerini de dünya azabı saymanın manası nedir?

Bunun için şu cevabı veririm:

-Uykuda ölüm şu kabildendir ki, bir şahıs, kendi alıştığı vatanından gezip görmek için aşkla şevkle isteyerek çıkar. Ta ki, kendisine ferah ve sürür hasıl ola... Sonra da, ferah ve mesrur olarak vatanına döne... Sonra onun mesire yeri misal alemidir ki, orası mülk ve melekûtun acaiplerini tazammun etmektedir. Amma ölüm sırasında ölmek böyle değildir. Onda alışılan vatanın yıkılması ve mamur binanın tahribi vardır.

Üstte anlatılan mana icabıdır ki, uyku ölümünde mihnet ve külfet hasıl olmaz. Hatta o, ferahı ve sürürü tazammun eder. Ölüm sırasındaki ölmekte ise, şiddet ve külfet vardır.

Uykuda ölenin vatanı dünyadır; haliyle kendisine zahir olacak muamele dahi dünya muamelelerinden olacaktır. Amma, ölüm vaktinde ölenin durumu, ahirete intikaldir. Hem de alıştığı vatanını tahrip ettikten sonra. Kendisi ile olacak muamele dahi, ahiret muamelelerinden olacaktır. Herhalde, şu cümleyi duymuş olacaksınız:

-Bir kimse ölür ise, onun kıyameti kopmuştur.

***

Bilhassa, hayali keşiflere, misali suretlerin zuhuruna aldanarak, ehl-i sünnet ve'l-cemaat itikadından inhiraf etmekten sakınınız. Allah onların çalışmalarını şükrana lâyık eylesin. Zira, bu fırka-i naciyeye tabi olmadan, necat tasavvur edilemez.

Bu büyüklere tabi olmak için çaba harcayınız. Hem ne kadar mümkün ise, o kadar... Bu tabi olmaya menfi manada tesir edecek her ne var ise, onu da bırakarak.

Bir ayet-i kerime meali:

"Elçiye ancak tebliğ vazifesi vardır."(29/18)

İbarelerde, sizin bu şekilde açılmanız, beni şöyle bir tevehhüme attı: Bu tahayyülat, sizi o büyüklere uymaktan çıkaracak gibidir; kendi keşfine tabi olanlardan edecek gibidir. Böyle bir şeyin olmasından Sübhan Allah'a sığınırız. Keza, nefislerimizin şerlerinden ve amellerimizin kötülüğünden de...

Şeytan, kuvvetli bir düşmandır. İnsan için gereklidir ki, nefsine vakıf buluna... Ta ki, doğru yoldan çıkıp başka yollara sapmaya.

***

Düşünülen bu ne belâdır!.. Ayrılık müddeti henüz bir seneye varmadan, ihtiyatlı hareket edip sünnet-i seniyeye mutabakat ederek, ehl-i sünnet yoluna tutunmaktan zühul vaki olmuş.

Kurtuluşu, bu büyüklere uymaya inhisar etme durumu sizde vardı. Halbuki siz, hayali işlerinizi kendinize mukteda kılmakta, onlar üzerine de çokça teferruat çıkarmaya bakmaktasınız.

***

Zahir ciheti ile karşılaşmanızın ihtimali uzak görülmektedir. Ümit bağını

koparmadan geçimi ve muameleyi devam ettirmelisiniz. Bir ayet-i kerime meali:

"Rabbimiz, bize katından rahmet ver. İşimizde bizim için muvaffakiyet hazırla."(18/10)

Hüdaya ittiba edenlere selâm.

***


444

444. MEKTUP

MEVZUU: a) Hatıratın (gönüle gelenlerin) çokluğu, vuslat sebeplerinden olması, ancak tecelli miktarına göredir cümlesinin beyanı.

b) Kesret-i vehmiye hakikatinin tahkiki.

Ve bu münasebetle bazı hususların beyanı.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Maksud'a yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına da selâm.

***

Yazmışsınız ki:

-Tarikat seyrini devam ettiren biri; tarikatı bilen birine hatıratın (gönüle gelenlerin) hücumundan şikâyet etmiş. Bu babda aldığı cevap şu olmuş:

-Matlub zatın ihatası ve şümulü, "Onun, her şeyi ihatası vardır. (Ve hüve bi külli şey'in muhit)"(41/54) ayetindeki mana hükmüne göre olduğundan; yerinde olur ki, hatırat vuslat sebepleri arasında sayıla, ayıklık icapları arasında değil. Müşahede kapıları açık kılınıp gaflet pencereleri de kapana...

Üstte anlatılan kelâm, suri tecelli hasebi ile doğrudur. Ki bu suri tecelli, bu tarikatın mukaddimelerinden bir mukaddimedir. Her ne kadar bu makamda vuslat var ise de, hakikatta o, fasıl olmaktadır. Amma bu suret itibarı iledir. Eğer orada olan müşahede ise, isterse o vuku bulmaktan uzak olsun. Bu dahi suret mülâhazası iledir.

Bu tecelli, bu Tarikat-ı Aliyye büyükleri katında itibar makamından düşmektedir. Zira, onda haklı ve batıl birbirine karışmış durumdadır. Kaldı ki, bu işten, Hind Fakirleri ile Yunan feylesofları haberdardır. O tecellinin ilimleri ve marifetleri ile onlar da hazırlanıp lezzet alırlar.

Netice söz şu ki:

Bu devletin husulü, kalbin safası yolundan gelmektedir; batıl olana da, nefsin safası yolundan gelmektedir. Hiç şüphe edilmeye ki o, hidayete götürürken; öbürü de, dalâlete çeker. Lâkin, her ikisi de suret esaretinde olup, manadan haberleri yoktur.

Bir şiir:

Suretperest gafil ne anlar manadan;

Bir de, başka söz eden camal canandan...

Ne var ki, haklı olanda suret esaretinden necat ihtimali vardır. Batıl olan ise, surete saplanıp gider. Çünkü enbiyanın şeriatına iltizam etmeden suret esaretinden halâs olmak muhal iştir.

Sonra, suri tecelli, ilim dairesine dahildir. Lâkin ona hal ve zevk aydınlık kattığı için hal gibi görünmektedir.

Bundan başka suri tecellide müşahede edilen kesrettir; lâkin vahdet mazhariyeti unvanı ile... Kesret müşahedesi ise, her ne nam altında olursa olsun, vebal içinde vebaldir.

Şu yerinde olur ki, batın nazarında kesret ve onun müşahedesinden yana, ne gam kala ne de nişan. Hakiki vahidden başka müşahede edilen asla kalmamalıdır. Ta ki, bu Tarikat-ı Aliyye'de ilk adım olan fena müyesser ola... Zira, fena, Sübhan Hakkın masivasını unutmak ve batında onun zevalidir. Bu yerde, kesrete mecal nereden olsun? Orada, kesretin müşahedesi nereden olsun?

-Hatırat, vuslat sebeplerinden olup müşahede kapılarıdır diyenin sözüne gelince:

Bu vuslattan ve müşahededen murad; suri olan vuslat ve müşahededir. Ki bunlar, uzaklığın ve ayrılığın kendisidir. Zira, bu taife-i aliyye katında muteber olan vuslat, ancak fenafillah sonunda hâsıl olan bekabillah makamındadır. Hem de, yüce Hakkın masivasını unutarak.

Hatıraların varlığı bu devletin husulüne menfi manada tesir eder. Vesvesenin husulü dahi, bu dereceye çıkmaya manidir.

Fena makamı ki, bu vuslatın dehlizidir; hatıraların yok olması o şekilde olur ki, masivayı unutmanın kendisine hasıl olması sebebi ile; eşya hatırlamak için, kendisine zorlansa dahi hatırlayamaz.

Yazmışsınız ki:

-Onun her şey üstüne ihatası vardır. (Ve hüve âlâ külli şey'in muhit)

Amma, ihata beyanı bu ibare ile gelmiştir. Bu cümle dogmacıların (müvellidinin) kelâmına benzer. Zira ihatanın:

-Ala... (üstüne veya üzerine...) edatı üzerine tadiye olarak gelmesi, çoğunlukla Acem kelâmında vukubulmuştur. Arabi fasih ibarede bilinen, ihatanın tadiye olarak gelmesi:

-Ba... harfi iledir. Nitekim, bu manada, Allahu Teala, şöyle buyurdu:

"Allah her şeyi ihata etmiştir."(41/54)

Zahir mana odur ki, o cümlenin Kur'an'dan olduğunu tahayyül ettirmek için, bir şahid olarak getirilmiştir. Halbuki, hiç de öyle değildir. Zira, b u mananın beyanı, bir başka ibare ile gelmiştir. Nitekim, yukarıda anlatıldı.

***

Yine yazmışsınız:

-Vehmi kesret ve itibari taaddüd, o şekilde teraküm etmiştir ki; ulemanın pek çoğu, taaddüd-ü vücud tevehhümü ile galata düşmüştür, iç yerine kabukla yetinmişlerdir.

Bilesin ki,

Kesret ve taaddüd, vehmi ve itibari olsa dahi, yüce Hakkın yaratması ile, sağlam ve kuvvetli olarak zuhur edip geldiğinden, dünya ve ahiret muameleleri onları bağışlamıştır. Harici eserler dahi onlar üzerine tertip edilmiştir. Onların kalkması da memnu bulunmaktadır. İsterse vehim ve itibar kalkmış olsun.

Çünkü Muhbir-i Sadık Resulullah (sav) Efendimizin haber verdiği daimi olan ahiret azabı ve sevabı kesrete bırakılıp taaddüde bağlanmıştır. Kesretin ve taaddüdün kalkmasına hükmetmek, ilhada ve zındıklığa girmektir. Allahu Teala, bizi böyle şeylerden korusun.

Sofiye ve ulema, hep birden bu kesretin sübutuna ve taaddüdün devamına kail bulunmaktadırlar. Daimi olan ahiret muamelelerini de onlara bağlı görmektedirler.

Amma, sofiye şühudunda bu kesretin şanı urucu vaktinde irtifa olduğundan; onu, vehmi ve itibari olarak bulmaktadırlar. Müşahedede kalkmasına rağmen, işin aslında kalkmadığından ötürü de, ulema onun mevcud olduğuna kail olmaktadır.

Mana, üstte anlatıldığı gibi olduğundan, her iki tarafın nizaı da, lâfza dönük bulunmaktadır. Yani manada ittifak olduktan sonra...

Her fırka, kendi vicdanının (buluşunun) ölçüsüne göre hüküm vermektedir.

Sofiye, şühuda bağlı irtifa mülâhazası sebebi ile, şühuda itibar edip vehmi ve itibari olarak hükmetmişlerdir.

Ulema ise, işin aslında onun sübutunu ve istikrarını mülahaza ile varlığına kail olmuştur.

Bunlardan her birinin bir tevil yönü vardır.

Fakir, bu manayı, mektuplarında ve risalelerinde tafsilatı ile beyan etmiştir. Her iki fırkanın nizamı lâfza getirmiştir. Eğer bunda gizli bir yan kalır ise, o yazılanlara müracaat edilmesi yerinde olur.

Ulemanın görüşü, doğru olmaya daha yakındır. Zira, izin aslına mutabıktır.

Sofiyenin görüşü ise, halin galebesi ve sekir itibarı iledir.

Görmez misin ki, yıldızlar, işin aslında sabit olmalarına rağmen gündüzleri gizlenir. Müşahedeye kapalı olsa dahi, durum budur. Hüküm: Yıldızların sübutuna olması, onların görülmeyişi mülahaza ile yokluğuna olmasından; doğru olmaya daha yakındır.

Ulemanın, kesretin varlığına kail olmasındaki maksadı, şeriatın bekasıdır. Ki, o şeriatın binası da taaddüd üzerine kurulmuştur. Şeriat sahibinin vaadinin ve vaadinin (çekindirmesinin) icrası da, kesret olmadan tasavvur edilemez.

Sofiye anlatılan manayı itiraf etmektedirler. İsterse, onu şeriata tekellüfle tatbik etsinler.

Ulemanın kail olduğu mana ise, tekellüfsüz olarak doğrudur; hiçbir tevil yolu aranmadan tatbik edilir. Bunda ne bir leke vardır; ne de sıkıntı. Kaldı ki bunlar müstakil, kendi başına bir varlık isbat etmemektedirler ki; söz götürsün ve Vacip Teala'ya da ortak durumu alsın... Bunların isbatı, ancak zaif, ısmarlama, başkasından alınan emanet bir vücuddur. Bu işte, ulemaya hata bulmak, nasıl caiz olur? Zira onlar, din büyükleridir. Bu sebeple onlara galat nisbeti yapmak, galatın katıksızıdır.

Biz acizlere, oyalanıp duranlara gelince, dini ve şeriatı ulemadan almışız. Mezhebi ve yolu onların bereketinden faydalanıp bulmuşuz. Eğer onlara taan yeri olsa, dinden ve şeriattan itimad kalkar. Bu manadan olarak

demişlerdir ki:

-Selef-i salihine taan eden, dalâlete düşen bid'atçıdır.

Böylece, taan etmeyi dinde dalâlate saplanıp şekke düşmek saydılar. Onun batıl olduğuna da hükmetmişlerdir.

***

Sonra, şunu da yazmışsınız:

-Onlar iç yerine kabukla yetinmişlerdir.

Bu durumda, sizin durumunuz ona benzer ki, suretleri iç tahayyül etmişsiniz; tenzihi dahi kabuk.

Zira, ulemanın daveti ve dalâleti tenzihedir; suri tecelli sahibinin müşahedesi ve matlubu ise, suretler ve şekillerdir. Bu durumda insaf gerek... Bunlardan hangisi içe yapışmakta ve hangisi kabukla aldanıp kalmaktadır.

Ayet-i kerime mealleri:

"Herhalde ya biz veya siz; ya bir hidayet üzereyiz. Yahut açık bir dalâletteyiz."34/24)

"Rabbimiz, bize katından merhamet ver; işimizde bizim için muvaffakiyet hazırla."(34/24)

"Rabbimiz, bize katından rahmet ver; işimizde bizim için muvaffakiyet hazırta."(18/10)

Evvel ahir selâm...

***


445

445. MEKTUP

MEVZUU: Şeyh Şerafeddin Yahya Müniri tarafından söylenen şu cümlenin tahkiki:

-Salik kâfir olmadıkça, kardeşinin başını kesmedikçe, anası ile tezevvüc etmedikçe Müslüman olamaz.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla Şemseddin'e yazmıştır.

***

İstikameti bırakmayınız, ey Molla Şems!

Sormuşsunuz ki:

-Şeyhü'l-meşayih Şeyh, Şeyh Şerafeddin Yahya Müniri irşad'üs-salikin adlı risalesinde şöyle yazmıştır:

-Salik kâfir olmadıkça Müslüman olamaz. Kardeşinin başını kesmedikçe Müslüman olamaz. Anası ile tezevvüc etmedikçe Müslüman olamaz.

Söylediği bu cümlelerden muradı nedir?

Bilesin ki,

Burada küfürden murad, tarikat küfrüdür. Bu dahi, cem mertebesinden ibarettir. O cem mertebesi dahi, kapanma yeri, İslâm'ın güzelliği ile küfrün çirkinliği arasında imtiyazın olmaması makamıdır. Hatta, İslâm nasıl güzel görülüyorsa, küfür dahi, aynı şekilde güzel bulunmaktadır. Biri HADİ, biri MUDİLL isminin mazharı görülmektedir. Bunların her birinden bol hazza nail olunmakta ve her ikisinden de lezzet alınmaktadır.

Burada anlatılan o küfürdür ki, Hüseyin b. Mansur Hallaç ondan şöyle haber vermiş, onda olmuş ve onun üzerine ölmüştür: Küfrettim Allah'ın dinine ki, küfür vaciptir; Bence, amma katında Müslümanların kabihtir...

Sofiyenin şathiyatı (vecdin ve halin galebesi ile söylenen aşırı sözler) arasında şu cümleler vardır:

-ENEL-HAK... (Hak ben...)

-Cübbemin içinde Allah'tan başka yoktur...

-Sübhanım, şanım ne kadar büyük...

Bütün bu cümleler, o cem ağacının meyveleridir ki, menşei, mahabbetin istilâsı ve hakiki mahbubun sevgisinin ağır basmasıdır. Bu durumda, onların müşahede gözünde mahbubdan başkası kalmaz; hatta gizlenip saklanır.

Bu makam, cehl ve hayret makamıdır. Lâkin, bu makamın cehli güzeldir, hayreti dahi iyidir.

Sübhan Allah'ın inayeti ile seyir, cem makamından yukarıya vaki olursa, o zaman ilim cehille içtima eder; mağfiret dahi hayrete arkadaş olur. Fark ve temyiz dahi zuhur eder; sekir hali, ayıklık haline geçer. İşte o zaman hakiki İslâm husule gelir; iman hakikati dahi müyesser olur.

İş bu anlatılan iman ve İslâm; zevalden mahfuz ve küfür gelmesinden ve değişikliğe uğramaktan yana da emin olurlar.

Resulullah (sav) Efendimizin bazı bilinen dualarında gelen:

"Allahım, senden bir iman istiyorum ki; ondan sonra küfür olmaya" cümledeki iman, anlattığımız imandır. Zira o, zevalden mahfuzdur.

Allahu Teala'nın buyurduğu:

"Dikkat ediniz, Allah'ın veli kullarına korku yoktur; onlar mahzun da olmazlar."(10/62) ayet-i kerimesindeki mana dahi, bu iman ehlinin halini beyan etmektedir. Zira, velayet, anlatılan iman olmayınca, tasavvur edilemez.

Cem mertebesinde:

-Velayet... ismini kullanmak, her ne kadar mümkün olsa dahi, lâkin kusur ve noksan daima bu mertebenin gereğidir. Zira, imanda ve marifette kemal; küfürde ve cehalette değildir. Amma hangi küfür ve cehalet olursa olsun.

Üstte anlatılan mana gereğince, Şeyh'in dediği mana sağlığa kavuşmuş olur ki, tarikat küfrü tahakkuk etmedikçe, hakikat İslâm'ı ile müşerref olunmaz.

***

Şimdi gelelim:

-Kardeşinin başını kesmedikçe Müslüman olamaz cümlesine. Burada:

-Kardeş... tabirinden murad, kendisi ile beraber doğan şeytandır. Onun arkadaşı bulunmakta ve kendisini, daima şerre ve fesada götürmektedir.

Bu manada, Resulullah (sav) Efendimi şöyle buyurdu:

"Ademoğlundan her biri ile beraber bir cin vardır (yani şeytan...)"

Dediler ki:

-Ya Resulallah, seninle de var mıdır?

Şöyle buyurdu:

"Evet... vardır. Amma, ondan selâmet buldum... (yani şerrinden..)"

"Selâmet..." manasını çıkaran kelime, mütekellim sığası ile gelirse, mana üstte anlatıldığı gibidir.

"Şeytanım Müslüman oldu..." buyurmuş olabilir ki, bu mazi sığası iledir. Meşhur olan rivayet de budur.

Burada:

-Kardeşin başını kesip öldürmek manasından murad odur ki, ona boyun eğilmeye, küçük tutulup rezil edile...

Burada, şöyle bir soru sorulabilir:

-İnsanın kendisinde, akıl ve feraset varken, neden şeytana mağlup olur ve Allahu Teala'nın rızası bulunmayan işi irtikâb eder?

Bunun için şu cevabı veririm:

-Şeytan bir fitne ve bir belâdır. Allahu Teala, onun kullarına iptilâ ve imtihan için musallat etti. Onu kullarının nazarından sakladı ve kendilerini, onun hallerine muttali kılmadı. Şeytanı dahi, kulların ahvalini görür eyledi; onların kan dolaşan damarlarında da yürüttü.

Said o kimsedir ki, Allahu Teala'nın inayeti ile bu gibi belânın keydinden ve mekrinden mahfuz bulunur. Durum böyle olmasına rağmen, Allahu Teala onun keydini:

"Zaif..."(4/76) olarak anlattı. Böylece, saidlere cesaret verip güçlendirdi.

Şeytanın hükmü, bu tasallut ile, Allah'ın kuluna yardımcı olur ise, tilki hükmüne girer. Amma, onun fazlından yardım olmayınca, fırsat kollayan bir arslana benzer.

Bir şiir:

Sen bize dil verip de dilberi gösterdin;

Tilkiyi sofra diye arslana gösterdin...

Bu manada bir başka cevap da şudur:

Çok kere şeytan, nefsin arzuları yolundan gelir; o kimseyi, iştah duyulan şeylere dalâlet edip götürür. Oranın yerli düşmanı olan nefs-i emmarenin dahi muaveneti ile, o kimsenin aleyhine zaruri olarak yardım bulur. Böylelikle de, o nefsi kendisine karşı boynu eğik eyler.

Şeytanın keydi (hilesi) aslında zayıftır. Ancak yapacağını, düşmana yataklık yapanın yardımı ile yapar. Asıl belâmız da, nefs-i emmare olup ruhlarımızın düşmanıdır. Yani can düşmanımızdır. Bu hasisten başka, kendisine düşman olan hiç kimse yoktur. Harici düşman, yapacağını ancak onun yardımı ile yapar.

Mana üstte anlatıldığı gibi olunca, yerinde olur ki, önce nefsin başı kopanla... Ona inkıyaddan imtina edilip küçük düşürülüp ihanete uğratıla...

İşte kardeşin başı, anlatılan bu cihadın zımnında kesilir ve hakir, zelil edilir. Tarikat salikinin hicabı ve önüne çıkan set işte bu nefsidir.

Bu arada kardeş bahis dışıdır. Zira o, doğru yoldan çıkıp eğri yola sapanı şerre davet eder.

Harici düşmanı def etmek, Allah'ın yardımı ile nefsin inkıyadından halâs bulduktan sonra olur. Hem de pek kolay olarak. Çünkü:

"Kullarım üzerinde senin bir tahakkümün yoktur."(15/42) mealine gelen ayet-i kerime nefsin köleliğinden halâs olanlara bir müjdedir. Ayrıca bunlar ibadeti, Mahbub-u Hakiki için halis kılmışlardır.

***

Gelelim şu cümledeki manaya:

-Anası ile tezevvüc etmedikçe Müslüman olamaz.

Bu cümlede geçen:

-Anası... tabirinden murad, onun ayan-ı sabitesi olsa gerektir. Zira, bu ayan-ı sabite onun hariçte vücud bulup zuhura gelmesine bir sebeptir.

Ayan-ı sabiteden:

-Ümm... (Ana...) olarak tabir etmek, bu taifenin ıstılahında varid olmuştur. Bu manada, büyüklerin biri şöyle demiştir:

Anam, babasını doğurdu;

Böylesi şaşırtıcı oldu...

Bu beytte geçen:

-Ana... tabiri ile ayan-ı sabitesini murad etmiş olup:

-Baba... tabiri ile de, ilâhi isimlerden birini murad etmiştir. Ki, ayan-ı sabite, o ismin zilli ve aksidir. Vakta ki o ismin zuhuru, hariçte o ayan-ı sabitesinin tavassutu olmuştur; bu zuhurdan:

-Doğum... olarak anlatılmıştır.

Hulâsa:

-Ana... derler, bununla ayan-ı sabiteyi murad ederler. Bu ayan-ı sabite için:

-Vücubi taayyün... tabirini kullanırlar. Zira, bu taife-i aliyye katında taayyünler beştir. Bunlar için ayrıca:

-Tenezzülat-ı hamse, hazarat-ı hamse... (Beş tenezzül, beş makam) derler... Bunlardan iki tanesini, vücup mertebesinde isbat ederler. Üç tanesini de, imkân mertebesinde isbat ederler.

O vücubi olan iki taayyün şunlardır:

a) Vahdet taayyünü.

b) Vahidiyet taayyünü.

Her ikisi de, ilim mertebesinde olup fark ilmi olan icmal ve tafsil iledir. İmkâna bağlı üç taayyüne gelince şunlardır:

a) Ruhi taayyün.

b) Misali taayyün.

c) Cesedi taayyün.

Ayan-ı sabite, vahidiyet mertebesinde olunca; zaruri olarak onun taayyünü vücubi olmaktadır.

Mümkinin hakikatına gelince; o mümkünin ayn-ı sabitinin bir yüzü vücubi tahayyüne olduğundan; o mümkün vücuba bir zil gibi olmaktadır.

Mana üstte anlatıldığı gibi olunca; o mümkinin anası, vücub aleminden olup kendisini imkân aleminde izhar eylemiştir. Böyle olunca:

-Ana ile tezevvü.... cümlesinin manası şu olur: İmkâna bağlı mümkün taayyünü, vücuba bağlı taayyünü ile ittihad eylemiştir (yani birleşmiştir)

Bir şiir:

Mümkün atacak olsa imkân tozlarını; Bırakmaz ortada vacip başkalarını...

Demek olur ki:

-Onun imkâna bağlı taayyünü, nazarından gizlenir. -Ene... (Ben...) lâfzının itlakı dahi, vücubi taayyün üzerine olur. Amma şu demek değildir:

-İmkâna bağlı taayyün, işin aslında vücubi taayyünle ittihad eder. Zira, böyle bir şeyin olması muhaldir. Böyle bir şeye kail olmak dahi, ilhadı ve zındıklığı getirir.

Çünkü burada muamele, şühud ciheti iledir. Eğer zeval var ise, şühud itibarı iledir; eğer ittihad var ise, o dahi sunuda göredir.

Bir şiir:

Buna olmak yoktur siz asla;

Siz olamazsınız bu kafa...

Bir salik, taayyününü, o taayyünle muttahid bulur ise, imkâna bağlı televvüsattan halâs olmaya müstahak olur. İslâm devleti ile müşerref olur ve vücub mertebesine de inkıyad eder.

Şunun da bilinmesi yerinde olur ki:

Sofiyenin kail olduğu tenezzülat-ı hamse, mücerred itibarlardır. Onların keşfe ve şühuda taalluku vardır. Hakikatta buraya tenezzül edip tağayyür edip tebeddüle uğramış değillerdir.

Kainatın değişen hadiseleri ile isimlerinde, sıfatlarında, zatında değişmeyen yüce Zat Sübhandır.

Sofiye, çoğu kez, dillerine bazı şeyleri getirirler ki, bunlar vicdanlarında (kendi buluşlarında) olduğu kadardır. Amma sekri ve halin ağır basmasını tazammun etmektedir. Onları dış manalara yormak yerinde değildir. Onları dış manalardan başka yana aktarmak daha yerinde olur. Yani tevile ve başka yoruma... Zira, sarhoşların sözleri, zahir manadan alınıp başka manaya yorulur.

Bütün işlerin hakikatlerini en iyi bilen Sübhan Allah'tır.

***

Büyük bir şahıstan, karışıklığa ve ıstıraba sebep olacak bu cümleleri naklettiğin için, onun hallinde zaruri olarak bazı şeyleri yazdık. Halbuki Fa-kir'in, muhalefeti anlatan o misillu cümlelere iltifatı yoktur. Ne red, ne de kabul olarak onlar için dudaklarını oynatır.

Dua makamında bir ayet-i kerime meali:

"Rabbimiz, günahlarımızı ve işimizdeki taşkınlığımızı bağışla. Ayaklarımıza sebat ver. Kâfirler üzerine bize yardım eyle."(3/147)

Evvel ahir alemlerin Rabbi Allah'a hamd olsun. Salât ve selâm onun Resulüne daima ve her zaman... Keza o Resulün âl-i kiramına ve ashab-ı izamına da... Taa, kıyamet gününe kadar...

***


446

446. MEKTUP

MEVZUU: Nasihat...

NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Muhammed Emin'in validesine yazmıştır.

***

Yapmak istediğim nasihat şudur:

Başta, itikadı ehl-i sünnet ve'l-cemaatın görüşüne göre düzeltmek gerek. O zatlar, fırka-i naciyedir. Allahu Teala, onların çalışmalarını şükrana lâyık eylesin.

itikadı düzelttikten sonra da, fıkhi hükümlerin iktizasına göre amel etmek dahi zaruridir.

Yapmakla emir aldığımız şeyleri mutlaka yapmamız gerek. Bundan kaçma yolu yoktur. Ayrıca, bize yasak olan şeylerden dahi çekilmemiz gerek,

Tadil-i erkâna ve şartlara riayet etmek sureti ile ara vermeden, tembellik etmeden beş vakit namazını eda etmelidir.

Nisap husulünde zekâtın verilmesi dahi mutlaka gerekir. İmam-ı Azam'a göre kadınların süs altınlarının da zekâtını vermek vaciptir.

Vakitleri, oyunda ve oyalanmada sarf etmek yerinde olmaz. Yasak işler bir yana, ömrü malayanide (yararsız ve faydasız işlerde) telef etmek yakışmaz.

Mağanni, nağme gibi şeylere rağbet edip onların lezzetine aldanmaktan çok sakının. Zira onlar, bal sürülmüş zehirdir.

Gıybetten, insanlar arasında söz gezdirmekten sakının. Zira, anlatılan her iki kötü huyun irtikâbı halinde şiddetli tehdidler gelmiştir.

Yalandan, bühtandan dahi sakınmak zaruridir. Bu iki rezil iş, bütün dinlerde haram edilmiştir. Bunları yapanlara, çokça azap tehdidleri vardır.

İnsanların ayıplarını ve günahlarını kapamak, hatalarından geçmek büyük işlerdendir.

Hizmetçilere, kölelere şefkat gösterip onların kusurlarına göz yummalıdır. Onlara eziyet etmemelidir. O zavallıların, isterse yüzlerine isterse başka yerlerine vurmak, sövmek, üzmek münasip değildir; uymaz.

insana yakışan odur ki, her an kendisinden, yüce mukaddes Zat'a karşı vaki olan kusurlarına baka... O yüce Zat, o kusurlar sebebi ile muahazede de acele etmediği gibi; rızkını dahi engellemez.

itikadı düzeltip fıkıh hükümlerini yerine getirdikten sonra; aldığınız talimata göre vakitleri, Allahu Teala'nın zikri ile doldurmak gerek. Her ne ki, buna menfi manada tesir eder; ondan kaçınmalıdır.

Bir şiir:

Her ne şey ki, Allah'ın zikri değildir. Şeker olsa da öldürücü zehirdir...

***

Huzurda dahi söylenmiştir ki, şer'i işlerde her ne kadar dikkatli, ihtiyatlı olunur ise, vazifede o miktar ziyadelik hasıl olur (yani iyilik artar...) Amma, şer'i hükümlerde, gevşeklik vaki olunca, halâvet zail olur; vazifedeki lezzet gider.

Bundan daha ziyade ne yazayım? En iyi bilen sübhan Allah'tır.

***


447

447. MEKTUP

MEVZUU: Taziye, nasihat, gençliği ganimet bilmek.

NOT: İmam-ı Rabbani Hz. Bu mektubu, Mirza Manuçeh'e yazmıştır.

***

Sübhan Allah, bu haşmetli ve saadetli zatın birliğini devam ettirip vakitlerine güzellik versin... Kendisi hakkında, geçip giden hüzünleri dahi en güzel şekilde telâfi eylesin... Nimet feyizlerini dahi ona yağdırsın...

***

Ey çocuklar!..

Gençlik çağları, heva ve heves çağları olduğu gibi; ilim tahsili zamanı ve çalışıp kazanma devridir.

Şehvani engellerin, nefsani garazların varlığına rağmen, bu sıralarda yapılan şeriat iktizasına göre amelin meziyeti, itibarı, sayısı bundan başka zamanlarda yapılan amele göre kat kat fazladır. Zira, engellerin varlığı meşakkat ve mihnet sebebidir. Bunlar da, onun şanını semalara yükseltir. Manilerin olmayışı dahi, sıkıntıyı ve meşakkati yok eder. Bunlar da muamelenin değerini yere düşürür.

Üstte anlatılan mana icabı olarak, beşerin havas zümresi, meleklerin havas zümresinden daha faziletlidir. Zira, beşerin taatı, engellere bağlıdır. Meleklerin taatında ise, engellerin sıkıntısı yoktur.

Görmez misin ki, askerlerin itibarı, ancak, devlet engelcileri olan düşmanların istilâsı zamanlarındadır. Bu zamanlarda, onların en küçük bir hareketlerine nazaran kat kat fazladır.

Şu da malumdur ki, heva ve heves, Allahu Teala'nın düşmanları olan nefsin ve şeytanın beğendikleri şeylerdir; şeriatın iktizasına göre ilim ve amel ise, yüce Sultan Hazret-i Rahman'ın razı olduğu şeydir.

Mevlâ'nın düşmanlarını beğendirmeye çalışmak, nimetlerin sahibi yüce Mevlâyı darıltmaktır. Böyle bir şeyi yapmak da akıldan ve zekâdan uzak bir iştir.

Başarı ihsan eden Sübhan Allah'tır.

***


448

448. MEKTUP

MEVZUU: Kabir azabını inkâr edenlerin şüphelerini kaldırmak.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mir Muhammed Nu'man'a yazmıştır.

***

Allah'a hamd olsun . Seçmiş olduğu kullarına da selâm...

Bilesin ki:

Bir cemaatın, kabir azabı hakkında tereddüdü vardır. Halbuki, kabir azabı; Kur'an ayetleri, meşhur sahih hadislerle sabit olmuştur. Neredeyse onlar, kabir azabını inkâr edecekler ve onun muhal olduğuna karar verecekler!

Onları bu şüpheye düşüren durum da, medfun olmayan ölülerin hallerini görmeleridir. O, tek hal üzere devam edip durur. Onun bu durumunda, azap ve elem yoktur. Azabın levazimi arasında, zıplamak ve ıstırap duymak ve çırpınmak vardır. Halbuki böyle bir şey onda görülmemektedir.

Bu müşkil sualin cevabı şudur ki:

Kabir yeri olan berzah aleminin hayatı, dünya hayatı kabilinden değildir. Dünya hayatında iradi hareketler ve ihsas vardır; her ikisi de dünya hayatının levazimi arasındadır. Zira, dünya hayatının intizamı, bu iki işe bağlıdır.

Berzahta ise, asla harekete ihtiyaç yoktur. Hatta hareket, o berzah hayatına münafidir. Orada hissetmek yeterlidir. Bu da, azab acısını duymak içindir.

Berzah hayatı, dünya hayatının yarısı gibidir. Ruhun, oradaki bedenle taahluku; dünya hayatındaki taallukun yarısı kadardır.

Medfun olmayan ölülere gelince... Onlar berzahiyet hayatı ile azab acısını duyarlar; amma, bu hayata göre olan çırpınma ve hareket onlarda görülmez.

Muhbir-i Sadık Resulullah Efendimizin verdiği haberler doğrudur. Ona ve âline salâtların en tamamı, selâmların dahi ekmeli.

Bu müşkil maddeyi ve benzerini kesip atmak için, şöyle de diyebiliriz:

-Nübüvvet tavrı, akıl ve fikir tavrının ötesindedir. O işler ki, akıl onları idrakten yana kusurludur. Onlar, münübüvvet tavrı ile sabittir.

Şu mana dahi açıktır ki, eğer akıl yeterli olsaydı; peygamberlerin gönderilmesi neden olacaktı? Onlara salât ve selâm olsun. Ve neden dolayı, ahiret azabı onların gönderilmesi ile bağlantılı olacaktı? Bu manada, Allahu Teala şöyle buyurdu:

"Biz resul göndermedikçe, azab ediciler değiliz..."(17/15)

Akıl, her ne kadar hüccet olsa da, lâkin o, tam bir hüccet değildir. Asıl hüccet-i baliğa (tam hüccet) ancak, peygamberlerin gönderilmesi ile tahakkuk etmiştir. Mükelleflerin özürleri de onunla kesilmiştir. Bu manada Allahu Teala şöyle buyurdu:

"Sevindirici ve çekindirici peygamberlerdir. Ta ki, resullerin gelişinden sonra, insanların Allah'a (arz edecekleri) olmaya... Allah Aziz Hakim'dir."(4/165)

Bazı işleri idrak etmekte, aklın kusuru sabit olduğuna göre; bütün şer'i hükümleri, akıl mizanı ile tartmak iyi olmaz.

O hükümleri, akla uydurmaya kalkmak, aklın istiklaline hüküm olur ki, nübüvvet tavrını inkâr sayılır. Allahu Teala bizi böyle bir şeyden korusun.

Başta, Resulullah (sav) Efendimize imanı düşünmek gerek; bir de onun risaletini tasdik etmeyi... Ta ki, bütün hükümleri tasdik etmek mümkün ola... Onun vasıtası ile de, seklerin ve şüphelerin zulmetlerinden halâs müyesser ola...

önce, asla akıl erdirmek gerektir ki, sonra parçaya akıl erdirile. Bir zorlama olmadan da biline... Aslın isbatı olmadan, her parçaya akıl erdirmek cidden zordur.

Anlatılan tasdik yolların en yakını, kalb itminanının husulü yüce Sultan Allah'ın zikridir. Bu manada, Allahu Teala şöyle buyurdu:

"Dikkat ediniz; kalb, Allah zikri ile tatmin olur.

Onlar ki, iman edip güzel amel işlerler; ne mutlu onlara. Dönecekleri yer de güzeldir."(13/28-29)

O yüce matluba nazar ve istidlal yolu ile varmak, cidden uzak görünüyor.

Bir şiir:

Ağaçtandır nazar ehlinin ayakları;

Ne gücü var ki, ağaçtır basamakları...

Şunun da bilinmesi gerekir ki:

Nübüvvetlerini isbat, risaletlerini tasdik ettikten sonra; peygamberlere uyanlar da istidlal ehli olanlardan sayılırlar. Onlara uymaları ve sözlerini tasdik etmeleri aynen istidlaldir. Misal olarak diyelim ki:

-Bir şahıs usullerden bir usul bulmuştur. Yani istidlal ile... Bütün teferruat dahi, o asıldan oluşup gelmiştir; istidlale dayanmıştır.

O aslın istidlali de, bütün teferruata delil olmuştur.

Dua makamında bir ayet-i kerime meali:

"Allah'a hamd olsun ki; bizi buna hidayet etti. Allah bize hidayet etmeseydi; biz hidayeti bulamazdık. Rabbimizin resulleri hakkı getirmişlerdir."(7/43)

Hüdaya ittiba edenlere selâm...

***


449

449. MEKTUP

MEVZUU: Cemil-i Mutlak zattan her ne sudur eder ise, o mutlaka cemildir.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mevlâna Muhammed Tahir Bedahşi'ye yazmıştır.

***

Alemlerin Rabbi Allah'a hamd olsun. Daima ve her halde.

Korkutucu haberleri duymakla, korkup feryad etmekten bilhassa sakının. Zira, Mutlak Cemil zattan her ne gelir ise, güzel ve hoş olur.

Anlatılan kelâm, yalana hamledilmesin, atma söz sanılmasın. Elbet, tam hakikattir; söylemek yazmak doğru olmaz.

Şayet dünyada mülakat müyesser olur ise, ne âlâ... Yoksa ahiret muamelesi yakındır.

"İnsan, sevdiği ile beraberdir..." müjdesi ayrılığa düşünlere teselli vermektedir.

***

Derviş Muhammed Keşmiri ile gönderilen mektup ulaştı.

Yazdığınıza muttali olduk; vaktin müsaadesi nisbetinde cevaben bir şeyler yazdık.

Evlâd ve ahbab gönül birliği içinde yerlerinde sabit kalsınlar. Hem de, Allahu Teala'nın hükmüne razı olarak.

***


450

450. MEKTUP

MEVZUU: a) "Ümmetim yetmiş iki fırkaya ayrılacaktır" manasına gelen hadis-i şerifi üzerine sorulan suale cevaptır, b) Erbab-ı Fakrin derecesi.

NOT: İmam-ı Rabbani Hz. bu mektubu, Molla İbrahim'e yazmıştır.

***

Bilinmesi yerinde olur ki;

Resulullah (sav) Efendimizin:

"Ümmetim yetmiş iki fırkaya ayrılacaktır... Onların hepsi ateştedir; biri müstesna..." hadis-i şerifi ile anlatılan zümrelerin ateşe girmeleri, orada bir müddet kalmaları murad edilmiştir.

Sonsuz olarak orada kalıp azap görecekleri manasına gelmez. Zira, böyle bir şey, imana münafi olup küffara mahsustur.

Bu babda netice söz şu ki:

-Onların ateşe girmelerine sebep olan kötü itikadları olduğuna göre; zaruri olarak hepsi oraya girecektir. İtikadlarının habaseti nisbetinde orada azap göreceklerdir.

Amma, müstesna tutulan fırka böyle değildir. Bunların itikadı, cehennem azabından necat bulmayı muciptir; felah bulmalarına sebeptir. Lâkin, bunlardan bazıları kötü amel irtikab eder de, tevbe veya şefaatle affa uğramaz ise, caizdir ki, günahı kadar ateşte azap oluna. Böylece, cehenneme duhulü de tahakkuk ede...

Lâkin, sair fırkalar hakkında cehennem ateşine girmek, bütün fertlerine şamildir; isterse orada daimi kalmak olmasın.

Fırka-i naciyede ise, bu mana, onların bazı masiyet irtikab eden kimselerine mahsustur.

Üstte anlatılan hadis-i şerifte:

"Hepsi..."(Küllühüm)" tabiri, bu beyana işarettir. Nitekim, bu mana gizli değildir.

Bu bid'atçı fırkalar, ehl-i kıbleden olmaları dolayısı ile; dinen zaruri olan işleri inkâr etmedikleri süre, kendilerini tekfir etmeye cür'et yerinde değildir. Tevatüren sabit olan şer'i hükümleri reddetmedikleri, zaruri olarak, dini işlerden geldikleri bilinen şeyleri kabul ettikleri takdirde, onlar kâfir görülmezler. Bu manada, ulema şöyle dedi:

-Bir meselede, küfrü gerektiren doksan dokuz yön olsa da, bir yönde küfrü nefyetse; yerinde olur ki, bu küfrü nefyeden yön tutula... Küfürle hüküm verilmeye...

En iyisini Sübhan Allah bilir ve en sağlamı onun kelâmıdır.

***

Şunun da bilinmesi yerinde olur ki;

"Bu ümmetin fukarası, zenginlerden yarım gün evvel cennete gireceklerdir..." hadis-i şerifinde geçen:

"Yarım gün..." manasına... Bundan murad; dünya senelerinden beş yüz senedir. Zira, Allah katında bir gün, bin senedir. Bu manada, bir ayeti kerime şöyledir:

"Rabbin katında bir gün, sene saydıklarınızdan bin sene gibidir."(22/47)

Anlattığımız manaya da şahittir.

Bu müddetin takdiri de, sanı büyük Allah'ın ilmine bırakılmıştır. Orada; ne gece, ne gündüz, ne sene, ne de ay vardır. Yani bilinen manada.

Bu hadis-i şerifte geçen:

"Fakir..." tabirinden murad ise, o sabırlı fakirdir ki, şeriat hükümlerine tutunur; şeriatın yasak ettiği şeylerden dahi kaçınır.

Fakrin dereceleri ve mertebeleri vardır ki; onların bazısı bazısından üstündür. Onun en yüksek mertebesi ise, fena makamında tasavvur edilir. Ki bu fena makamında, Sübhan Hakkın gayrı muzmahil ve mütelaşi olup unutulmuştur.

Bir kimse, fakrin bütün mertebelerini cami olur ise, bazısında tahakkuk edip bazısında tahakkuk etmeyenden daha faziletlidir.

Bir kimsede, fakrin zahiri fena ile var ise, zahiri fakrin olmayışı ile yalnız kendisinde fena olandan daha faziletlidir.

Bu manaları anla...

***


451

451. MEKTUP

MEVZUU: Tabileri ile hac seferi müşaveresine cevap.

NOT: İmam-ı Rabbani Hz. bu mektubu, Hace Hüsameddin Ahmed'e yazmıştır.

***

Allah'a hamd olsun. Seçmiş olduğu kullarına da selâm.

Bu taraftaki fukaranın (dervişlerin) hal ve vaziyetleri hamd olsun iyidir. Sübhan Allah'tan niyaz; sizin de selâmet ve afiyet üzere olmanızdır.

Şefkat ve merhamet üzere bu Fakir'in adına gönderilen mübarek mektubun mütalaası ile şerefyab oldum.

Şu iştiyakı izhar etmişsiniz: Ehil ve ayal ile her iki haremin birine gidip kalmalı ve orada ölmeli.

Ey mükerrem mahdum,

Ehil ve ayal ile gitmeniz, nazarda zahir olmamaktadır; hatta böyle bir şeye men (engel) anlaşılmaktadır. Sizin tek başınıza gitmeniz, nazarda güzel zahir olmaktadır. Selâmetle kavuşmanızı dileriz. İş Sübhan Allah'a kalmıştır.

Gelelim siyd... maddesine (galiba, keçi eti bahsi olacak...) (Müstakimzade'nin tercümesinde bu cümleye verilen manayı anlayamadık.)

Bunun için yazmışsınız ki:

-Tabipler onun zararına hükmetmektedirler.

Ey müşfik,

Nazar derinlere indikçe, onda zarar müşahede edilmemektedir. Onda bir zulmet hissedilse dahi, zarar zulmeti değildir. Onun nazar yönünü anlayamadık.

Hülâsa, tabiplerin anlattığı zarar yoktur.

En iyisini bilen Sübhan Allah'tır.

***


452

452. MEKTUP

MEVZUU: Sofiye için hasıl olan ilme'l-yakin ite akıl erbabı için meydana gelen ilme'l-yakin.

NOT: İmam-ı Rabbani Hz. bu mektubu, Mevlana Muhammed Sadık Keşmiri'ye yazmıştır.

***

Allah'a hamd olsun. Onun seçmiş olduğu kullarına da selâm.

Bilesin ki,

Sofiye katındaki ilme'l-yakin; eserden müessire istidlalden hasıl olan yakinden ibarettir. Bu mana, nazar ve istidlal ehline de müyesser olmaktadır.

Bu durumda, sofiyeye mahsus olan ilme'l-yakin ile akıl erbabına gelen ilme'l-yakin arasında ne fark vardır?

Sofiyeye mahsus olan ilme'l-yakin; neden keşfe ve şühuda dahil olmakta ve ulemaya mahsus olan da, nazar ve fikir darlığından çıkamaz?

Bu manada şunun bilinmesi gerekir ki;

Eseri müşahede etmek, her iki taifenin ilminde de gereklidir. Şunun için ki, meşhud olmayan müessire intikal edile.

Netice mana da şudur:

Eserle müessir arasında irtibat olduğundan; bu irtibat, eserin vücudundan, müessire intikal etmeye sebep olmuştur. Bu irtibat ise, sofiyeye mahsus olan yakin ilminde keşif ve müşahede edilmiştir. Amma, ulema için böyle değildir. Zira bu, onlarda nazari ve fikridir. Zaruri olarak, intikal dahi nazari ve fikri olmaktadır.

Mana üstte anlatıldığı gibi olunca; birinci taifenin yakini, keşfe ve şühuda dahildir; amma ikinci taifeninki böyle değildir. Zira, o istidlal darlığından çıkamaz. Sofiyenin yakinine:

-istidlal ıtlakı ise, zahire ve surete mebnidir. Çünkü o, eserden müessire intikali tazammun etmektedir. Amma hakikatte, keşfe ve şühuda dahildir. Ulemanın yakininde durum böyle değildir; bunların yakininde istidlalin hakikati vardır.

Üstte anlatılan ince fark, pek çoklarının nazarından gizli kaldığından; zaruri olarak, hayret mertebesinde kalmışlardır. Dolayısı ile onlardan bir cemaat kendi kusurlarından; sofiyeye mahsus olan iime'l-yakini: -Eserden müessire istidlal olarak tefsir eden bazı büyüklere itiraz dilini uzatmıştır. Bütün bunlar, işin hakikatına muttali olamamaktandır. Hakkı yerine getiren yüce Allah'tır. Bu yola, o hidayet eder. Hüdaya ittiba edenlere selâm.

***


453

453. MEKTUP

MEVZUU: Kadınlar için zaruri olan nasihatlar.

NOT: İmam-ı Rabbani Hz. bu mektubu, saliha hanımlardan birine yazmıştır.

***

Önce bir ayet-i kerime meali:

Aliahu Teala şöyle buyurdu:

"Ey Nebi, iman eden kadınlar sana: Allah'a hiçbir şeyi şirk koşmamak, hırsızlık yapmamak, zina etmemek, çocuklarını öldürmemek, elleri ayaklan arasında iftira düzmemek, herhangi bir iyilikte sana asi olmamak üzere, biat için sana geldikleri zaman; onlarla biat et. Onlar için, Allah'tan bağış talebinde bulun. Çünkü: Allah Gafur Rahim'dir."(60/12).

Mekke'nin fethi günü, Resulullah (sav) Efendimiz, erkeklerle olan biati tamamladıktan sonra; kadınlarla biat etmeye başladı.

Kadınlarla olan biat, yalnız sözlü idi; Resulullah (sav) Efendimizin eli, biat eden kadınların ellerine hiç değmedi.

Kötü ve düşük huylar, erkeklerden çok kadınlarda bulunduğundan; erkeklerin biatına göre kadınların biatında fazladan şartlar beyan buyurdu. Yüce Allah'ın emrine imtisal ederek, o vakitte kadınları o kötü huylardan men etti.

O şartlardan birincisi şuydu: Allah'a şirk koşmamak... Koşulan sirk, yüce Hakkın ne vücub vücubunda, ne de ibadet istihkakında olacaktır.

Bir kimsenin ameli; riyadan, süm'adan, (Görsünler ve işitsinler diye yapılmaktan), Aliahu Teala'nın gayrından; sözde ve övmekle olsa dahi ecir talebinden beri olmaz ise, o amel şirk dairesinin dışında değildir. O ameli yapan dahi, halis bir muvahhid olmaz. Resulullah (sav) Efendimiz bu manada şöyle buyurdu:

"Ümmetimde şirk, karanlık gecede karalasın üzerinde yürüyen karıncanın ayak izinden daha gizlidir."

Bir şiir:

Şirksiz olma sözü incedir kannca izinden; Karanlık gecede bir karatas üstündekinden...

Resulullah (sav) Efendimiz, bir başka hadis-i şerifinde şöyle buyurdu: "En küçük şirkten sakınınız." Sordular: -En küçük şirk nedir ya Rasulallah? "Riyadır..."

Bundan başka, şirk âdetlerine, küfür mevsimlerine tazim etmek şirkte sağlam bir basamaktır.

İki dini tasdik eden dahi, şirk ehlinden sayılır. İslâm hükümlerinin mecmuu ile küfrü bir araya getirmeye teşebbüs eden dahi müşterektir. Halbuki küfürden teberri etmek, şirk şaibelerinden sakınmak tevhiddir.

Marazların, hastalıkların defi için, asnamdan ve tağuttan (kâhin ve putlardan) yardım talep etmek aynen şirktir. Böyle şeyler, ehl-i İslâm'ın cahilleri arasında şayi olmaktadır.

Yontulmuş taşlardan hacet talep etmek dahi küfrün kendisi olup yüce Vacibü'l-Vücud zatı inkârdır.

Allahu Teala, bazı dalâlet ehlinin halinden şikâyet ederek, şöyle buyurdu:

"Şu kimseleri görmez misin ki, onlar sana indirilen ve senden önce indirilene iman ettiklerini sanırlar; kâhini de hakem tutmak isterler. Halbuki, ona küfretmek için emir almışlardır. Şeytan dahi, onları, derin bir sapıklıkla saptırmak ister."(4/60)

Kadınların pek çoğu, memnu olan bu yardım talebini yapmaya müptelâdırlar. Kendilerinde bulunan tam cehalet sebebi ise, müsemmadan hali olan bu isimlerden beliyyenin defini talep ederler... Şirk ehlinin ve şirkin merasimini edaya meftundurlar. Bilhassa, Hindistan kadınları sırasında:

-Setile... diye bilinen cederi (çiçek veya benzeri kabarcıklı bir hastalık) marazının arız olduğu vakitlerde.

Anlatılan fiil, o kadınların hayırlısında ve şerlisinde; bu zamanda müşahede edilip görülmektedir. O derecede ki, bu şirkin inceliklerinden geri kalan, onun âdetlerinden bir âdete gitmeyen tek kadın bulunamamaktadır. Meğer ki Allahu Teala'nın koruduğu biri ola...

Hinduların büyük bildikleri günlere tazim, Yahudilerce bilinen gün âdetlerine uymak küfrü icab ettirip şirki gerektirir.

Nitekim ehi-i islâm'ın cahilleri, bilhassa kadın kısımları küffarın belli günlerinde küfür merasimini icra etmektedirler. Bunları kendileri için de bayram kabul edip kızlarının ve kardeşlerinin evlerine onlara benzeyen hediyeler yollamaktadırlar. Zarflarını dahi küffar gibi o mevsimde boyarlar. Ayrıca onları kırmızı pirinçle doldurduktan sonra yollarlar. O mevsime de tam manası ile itina ederler.

Bütün bu anlatılanlar şirktir ve Allah'ın didine karşı küfürdür. Bu manada, Allahu Teala, şöyle buyurdu:

"Onların pek çoğu, Allah'a iman etmez; meğer ki müşrik halleri ile inanalar..."(12/106)

Kendilerine adak yapılmış olarak, meşayihin kabirlerinde, meşayih için adak olarak kesilen kurbanları dahi, fıkhi rivayetlerde fukaha şirke dahil edip üzerinde sıkı durdular. Sonra bunu, şer'an men edilen cinne tapanların kestikleri cinse dahil eylediler. Kendisinde şirk şaibesi olduğundan, bu amelden dahi sakınmak gerik. Zira, adak yolları bunun dışında çoktur. Neden dolayı, öyle bir şekilde hayvan boğazlanıp da, cinne tapanların cin


İMAMI RABBANİ(K.S) HAZRETLERİNİN MEKTUBAT'INDAN BAZI SÖZLER

SÖZLERİN EN GÜZELÎ, DOSTLARIN SÖZLERÎ.

Korkmasaydım kırmaktan korucunun kalbini. Elbet açardım alemlerin kilitlerini.

Karanlık içi karanlıktasın. gayeden uzak;

Halbuki sen onu düz ovada sandın, zanna bak!..

Gücünün yetmediği şeyi bırak da gel;

Gücünün yettiği şeye,doğruca yönel.

Kalpsizcesine şarkı dinleyen neylesin;

Zevk olmazsa şarkıcıyı levm eylemesin.

Habeşî'nin siyahlığı nasıl gider? Siyahlık aslidir,soyuna çeker.

Hep böyledir aşkın hikayesi;

Olmaz hiç bitip tükenmesi.

O ki bulmaz,fena Mevlası sevgisinde;

Nasipsizdir, onun Kibriyası izinde.

İnsana düşen odur ki ,zaman haddini unutmaya...

Söze girişe başlangıç hep sen oldun;

Söz uzadıysa eğer, sebeb sen oldun.

Pek güzeldir Nakşibendilerin yolculukları;

Sessizce ulaştırırlar hareme yolcuları.

Alır sohbetleri tüm halvet vesveselerini,

Kalbinden müridlerin, pek güzel kerem şanları.

Korktum, açtım dertlerimden birazını;

Söz çok, bitirmesin dedim pek azını.

ömür bitti, bitmedi söz vecdimden yana;

Yetmeyim bununla, gece erdi sona.

Bu derin denize kurbağa gibi dalmalısın;

Şundan veya bundan aradığını bulmalısın.

Köşkler ve gülistan olur ancak hapishane;

Mallar,mülkler olmuştur ancak musibethane.

Geliniz ey kahramanlar toptan bu yana;

Ganimet var,müdafii yok ondan yana.

öyleki musibetim onları şayet, Atsam gündüzlere karanrdı gayet.

Şeker ismim bile duyması insana;

Faydahdır zehirden ld,gelir lisana.

Hangi çirkindir ld,olmaya güzel yam;

Zencinin dişini yıdız görür bakam.

Batıldır hep haktan başka tuttukları;

Yazık onlara,batıldır taptıkları...

Korkarım bir kavimden ki,aşıklara gülerler Aluur imanlan,uzaklaşıp giderler.

Nurlann nuru doğdu doğan nura varmak uğruna;

Batı'danJamba ve yıldızdan geçip koyulduk yoluna.

Bilirsen onu kimdir sen nesin başta ;

Bulursun kendini hemen o yüce zatta. Kimin gölgesi olduğunu bir bilsen, Gam çekmezsin yaşasan veya ölsen.

Avlayamaz kimse anka kuşunü,topla;

Tuzağa,ele geçmez bir şey yorulmakla.

Her ne ki var.sevgisi dışındadır Hakkın ;

Şeker dahi olsa yenmesi zehir,sakm.

Oldu sonunda olmasmdan korktuğumuz;

Dönüş Allah'a,onadır yoculugumuz.

istediğin gibi yaşa,ölümü tadacaksın;

Dilediğine yapış,sonunda aynlacaksın.

Düşünceli uykularım, içimdeki ateşten, Acaba kimler var yanınızda dosttan ve eşten.

Olsa dahi tenimin kıl biten her yeri bir dil, Güçsüzüm şükretmeye,şükrüm binde bir bile değil.

Ayıplarsa kusurlu biri.bilmeden onları;

Kem sözlerden hep beridir onların sahaları;

Kırılabilir mi hiç o zinciri hilakar tilki;

Bağlanmıştır onlara dünyanın tüm arşlardan.

Şaşı durumdasın sen , şimdilik bekle ;

Elbet bir şeyh gerek seni güde istekle.

Ulaşmak için bu lezzet ve sevince , Ölünceye kadar çalış,gündüz ve gece.

Korktum,açtım dertlerimden birazım;

Bıktırmasm,diye söledim pek azım.

Söylerim.sana ki ulaşması şarttır;

Yorgunluk verse de faydalı nasihattir.

O kimse ki,kulağı sağırdır duymaz;

Ağlamama,nasihatıma hoşnut olmaz.

Nice ahmak vardır ki, gafildir ayıplanndan;

Ayıbı güzel görür.onu iyi sandığından...

ebu cehil karpuzunu sen yersin;

Başkaları da gerçek karpuz yesin.

Döndürmez beni senden gelen eziyet, Berekettir bana dosttan gelen zillet.

Bir güzelin yarımda olunca bir kişi;

Bağ, bahçe ve güllerle olmaz onun işi.

Bilirim ki katılamam onun süvarisine, Yeter bana,peşinden dinleyip uymam sesine..

îşte size nasihatım.kabul ederseniz;

Kurtulursunuz.yoksa yapın ne isterseniz..

O ki durmaz Kur'an.hadis yanında ;

Susman;konuşmaman haktır cevabmda..

Her ne şey ki,ALLAH'ın zikri değildir. Şeker olsa da öldürücü zehirdir... ;

Bak,senin çekerim elemi kederi;

Halbuki çoktur,biter mi nimet sebebleri?.

Bir anlık hayali nazanmda özeldir:

Güzellerle geçen bir ömürden güzeldir.

Ey genç,sözüm sana olsun;

Yollar korkunç,sen çocuksun.

Mahzun olma bir kapının seddine;

Allah açar bin kapı,bir yerine.

Yakında bileceksin olmayacak uğrağın;

Ancak sanadır sonuna vannca durağm.

Batıldır Hakkm gayn olarak taptıklan;

Ne fena şey,batıl için tercih yaptıkları.

Kendini hem alim,hem din adamı sanır, Dinle bütün ilgisi böyle sanmasıdır.

Göreceksin gözün açıldığında;

At mıdır yoksa eşek mialtında.

Düşünceli uykulanm,içimdeki ateşten;

Acaba kimler var yanında dosttan ve eşten.

Yediğim cevher etmeyi bilmelisin;

Varsa bir kimsenin kalbinde hardal kadar;

Hak arzusunun gayri,bil,hastalığı var.

Aşk öyle bir ateştir ki,yandığı zaman, Sevgiliden başka her şeyi yakıp kavuran, (LA) kılıcı çekip Hak'daîi başkasını kaldırmalı, Ortada Allah'dan başka hiç bir ilah kalmamalı.

Bir muhal iştir yürümek bu safa yolunda;

Mustafa'ya (s.a.v) olmazsa uymak Sa'di,yolunda

Arabi Muhammed(s.a.v) Seyyidi iki cihanın, Vay haline kapısmda toprak olmayanın.

Akılla yol almak isteyen kimse delidir, Tahta bacaklar üstünde yürüyen gibidir. Aklına uydurmak ister,yollan .uyduramaz;

Ordan oraya sallanır.ayakta duramaz.

Zikrini etmelisiniz Hakkm her zaman;

Kalbin cilası gıdası olur o zaman .

Değilse sahip biri bir habere özünden, Çıkar mı şunun bunun haberi hiç sözünden.

Ne zarar.ufükta açılan şems-i duhaya;

Göz sahibi değilse biri.ona bakmaya. -

Boşa gider onun şerhi cahillere;

Aşk gizlilik ister, düşmesin dillere.. Onlan anlattım ki,rağbet edile;

Yitirilip, dalınmaya hüzümere.

Binlerce nükte var bunda, kıldan ince;

Her baş çeken bir şey mi bilir kendince?..

Yetindim, yetsin bu kadarı zekilere;

Defalarca.hep seslendim dinleyenlere.

Hafızın feryadı yersiz mi baştan sona;

Garip kıssalar, acip sözler sığınıştır ona.

O ki saklanıp kalmıştır taş içerisine;, Başka ne yer vardır ne de sema kendisme.

Yanar ateşe her kim ona dokunursa;

Ama nasıl yanar kendi ateş olursa.

Allah'a(C.C) ne zorluğu olur;

Alemi, bir şahsa doldurur.

Şekil ve suret kabma mana nasıl sığar? Dilenci döşeğinde sultan nasıl yatar?..

Yardımı yoksa kula. Hakkın ve has kullanımı;

Melek olsa da.gitmez yüz karası onların.

Ey o kıssa ki ,girilse şerhine uzar;

Nasıl ııyulsun,yazıldıkça kalem kırar.

*

Ahmaklar ne anlar büyüklerin hallerinden;

Kısa sözle selamla,sessiz geç önlerinden.

Gayb olmuşum.artık beni aramaym, Gayb olanları sakın ayıplamayın.

Tuttular beni aynaya sanki kuşlarıyım;

Kavlini ezeli ustamın konuşmalıyım.

O kimdir söz eder işi hakkında ;

Ey sözcü,nza ve teslim dışında.

Misk.gülsuyuyla yusam ağzımı bin kere, Yine de ehil olamam hiç onu zikre,

Dostun az aynlığının azlığı yoktur;

Göze gelen kıl yanm dahi olsa çoktur.

Sultan.benden bir şey istetiği zamanlar, Derim:Kanaatın basma düşsün taşlar.

Açıp saçtım sana pek gizli yanlı işleri;

Seni yormaktan korkup uzatmadım sözleri.

Çünkü,insanlardan herbiri;

Görür kendine has işleri.

Bir kimsenin ki,mukdedası bu zat emrince;

Kalmaz günahlar kaydında emrine girince.

Muhammed(s.a.v) ,Reistir tüm alemlerin basma Saçılsm toprak .düşmanın saçma basma.

Güneşe ne zarar duha vakti ufukta doğar;

Göremez hiç aydınlığım gözü yoksa bakar... Olunca ilim sahibi nefsine esir, Onunla battığı yerden kim çıkabilir?..

Asıl mesele budur ;geri kalanı boştur.

Boşa gider onun şerhi cahillere, Aşk gizlilik ister, düşmesin dillere.. Onları anlattım ki rağbet edile, Yitirilip.dalınmaya hüzünlere..

Övebilmiş değilim,sözlerimle Muhammed'i(s.a.v);

Lakin Muhammed'le(s.a.v) sözlerim pek değerlendi.

Sen bize dil verip de dilberi gösterdin Tilkiyi sofra diye arslana gösterdin.

Siva boynunu "LA" lafzıyla vurmadıkça ;

"ÎLLALLAH"köşküne kurulamazsm hakça..,

Nice seyredenler hep uçup yürüdüler;

Dönüşte elleri cepleri boş döndüler.

Gezersen sarhoşlarla gelir sana örfleri;

Bu dahi olmasa,yeter sana niyetleri.

O ki, tasdik etmez sünneti, kitabı;

Susmak, konuşmamaktır onun cevabı.

Gösterdim sana hazinenin yolunu;

Ben eremedim, sen yetişip bul onu .

Padişah çalarsa kapışım kocakarının;

Sırnna şaşma.ey delikanlı bu alçalmanın.

Söylüyorum sana ulaşması şart olanı;

Yorsa da al ondan halis nasihat olanı.

Her erkek gelen, olur mu merd-i meydan;

Her mülkü olan da, olur mu Süleyman?...

Sakın süslü şeylere aldanmayasmız;

Çabuk değişir, taydaşım bulamazsınız.

Koşsa bir zerre ömrü boyunca talep ederek;

Hayır veya şer ,kendinde bulur giderek.

Bir gece anyorum saf,hoş mehtabı var;

Sana anlatacağım tatlı masallar var...

Bundan ötesinin beyanı ince;

Gizlemek pek hoş,pek de güzel bence.

Şaşırtıcı bir güzellik var şunda;

Din ve dünyanın birlik oluşunda....

Sırların açılmasında olmaz hiç yarar;

Güneş gibi zahir olsa bize ne sağlar.

Bir kimse bulmazsa Mevlası yolunda fena;

Nasibi olmaz onun beka Rabbi yolunda.

Dostum, boşuna değildir bunların hiçbiri;

Eşi bulunmaz acip garip sözdür herbiri.

Bir kimsenin,haberi yoktur kendinden;

Gücü yeter mi söz etsin öteden beriden.

O ki ,bilmez hal-i kiram, anlamaz meram;

Kısa keş sözleri .sukut eyle vesselam.