İNGİLİZ CÂSÛSUNUN İ’TİRÂFLARI ve İngilizlerin İslâm Düşmanlığı

Hakîkat Ltd. Şti. yayınları No: 9

İNGİLİZ CÂSÛSUNUN İ’TİRÂFLARI

ve İngilizlerin İslâm Düşmanlığı

selam.org

furkan@furkan.cjb.net

Terceme eden:

M.Sıddîk Gümüş

Otuzikinci Baskı

HAKÎKAT KİTABEVİ
Darüşşefaka Cad. No: 57/A P.K. 35
34262-Fatih İSTANBUL
http://www.hakikatkitabevi.com
bilgi@hakikatkitabevi.com
Tel: (90-212) 532 58 43-524 36 21-523 45 56
Fax: (90-212) 525 59 79
Fâtih-İSTANBUL

2001

Câmi’ul-ezher müdîr-i âm tasdîknâmesidir:

Türkiyede İhlâs Vakfı tarafından te’lîf ve tedvîn edilmiş olan ekli cedvelde ismleri ve müellîfleri yazılı elli iki din kitâbının neşr ve ihrâcında bir mâni’ yokdur. El-Kâhire 14.12.1994

Ezher-i şerîf idâretül-

buhûs vette’lîf vetterceme

müdîr-i âm K.K.

__________________

TENBÎH: Misyonerler, hıristiyanlığı yaymağa, yehûdîler, hahamlarının bozuk sözlerini yaymağa, İstanbuldaki Hakîkat Kitâbevi, islâmiyyeti yaymağa, masonlar ise, dinleri yok etmeğe çalışıyorlar. Aklı, ilmi ve insâfı olan, bunlardan doğru olanı anlar ve bunun yayılmasına yardım ederek, bütün insanların se’âdete kavuşmalarına sebeb olur. İnsanlığa bundan dahâ kıymetli ve dahâ fâideli hizmet olamaz.

ÖNSÖZ

Allahü teâlâ, Kur’ân-ı kerîmde, Mâide sûresinin seksenikinci âyetinde, (İslâmiyyetin en büyük düşmanı, yehûdîler ve müşriklerdir) buyurdu. İslâmiyyeti içerden yıkmak için, ilk fitneyi çıkaran yehûdî, Yemenli Abdüllah bin Sebe’dir. Hakîkî müslimân olan (Ehl-i sünnet)e karşı, (Şî’î) fırkasını kurdu. Her asrda, şî’î âlimi olarak ortaya çıkan yehûdîler, bu fırkayı kuvvetlendirdiler. Yehûdîlerin islâmiyyete yapdıkları zararlar, Kuveytde (Mektebet-üs-sahâbet-il-islâmiyye)nin neşr etdiği (Hiyânet-ül-yehûd) ve Beyrutda neşr edilen (Er-rec-lüs-sanem) kitâblarında uzun yazılıdır. Îsâ aleyhisselâm semâya çıkarıldıkdan sonra, bozuk İncîller yazılınca, hıristiyanların çoğu (Müşrik) oldu. Müşrik olmıyanlar da, Muhammed aleyhisselâma inanmadıkları için (Kâfir) oldu. Bunlara ve yehûdîlere (Ehl-i kitâb) denildi. İslâmiyyet zuhûr edince, papazların kurûn-ı vüstâdaki [orta çağdaki] hâkimiyyetleri yıkıldı. İslâmiyyeti yok etmek için, misyoner cem’iyyetleri kurdular. Bu işde en ileri giden, ingilizler oldu. Londrada (Müstemlekeler nezâreti) kuruldu. Akla, hayâle gelmiyen yehûdî hîleleri ile ve askerî ve siyâsî kuvvetler ile islâmiyyete saldırdılar. (Müstemlekeler nezâreti)nin idâre etdiği ve her memlekete gönderilen binlerce câsûsdan biri olan Hempher, 1125 [m. 1713] senesinde, Basrada avladığı 14 yaşındaki Necdli Muhammedi, senelerce aldatarak, (Vehhâbî) fırkasını kurdular ve İngilteredeki (Müstemlekeler nezâreti)nin emri ile, 1150 [m. 1737] senesinde i’lân etdiler.

Hempher, İngiliz Müstemlekeler nezâretinin emri ile, Mısr, Irâk, Îrân, Hicâz ve hilâfet merkezi olan İstanbulda câsûsluk fe’âliyyetlerinde bulunmak, müslimânları aldatmak ve hıristiyanlığa hizmet için vazîfelendirilmiş bir İngiliz misyoneridir. İslâm düşmânları, islâmiyyeti yok etmeğe ne kadar çok çalışsalar da, Allahü teâlânın bu nûrunu, aslâ söndüremezler. Çünki, Allahü teâlâ, Kur’ân-ı kerîmde, Hicr sûresinin dokuzuncu âyet-i kerîmesinde meâlen, (Bu Kur’ânı, sana ben indirdim. Onu elbette ben koruyacağım) buyurdu. Ya’nî, kâfirler, Ona tecâvüz edemiyecek, Onu tebdîl, tahrîf edemiyecek, O nûru aslâ söndüremiyeceklerdir buyurdu. Ondört asrdan beri, müslimânlar, Kur’ân-ı kerîmin ışıklı yolunda çalışarak, ilmde, ahlâkda, fende, san’atda, ticâretde, siyâsetde ilerlediler. Büyük devletler kurdular. Fransadaki 1204 [m. 1789] ihtilâlinden sonra, Avrupadaki gençler, kiliselerin, papazların ahlâksızlıklarını, zulmlerini, soygunlarını, yalanlarını ve hıristiyanlık dîninin bozuk olduğunu görerek, hıristiyanlıkdan ayrılmağa, müslimân veyâ dinsiz olmağa başladılar. Hıristiyanlıkdan uzaklaşdıkca, fende, teknikde ilerlediler. Çünki hıristiyanlık, dünyâ için çalışmağa, ilerlemeğe mâni’ oluyordu. Bu gençlerin yazdıkları, dinleri kötüliyen kitâbları okuyan ve ingilizlerin islâma karşı yalanlarına, iftirâlarına aldanan ba’zı müslimânlar da, din câhili oldular. İslâmiyyetden uzaklaşdıkca, fende gerilemeğe başladılar. Çünki islâmiyyet, dünyâ işlerinde de çalışmağı, ilerlemeği emr etmekdedir.

İngiliz devletinin esâs siyâseti, dünyâdaki bilhâssa Afrika ve Hindistândaki tabî’î servetleri sömürmek, oralardaki insanları, hayvan gibi çalışdırıp bütün kazançları İngiltereye nakl etmekdir. Adâleti, sevişmeği ve yardımlaşmağı emr eden İslâm dînine kavuşanlar, ingiliz zulmlerine, yalanlarına mâni’ olmakdadır.

Bu kitâbımızı üç kısm olarak hâzırladık:

Birinci kısm, ingiliz câsûsunun i’tirâflarıdır. Bu kısmda, ingilizlerin islâmiyyeti imhâ, yok etmek için hâzırladıkları, âdî, alçak plânları, yalanları bildirilmekdedir. Bu kısmda yedi fasl vardır.

İkinci kısmda, ingilizlerin plânlarını, müslimân memleketlerinde sinsice tatbik etdikleri, devlet adamlarını aldatdıkları, müslimânlara, akla, hayâle gelmiyen işkenceler yapdıkları ve Hind ve Osmânlı islâm devletlerini yok etdikleri bildirilmekdedir. Kitâbımızın bu kısmı, Vehhâbîlerin tuzaklarına düşen zevallı müslimânların, gafletden uyanmalarına sebeb olacak ve Ehl-i sünnet âlimlerinin yazılarını kuvvetlendirecek vesîkalar ile doludur.

Üçüncü kısm, (Hulâsat-ül-kelâm)dan terceme olup, hak dînin islâmiyyet olduğunu isbât etmekdedir.

Bugün, bütün dünyâdaki müslimânlar, üç fırkaya ayrılmışdır. Birinci fırka, Eshâb-ı kirâmın yolunda olan hakîkî müslimânlardır. Bunlara (Ehl-i sünnet) ve (Sünnî) ve (Fırka-i nâciyye) Cehennemden kurtulan fırka denir. İkinci fırka, Eshâb-ı kirâma düşman olanlardır. Bunlara (Şî’î) ve (Fırka-i dâlle) sapık fırka denir. Üçüncüsü, sünnîlere ve şî’îlere düşman olanlardır. Bunlara (Vehhâbî) ve (Necdî) denir. Çünki bunlar, ilk olarak, Arabistânın Necd şehrinde meydâna çıkmışdır. Bunlara (Fırka-i mel’ûne) de denir. Çünki bunların, müslimânlara müşrik dedikleri (Kıyâmet ve Âhıret) ve (Se’âdet-i Ebediyye) kitâblarımızda yazılıdır. Müslimâna kâfir diyene, Peygamberimiz la’net etmişdir. Hangi fırkadan olursa olsun, nefsine uyan ve kalbi bozuk olan, Cehenneme gidecekdir. Her mü’min, nefsini tezkiye için, ya’nî yaratılışında mevcûd olan küfrden ve günâhlardan temizlemek için her zemân, çok (Lâ ilâhe illallah) ve kalbini tasfiye için, ya’nî nefsden ve şeytândan ve kötü arkadaşlardan ve zararlı, bozuk kitâblardan gelmiş olan küfrden ve günâhlardan kurtarmak için (Estagfirullah) okumalıdır. Ahkâm-ı islâmiyyeye uyanın düâları muhakkak kabûl olur. Müslimânları bu üç fırkaya parçalayan, yehûdîler ve ingilizlerdir.

Mîlâdî2001 Hicrî şemsî1379 Hicrî kamerî1422


BirinciKısım BİRİNCİ FASL

Birinci Kısım
BİRİNCİ FASL

Hempher diyor ki; Büyük Britanyamız çok genişdir. Güneş, denizleri üzerinde doğduğu gibi, yine bu denizlerin üzerinde batar. Devletimiz, Hindistân, Çin ve Ortadoğudaki sömürgelerinde nisbeten za’îfdir. Bu memleketler, tam ma’nâsı ile idâremizin altında değildir. Fekat, buralarda çok faal ve başarılı bir politika tatbîk ediyoruz. Hepsi elimize geçmek üzeredir. Burada iki şey mühimdir:

1- Elimize geçmiş yerleri elimizde tutmağa çalışmak,

2- Elimize geçmemiş yerleri ele geçirmeğe çalışmak.

Müstemlekeler [sömürgeler] nâzırlığı, bu iki vazîfeyi îfâ etmek üzere, bu devletlerin her biri için, birer komisyon teşkil etmişdir. Müstemlekeler nâzırlığında vazîfeye başlayınca, Nâzır bana i’timâd etdi ve Doğu Hindistân şirketinde bir vazîfe verdi. Bu, zâhirde bir ticâret şirketi idi. Fekat asl vazîfesi, Hindistânın büyük ve geniş topraklarına hâkim olmanın yollarını araşdırmakdı.

Hükûmetimizin, Hindistân için hiç endişesi yokdu. Zîrâ Hindistân, değişik milletlere, ayrı dillere ve zıd çıkarlara sâhib bir ülkeydi. Çinden de pek korkumuz yokdu. Çünki, Çine hâkim olan Budizm ve Konfüçyüs dinlerinin canlanmasından korkulmuyordu. Zîrâ bunlar, hayâtla hiç alâkalanmayan, iki ölü din idi. Binâenaleyh, bu iki ülke halkında vatan sevgisinin olması, çok uzak bir şeydi. Bu iki ülke, biz İngiltere hükûmetini râhatsız etmiyordu. Fekat, ilerde olabilecek hâdiseleri de gözümüzden ırak etmiyorduk. Binâenaleyh, bu ülkelerde tefrika, cehâlet ve fakîrlik, hattâ sârî hastalıkları yaymak için, uzun va’deli plânlar yapıyorduk. Bu iki ülke halkının âdetlerini taklîd ederek, niyyetlerimizi râhatça gizliyebiliyorduk.

İslâm memleketleri son derece râhatımızı bozuyordu. Hepsi de, lehimize olmak üzere, Hasta Adamla [Osmânlı devletini kasd ediyor] bir kaç anlaşma yapmışdık. Müstemlekeler nâzırlığının tecribeli adamları, bu hastanın bir asrdan az bir zemân zarfında can vereceğini söylüyorlardı. Ayrıca, Îrân hükûmeti ile de, gizlice bir kaç anlaşma yapmış ve bu iki ülkeye, mason yapdığımız, devlet adamlarını yerleşdirmişdik. Rüşvet, kötü idâre ve din bilgisi noksan idârecilerin, güzel kadınlarla meşgûl olup, vazîfelerini unutması, bu iki ülkenin belini kırdı. Fekat, bütün bunlara rağmen, şu sayacağım sebeblerden dolayı, yapdıklarımızın beklediğimiz netîceyi vermemesinden endîşe ediyorduk:

1- Müslimânlar, İslâma son derece bağlıdırlar. Her bir müslimân, papaz ve râhiplerin hıristiyânlığa bağlılıkları kadar, hattâ dahâ fazla, İslâma bağlıdır. Bilindiği gibi, papaz ve râhiplerin canı çıkar da, hıristiyanlıkları çıkmaz. Müslimânların en tehlükelileri de, Îrândaki şî’îlerdir. Çünki onlar, şî’î olmıyanları kâfir ve necs bilirler. Hıristiyanlar, şî’îlerin nazarında, kokmuş pislik gibidir. Tabîatiyle, insan bütün gücüyle pisliği atmaya gayret eder. Bir sefer şî’înin birine şunu sordum: (Hıristiyanlara niye böyle bakıyorsunuz?) Aldığım cevâb şuydu: (İslâm Peygamberi, çok hakîm bir zât idi. Kâfirleri böyle ma’nevî bir baskı altına almış ki, onların doğru yolu bulmasına ve Allahın dîni olan İslâma girmesine sebeb olsun. Nitekim devlet de, bir insanı tehlükeli bulunca, onu itâat edinceye kadar, maddî bir baskı altında tutar. Sözünü etdiğim necâset, maddî değil, ma’nevî bir baskı olup, hıristiyanlara da hâs değildir, sünnîlere ve bütün kâfirlere şâmildir. Hattâ, bizim eski Îrânlı mecûsîler bile, şî’îlerin nazarında necsdirler.)

Ona dedim ki: (Güzel! Sünnîler ve hıristiyanlar da Allaha, Peygamberlere ve kıyâmet gününe inanırlar, niye necs olsunlar?) Cevâben dedi ki: (İki şeyden dolayı necsdirler: Birincisi, hazret-i Muhammedi hâşâ yalancılıkla ithâm ederler[Hâlbuki, Peygamberimizi yalancılıkla ithâm edenler, Şîî’ler ve Hıristiyanlardır. Şî’îlerin Kur’ân-ı kerîme ve Peygamberimizin hadîs-i şerîflerine uymayan i’tikâdları, sözleri ve çirkin işleri, (Es-Savâık-ul-muhrika) ve (Tuhfe-i isnâ aşeriyye) ve (Te’yîd-i ehl-i sünnet) ve (Nâhiye) ve (Eshâb-ı kirâm) ve (Hucec-i kat’ıyye) ve (Milel ve Nihal) gibi Ehl-i sünnet kitâblarında bildirilmiş, herbirinin cevâbları verilmişdir. (Savâık) müellifi Ahmed ibni Hacer Mekkî 974 [m. 1566] de Mekkede, (Tuhfe) müellifi Abdül’Azîz 1239 [m. 1824] da Delhîde, (Te’yîd) müellifi imâm-ı Rabbânî Ahmed Fârûkî 1034 [m. 1624] de Serhend-i şerîfde, (Nâhiye) müellifi Abdül’Azîz Ferhârevî 1239 [m. 1824] da, (Eshâb-ı kirâm) müellifi Abdülhakîm Arvâsî 1362 [m. 1943] de Ankarada, (Hucec) müellifi Abdüllah Süveydî 1174 [m. 1760] de Bağdâdda, (Milel) müellifi Muhammed şihristânî 548 [m. 1154] de Bağdâdda vefât etmişlerdir..]. Biz de, bu çirkin ithâm karşısında (Sana eziyet verene sen de eziyet edebilirsin) sözü mûcibince, onlara (Siz necssiniz) diyoruz. İkincisi ise, hıristiyanlar, Allahın Peygamberlerine kötü isnâdlarda bulunurlar. Meselâ, Îsâ aleyhisselâm içki içerdi, mel’ûn olduğu için çarmıha gerildi, derler.)

Ben dehşet içinde adama dedim ki: (Hıristiyanlar böyle demezler.) O ise: (Hayır sen bilmiyorsun, (Kitâb-ı mukaddes)de böyle yazılıdır), dedi. Ben susdum, zîrâ adam, ikinci husûsda olmasa bile, birincisinde haklıydı. Münâkaşayı uzatmak istemedim. Çünki, islâmî kıyâfetde olduğum hâlde, benden şübhelenebilirlerdi. Bu sebeb ile, dâimâ münâkaşalardan uzak duruyordum.

2- İslâmiyyet, bir zemânlar, idâre ve hüküm dîni idi. Müslimânlar da, azîzdi. Bu efendi insanlara, şimdi siz kölesiniz demek zordur. İslâm târîhini kötüleyip, müslimânlara, bir zemânlar elde etdiğiniz izzet ve i’tibâr, ba’zı şartlar îcâbıydı. O günler gitdi, bir dahâ geri dönmez, dememiz de mümkin değildir.

3- Osmânlı ve Îrânlıların, yapdıklarımızın farkına vararak, plânlarımızı bozup te’sîrsiz hâle getirmelerinden çok endişe ediyorduk. Gerçi, bu iki devlet büyük ölçüde za’îflemişdir. Fekat, mal, silâh ve hüküm sâhibi, merkezî bir hükümetin oluşu, bizim emîn olmamıza mâni’ oluyordu.

4- İslâm âlimlerinden son derece râhatsızdık. Çünki, İstanbul ve El-ezher âlimleri, Irâk âlimleri, Şâm âlimleri, emellerimizin önünde aşılmaz engellerdi. Zîrâ onlar, dünyânın geçici zevk ve zînetlerine karşı, Kur’ân-ı kerîmin va’d etdiği Cennete girmeğe hâzırlanan ve kendi prensiplerinden kıl kadar ta’vîz vermiyen kişilerdi. Halk onlara tâbi’ oluyor, Sultân bile onlardan korkuyordu. Sünnîler, şî’îler kadar âlimlere bağlı değildi. Zîrâ, şî’îler kitâb okumuyor, sâdece âlimleri tanıyor, Sultâna gereken ihtimâmı göstermiyorlardı. Sünnîler ise, çok kitâb okuyor, âlimleri ve Sultânı tutuyorlardı.

Bu hâl karşısında, bir çok toplantılar yapdık. Fekat, maalesef, her seferinde önümüzde yolun kapalı olduğunu gördük. Câsûslarımızdan gelen raporlar, hep hayâl kırıcı, konferansların sonuçları da sıfır idi. Lâkin, yine de ümmidsizliğe kapılmıyorduk. Çünki, biz, derin nefes almağı ve sabr etmeği âdet edinmişizdir.

Bir toplantımıza, Nâzırın kendisi, en büyük papazlar ve bir kaç da mütehassıs [uzman] katılmışdı. Yirmi kişiydik. Üç sâatden fazla süren bu toplantıda, hiçbir netîceye varılamadı. Fekat, bir papaz şöyle dedi: (Râhatsız olmayın! Çünki, hıristiyanlık, ancak üçyüz sene zulm çekdikden sonra yayıldı. Umulur ki Mesîh, gayb âleminden bize nazar edip, üçyüz sene sonra da olsa, kâfirleri [Müslimânları kasdediyor] merkezlerinden çıkarmağı nasîb eder. Biz kuvvetli bir îmân ve uzun bir sabrla silâhlanmalıyız! Hükmü elimize geçirebilmek için, bütün vâsıtaları elde edip, bütün yolları denemeliyiz. Hıristiyanlığı, Muhammedîlerin arasında yaymağa çalışmalıyız. Asrlar sonra da, netîceye varabilirsek, çok iyidir. Zîrâ, babalar çocukları için çalışırlar.)

Müstemlekeler nâzırlığında, İngilterenin yanısıra, Fransa ve Rusyadan da, diplomat ve din adamlarının katıldığı bir konferans yapıldı. Çok şanslıydım. Nâzır ile aramız iyi olduğu için, ben de katılmışdım. Konferansda, müslimânları parçalayıp, İspanya gibi, dinlerinden çıkararak îmâna getirmenin [Hıristiyanlaşdırmanın] hesâbları yapıldı. Fekat, varılan netîceler istenildiği gibi değildi. Ben, o konferansdaki bütün konuşmaları (İlâ meleküt-il-Mesîh) ismli kitâbımda yazdım.

Derinlere kök salmış büyük bir ağacı, kurutup, söküp atmak zordur. Fekat, biz zorlukları kolaylaşdırıp, yenmeliyiz. Hıristiyanlık, yayılmak için gelmişdir. Bunu, Mesîh efendimiz bize va’d etmişdir. Muhammede, doğu ve batı âleminin içinde bulunduğu kötü şartlar yardımcı olmuşdur. O kötü şartlar gidince, berâberindeki belâları da [İslâmı kasdediyor] götürdü. Bugün memnûniyyet ile durumun temâmen değişdiğini müşâhede ediyoruz. Nezâretimizin ve diğer hıristiyan hükümetlerin büyük gayret ve çalışmaları netîcesinde, müslimânlar gerilemeğe başladı. Hıristiyanlar ise, kuvvetleniyorlar. Uzun asrlar boyunca gayb edilen yerleri alma zemânı geldi. İslâmiyyeti imhâ etmeğe, Büyük Britanya devleti öncülük etmekdedir.

_________

İmâm-ı Rabbânî hazretleri (Mektûbât) kitâbının 1.ci cild, 275.ci mektûbunda buyuruyor ki:

Sizin bu ni’mete kavuşmanız, islâmiyyet bilgilerini öğretmekle ve fıkh hükmlerini yaymakla olmuşdur. Oralara cehâlet yerleşmişdi ve bid’atler yayılmışdı. Allahü teâlâ, sevdiklerinin sevgisini size ihsân etdi. İslâmiyyeti yaymağa sizi vesîle eyledi. Öyle ise, din bilgilerini öğretmeğe ve fıkh ahkâmını yaymağa elinizden geldiği kadar çalışınız. Bu ikisi bütün se’âdetlerin başı, yükselmenin vâsıtası ve kurtuluşun sebebidir. Çok uğraşınız! Din adamı olarak ortaya çıkınız! Oradakilere emr-i ma’rûf ve nehy-i münker yaparak, doğru yolu gösteriniz! Müzzemmil sûresinin ondokuzuncu âyetinde meâlen, (Rabbinin rızâsına kavuşmak istiyen için, bu elbette bir nasîhatdir) buyuruldu.

_________

Kimseye etmem şikâyet, ağlarım ben hâlime,
Titrerim mücrim gibi, bakdıkca istikbâlime.


BirinciKısım İKİNCİ FASL

Birinci Kısm
İKİNCİ FASL

Hicrî 1122 ve mîlâdî 1710 senesinde Müstemlekeler nâzırı beni, Müslimânları parçalamak için gerekli ve yeterli bilgileri toplamak ve câsûsluk yapmak üzere, Mısr, Irâk, Hicâz ve İstanbula gönderdi. Aynı târîhde ve aynı vazîfe ile nezâret, canlılık ve cesâret dolu dokuz kişiyi dahâ vazîfelendirdi. Bize lâzım olabilecek para, bilgi ve harîtanın yanında bir de, devlet adamlarının, âlim ve kabîle reîslerinin ismlerini ihtivâ eden birer fihrist verildi. Hiç unutamıyorum! Sekreter ile vedâlaşdığımızda, bize demişdi ki: (Devletimizin geleceği başarınıza bağlıdır. Onun için, var kuvvetinizle çalışmalısınız).

Ben, İslâmiyyetin hilâfet merkezi olan İstanbula doğru, denizden yola çıkdım. Asl vazîfemin yanında, bir de ek olarak, orada türkçeyi çok güzel bir şeklde öğrenmem gerekiyordu. Zâten dahâ önce Londrada epey türkçe ve Kur’ân lisânı arabça ve Îrânlıların dili farsça öğrenmişdim. Fekat, bir lisânı öğrenmek başka, o lisânı [dili] ülkenin halkı gibi konuşmak başka şeydi. Zîrâ, birincisi birkaç senede hâsıl olduğu hâlde, ikincisi bunun birkaç katı zemân ister. İnsanların benden şübhe etmemeleri için, türkçeyi bütün incelikleriyle öğrenmem gerekiyordu.

Benden şübhe ederler diye hiç de râhatsız olmuyordum. Zîrâ, müslimânlar, Peygamberleri olan Muhammed aleyhisselâmdan öğrendikleri gibi, müsâmahakâr, açık kalbli ve iyi niyyetlidirler. Onlar bizim gibi, şübhe edici değildirler. Kaldı ki, Türk hükûmeti, o zemân câsûsları yakalıyabilecek teşkîlâta mâlik değildi.

Çok yorucu bir yolculukdan sonra İstanbula vardım. İsmimin Muhammed olduğunu söyledim ve müslimânların ma’bedi olan câmi’e gitmeğe başladım. Müslimânların disiplinli, temiz ve itâatkâr oluşları çok hoşuma gitdi. Bir ara kendi kendime: (Bu ma’sûm insanlarla neden savaşıyoruz? Mesîh efendimiz, bize bunu mu emr etdi?) dedim. Fekat, ben hemen bu şeytânî[!] düşünceden döndüm ve en güzel bir şeklde, vazîfemi yerine getirmeğe karâr verdim.

İstanbulda Ahmed efendi isminde yaşlı bir âlim ile tanışdım. Ondaki inceliği, açık kalbliliği, gönül berraklığı ve iyilikseverliği hiçbir din adamımızda görmedim. Bu zât, gece gündüz Muhammed aleyhisselâma benzemeğe çalışırdı. Ona göre, Muhammed aleyhisselâm en kâmil, en üstün insandı. Onu her zikr etdiğinde, gözleri yaşlanırdı. Çok şanslıydım ki, bir kerre bile, kim olduğumu, nereli olduğumu sormadı. Bana (Muhammed efendi) diye hitâb ederdi. Sorduğum süâllere cevâb verir, bana şefkat ve merhamet ile muâmele ederdi. Zîrâ, beni Türkiyede çalışmak ve Muhammed aleyhisselâmın halîfesinin gölgesinde yaşamak için İstanbula gelmiş bir misâfir olarak bilirdi. Zâten, bu behâne ile İstanbulda kalıyordum.

Bir gün Ahmed efendiye: (Annem ve babam öldü. Kardeşim de yok. Bana mîrâs olarak da hiç birşey kalmamış. Çalışıp kazanmak, Kur’ân-ı kerîmi ve din bilgilerini öğrenmek, ya’nî hem dünyâmı, hem de âhiretimi kazanmak için, İslâm merkezine geldim) dedim. Bu sözlerime çok sevindi ve (Şu üç sebebden dolayı, sana hurmet göstermek lâzımdır) dedi. Sözlerini aynen yazıyorum:

1- Sen müslimânsın. Bütün müslimânlar kardeşdirler,

2- Sen müsâfirsin. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Müsâfire ikrâmda bulununuz!),

3- Sen çalışmak istiyorsun, (Çalışan, Allahın dostudur) diye bir hadîs-i şerîf vardır.

Bu sözler çok hoşuma gitmişdi. Kendi kendime, (Keşki hıristiyanlıkda da, bu gibi parlak hakîkatler olsaydı. Ne yazık ki, hiçbiri yok) dedim. Fekat hayret etdiğim şey, bu kadar yüce bir din iken, şu mağrûr ve hayâtdan bî-haber ba’zı kimseler elinde, islâmın za’îflemesiydi.

Ahmed efendiye: (Kur’ân-ı kerîmi öğrenmek istiyorum) dedim. (Baş üstüne, sana öğretirim) dedi. Fâtiha sûresinden öğretmeğe başladı. Kur’ân-ı kerîmi okutmağa başlamadan evvel, abdest alır ve bana da aldırırdı. Kıbleye karşı oturup okuturdu. Okuduklarımızın ma’nâlarını da açıklardı. Ba’zı kelimeleri okumakda çok güçlük çekerdim. İki sene içinde, Kur’ân-ı kerîmi başdan sona kadar okudum.

Müslimânların abdest dedikleri şey, ba’zı uzvları yıkamakdan ibâretdir ki: 1) Yüzü yıkamak, 2) Parmaklardan dirseğe kadar sağ kolu yıkamak, 3) Parmaklardan dirseğe kadar sol kolu yıkamak, 4) Başı, kulakların arkasını ve boynu mesh etmek, 5) Her iki ayağı yıkamak.

Ben, misvâk kullanmakdan son derece râhatsız olurdum. (Misvâk), müslimânların abdestden önce ağız ve dişlerini temizledikleri bir ağaç dalıdır. Bu ağacın ağıza ve dişlere zararlı olduğunu sanıyordum. Ba’zan ağzımı yaralayıp kanatıyordu. Fekat, yine de kullanmak zorundaydım. Zîrâ, onların yanında misvâk kullanmak Peygamber aleyhisselâmın mühim sünneti idi. Bu ağacın çok fâidesi olduğunu söylüyorlardı. Hakîkaten dahâ sonra, dişlerimin kanaması durdu. İngilizlerin çoğunda bulunan, ağzımdaki fenâ koku hiç kalmadı.

İstanbulda bulunduğum müddetçe, bir câmi’ hizmetçisinin yanında, biraz para karşılığında yatardım. Hizmetçinin ismi Mervân Efendi idi. Mervân, Muhammed aleyhisselâmın bir sahâbîsinin ismidir. Bu hizmetçi, çok asabî bir adamdı. İsmi ile övünür ve bana, (Bir oğlun olursa ismini Mervân koy. Çünki Mervân, İslâmın büyük mücâhidlerindendir) derdi.

Akşam yemeğimi Mervân Efendi hâzırlıyordu. Müslimânların bayramı, Cum’a günü işe gitmiyordum. Haftanın kalan günlerinde, Hâlid isminde bir marangozun yanında, haftalık ücret ile çalışıyordum. Sâdece sabâhdan öğleye kadar çalışdığım için, işçilerine verdiği ücretin yarısını bana veriyordu. Marangoz, boş zemânlarında Hâlid bin Velîdin fazîletlerinden çok bahs ederdi. Hâlid bin Velîd, Muhammed aleyhisselâmın sahâbîlerinden olup, büyük mücâhiddir. Çeşidli İslâmî fethler yapmışdır. Fekat Ömer bin Hattâbın onu azl etmesi, marangozu üzüyordu[Hâlid bin Velîdin yerine ta’yîn edilen Ubeyde bin Cerrâh da, zaferleri devâm ettirince, zaferin Hâlid sebebi ile olmayıp, Allahü teâlânın yardımı ile olduğu anlaşıldı.].

Yanında çalışdığım marangoz Hâlid, ahlâksız ve son derece asabî bir adamdı. Her nedense, bana çok i’timâd ederdi. Belki de, bu i’timâdı, sözünden hiç çıkmadığım içindi. Yalnız iken, islâmiyyete ehemmiyyet vermezdi. Ancak, arkadaşlarının yanında, islâm dîninin emrlerine uyardı. Cum’a nemâzını kılardı, diğerlerini tam bilmiyorum.

Dükkânda kahvaltı ederdim. İşden sonra, öğle nemâzı için câmi’ye gider ve ikindi nemâzına kadar câmi’de kalırdım. İkindi nemâzından sonra Ahmed efendinin evine gider ve orada iki sâat kalarak, ondan Kur’ân-ı kerîm, arabî ve türkçe lisân dersleri alırdım. Haftalık kazancımı, beni çok güzel okutduğu için, her Cum’a ona verirdim. Hakîkaten, bana Kur’ân-ı kerîmi, İslâm dîninin îcâblarını ve arabî ile türkçe lisânlarının inceliklerini gâyet güzel bir şeklde öğretiyordu.

Ahmed efendi bekâr olduğumu anlayınca, kızlarından birini bana vermek istedi. Ben ise, onun bu teklîfini red etdim. Fekat, kendisi çok ısrâr ediyor, bana, evlenmenin, Peygamberin sünneti olduğunu, Peygamberin de, (Benim sünnetimden yüz çeviren benden değildir) dediğini söylerdi. Bu olayın, ilişkilerimizin kesilmesine sebeb olabileceğini anlayınca, ona yalandan dedim ki: (Bende cinsî âcizlik vardır). Bunu söylemekle, eski dost ve ahbablığın devâm etmesini sağladım.

İstanbulda iki senem dolunca, Ahmed efendiye, vatanıma dönmek istediğimi söyledim. (Gitme, niçin gidiyorsun? İstanbulda ne ararsan var. Allahü teâlâ, bu şehre, din ve dünyâyı birlikde vermişdir. Annenin ve babanın vefât etdiğini, kardeşlerinin olmadığını söylemişdin. Öyleyse, İstanbula yerleş) dedi. Ahmed efendi bana çok alışmışdı. Onun için, benden ayrılmak istemiyor ve İstanbula yerleşmem husûsunda çok isrâr ediyordu. Fekat, vatanî vazîfem beni, Londraya dönüp, nezârete, hilâfet merkezi ile alâkalı geniş bir rapor sunup, yeni emrler almak için zorluyordu.

İstanbulda bulunduğum müddetçe, her ay Müstemlekeler nezâretine müşâhede etdiğim hâdiselerle alâkalı bir rapor gönderdim. Bir kerre raporumda, yanında çalışdığım adam, bana livâta etmek isterse, ne yapayım dedim. Cevâbda bana, (Bu iş hedefe ulaşmağı kolaylaşdırıyorsa, yapabilirsin) denildi. Bu cevâbı okuyunca, çok kızdım. Sanki dünyâ başıma yıkılmışdı. Evet, bu habîs fi’ilin İngilterede yaygın olduğunu evvelden biliyordum. Fekat, büyüklerimin emr edecekleri hâtırıma gelmezdi. Ne yapayım ki, bardağı son damlasına kadar içmekden başka çârem yokdu. Onun için susdum ve vazîfeme devâm etdim.

Ahmed efendi ile vedâlaşırken, gözleri yaşardı ve bana: (Yavrum! Allahü teâlâ yardımcın olsun! Bir dahâ İstanbula gelir ve öldüğümü görürsen, beni hâtırla. Rûhuma bir (Fâtiha) oku! Resûlullahın yanında, mahşer gününde karşılaşacağız) dedi. Gerçekden, ben de çok mahzûn oldum ve gözyaşı dökdüm. Fekat, vazîfem, hislerimden dahâ üstündü.

İnsâna sadâkat yakışır, görse de ikrâh,
doğruların yardımcısıdır, hazreti Allah!


BirinciKısm ÜÇÜNCÜ FASL

Birinci Kısm
ÜÇÜNCÜ FASL

Arkadaşlarım benden evvel Londraya dönmüş ve nezâretden yeni emrler almışlardı. Ben de, döndükden sonra, yeni emrler aldım. Fekat, maalesef ancak altı kişi dönebilmişdik.

Kalan dört kişiden biri, sekreterin anlatdığına göre, müslimân olup, Mısrda kalmış. Fekat, sekreter yine de sevinçliydi. Çünki, sır vermemiş diyordu. İkincisi, Rusyaya gidip orada kalmış. Bu, zâten Rus asıllıydı. Sekreter, bunun vatanına gitdiği için değil, belki Rusya hesâbına Müstemlekeler nezâretinde, câsûsluk yapıyordu, vazîfesi bitince gitdi diye, çok üzülüyordu. Üçüncüsü ise, yine sekreterin anlatdığına göre, Bağdâd civârında imare beldesinde vebâ hastalığından ölmüş. Dördüncüsünü, nezâret, Yemenin San’a şehrine kadar ta’kîb etmiş, bir seneye kadar raporları geliyormuş. Fekat, dahâ sonra raporlar kesilip, nâzırlığın bütün gayretlerine rağmen, bir izine tesâdüf edilememişdi. Nâzırlık, bu dört adamın gayb olmasını bir felâket kabûl ediyordu. Zîrâ biz, vazîfeleri büyük, nüfûsu az bir milletiz. Binâenaleyh, her insan için ince bir hesâb yaparız.

Sekreter, ilk birkaç raporumdan sonra, dördümüzün raporlarının tedkîk edilmesi için, bir toplantı yapdı. Arkadaşlarım, vazîfeleriyle alâkalı raporlarını teslîm etdikden sonra, ben de raporumu verdim. Benimkinden ba’zı kısmlarını not etdiler. Nâzır, sekreter ve toplantıya katılanların bir kısmı, çalışmalarımı takdîr etdiler. Fekat, yine de üçüncü sıradaydım. Birinciliği arkadaşım George Belcoude, ikinciliği ise Henry Franse kazanmışdı.

Türkçe ve Arabî lisânları ile Kur’ân-ı kerîm ve ahkâm-ı islâmiyyeyi çok iyi öğrenmişdim. Fekat, nâzırlığa Osmânlı Devletinin za’îf noktalarını gösterecek bir rapor hâzırlamağı başaramamışdım. İki sâat süren toplantıdan sonra, sekreter bu başarısızlığımın sebebini sordu. Ben de, (Asl vazîfem lisân ile Kur’ân ve islâmiyyeti öğrenmekdi. Bunun hâricindeki işlere fazla vakt ayıramadım. Fekat, bu sefer sizi memnûn edeceğim) dedim. Sekreter, (Şübhesiz sen muvaffak oluyorsun. Fekat, birinci olmanı isterdim) dedi ve şöyle devâm etdi:

(Ey Hempher, gelecek seferki vazîfen ikidir:

1- Müslimânların za’îf noktaları ile, onların vücûdlarına girip, mafsallarını ayırmamızı sağlıyacak noktaları tesbît etmekdir. Zâten, düşmanı yenmenin yolu da budur.

2- Bu noktaları tesbît edip, dediğimi yapdığın zemân [Ya’nî müslimânların arasını açıp, onları birbirine düşürebildiğin zemân] en başarılı ajan olacak ve nâzırlık madalyasını kazanmış olacaksın.)

Londrada altı ay kaldım. Amcamın kızı Maria Shvay ile evlendim. O zemân ben 22, o ise 23 yaşındaydı. Maria Shvay orta zekâlı, normal kültürlü, çok güzel bir kızdı. Hayâtımın en neşeli, mes’ûd zemânını, o günlerde, onunla geçirdim. Hanımım hâmile idi. Yeni misâfirimizi beklediğimiz bir sırada, Irâka gitmem için emr geldi.

Oğlumun dünyâya gelmesini beklerken, bu emrin gelmesi beni üzdü. Fekat, vatanıma verdiğim ehemmiyyet ve arkadaşlarım arasında birinci olup meşhûr olma hevesim, kocalık ve babalık hislerimin üstündeydi. Bunun için, hiç tereddüd etmeden, emri kabûl etdim. Hanımım, işi çocuğun tevellüdüne te’cîl etmemi çok istiyordu. Fekat, sözlerine ehemmiyyet vermedim. Vedâlaşdığımız gün, ikimiz de ağladık. Hanımım, (Benden mektûblarını kesme! Ben de sana, yeni ve altın gibi kıymetli yuvamızla alâkalı mektûblar yazacağım) dedi. Bu sözleri, kalbimde bir fırtına koparmışdı. Az dahâ seferi ibtâl ediyordum. Fekat, hislerime hâkim olmağı bildim. Onunla vedâlaşdım ve son ta’limâtları almak üzere, nezâret binâsına gitdim.

Altı ay sonra, kendimi Irâkın Basra şehrinde buldum. Bu şehr halkının bir kısmı sünnî, bir kısmı da, şî’î idi. Bir aşîretler beldesi olan Basrada, arab, fars ve biraz da hıristiyan vardı. Hayâtımda ilk def’a, şî’î ve farslarla orada karşılaşdım. Sözü açılmışken, biraz da şî’îlik ve sünnîlikden bahs edeyim:

Şî’îler, (Muhammed aleyhisselâmın kızı Fâtımanın zevci ve Muhammed aleyhisselâmın amcasının oğlu, Alî bin Ebî Tâlibe tâbi’ olduklarını söylerler. Muhammed aleyhisselâm, kendisinden sonra, Alîyi ve onun evlâdı olan onbir imâmı halîfe ta’yîn etmişdi) derler.

Kanâatime göre, Alînin, Hasen ve Hüseynin hilâfeti husûsunda şî’îler haklıdırlar. Zîrâ, islâm târîhinden anladığım kadarıyla, Alî, halîfe olabilecek mümtaz ve yüksek sıfatlara sâhib birisiymiş. Muhammed aleyhisselâmın, Hasen ve Hüseyni de halîfe ta’yîn etmesini uzak bulmuyorum. Fekat şübhelendiğim şey, Muhammed aleyhisselâmın, Hüseynin oğlunu ve torunlarından sekizini halîfe ta’yîn etmesidir. Çünki, Muhammed aleyhisselâm öldüğünde, Hüseyn henüz çocukdu. Bunun sekiz torununun olacağını nasıl bilmişdir. Şâyed Muhammed aleyhisselâm gerçekden Peygamber ise, Mesîhin gelecekden haber verdiği gibi, Allahü teâlânın bildirmesiyle geleceği bilmesi mümkindir. Fekat, Muhammed aleyhisselâmın Peygamberliği, biz hıristiyanlarca şübhelidir.

Müslimânlar: (Muhammed aleyhisselâmın Peygamberliğinin delîli çokdur. Bunlardan biri Kur’ândır) derler. Kur’ânı okudum, hakîkaten çok yüce bir kitâbdır. Hattâ, Tevrâtdan ve İncîlden dahâ yüksekdir. Zîrâ, içinde düsturlar, nizâmlar, ahlâkiyât v.s. vardır.

Muhammed aleyhisselâm gibi, okumamış, yazmamış bir zâtın, böyle yüce bir kitâbı nasıl getirdiğine hayret ediyorum. Çok okumuş, seyâhat etmiş bir adamın dahî sâhib olamadığı ahlâk, zekâ ve bir şahsiyete nasıl mâlik olabilmişdi? Acabâ bunlar, Muhammed aleyhisselâmın Peygamberliğinin delîlleri miydi?

Muhammed aleyhisselâmın Peygamberliği husûsunda hakîkate varabilmek için, dâimâ inceleme ve araşdırma yapıyordum. Bir kerre, merâkımı Londrada papazın birine açdım. Taassub ve inâd ile konuşdu. İknâ edici bir cevâb da vermedi. Türkiyede bir kaç sefer Ahmed efendiye sorduğum hâlde, ondan da, tatmîn edici bir cevâb alamamışdım. Şu da bir gerçek ki, câsûs olduğum belli olur veyâ benden şübhelenirler diye, Ahmed efendiye mes’eleyi açıkca süâl edememişdim.

Ben Muhammed aleyhisselâmı çok takdîr ediyorum. Şübhesiz O, kitâblarda okuduğumuz, Allahın Peygamberlerindendir. Fekat, ben bir hıristiyan olarak, henüz Onun Peygamberliğine îmân etmiş değilim. Şübhesiz O, dâhîlerin çok üstündedir.

Sünnîler ise, (Müslimânlar, Peygamberin vefâtından sonra, Ebû Bekr, Ömer, Osmân ve Alîyi hilâfete lâyık görmüşlerdir) demekdedirler.

Bu nevi’ ihtilâflar, bütün dinlerde bilhâssa hıristiyanlıkda çokdur. Ömer de, Alî de, vefât etdikleri için, bu münâkaşaların devâmının fâidesi yokdur. Bence, müslimânlar, akllı iseler, çok eski günleri değil de, bugünü düşünürler[Hilâfet husûsunda konuşmak ve inanmak, şî’îliğin esâslarındandır. Sünnîlere göre, bu husûsda konuşmak lâzım değildir. Genç ingiliz, din bilgileri ile dünyâ bilgilerini birbirlerine karışdırmakdadır. Müslimânlar, onun dediği gibi, dünyâ bilgilerinde, dâimâ yeniyi, ileriyi bulmuşlar, fende, teknikde, hesâbda, mi’mârîde, tabâbetde, akla ve tecribeye uymuşlar, hep ilerlemişlerdir. Hıristiyanlar ise, fende akla uymağa, ilerlemeğe günâh demişler, din bilgilerini ise, akllarına göre değişdirmişlerdir. Meşhûr İtalyan heyetşinâs Galîle, dünyânın döndüğünü, müslimânlardan öğrenerek, söylediği için, papazlar, onu aforoz etdikleri gibi, hapse de koydular. Dönmüyor diyerek, tevbe edince, papazların elinden kurtuldu. Müslimânlar, din, îmân bilgilerinde, akla değil, yalnız Kur’ân-ı kerîme ve hadîs-i şerîflere uyarlar. Akl ermiyen bu bilgileri, hıristiyanlar gibi, değiştirmezler].

Birgün, müstemlekeler nezâretinde sünnî ve şî’î ihtilâfından söz etdim, (Müslimânlar, hayâtdan bir şey anlasalar, aralarındaki şî’î-sünnî ihtilâfını kaldırır ve birleşirler) dedim. Birisi, hemen sözümü keserek: (Senin vazîfen bu ihtilâfı körüklemekdir. Müslimânların nasıl birleşeceğini düşünmek değildir) dedi.

Sekreter, Irâk seferine çıkmadan önce, bana, (Ey Hempher, bil ki, Allah, Hâbil ve Kâbili yaratdığından beri, insanlar arasında tabî’î ihtilâflar vardır. Bu anlaşmazlıklar Mesîh dönünceye kadar devâm edecekdir. Renk, kabîle, arâzî, millî ve dînî ihtilâflar böyledir.

Bu sefer vazîfen, bu ihtilâfları iyice tanımak ve nâzırlığa bilgi vermekdir. Müslimânların arasındaki ihtilâfı şiddetlendirebilirsen, İngiltereye en büyük hizmeti yapmış olacaksın.

Biz İngilizler, refâh ve se’âdet içinde yaşamamız için, bütün dünyâ devletlerinde ve müstemlekelerimizde fitne ve tefrikalar çıkarmak zorundayız. Osmânlı Devletini de ancak böyle fitnelerle yıkabiliriz. Böyle olmazsa, sayıca az bir millet, sayısı çok olan bir millete nasıl hükm edebilir? Bütün gücünle, za’îf noktaları ara bul ve oradan içeriye gir. Bilmiş ol ki, Osmânlı Devleti ve Îrân, za’îf devrelerini yaşıyorlar. Bunun için, senin vazîfen, halkı, idâre edenlere karşı ısyâna sevk etmekdir! Târîh, "Bütün inkılâbların, halkın ayaklanmasından kaynaklandığını göstermişdir". Müslimânların ittihâdları, muhabbetleri bozulup, kuvvetleri dağılınca, onları râhatça imhâ ederiz) dedi.


BirinciKısm DÖRDÜNCÜ FASL

Birinci Kısm
DÖRDÜNCÜ FASL

Basraya varınca, bir câmi’ye yerleşdim. Câmi’nin imâmı Şeyh Ömer Tâî ismli, arab asllı ve sünnî bir zâtdı. Onunla tanışıp, sohbet etmeğe başladım. Fekat, dahâ konuşmanın başında, benden şübhelenip, beni süâl yağmuruna tutdu. Bu tehlükeli sohbetden kendimi şöyle kurtardım: (Ben Türkiyenin Iğdır beldesindenim, İstanbuldaki Ahmed efendinin talebesiyim. Hâlid isminde bir marangozun yanında çalışıyordum) dedim ve Türkiyede bulunduğum müddetçe, edindiğim ma’lûmâtlardan anlatdım. Birkaç cümle de, Türkçe konuşdum. İmâm gözleriyle ordan birisine işâret ederek, benim Türkçeyi doğru konuşup konuşmadığımı sordu. O da, müsbet cevâb verdi. İmâmı iknâ etdiğim için çok sevinmişdim. Fekat, hayâl kırıklığına uğradım. Çünki, birkaç gün sonra, anladım ki, imâm efendi benden şübheleniyor ve benim Türk câsûsu olduğumu zan ediyordu. Dahâ sonra, Sultân tarafından ta’yîn edilen vâlî ile, aralarında ihtilâf ve adâvet olduğunu öğrendim.

Şeyh Ömer efendinin câmi’inden uzaklaşmak zorunda kalınca, orada müsâfir ve yabancıların kaldığı bir handa, oda kirâlayıp, oraya taşındım. Hanın sâhibi Mürşid efendi isminde ahmak bir adamdı. Her sabâh râhatımı kaçırır, sabâh ezânı okunur okunmaz, nemâza kaldırmak için gelip, kapımı sert bir şeklde çalardı. Onu dinlemeğe mecbûrdum. Binâenaleyh, ben de kalkar ve sabâh nemâzını kılardım. Sonra bana, (Sabâh nemâzını müteâkib, Kur’ân-ı kerîm okuyacaksın) derdi. Bir def’a, (Kur’ân-ı kerîmi okumak farz değildir. Ne diye bu kadar ısrâr ediyorsun?) dedim. Cevâben, (Bu vaktde uyumak, hana ve hanın sâkinlerine fakîrlik ve bedbahtlık getirir) dedi. Onun bu emrini de yerine getirmek mecbûriyyetindeydim. Zîrâ, böyle yapmadığım takdîrde, beni hanından kovacağını söylerdi. Onun için, ezândan hemen sonra, sabâh nemâzını kılar ve her gün, bir sâatden fazla, Kur’ân-ı kerîm okurdum.

Bir gün, Mürşid efendi bana gelerek, (Sen bu odayı kirâladıkdan sonra, başıma dertler geliyor. Ben bunu, senin uğursuzluğuna atf ediyorum. Zîrâ, sen bekârsın. Bekârlık ise, uğursuzlukdur. Sen yâ evleneceksin, yâhud hanı terk edeceksin) dedi. Ona, (Evlenebilecek kadar malım yokdur) dedim. Ahmed efendiye söylediğimi ona söyleyemiyordum. Zîrâ Mürşid efendi, doğru söyleyip söylemediğimi öğrenebilmek için, soyup avretimi kontrol edebilecek bir adamdı.

Böyle deyince, Mürşid efendi: (Ey za’îf îmânlı! Sen Allahın: (Eğer yoksul iseler, Allah onları lutfu ile zenginleşdirir)[Nûr sûresi, âyet: 32] meâlindeki âyetini okumadın mı?) dedi. Şaşırıp kaldım. Sonunda, (Evet ben evleneceğim. Fekat gerekli olan parayı te’mîn etmeğe hâzır mısın? Veyâ masrafsız bir kız bulabilir misin?) dedim.

Mürşid efendi, biraz düşündükden sonra, (Ben anlamam! Receb ayının başına kadar yâ evleneceksin, yâhud handan çıkacaksın) dedi. Receb ayının başına da yirmibeş gün kalmışdı.

Bu münâsebet ile, islâmî ayları zikr edeyim; Muharrem, Safer, Rebî’ulevvel, Rebî’ulâhir, Cemâziyülevvel, Cemâziyülâhir, Receb, Şa’bân, Ramezân, Şevvâl, Zilka’de ve Zilhicce. Onların ayları otuz günü geçmediği gibi, yirmidokuz günden de aşağı olamaz. Ve ay hesâbına dayanır.

Bir marangozun yanında iş bulup, Mürşid efendinin hanından çıkdım. Yemeğim ile yatmam, iş sâhibinin üzerinde olmak üzere, çok az bir ücret ile anlaşdık. Receb ayı dahâ gelmeden eşyâlarımı marangozun dükkânına taşıdım. Marangoz, Abdürrızâ isminde, Horasanlı bir şî’î olup, merd bir adamdı. Bana oğlu gibi davranıyordu. Onun yanında bulunma fırsatını değerlendirip, fârisî öğrenmeğe başladım. Her gün ikindi vakti, Îrânlı şî’îler, onun yanında toplanır, siyâsetden iktisâda kadar, her mevzû’da, konuşurlardı. Hem kendi hükûmetlerine, hem de İstanbuldaki Halîfeye çokça dil uzatırlardı. Yabancı bir adam geldiğinde, hemen sözü değişdirip, şahsî mes’elelerini konuşmaya başlarlardı.

Bana çok i’timâd ediyorlardı. Sonradan anladım ki, Türkçe bildiğim için, beni Âzerbaycan halkından zan ediyorlarmış.

Bizim marangoz dükkânına bir delikanlı arada bir uğrardı. İlm talebesi kıyâfetinde ve arabî, fârisî, türkçe biliyordu. İsmi (Muhammed bin Abdülvehhâb Necdî) idi. Bu delikanlı, son derece yüksekden konuşan ve gâyet asabî biriydi. Osmânlı hükûmetini çok şetm etdiği hâlde, Îrân hükûmetinin aleyhine konuşmazdı. Onun dükkân sâhibi Abdürrızâ ile dostluğunun sebebi, ikisi de İstanbuldaki Halîfeye muhâlif idiler. Fekat, sünnî olan bu delikanlı, fârisîyi nasıl biliyor ve şî’î olan Abdürrızâ ile nasıl arkadaşlık edebiliyordu? Bu şehrde sünnîler, şî’îler ile görüşür ve kardeş gibi görünürlerdi. Bu şehrin sâkinlerinin çoğu hem arabî, hem de fârisî biliyorlardı. Türkçe bilenler dahî çokdu.

Necdli Muhammed, zâhiren sünnî idi. Sünnîlerin çoğu, şî’îlerin aleyhinde konuşmalarına ve hattâ bir kısmı, şî’îleri tekfîr etmelerine rağmen, o hiç şî’îleri rencîde etmezdi. Necdli Muhammed, sünnîlerin dört mezhebinden birine tâbi’ olmağı îcâb etdiren, herhangi bir sebeb görmüyordu ve (Allahın kitâbında, bu mezhebler hakkında hiçbir delîl yokdur) diyordu. Bu husûsdaki âyet-i kerîmelerden tegâfül ediyor ve hadîs-i şerîflere ehemmiyyet vermiyordu.

Dört mezheb mes’elesine gelince: Sünnîler arasından, Peygamberleri olan Muhammed aleyhisselâmın ölümünden bir asr sonra, şu dört âlim zuhûr etdi: Ebû Hanîfe, Ahmed bin Hanbel, Mâlik bin Enes, Muhammed bin İdris Eş Şâfi’î. Ba’zı Halîfeler de, sünnîleri bu dört âlimden birini taklîd etmeğe zorladı. Bu dört âlimden başka hiç kimse, Kur’ân-ı kerîmde ve sünnetde ictihâd edemez, ya’nî ahkâm çıkaramaz dediler. Bu hareket, müslimânların ilm ve anlayış kapılarının kapanmasına sebeb olmuşdur. İslâmın duraklamasına, bu ictihâd yasağı sebeb gösteriliyor.

Şî’îler, mezheblerini yaymak için, bu yanlış sözlerden istifâde etmişlerdir. Şî’îler, Sünnîlerin onda biri kadar yok idi. Şimdi çoğalmış ve sünnîler kadar olmuşlardır. Bunun böyle olması tabî’îdir. Zîrâ ictihâd bir silâha benzer, İslâm fıkhını, ya’nî ahkâm bilgilerini gelişdirir, Kur’ân-ı kerîm ve sünnet anlayışını yeniler. İctihâd yasağı da, çürümüş silâh gibidir. Ahkâmı belirli bir çerçevede bırakır. Bu ise, anlayış kapısını kapayıp, zemânın ihtiyâclarına kulak tıkamakdır. Senin silâhın çürük, düşmanınki mükemmel ise, er geç bir gün, o düşmana mağlûb olmağa mahkûmsun. Zan ediyorum ki, yakın bir gelecekde, ehl-i sünnetin akllıları ictihâd kapısını açacaklardır. Bu işi yapmadıkları takdîrde, birkaç asr sonra, onlar azınlık, şî’îler ise ekseriyyet olacaklardır[Nasslarda, ya’nî âyet-i kerîmelerde ve hadîs-i şerîflerde açık bildirilmemiş, kapalı bildirilmiş olan ahkâmı anlıyabilen derin âlimlere (Müctehid) denir. Müctehid olabilmek için lâzım olan şartlar (Se’âdet-i ebediyye) ve (Fâideli bilgiler) kitâblarımızda uzun yazılıdır. Hicretden dörtyüz sene sonra, bu şartlara mâlik olan âlim yetişmedi. İslâm düşmanları, zındıklar, (ictihâd yapıyoruz) diyerek, islâmiyyeti içerden yıkmağa kalkışdılar. Hâlbuki, müctehidler, kıyâmete kadar zuhûr edecek, her dürlü hâdisenin ahkâmını nasslardan çıkarmış, hepsi Ehl-i sünnet kitâblarına yazılmışdır.].

[Ehl-i sünnetin dört mezhebinin îmânları, i’tikâdları, inandıkları şeyler, birbirlerinin aynıdır. Aralarında hiç fark yokdur. Ayrılıkları yalnız ibâdetlerdedir. Bu da, müslimânlara bir kolaylıkdır. Şî’îler ise, îmânda oniki fırkaya ayrılmışlar, çürük silâh olmuşlardır. Bunlar, (Milel ve Nihal) kitâbında uzun yazılıdır.]

Kendini beğenmiş Necdli genç Muhammed, Kur’ânı ve sünneti anlama husûsunda, nefsine uyardı. Sâdece kendi zemânındaki âlimlerin ve dört mezheb imâmının görüşlerini değil, Ebû Bekr, Ömer gibi sahâbe büyüklerinin de görüşlerini hiçe sayardı. Kur’ânın bir âyetini onlara muhâlif zan etdiği zemân: Peygamber: (Ben size Kur’ânı ve sünneti bırakdım) demişdir. (Ben size Kur’ânı, sünneti ve sahâbe ve mezheb âlimlerini bırakdım) dememişdir[Necdli Muhammed, bu sözü ile, Eshâb-ı kirâma tâbi’ olmağı emr eden, hadîs-i şerîfleri inkâr etmekdedir.]. Binâenaleyh, herkese farz olan, mezheb görüşlerine, sahâbe ve âlimlerin söylediklerine ne kadar muhâlif de olsa, Kur’âna ve sünnete tâbi’ olmakdır[Şimdi, bütün islâm memleketlerinde, câhil ve hâin kimseler, din adamı şekline girerek, Ehl-i sünnet âlimlerine saldırıyorlar. Sü’ûdî Arabistândan aldıkları bol para karşılığında, vehhâbîliği medh ediyorlar. Hepsi, her yerde, Necdli Muhammedin yukarıdaki sözünü silâh olarak kullanıyorlar. Hâlbuki, Eshâb-ı kirâmın ve Ehl-i sünnet âlimlerinin, dört imâmın hiçbir sözü Kur’ân-ı kerîme ve hadîs-i şerîflere muhâlif değildir. Bunlara hiçbir ilâve yapmamışlar, bunları açıklamışlardır. Vehhâbîler, ingilizler gibi, yalanlarla, müslimânları aldatıyorlar.], derdi.

Abdürrızânın evindeki yemek sohbetinde, Necdli Muhammed ile, yine orada müsâfir olan Kumlu Şeyh Cevâd isminde, bir şî’î âlim arasında şöyle bir münâkaşa geçdi:

Şeyh Cevâd—Alînin müctehid olduğunu kabûl etdiğin hâlde, niye şî’îler gibi ona tâbi’ olmuyorsun?

Necdli Muhammed—Zîrâ Alî de, Ömer ve başka sahâbîler gibidir. Sözü huccet olamaz, ancak Kur’ân ve sünnet huccet olur. [Hâlbuki, Eshâb-ı kirâmın hepsinin sözleri huccetdir. Peygamberimiz, onlardan herhangi birine tâbi’ olmamızı emr etdi[Muhammed aleyhisselâmın o güzel, mübârek yüzünü gören müslimâna (Sahâbî) denir. Birkaçına (Sahâbe) veyâ (Eshâb) denir..].]

Şeyh Cevâd—Peygamberimiz, (Ben ilmin şehri, Alî de kapısıdır) dediğine göre, Alî ile diğer sahâbîlerin arasında bir fark olması lâzım gelmez mi?

Necdli Muhammed—Alînin sözü huccet olsaydı, Peygamber, (Ben size Kur’ân, sünnet ve Alîyi bıraktım) demez miydi?

Şeyh Cevâd —Evet öyle demiş sayılır. Zîrâ, bir hadîs-i şerîfde, (Allahın kitâbını ve Ehl-i beyti bırakıyorum) demişdir. Alî ise, Ehl-i beytin en büyüğüdür.

Necdli Muhammed, Peygamberin böyle söylediğini inkâr etdi.

Şeyh Cevâd da, Necdli Muhammedi, iknâ’ edici delîllerle susdurdu.

Fekat Necdli Muhammed, i’tirâz ederek: (Siz Peygamberin, (Ben size Allahın kitâbını ve ehl-i beytimi bırakıyorum) dediğini iddiâ ediyorsunuz. Peki, Resûlullahın sünneti nerde kaldı?) dedi.

Şeyh Cevâd—Resûlullahın sünneti, Kur’ânın îzâhıdır. Resûlullah, (Allahın kitâbını ve ehl-i beytimi bırakıyorum) demişdir. Allahın kitâbından, onun îzâhı olan sünneti de kasd edilmişdir.

Necdli Muhammed—Ehl-i beytin sözleri Kur’ânın îzâhı olduğuna göre, hadîslerle îzâha ne lüzûm olabilir?

Şeyh Cevâd—Hazret-i Peygamber vefât etdiği zemân, Onun ümmeti, zemânının ihtiyâclarına cevâb verecek bir Kur’ân tefsîrine, ihtiyâc duydular. İşte bundan dolayıdır ki, hazret-i Peygamber ümmetine, asl olan Kur’âna ve yeni zemânın ihtiyâclarına cevâb verecek, Kur’ânı tefsîr eden Ehl-i beytine tâbi’ olmağı emr etmişdir.

Bu münâkaşa çok hoşuma gitdi. Necdli Muhammed, yaşlı Şeyh Cevâd karşısında, avcının elindeki serçe gibi, hareket edemez oldu.

Aradığımı Necdli Muhammedde bulmuşdum. Zîrâ, onun muâsırı âlimlere saygısızlığı, dört Halîfeye dahî ehemmiyyet vermeyişi, Kur’ânı ve sünneti anlama husûsunda müstakil bir görüşe sâhib oluşu, onu avlayıp elde etmek için, en za’îf noktalarındandı. Bu mağrûr genç nerede, o Türkiyede yanında okuduğum Ahmed efendi nerede! O âlim, selefleri gibi, dağa benziyordu. Hiç bir güç, onu yerinden oynatamazdı. Ebû Hanîfenin ismini zikr etmek istediği zemân, kalkar abdest alırdı. (Buhârî) nâmındaki hadîs kitâbını eline almak istediği zemân, yine abdest alırdı. Sünnîler, bu kitâba son derece i’timâd ederler.

Necdli Muhammed ise, Ebû Hanîfeyi çok hafîfe alırdı ve (Ben Ebû Hanîfeden dahâ iyi biliyorum) derdi. [Şimdi ba’zı câhil mezhebsizler de, böyle söylemekdedirler..] Ayrıca (Buhârî) kitâbının yarısının bâtıl olduğunu iddiâ ederdi. [Bu hâli, hadîs ilminden hiç haberi olmadığını göstermekdedir.]

[Hempherin i’tirâflarını türkçeye terceme ederken, aşağıdaki hâdiseyi hâtırladık: Bir lisede muallim idim. Dersde, bir talebem, (Hocam, harbde ölen müslimân şehîd olur mu?) dedi. (Evet olur) dedim. (Peygamber bunu haber verdi mi?) dedi. (Evet) dedim. (Denizde boğulursa da, şehîd olur mu?) dedi. (Evet olur. Hem de sevâbı dahâ çok olur) dedim. (Tayyâreden düşerse de, şehîd olur mu?) dedi. (Evet olur) dedim. (Peygamberimiz bunları da haber verdi mi?) dedi. (Evet, haber verdi) dedim. Bir kahraman edâsı ile ve gülerek, (Hocam! O zemân tayyâre var mı idi?) dedi. (Yavrum! Peygamberimizin 99 ismi var. Her bir ismi, bir güzel sıfatını bildirmekdedir. Bir ismi, (Câmi’ul-kelim)dir. Çok şeyleri, bir kelime ile bildirirdi. İşte Peygamberimiz, (Yüksekden düşen şehîd olur) buyurdu) dedim. Bu cevâbımı çocuk hayret ve şükrân ile karşıladı. Bunun gibi, Kur’ân-ı kerîmde ve hadîs-i şerîflerde, çok kelimeler ve hükmler, ya’nî emrler ve yasaklar vardır ki, herbiri, muhtelif ma’nâları bildirmekdedir. Bu ma’nâları bulmağa ve aralarından lâzım olanı seçmeğe (İctihâd) etmek denir. İctihâd yapabilmek için, derin âlim olmak lâzımdır. Bunun için, Sünnîler, câhillerin ictihâd yapmalarını yasak etmişdir. Bu, ictihâdı yasak etmek değildir. Hicretden dört asr sonra, mutlak müctehid [derin âlim] hiç yetişmediği için, ictihâd yapılmamış, ictihâd kapısı kendiliğinden kapanmışdır. Kıyâmete yakın, Îsâ aleyhisselâm gökden inecek ve Mehdî çıkacak, ictihâd yapacaklardır.

Peygamberimiz “sallallahü aleyhi ve sellem”, (Benden sonra, müslimânlar yetmişüç fırkaya ayrılacak. Yalnız birisi Cennete gidecekdir) buyurdu. (O bir fırka kimlerdir) denildikde, (Bana ve Eshâbıma tâbi’ olanlardır) buyurdu. Bir hadîs-i şerîfde de, (Eshâbım gökdeki yıldızlar gibidir. Hangisine uyarsanız, hidâyete erersiniz!) ya’nî doğru yola, Cennete götüren yola kavuşursunuz buyurdu. Abdüllah bin Sebe’ isminde Yemenli bir yehûdî, islâmiyyeti içerden yıkmak için, müslimânlar arasına Eshâb düşmanlığı sokdu. Bu yehûdîye aldanarak, Eshâb-ı kirâma düşman olan câhillere (Şî’î) denildi. Hadîs-i şerîflere uyarak, Eshâb-ı kirâmı sevenlere ve onlara tâbi’ olanlara da (Sünnî) denildi.]Ben, Necdli Muhammed bin Abdülvehhâb ile çok yakın bir arkadaşlık kurdum. Dâimâ onu övüyordum. Bir gün ona: (Sen Ömer ve Alîden dahâ büyüksün. Peygamber şimdi hayâtda olsaydı, onları değil seni kendine halîfe ta’yîn ederdi. Ben, İslâmın senin elin üzerinde yenilenmesini ve yükselmesini umuyorum. İslâmı cihâna yayacak yegâne [biricik] âlim sensin) dedim.

Abdülvehhâb oğlu Muhammed ile Kur’ânı, sahâbenin, mezheb imâmlarının ve müfessirlerin tefsîrlerine muhâlif bir şeklde, temâmen kendi fikrlerimize göre tefsîr etmeği kararlaşdırdık. Kur’ânı okuyor ve ba’zı âyetler üzerinde konuşuyorduk. Bundan maksadım, Muhammedi tuzağa düşürmek idi. Zâten o da, kendini inkılâbcı olarak göstermek ve dahâ fazla i’timâdımı kazanmak için, görüş ve fikrlerimi memnûniyyet ile karşılardı.

Bir kerre, (Cihâd farz değildir) dedim.

Allah, (Kâfirler ile harb edin) [Tevbe sûresi, âyet: 73] buyurduğu hâlde, nasıl farz olmasın? dedi.

— Ben, öyleyse Allah (Kâfirler ile ve münâfıklar ile cihâd et) [Tevbe sûresi, âyet: 73] buyurduğu hâlde, niye Peygamber münâfıklarla cihâd etmedi, dedim. [Hâlbuki, kâfirlerle yirmiyedi kerre cihâd yapdığı (Mevâhibü ledünniyye)de yazılıdır. Kılınçları İstanbulda, müzede teşhîr edilmekdedir. Münâfıklar müslimân görünürlerdi. Gündüzleri Mescid-i nebevîde Resûlullah ile nemâz kılarlardı. Resûlullah “sallallahü aleyhi ve sellem” onları bilirdi. Fekat hiç birine, sen münâfıksın demedi. Harb edip, onları öldürseydi, (Muhammed aleyhisselâm kendine îmân edenleri öldürdü) denilirdi. Bunun için münâfıklarla (söz) ile cihâd yapdı. Çünki, farz olan cihâd, beden ile, mal ile ve söz ile yapılır. Yukarıdaki âyet-i kerîme, kâfirlerle ve münâfıklarla cihâd yapılmasını emr ediyor. Bu cihâdın, nasıl yapılacağı açıklanmıyor. Peygamberimiz “sallallahü aleyhi ve sellem”, kâfirlerle cihâdı, harb ederek, münâfıklarla cihâdı, va’z ve nasîhat ederek yapdı.]

— O, (Peygamber dili ile onlarla cihâd etmişdir) dedi.

— Ben, (Farz olan cihâd, dil ile olanı mıdır?) dedim.

— O, (Resûlullah, kâfirlerle muhârebe etmişdir) dedi.

— Ben, (Peygamber, kâfirlerle, kendini müdâfe’a için cihâd etdi. Zîrâ kâfirler Onu öldürmek istiyorlardı) dedim.

Evet ma’nâsında, başını salladı.

— Bir kerre, ona (müt’a) nikâhı câizdir dedim.

— O, (câiz değildir) dedi.

— Ben, (Allah, (Onlardan fâidelendiğinize mukâbil, karârlaşdırılmış olan mehrlerini verin) [Nisâ sûresi, âyet: 24], buyuruyor) dedim. [Müt’a nikâhı, şimdiki metres hayâtına benzemekdedir. Şî’îler, buna câiz diyor.]

— O, (Ömer, Peygamber zemânında mevcûd olan iki müt’ayı yasak etdi ve onu yapanı cezâlandıracağını bildirdi) dedi.

— Ben, (Sen hem, Ömerden dahâ iyi biliyorum diyor, hem de ona tâbi’ oluyorsun. Kaldı ki Ömer, Peygamber halâl ediyordu, ben yasaklıyorum demişdir) [Ömer “radıyallahü anh” böyle söylemedi. İngiliz câsûsu, bütün hıristiyanlar gibi, hazret-i Ömere düşman olduğundan, bu sözü ile de saldırmışdır. (Hucec-i kat’ıyye)de diyor ki, (Ömer “radıyallahü anh”, Müt’a nikâhını Resûlullahın yasak etdiğini, Onun yasakladığı şeyi yapdırmıyacağını söyledi. Eshâb-ı kirâmın hepsi, halîfenin bu sözünü destekledi. Aralarında hazret-i Alî de vardı)..] Sen niye Kur’ân ile Peygamberin sözünü bırakıp, Ömerin sözünü tutuyorsun) dedim.

O cevâb vermedi. Anladım ki, iknâ oldu.

O an, Necdli Muhammedin canının kadın istediğini biliyordum, kendisi bekâr idi. Ona, (Gel Müt’a nikâhı ile birer kadın alalım. Onlarla eğleniriz) dedim. Başını sallayarak kabûl etdi. Bu fırsatı büyük bir ganîmet bildim ve ona eğlencelik bir kadın bulmağa söz verdim. Benim gâyem, onun insanlardan olan korkusunu kırmakdı. Fekat o, bu işin aramızda sır olarak kalmasını ve ismini dahî kadına söylemememi şart koşdu. Alelacele, orada müslimân gençleri ifsâd etmek için, Müstemlekeler nâzırlığı tarafından gönderilen, hırıstiyan kadınların yanına gitdim. Onlardan birine mes’eleyi anlatdım. Kabûl edince, ona Safiyye ismini verdim. Necdli Muhammedi onun evine götürdüm. Evde sâdece Safiyye vardı. Necdli Muhammed için bir haftalık nikâh akdini yapdık. O da kadına (Mehr) olarak biraz altın verdi. Ben dışardan, Safiyye içerden, Necdli Muhammedi aldatmağa başladık.

Safiyye, Necdli Muhammedi iyice eline aldı. Zâten, o da, ictihâd ve fikr hürriyyeti behânesi ile, Şerî’atın emrlerine karşı gelmenin nefsânî tadını duymuşdu.

Müt’a nikâhının üçüncü gününde, içkinin harâm olmadığına dâir uzun uzadıya onunla münâkaşa etdim. O ne kadar harâm olduğuna dâir âyet ve hadîs getirdiyse, hepsini ibtâl etdim ve en son, Yezîd, Emevî ve Abbâsî halîfelerinin içki içdiği bir gerçekdir. Hepsi dalâletde de, sen mi doğru yoldasın? Şübhesiz onlar, senden dahâ iyi Kur’ânı ve sünneti bilirlerdi. Kur’ân ve sünnetden, içkinin harâm değil de mekrûh olduğunu anlamışlardır. Yehûdî ve Hıristiyanların kitâblarında da, içkinin mubâh olduğu yazılıdır. Bütün dinler Allahın emrleridir. Hattâ rivâyete göre, Ömer, (Siz hepiniz vazgeçdiniz değil mi?) [Mâide sûresi, âyet: 91] âyeti nâzil oluncaya kadar, içki içmişdir. Şâyed harâm olsaydı, Peygamber onu cezâlandırırdı. Peygamber onu cezâlandırmadığına göre, içki halâldir) dedim. [Hâlbuki Ömer “radıyallahü anh”, harâm edilmeden evvel içerdi. Harâm edilince, aslâ içmedi. Emevî ve Abbâsî halîfelerinden ba’zılarının alkollü içki içmesi, alkollü içkinin mekrûh olduğunu göstermez. Kendilerinin fâsık olduklarını, harâm işlediklerini gösterir. Çünki, câsûsun söylediği âyet-i kerîme ve diğer âyet-i kerîmeler ve hadîs-i şerîfler, alkollü içkinin harâm olduğunu bildirmekdedir. (Riyâdun-nâsıhîn)de diyor ki, (Başlangıcda şerâb içmek câiz idi. Hazret-i Ömer, Sa’d ibni Vakkas, sahâbînin bir kısmı içerlerdi. Sonra, Bekara sûresinin 219. cu âyeti inerek, günâhının çok olduğu bildirildi. Dahâ sonra, Nisâ sûresinin 42. ci âyeti gelerek, (Serhoş iken nemâza yaklaşmayınız!) buyuruldu. Nihâyet, Mâide sûresinin 93. cü âyeti gelerek, şerâb harâm oldu. Hadîs-i şerîfde, (Çoğu serhoş edenin, azı da harâmdır) ve (Şerâb günâhların en büyüğüdür) ve (Şerâb içen ile arkadaşlık etmeyiniz! Cenâzesine gitmeyiniz! Ondan kız alıp vermeyiniz!) ve (Şerâb içmek, puta tapmak gibidir) ve (Şerâb içene, satana, yapana, verene, Allahü teâlâ la’net etsin) buyuruldu.)]Necdli Muhammed: (Ba’zı rivâyetlere göre, Ömer içkiyi su ile karışdırarak içiyormuş ve serhoş etmez ise, harâm değildir, diyormuş. Ömerin görüşü doğrudur, çünki, Kur’ânda deniliyor ki, (Şeytân, içki ve kumar ile aranıza adâvet ve buğz sokmak ve Allahın zikrinden ve nemâzdan alıkoymak ister. Artık bunlardan vazgeçersiniz değil mi?) [Mâide sûresi, âyet: 91.] İçki sarhoş etmediği zemân, âyetde bildirilen günâhlara sebebiyyet vermez. Binâenaleyh, içki sarhoş etmediği zemân, harâm değildir) [Hâlbuki Peygamberimiz, (Çok içince serhoş edenin, serhoş etmeyen az mikdârını içmek de, harâmdır) buyurdu.] dedi. Aramızda geçen bu içki ile alâkalı münâkaşayı Safiyyeye bildirdim ve ona çok kuvvetli bir içki içirmesini tenbîh etdim. Sonra, dedi ki: (Senin dediğini yapdım, içkiyi içirdim, oynadı ve o gece bir kaç sefer benimle berâber oldu.) İşte böylece, Safiyye ile birlikde, Necdli Muhammedi iyice ele geçirdik. Müstemlekeler nâzırı ile vedâlaşdığım zemân bana: (Biz İspanyayı kâfirlerden [Müslimânları kasdediyor] içki ve zinâ ile aldık. Yine bu iki büyük kuvvet ile, diğer bütün topraklarımızı da geri alalım), demişdi. Bu sözünde ne kadar haklı olduğunu şimdi anlıyorum.

Bir gün Necdli Muhammede oruc mes’elesini açdım: (Kur’ânda, (Oruc tutmanız, sizin için dahâ hayrlıdır) [Bekara sûresi, âyet: 184] deniliyor. Farz olduğu söylenmiyor. Öyleyse, oruc islâm dîninde sünnetdir, farz değildir) dedim. Bu teklifime i’tirâz edip, (Beni dînimden mi çıkarmak istiyorsun?) dedi. Ben de, ona: (Din, kalbin temizliği, rûhun selâmeti ve başkasının hakkına tecâvüz etmemekdir. Peygamber, (Din sevgidir) dememiş mi? Allah da, Kur’ân-ı kerîmde, (Sana yakîn hâsıl oluncaya kadar Rabbine ibâdet et!) [Hicr sûresi, âyet: 99], buyurmamış mı? [Bütün islâm kitâbları diyor ki, burada (Yakîn) ölüm demekdir. Bu âyet-i kerîme, (Ölünciye kadar ibâdet et!) demekdir.] Öyle ise, insana, Allah ile kıyâmet günü hakkında yakîn hâsıl olup, kalbi iyi, ameli de temiz olduğu zemân, insanların en fazîletlisi olur) dedim. Bu sözlerime mukâbil, (Hayır, doğru değildir) ma’nâsında, başını salladı.

Bir kerre ona dedim ki: (Nemâz farz değildir). (Nasıl farz değildir?) dedi. Cevâben, (Allah Kur’ânda, (Beni anmak için nemâz kıl) [Tâhâ sûresi, âyet: 14], buyuruyor. Öyle ise, nemâzdan maksad, Allahı anmakdır. Binâenaleyh nemâz kılmak yerine, Allahı anabilirsin) dedim.

O da, (Evet ba’zı kimseler, nemâz vaktlerinde nemâz yerine Allahı zikr ediyorlarmış) [Peygamberimiz (Nemâz dînin direğidir. Nemâz kılan dînîni yapmış olur. Kılmıyan, dînini yıkmış olur) ve (Nemâzı, benim kıldığım gibi kılınız!) buyurdu. Nemâzı bu şeklde kılmamak büyük günâhdır. Kalbin temiz olmasına alâmet, nemâzı doğru kılmakdır.] dedi. Ben de, onun bu sözüne çok sevinmişdim. Bu fikri ileri götürmeğe çok çalışdım ve onun kalbini ele geçirdim. Sonra bakdım ki, nemâza ehemmiyyet vermiyor. Ba’zen kılıp, ba’zen kılmıyor. Bilhâssa sabâh nemâzlarını çok kaçırıyordu. Zîrâ, gece ortasına kadar onunla konuşarak, uyumasına mâni’ oluyordum. Sabâhları da, hâlsiz olduğu için, nemâza kalkamıyordu.

Necdli Muhammedin omuzundan îmân libâsını yavaş yavaş indirmeğe başladım. Bir gün, Peygamber hakkında da onunla münâkaşa etmek istedim. (Bundan sonra, bu mevzû’larda, benimle konuşursan, aramız açılır ve seninle alâkamı keserim) dedi. Bunun üzerine, bütün muvaffakıyyetimin bir anda zâil olacağı korkusundan, Peygamber hakkında konuşmakdan vazgeçdim.

Sünnîlik ve şî’îliğin hâricinde, kendisine bir yol tutmasını telkîn etdim. O da, bu fikrime ehemmiyyet veriyordu. Zîrâ mağrûr birisiydi. Onun yularını Safiyye sâyesinde, ele geçirdim. Bir kerre de, (Peygamber eshâbını birbirine kardeş yapmış, doğru mu?) dedim. (Evet), dedi. Bunun üzerine, (İslâmın ahkâmı geçici mi, devâmlı mı?) dedim. (Devâmlıdır. Zîrâ Peygamber Muhammedin halâlı kıyâmet gününe kadar halâl, harâmı da kıyâmet gününe kadar harâmdır) dedi. Ben de (Öyleyse gel seninle kardeş olalım) dedim ve onunla kardeş olduk.

O günden sonra, ondan hiç ayrılmadım. Sefere çıkdığında dahî berâberdik. Kendisine çok ehemmiyyet verirdim. Zîrâ, gençliğimin en kıymetli günlerini vererek ekdiğim ağaç, meyvesini vermeğe başlamışdı.

Londraya, Müstemlekeler nâzırlığına her ay bir rapor gönderirdim. Gelen cevâblar çok cesâret verici ve teşvîk edici idi. Necdli Muhammed, kendisine çizdiğim yolda yürüyordu. Benim vazîfem ona, istiklâl, hürriyyet ve şübheciliği aşılamakdı. İstikbâlinin çok parlak olacağını söyler ve onu çok överdim.

Bir gün, şöyle bir rü’yâ uydurdum: (Dün gece Peygamberimizi rü’yâda gördüm. Hocalardan duyduğum sıfatlarını da söyledim. Bir kürsîde oturuyordu. Etrâfında, hiç tanımadığım âlimler vardı. Siz girdiniz. Yüzünüz nûr gibi parlıyordu. Peygamberin yanına vardığınızda, Peygamber yerinden kalkdı ve her iki gözünüzün arasını öpdü. Ve sen benim adaşım, ilmimin vârisisin, din ve dünyâ işlerinde, benim vekîlimsin dedi. Sen dedin ki, Yâ Resûlallah! Ben ilmimi insanlara açıklamakdan korkuyorum? Peygamber cevâben, sen en büyüksen, hiç korkma dedi.)

Muhammed bin Abdülvehhâb, rü’yâyı duydukdan sonra, sevincinden uçuyordu. Bir kaç def’a doğru söyleyip söylemediğimi sordu. Ben de, her seferinde, yemîn ederek, doğrudur dedim. O da, doğru söylediğime emîn oldu. Zan ediyorum ki, o günden sonra, aşıladıklarımı açıklamağa, yeni bir mezheb kurmağa karâr verdi.

[İstanbul (Dâr-ül-fünûn)unda (Akâid-i islâmiyye) müderrisi iken, 1354 [m. 1936] senesinde vefât eden Bağdâdlı Cemîl Sıdkı Zehâvî efendinin (El-fecr-üs-sâdık) kitâbı 1323 [m. 1905]de Mısrda basılmış, İstanbulda Hakîkat Kitâbevi tarafından ofset ile tekrâr basılmışdır. Bu kitâbda diyor ki, (Vehhâbî fırkasının bozuk fikrlerini, Muhammed bin Abdülvehhâb, 1143 [m. 1730] senesinde Necdde izhâr eyledi. Kendisi 1111 [m. 1699] de tevellüd, 1207 [m. 1792] de vefât etdi. Der’iyye emîri Muhammed bin Sü’ûd tarafından, çok müslimân kanı dökülerek, yayıldı. Vehhâbîler, kendilerinden olmıyan müslimânlara müşrik dediler. Hepsinin tekrâr hac yapmaları lâzımdır, altıyüz seneden beri, bütün dedeleri gibi, bunlar da kâfirdir, dediler. Vehhâbî dînini kabûl etmiyenleri öldürdüler. Mallarını ganîmet olarak yağma etdiler. Muhammed aleyhisselâma çirkin şeyler söylediler. Fıkh, tefsîr ve hadîs kitâblarını yakdılar. Kur’ân-ı kerîmi, kendi düşüncelerine göre yanlış tefsîr etdiler. Müslimânları aldatmak için, Hanbelî mezhebinde olduklarını söylediler. Hâlbuki, Hanbelî âlimlerinden çoğu da, bunları red eden, bozuk olduklarını bildiren kitâblar yazdılar. Harâmlara halâl dedikleri ve Peygamberleri, Evliyâyı tenkîs etdikleri için kâfir olmakdadırlar. Vehhâbî dîninin esâsı ondur: 1- Allah maddî bir varlıkdır. Eli, yüzü ve ciheti vardır, diyorlar. [Bu akîdeleri, hıristiyanların (Baba, oğul, put) inanışlarına benzemekdedir.] 2- Kur’ân-ı kerîme, kendi anladıkları gibi ma’nâ vermekdedirler.3- Eshâb-ı kirâmın bildirdiği şeyleri inkâr etmekdedirler. 4- Âlimlerin bildirdiklerini inkâr etmekdedirler. 5- Dört mezhebden birini taklîd eden kâfir olur, diyorlar. 6- Vehhâbî olmıyanlar kâfirdir, diyorlar 7- Peygamberi, Evliyâyı vesîle yaparak düâ eden, kâfir olur, diyorlar. 8- Peygamberin ve Evliyânın mezârlarını ziyâret etmek harâmdır diyorlar. 9- Allahdan başkası ile yemîn eden müşrik olur, diyorlar. 10- Allahdan başkası için nezr yapan ve Evliyânın kabrleri yanında hayvan kesen müşrik olur diyorlar. Bu kitâbımda, bu on akîdenin bozuk oldukları, vesîkalarla isbât edilecekdir.) Dikkat edilirse, Vehhâbî dîninin bu on esâsı, Hempherin, Necdli Muhammede telkîn etdiği din bilgileridir.

İngilizler, hıristiyanlık propagandası yapmak için, Hempherin i’tirâflarını neşr etmişler. Müslimân yavrularını aldatmak için, islâm bilgilerini yalan ve yanlış yazmışlardır. Bu yalan ve iftirâları tashîh ederek, gençlerimizi bu İngiliz hîlesinden, tuzağından kurtarmak maksadı ile, bu kitâbı biz de neşr ediyoruz.]


BirinciKısm BEŞİNCİ FASL

Birinci Kısm
BEŞİNCİ FASL

Necdli Muhammed ile çok samîmî olduğumuz bu günlerde, şî’îlerin en çok sevdiği, aynı zemânda onların ilm ve rûhâniyyet merkezi (Kerbelâ) ve (Necef) şehrlerine gitmek için Londradan emr geldi. Necdli Muhammed ile görüşmemize son vermeğe, Basradan ayrılmağa mecbûr oldum. Fekat, bu câhil ve ahlâkı bozulan adamın, ileride yeni bir fırka kuracağına ve islâmiyyetin içerden yıkılmasına sebeb olacağına ve bu fırkanın bozuk inanclarını hâzırlamış olduğuma sevinerek, Basradan ayrıldım.

Sünnîlerin dördüncü, şî’îlerin ise, birinci halîfesi olan Alî Necefde defn edilmişdir. Necefe bir fersah, ya’nî yürüyerek bir sâat uzaklıkdaki (Kûfe) şehri, Alînin hilâfet merkezi idi. Alî öldürülünce, oğulları Hasen ve Hüseyn, onu Kûfenin hâricinde ve şu anda Necef denilen yerde defn etdiler. Sonra, Necef inkişâf etmeğe, Kûfe ise yıkılmağa başladı. Şî’î din adamları Necefde toplandı. Evler, çarşılar, medreseler yapıldı.

İstanbuldaki Halîfe, bunlara ihsânda bulunuyordu. Çünki:

1- Îrândaki şî’î hükûmet, Necefdeki şî’îleri destekliyordu. Halîfe, onların işlerine karışsaydı, her iki hükûmet arasındaki münâsebetler gerginleşir, hattâ harb dahî vâkı’ olabilirdi.

2- Necef havâlîsinde şî’îleri destekleyen bir çok silâhlı aşîret vardı. Silâhları ve teşkilâtları pek ehemmiyyetli olmamakla berâber, halîfe, o aşîretlerle harbe girebilirdi.

3- Necefdeki şî’îler, Hindistân, Afrika ve bütün dünyâdaki şî’îlerin merci’leri idi. Halîfe, bunlara dokunduğu zemân, bütün şî’îler galeyâna gelirdi.

Peygamberin torunu, ya’nî kızı Fâtımanın oğlu Hüseyn bin Alî, Kerbelâda şehîd edilmişdir. Irâk ehli, Hüseyni Medîneden kendilerine halîfe seçmek için çağırdılar. O ve âilesi Kerbelâ toprağına vardıklarında Irâk ehli caydılar. Şâmda oturan Emevî halîfesi Yezîd bin Muâviyenin emri ile, onu yakalamağa çıkdılar. Hüseyn, âilesi ile birlikde, Irâk ordusuna karşı ölünceye kadar, kahramanca muhârebe etdi. Irâk ordusu gâlib geldi. O günden sonra, şî’îler Kerbelâyı rûhânî bir merkez olarak kabûl etdiler ve her yerden gelip, orada toplanırlar ki, bizim hıristiyanlık dîninde onun bir benzeri yokdur.

Kerbelâ, şî’îlerin bir şehri olup içinde şî’a medreseleri vardır. O ve Necef, birbirini desteklerler. Bu iki şehre gitmek emrini alınca, Basradan Bağdâda, oradan da, Fırat nehrinin kenârında bulunan “Hulle” şehrine gitdim.

Dicle ve Fırat Türkiyeden gelip, Irâkı yararak Basra körfezine dökülürler. Irâkın zirâat ve refâhı, bu iki nehre borçludur.

Ben Londraya döndükden sonra, Müstemlekeler nâzırlığına gerekdiği zemân, Irâka teklîflerimizi kabûl etdirmek için, bu iki nehrin yataklarını değişdirecek bir plân yapmasını teklîf etdim. Zîrâ, su Irâkdan kesilince, bizim isteklerimizi kabûl etmeğe mecbûr olur.

Hulleden Necefe, Âzerbaycanlı bir tüccâr kıyâfetinde gitdim. Şî’î din adamlarıyla arkadaşlık ve samîmiyyet kurdum ve onları aldatmağa başladım. Onların ders halkalarına katıldım. Sünnîlerin çalışdıkları gibi, fen bilgilerine çalışmadıkları ve onlardaki güzel ahlâka mâlik olmadıklarını gördüm. Meselâ:

1- Osmânlı hükûmetine son derece düşmandılar. Çünki, onlar şî’î, Türkler sünnî idi. Sünnîlere kâfir diyorlardı.

2- Şî’î âlimleri, tıpkı bizim duraklama devrindeki papazlarımız gibi, kendilerini tamâmen dînî ilmlere vermiş, dünyevî ilmlerle çok az ilgileniyorlardı.

3- İslâmiyyetin hakîkatinden, ulviyyetinden ve fen ve teknikdeki terakkîlerden haberleri yokdu.

Kendi kendime dedim ki, şî’îler ne zevallı insanlardır. Bütün dünyâ uyanık iken, bunlar uyuyorlar. Bir gün gelecek bir sel gelip onları götürecek. Bir kaç kerre, onları halîfeye isyân etmek için teşvîk etdim. Beni maalesef dinleyen olmadı. Ba’zıları, bana gülüyordu. Sanki, onlara göre dünyâyı yıkın diyordum. Çünki onlar, Hilâfete zapt edilmesi mümkin olmayan bir kal’a gibi bakıyorlardı. Onlara göre, ancak beklenilen Mehdî geldiği zemân, Hilâfetden kurtulabilirlerdi.

Onlara göre, Mehdî, İslâm Peygamberinin soyundan gelen ve hicrî 255 senesinde gözlerden gayb olan, on ikinci imâmlarıdır. O, şimdi hayâtda imiş ve bir gün zuhûr edecek, zulm ve haksızlıkla dolan bu dünyâyı adâlet ile dolduracakmış.

Hayret ediyorum! Şî’îler nasıl olur da, bu hurâfelere inanırlar. Bu, biz hıristiyanların inandığı (Îsâ gelecek, dünyâyı adâlet ile dolduracak) hurâfesine benziyordu.

Bir gün onlardan birisine: (İslâm Peygamberinin yapdığı gibi, sizin de zulmü önlemeniz farz değil mi?) dedim. Cevâben dedi ki: (Allah Ona yardım ediyordu. Bunun için zulmü önlemeği başardı). Dedim ki, (Kur’ânda (Siz Allahın dînine yardım ederseniz, O da size yardım eder)[Muhammed sûresi, âyet: 7. Allahü teâlânın dînine yardım etmek, şerî’ate tâbi’ olmak ve onu neşr etmeğe çalışmak demekdir. Hükûmete isyân etmek, dîni yıkmak olur.]) yazılıdır. Siz de şâhlarınızın zulmü karşısında kılıcınıza sarılırsanız, Allah size de yardım eder). Cevâbı şuydu: (Sen bir tüccarsın, bunlar ise, ilmî mevzû’lardır, akl erdiremezsin).

Emîr-ül-mü’minîn Alînin türbesi çok tezyîn edilmiş. Güzel bir avlusu, altın kaplamalı büyük bir kubbesi ve iki büyük minâresi vardı. Her gün bu türbeyi çok sayıda şî’î ziyâret eder. Cemâ’at ile nemâz kılarlar. Ziyâretçilerin her biri, önce eşiğine eğilir, onu öper. Sonra, kabre selâm verirdi. Evvelâ, izn ister, sonra girerlerdi. Türbenin büyük bir avlusu ve bu avluda, din adamları ile ziyâretçiler için bir çok oda vardı.

Kerbelâda Alînin türbesine benzer, iki türbe vardı. Birincisi Hüseyne, ikincisi ise, onunla berâber Kerbelâda şehîd olan kardeşi (Abbâs)a âiddir. Şî’îler Necefde yapdıklarının aynını (Kerbelâ)da da yapıyorlardı. Kerbelânın iklîmi Necefinkinden dahâ güzeldi. Etrâfında güzel bahçeler ve akarsular vardı.

Irâk seferimde kalbimi ferahlandıran bir manzara ile karşılaşdım. Ba’zı hâdiseler, Osmânlı hükûmetinin sonunun yaklaşdığını haber veriyordu. Zîrâ, İstanbul hükûmeti tarafından ta’yîn edilen vâlî, câhil ve zâlim bir adamdı. Canının istediği gibi hareket ederdi. Halk ondan râzı değildi. Sünnîler, vâlî onların hürriyyetlerini tahdîd etdiği ve onlara kıymet vermediği için, şî’îler ise, kendi aralarında vilâyete lâyık olan, Peygamberin soyundan seyyidler ve şerîfler varken, bir Türk vâlî tarafından idâre edilmekden râhatsızlardı.

Şî’îlerin hâli, çok vahîm idi. Pislik ve yıkıntılar içinde yaşıyorlardı. Yollar emniyyetsizdi. Yol kesenler dâimâ kervanları gözlüyorlar. Berâberlerinde asker olmayınca, hemen saldırıyorlardı. Bunun için, hükûmet onlarla birlikde bir müfreze asker göndermedikçe, kâfileler sefere çıkamıyordu.

Şî’î aşîretler arasında kavgalar çokdu. Her gün birbirlerini öldürüp yağmalıyorlardı. Cehâlet korkunç bir şeklde yaygındı. Şî’îlerin bu hâli, kilisenin Avrupayı istilâ etdiği zemânları bana hâtırlatıyordu. Necef ve Kerbelâdaki din adamları ve onlara bağlı bir ekalliyyet hâricinde, her bin şî’îden bir okur yazar çıkmıyordu.

İktisâdî hayât temâmen çökmüş, insanlar fakr-u zarûret içinde kıvranıyorlardı. Devlet çarkı da, dönmez hâle gelmişdi. Şî’îler, hükûmete hiyânet ediyorlardı. Devlet ile halk, birbirlerine şübhe ile bakıyordu. Bunun için, aralarında yardımlaşma yokdu. Şî’î din adamları, kendilerini sünnîleri kötülemeğe vermiş, dünyâ ilmlerinden elini eteğini çekmişlerdi.

Kerbelâda ve Necefde dört ay kadar kaldım. Necefde çok şiddetli bir hastalık geçirdim. Hattâ, kendimden ümmîdi kesdim. Üç hafta hasta kaldım. Bir doktora gitdim. Bana ba’zı ilâclar verdi. İlâçları içince sihhatim düzelmeğe başladı. Hastalığım müddetince, yerin dibinde bir odada kalıyordum. Benim ev sâhibim, râhatsızlığım sebebi ile, az bir ücret karşılığında, ilâc ve yemek yapıyor ve bana hizmet etmekden büyük sevâb bekliyordu. Zîrâ, sözde ben Emîr-ül-mü’minîn Alînin ziyâretçisiydim. Hastalığımın ilk günlerinde, tabîb sâdece tavuk suyu içmemi söyledi. Sonra, etinden de yimeme müsâade etdi. Üçüncü hafta pirinç çorbası yidim. İyileşdikden sonra, Bağdâda gitdim. Necef, Hulle, Bağdâd ve yoldaki müşâhedelerimle alâkalı yüz sahîfelik uzun bir rapor hâzırladım. Raporu Müstemlekeler nezâretinin Bağdâddaki mümessiline teslîm etdim. Irâkda mı kalacağım, yoksa Londraya mı döneceğim husûsunda nâzırlıkdan emr bekledim.

Londraya dönmek istiyordum. Zîrâ, uzun zemân gurbetde idim. Vatanımı ve âilemi çok özlemişdim. Bilhâssa, benden sonra hayâta gözlerini açan oğlum Rasbutini görmek istiyordum. Bundan dolayı, raporumla berâber, nâzırlıkdan kısa bir müddet için bile olsa, Londraya dönmek için izn taleb etdim. Üç senelik Irâk seferimle alâkalı intiba’larımı şifâhen anlatmak ve biraz istirâhat etmek istiyordum.

Nâzırlığın Irâkdaki mümessili, kimse şübhelenmesin diye, kendisine fazla uğramamamı ve Dicle nehrinin kıyısındaki hanların birinde, bir oda kirâlamamı tenbîh etdi ve (Londradan posta geldiği zemân, nâzırlığın cevâbını sana bildireceğim) dedi. Ben Bağdâdda kaldığım zemân, Hilâfetin merkezi İstanbul ile Bağdâd arasındaki ma’nevî uzaklığı müşâhede etdim. Basradan Kerbelâ ve Necefe gitdiğimde, Necdli Muhammed, kendisine gösterdiğim yoldan sapacak diye, çok üzülüyordum. Zîrâ o, çok mütehavvil ve çok asabî idi. Onun üzerinde inşa etdiğim bütün emellerimin zâyi’ olacağından korkuyordum.

Kendisinden ayrılırken, İstanbula gitmeği düşünüyordu. Bu fikrinden vazgeçmesi için, çok telkînde bulundum ve (Oraya gitdikden sonra, seni tekfîr edebilecekleri bir söz sarf eder ve seni öldürmelerinden çok endişe ediyorum) dedim.

Gâyem başka idi. Oraya gitdikden sonra, eğrilerini doğrultacak, Ehl-i sünnet i’tikâdına dönmesini sağlayacak derin âlimlerle görüşmesinden ve bütün emellerimin zâyi’ olacağından korkuyordum. Çünki, İstanbulda ilm ve İslâmın güzel ahlâkı vardı.

Necdli Muhammedin, Basrada kalmak istemediğini anlayınca, İsfahan ve Şîrâza gitmesini tavsiye etdim. Çünki, bu iki şehr çok güzeldi. Halkı da, şî’î idi. Şî’anın ise, Necdli Muhammede te’sîr etmek ihtimâli yok idi. Çünki, şî’îlerde ilm ve ahlâk noksandı. Böylece, onun, hâzırladığım yoldan dönmiyeceğine emîn oldum.

Ondan ayrılırken, kendisine, (Takıyyeye inanıyor musun?) demişdim. Cevâben, (Evet inanıyorum. Zîrâ sahâbeden biri, müşrikler zulm yapdığı ve anne ve babasını öldürdükleri zemân, (Takıyye) edip, şirki izhâr etmişdi. Buna karşı Peygamber de, ona hiç bir şey söylememişdi) dedi. Ben de, (Şî’îler arasında, takıyye edip, Sünnî olduğunu söyleme ki, başına bir felâket getirmesinler. Onların memleketlerinden ve ulemâsından istifâde et! Onların âdet ve mezheblerini öğren. Zîrâ bunlar câhil ve inâdcı kimselerdir) dedim.

Oradan ayrılırken, zekât olarak, bir mikdâr para verdim. Zekât, muhtaclara dağıtılmak üzere alınan İslâmî bir vergidir. Ayrıca, binmesi için bir hayvan alıp, hediyye etdim. Böylece ayrıldık.

Ayrıldıkdan sonra, kendisiyle irtibâtım kesildi. Bunun için, çok râhatsızdım. İkimiz de Basraya dönmek üzere ayrıldık, (Kim önce dönüp arkadaşını bulamazsa, bir mektûb yazıp, Abdürrızâya bıraksın) dedik.

İngiliz kâfiri, islâm beldesinde,
ahmakları bularak, hem besler, hem de,
İslâma hücûm yollarını öğretir,
Şerî’ate uyana gerici denir.
Çıplak gezmek, içki, şehvet moda olur.
din kardeşliği, sevişmek unutulur.
İslâm düşmânları, köpekleri besliyor,
bunları, mü’minlerin başına geçiriyor.
Hepsi, islâmiyyete, ahlâka saldırıyor.
Allahü teâlâ da, cezâlarını veriyor.
Çünki, Kur’ân-ı kerîmde Rabbimiz va’d ediyor,
(İslâmiyyeti elbet, koruyacağım) diyor.
Müslimânlara da: (Düşmana aldanmayın,
çok çalışıp, ondan üstün olun) buyuruyor.

[İNGİLİZ VAHŞETİ

1– Türkiye gazetesinin 2 temmuz 1995 târîhli duvar takvîminde diyor ki, Fakîr memleketlerde bebekleri kaçırarak organ nakli ticareti yapan bir ingiliz şebekesi tespit edildi. Brezilyadan gelen bir haberde diyor ki, Cambridge şehrindeki milletler arası a’zâ nakli teşkilâtı, kaçırılan bebekler hakkında tahkîkât yapmaktadır. Ba’zı İngiliz hastahânelerinin, bu bebek a’zâlarına rağbet gösterdikleri, çok pahâlı satın aldıkları tespit edilmiştir.

2– 4 Temmuz 1995 salı târîhli (Türkiye) gazetesinde diyor ki, kimyâ üzerinde doktora yapmak için ingiltereye giden 60 dan fazla müslimân genç, garîblerin, fakîrlerin yaşadığı New Castle şehrine yerleşdirildi. Talebeden Mustafa Arslanoğlu, gece evine dönerken, civardaki kiliseden çıkan iki ingiliz, taş ve sopalarla hücûm edip, bayıltıncıya kadar dövdüler. Yakmak için, üzerine gaz dökdüler. Allahdan çakmakları ateş almadı. Bu hâli evinin balkonundan gören bir kız, polise haber verdi. İslâm düşmanı gençler kaçıp, kiliseye saklandılar.

3– Aynı gazetede diyor ki, Bosnada yaradan, açlıkdan hergün yüzlerce müslimân ölüyor. Açlıkdan ağlıyan, bayılan yavrularının feryâdlarını duymamak için, ana babalar sokaklara kaçıyorlar. İslâm memleketlerinden gelen gıdâ maddelerini sırplar alıyor. İngilizlerin idâresindeki birleşmiş milletler askerleri sırplara câsûsluk yapıyor. Bu askerler ve hıristiyan turistler, müslimânların vücûdlarından kan fışkırırken, Avrupadan gelen bu islâm düşmanları, şeref kadehleri kaldırıyor. Bosnadaki canavarlık, ingilizler tarafından plânlandı. 1988 de Kosovada başlatıldı. Miloseviç maşa olarak seçildi. İngilizler, sırplara, (Korkmayın! Arkanızda biz varız) diyorlar.]


BirinciKısm ALTINCI FASL

Birinci Kısm
ALTINCI FASL

Bir müddet Bağdâdda kaldım. Sonra, Londraya dönmek için emr geldi. Ben de döndüm. Londrada sekreter ve ba’zı nezâret mensûbları ile görüşdüm. Onlara uzun seferimde yapdıklarımı ve müşâhedelerimi anlatdım. Irâkla alâkalı ma’lûmâtlarıma çok sevindiler ve memnûniyyetlerini bildirdiler. Dahâ önce gönderdiğim raporu da görmüşlerdi. Safiyye de, benim raporuma mutâbık bir rapor yollamış. Yine öğrendim ki, her seferimde, nâzırlığın adamları, beni ta’kîb etmişler. Onlar da, gönderdiğim raporlara ve sekretere anlatdıklarıma mutâbık raporlar vermişler.

Sekreter, Nâzır ile görüşmem için bana vakt verdi. Nâzırı makâmında ziyâret etdiğimde, beni İstanbuldan döndüğüm seferden farklı bir şeklde karşıladı. Kalbinde, müstesnâ bir yer işgâl etmiş olduğumu anladım.

Nâzır, Necdli Muhammedi elde etdiğime çok memnun oldu. (O, nâzırlığımızın aradığı bir silâh idi. Ona her nevi’ sözü ver. Bütün mesâ’in, sâdece onu elde etmek için olsa dahî değer) dedi.

Ben de: (Necdli Muhammed için çok endîşeli idim. Zîrâ fikrinden dönmüş olabilir) dedim. (Kalbin râhat olsun. Ondan ayrıldığında sâhib olduğu fikrlerden dönmemişdir ve İsfahanda nâzırlığımızın câsûsları, onunla görüşmüşler, nâzırlığa onun bozulmadığını haber vermişlerdir) dedi. Kendi kendime dedim ki: (Necdli Muhammed nasıl sırlarını başkasına anlatabilir)? Bunu nâzıra sormağa cesâret edemedim. Fekat, sonra Necdli Muhammed ile görüşdüğümde anladım ki, İsfahanda Abdülkerîm isminde bir adam onunla görüşmüş ve (Ben Şeyh Muhammedin [Beni kast ediyor] kardeşiyim. Sizin hakkınızda ne biliyorsa hepsini bana söyledi) diyerek, Necdli Muhammedi aldatmış ve onun sırlarını öğrenmiş.

Necdli Muhammed bana: (Safiyye benimle İsfahana geldi ve iki ay dahâ, onunla müt’a nikâhı ile yaşadık. Abdülkerîm de, benimle Şirâza geldi ve Safiyyeden dahâ güzel ve dahâ câzib Âsiye isminde bir kadın dahâ buldu. O kadınla da müt’a nikâhı ile, hayâtımın en neş’eli dakîkalarını geçirdim) dedi.

Dahâ sonra öğrendim ki, Abdülkerîm, İsfahan havâlîsinden Celfa’da oturan, nâzırlığın hıristiyan bir ajanıdır. Âsiye ise, Şirâz yehûdîlerinden olup, nâzırlığın başka bir ajanıdır. Dördümüz, Necdli Muhammedi ileride kendisinden bekleneni en güzel bir şeklde yapabilecek sûretde yetişdirdik.

Ben, hâdiseleri Nâzıra, sekreter ve tanımadığım iki Nezâret mensûbunun huzûrunda anlatınca, Nâzır bana: (Sen nâzırlığın en büyük madalyasını hak etdin. Zîrâ sen, nâzırlığın en mühim ajanları arasında birincisin. Sekreter sana, vazîfende yardımcı olacak bazı devlet sırları söyleyecek) dedi.

Sonra, âilemle görüşmek için, bana on günlük izn verdiler. Ben de, doğru evime gitdim. Bana çok benziyen oğlumla en tatlı dakîkalar geçirdim. Oğlum ba’zı kelimeleri konuşuyordu ve o kadar güzel bir yürüyüşü vardı ki, o yürürken, sanki benim vücûdümden bir parça yürüyor gibiydi. Bu on günlük iznim çok sevinçli ve neş’eli geçdi. Sevincimden sanki uçacakdım. Vatanıma ve âileme kavuşmakdan, büyük bir haz duydum. Bu on günlük izn içinde, beni çok seven ihtiyâr halamı da ziyâret etdim. Halamı ziyâret etmem çok iyi oldu. Zîrâ, ben üçüncü sefere çıkdıkdan sonra, hayâta veda’ etmişdi. Onun vefâtına çok üzülmüşdüm.

Bu on günlük izn, bir sâat gibi çabuk geçdi. Böyle, neş’eli günler, bir sâat gibi geçdiği hâlde, elemli günler insana asrlar gibi geliyor. Necefdeki hastalık günlerimi hâtırladım. O kederli günler, bana seneler gibi gelmişdi.

Nâzırlığa, yeni emrleri almak için gitdiğimde, karşımda, güleryüzü ve uzun boyu ile sekreteri gördüm. O kadar sıcak elimi sıkdı ki, bundan, bana olan sevgisi zâhir oluyordu.

Bana: (Nâzırımızın ve müstemlekelerle vazîfeli hey’etin emri ile, sana çok mühim iki devlet sırrı söyleyeceğim. İlerde, bu iki sırdan çok istifâden olacakdır. Bu iki sırrı, kendilerine tam i’timâd edilen, birkaç kişiden başka kimse bilmez) dedi.

Elimden tutarak, Nâzırlığın bir odasına götürdü. Bu odada çok câzib bir şeyle karşılaşdım: Yuvarlak bir masanın etrâfında (10) adam oturuyordu. Onların birincisi, Osmânlı pâdişâhının kıyâfetinde idi. Türkçe ve ingilizce biliyordu. İkincisi, İstanbuldaki Şeyhul-islâmın kıyâfetinde idi. Üçüncüsü, Îrân Şâhının kıyâfetinde idi. Dördüncüsü, Îrân serâyındaki vezîrin kıyâfetinde idi. Beşincisi, şî’îlerin tâbi’ olduğu Necefdeki en büyük âlimin kıyâfetinde idi. Bu son üç kişi, farsça ve ingilizce biliyorlardı. Bu adamların her birisinin yanında, onların söylediklerini yazmak için, birer kâtib bulunuyordu. Bu kâtibler aynı zemânda, bu adamlara, câsûsların İstanbul, Îrân ve Necefdeki, onların aslları olan beş kişi hakkında topladıkları ma’lûmâtı bildiriyorlardı.

Sekreter: (Bu beş kişi, oralardaki beş kişiyi temsîl ederler. Onların ne düşündüklerini anlamak için, aslları gibi yetişdirdik. Biz İstanbul, Tahran ve Necefdekilerle alâkalı elimize geçen bilgileri, bunlara bildiriyoruz. Bunlar da, kendilerini oradakilerin yerinde kabûl eder. Biz onlara soruyoruz, onlar da bize cevâblandırıyor. Bizim tesbîtimize göre, buradakilerin cevâbları, oradakilerin cevâblarına yüzde yetmiş mutâbıkdır.

İstersen, tecribe mâhiyyetinde bir şeyler sorabilirsin. Nasılsa, dahâ önce Necef âlimi ile görüşmüşdün) dedi. Ben de peki dedim. Zîrâ, dahâ önce, Necefdeki şî’anın en büyük âlimi ile görüşmüş ve ona ba’zı husûslar sormuşdum. İşte, onun benzerinin yanına yaklaşdım ve dedim ki: (Hocam, sünnî ve mütaassıb olduğu için, hükûmete harb açmamız câiz olur mu?) Biraz düşündükden sonra, (Hayır, sünnî olduğu için hükûmete harb açmamız câiz değildir. Zîrâ, bütün müslimânlar kardeşdirler. Ancak onlar, ümmete zulm ve işkence yaparlarsa harb açabiliriz. Biz onu yaparken, emr-i bil ma’rûf ve nehy-i anil-münker şartlarına uygun olarak hareket ederiz. Zulmü bırakdıkları zemân, elimizi onlardan çekeriz) dedi.

Ben, (Hocam, yehûdî ve hıristiyanların necs olmaları ile alâkalı görüşünüzü alabilir miyim?) dedim. (Evet onlar necsdirler. Onlardan uzak durmak lâzımdır) dedi. (Niçin) dedim. Cevâben, (Bu, hakârete karşı misillemede bulunmakdır. Zîrâ onlar, bizi kâfir bilirler ve Peygamberimiz Muhammed aleyhisselâmı tekzîb ederler. Biz de, buna karşı misillemede bulunuyoruz) dedi. Ona dedim ki: (Hocam, temizlik îmândandır değil mi? Öyleyse niçin, (Sahn-ı şerîf) [Hazret-i Alînin türbesinin etrâfı], cadde ve sokaklar temiz değildir? Hattâ, ilm medreseleri bile, temiz sayılmaz). Cevâben: (Evet, hakîkaten temizlik îmândandır. Fekat ne yapalım, şî’îler, temizliğe ehemmiyyet vermeyince, böyle olur) dedi.

Nâzırlıkdaki bu adamın cevâbları, Necefdeki şî’î âliminin cevâblarına tıpa tıp mutâbık idi. Bu adamın Necefdeki âlime bu kadar uygunluğu, beni hayretler içinde bırakdı. Bir de üstelik bu adam farsça biliyordu.

Sekreter: (Şâyed sen diğer dört kişinin aslları ile de görüşmüş olsaydın, şimdi onlarla da görüşebilir ve onların da asllarına ne kadar mutâbık olduğunu görebilirdin) dedi. Ben dedim ki: (Şeyh-ul-islâmın da nasıl düşündüğünü biliyorum. Çünki, benim İstanbuldaki hocam Ahmed efendi, Şeyh-ul-islâmı bana iyice anlatmışdı.) Sekreter: (O zemân buyur, onun da nümûnesi ile görüşebilirsin) dedi.

Şeyh-ul-islâmın benzerinin yanına yaklaşdım ve ona dedim ki: (Halîfeye itâ’at etmek farz mıdır?), (Evet vâcibdir. Allaha ve Peygambere itâ’at etmek farz olduğu gibi, bu da vâcibdir) dedi. (Bunun delîli nedir?) dedim. Cevâben dedi ki: (Cenâb-ı Allahın bu âyetini duymadın mı? (Allaha, Onun Peygamberine ve sizden olan ülül emre itâ’at ediniz)[ Nisâ sûresi, âyet: 59.]. Ben, (Allah bize, askerine Medîneyi yağmalamayı halâl eden ve Peygamberimizin torunu Hüseyni öldüren halîfe Yezîde ve içki içen Velîde ita’ât etmeği emr eder öyle mi?) dedim. Cevâbı şuydu: (Oğlum, Yezîd Allah tarafından Emîr-ül-mü’minîn idi. Hüseyni öldürmeği emr etmedi. Sen, şi’îlerin yalanlarına inanma! Kitâbları iyi oku! Hatâ yapdı. Sonra tevbe de etdi. Medîne-i münevvereyi yağmalamayı halâl edişinde isâbet etmişdir. Çünki, Medîne halkı azıp bâgî olmuş ve itâ’ati bırakmışdı. Velîde gelince, evet o fâsık idi. Halîfenin yapdıklarını taklîd değil, islâmiyyete uygun olan emrlerine itâ’at etmek vâcibdir.) Bunları hocam Ahmed efendiye de, dahâ önce sormuş ve az bir fark ile aynı cevâbları almışdım.

Sonra, sekretere dedim ki, (Bu benzer kimseleri hâzırlamanın hikmeti nedir?) Bana: (Biz bu üsûl ile sultânın ve şî’î olsun, sünnî olsun, müslimân âlimlerinin düşünce kâbiliyyetlerini öğreniyoruz. Siyâsî ve dînî mevzû’larda, onlar ile mücâdele etmemize yardımcı tedbîrler bulmağa çalışıyoruz. Meselâ, düşman askerlerinin hangi tarafdan geleceğini bilirsen, ona göre hâzırlanır ve askerlerini uygun yerlere yerleşdirirsin ve onu perîşân edersin. Fekat, onun ne tarafdan saldıracağını bilmezsen, askerlerini her tarafa gelişigüzel dağıtır ve mağlûb olursun. Aynen öyle, müslimânların, dinlerinin ve mezheblerinin hak olduğuna dâir getirecekleri delîlleri bilirsen, onların delîllerini çürütebilecek karşı delîller hâzırlaman mümkin olur ve o karşı delîllerle onların akîdelerini sarsabilirsin) dedi.

Sonra, adı geçen temsîlî beş adamın askerlik, mâliye, meârif ve dînî sahâlarla alâkalı aralarında geçen mütâle’a ve plânların netîcelerini ihtivâ eden, bin sahîfelik bir kitâb verdi. (Okudukdan sonra getirirsin) dedi. Ben de, kitâbı alıp eve götürdüm. Üç haftalık ta’tîlim içinde, başdan sona kadar dikkat ile mütâle’a etdim.

Kitâb, çok hayret edilecek cinsdendi. Zîrâ, ihtivâ etdiği mühim cevâblar ve ince mütâle’aları sahih gibiydi. Kanâatimce, temsîlî beş adamın cevâbları da, asllarının cevâblarına yüzde yetmişden fazla mutâbık idi. Zâten sekreter de, dahâ önce, cevâbların yüzde yetmiş nisbetinde isâbetli olduğunu söylemişdi.

Bu kitâbı okudukdan sonra, devletime olan i’timâdım biraz dahâ artdı ve Osmânlı İmparatorluğunun bir asrdan dahâ az bir zemân içinde yıkılması plânlarının hâzırlandığını yakînen anladım. Sekreter, bana dedi ki: (Buna benzer diğer odalarda, şu anda sömürdüğümüz veyâ sömürmeyi plânladığımız devletler için de, böyle masalar vardır.)

Sekretere, (Bu kadar titiz ve muktedir adamları nerden buluyorsunuz?) dedim. Cevâben: (Bütün dünyâ ülkelerindeki ajanlarımız, devâmlı bize ma’lûmât veriyorlar. Gördüğün bu temsîller, işlerinde mütehassısdırlar. Tabîîdir ki, sen falanca adamın bildiği bütün özel bilgilerle donatılırsan, onun gibi düşünebilir ve onun verdiği hükmleri verebilirsin. Zîrâ, artık sen, onun nümûnesi mesâbesindesin) dedi.

Sekreter, sözüne devâm ederek, (Bu, Nezâretimizin sana söylememi emr etdiği birinci sır idi. İkinci sırrı da bir ay sonra, bin sahîfelik kitâbı iâde etdiğinde söyliyeceğim) dedi.

Ben kitâbı, kısm kısm başdan sonuna kadar i’tinâ ile okudum. Bu sâyede, Muhammedîlerle alâkalı ma’lûmâtım artdı. Onların nasıl düşündüğünü, onların za’îf noktalarını, kuvvetli noktalarını, ayrıca, kuvvetli noktalarını za’îf nokta hâline getirmenin üsûllerini iyice öğrenmiş oldum.

Kitâbın kayd etdiği, müslimânların za’îf noktaları şunlardır:

1- Sünnî-şî’î ihtilâfı, Pâdişâh ve halk ihtilâfı [Bu söz çok yanlışdır. Pâdişâha itâ’at etmek farzolduğunu yukarıda kendi de yazmışdır.], Türk-Îrân ihtilâfı, aşîretler ihtilâfı, âlimler ile devletarasındaki ihtilâf. [Bu da iftirâdır. Osmânlı devletinin âlimlere verdiği kıymet ve i’tibâr,Osmân gâzînin vasiyyetnâmesinde uzun yazılıdır. Bütün pâdişâhlar, âlimlere en yüksekmevkı’leri vermişlerdir. Mevlânâ Hâlid-i Bağdâdîyi, hasedcileri, ikinci Mahmûd hâna şikâyetve i’dâmını taleb etdikleri zemân, (âlimlerden devlete zarar gelmez) dediği ve talebi red etdiğimeşhûrdur. Osmânlı sultânları, âlimlere ev, erzak ve bol maâş verirlerdi..]

2- Çok az bir istisnâ ile, müslimânlar câhildirler [Binlerce Osmânlı âliminin, din, ahlâk, îmânve fen üzerindeki kitâbları, dünyâca bilinmekdedir. En câhil sanılan köylüler, dinlerini veibâdetlerini ve san’atlarını iyi bilirlerdi. Bütün köylerde câmi’ler, mektebler, medreselervardı. Buralarda, okuma, yazma, din ve dünyâ ilmleri öğretilirdi. Köylü kadınlar, Kur’ân-ıkerîm okurlardı. Köylerde yetişdirilen âlimler ve Evliyâ pek çokdu..]

3- Ma’neviyyatsızlık, bilgisizlik ve şu’ûrsuzluk. [Osmânlı müslimânlarının ma’neviyyâtı çokkuvvetli idi. Millet, şehîdlik derecesine kavuşmak için, cihâda koşardı. Her nemâzdan sonrave Cum’a hutbelerinde, din adamları halîfelere, devlete düâ eder, herkes âmîn derdi.Hıristiyan köylüleri okuma yazma bilmez, dinden, dünyâ bilgilerinden habersiz, papazlarınyalanlarını, efsânelerini din sanırlar. Şu’ûrsuz, hayvan sürüsü gibidirler..]

4- Temâmen dünyâyı bırakıp, sâdece âhiret ile meşgûl olmaları. [İslâmiyyet, hıristiyanlıkdaolduğu gibi, din ile dünyâyı ayırmamışdır. Dünyâ işleri ile meşgûl olmak da ibâdetdir.Peygamberimiz: (Hiç ölmiyecek gibi dünyâ için, yarın ölecekmiş gibi de, âhiret içinçalışınız! buyurdu. Hâlbuki, İncîlde, dünyâ için çalışmak men’ edilmekdedir..]

5- Hükümdârların diktatör ve zâlim olmaları. [Hükümdârlar, şerî’ati tatbîk etmek için baskıyaparlardı. Avrupadaki krallar gibi zulm yapmazlardı..]

6- Yollar emniyyetsiz, nakliyyât ve seyâhatin kesik oluşu. [Yollar o kadar emniyyetli idi ki,Bosnadan kalkan bir müslimân, Mekkeye kadar râhat ve parasız gider, yolda, köylerde, yir,içer, geceler, hediyyeler alırdı..]

7- Her sene onbinlerce kişiyi ölüme götüren veba, kolera gibi hastalıklara karşı tedbirsizlik vesağlığa önem vermemeleri. [Her yerde hastahâneler, şifâhâneler vardı. Napolyonu bileOsmânlılar tedâvi etdi. Bütün müslimânlar, (Îmânı olan, temiz olur) hadîs-i şerîfineuyarlar..]

8- Şehrlerin virâneliği ve su şebekelerinin yokluğu. [Bu iftirâlara cevâb vermeğe bile değmez.Delhî sultânı, Fîrûz şâh 790 [m. 1388] de vefât etdi. Bunun yapdırdığı 240 kilometrelik, geniş su yolunun suladığı bahçeler, bostanlar, İngiliz işgâli zemânında çöl hâline geldi. Osmânlı mi’mârîsinin, bakıyyeleri bile, şimdi turistlerin gözünü kamaşdırmakdadır..]

9- İdârenin âsîlere, bâgîlere karşı âciz oluşu, ölçüsüzlük ve o kadar övündükleri Kur’ânın kanûnlarını yok denebilecek kadar az tatbîk etmeleri. [Osmânlıları, fransız krallarının pisliklerini Sen nehrine döken generallerin madalya almaları gibi sanıyorlar..]

10- Ekonomik çöküntü, fakîrlik ve geri kalmışlık.

11- Nizâmî bir ordunun olmayışı, silâhsızlık ve silâhların klâsik ve çürük oluşu. [726 [m. 1326] senesinde tahta çıkan Orhan gâzînin kurduğu nizâmî orduyu ve Yıldırım Bâyezîd hânın 799 [m. 1399] da Niğboluda büyük haçlı ordusunu mağlûb eden mükemmel ordusunu bilmiyor mu?]

12- Kadın haklarının çiğnenmesi. [İngilizlerin ticâretden, san’atdan, silâhdan ve kadın haklarından haberleri yok iken, Osmânlılarda bunların a’lâsı vardı. İsveç ve Fransız krallarının Osmânlılardan yardım istediklerini de inkâr edebilirler mi?]

13- Çevre sağlığının ve temizliğin yokluğu. [Sokaklar tertemizdi. Hattâ, tükürükleri temizlemek için bile vazîfeliler vardı.]

Kitâb, (Müslimânların za’îf noktaları) olarak, zikr etdiği yukarıdaki maddelerden sonra, müslimânları, dinleri olan İslâmiyyetin maddî ve ma’nevî üstünlüğünden câhil bırakmanın lâzım olduğunu tavsiye ediyordu. Ayrıca, islâmiyyet hakkında, şu bilgilere de yer veriyordu:

1- İslâm, birlik ve berâberliği emr edip, tefrikayı yasaklıyor. Kur’ânda, (Topyekün Allah'ın ipine sarılın) [Âli İmrân sûresi, âyet: 103] deniliyor.

2- İslâm şu’ûrlanmağı ve bilgi edinmeği emr ediyor. Kur’ânda, (Yeryüzünde dolaşın) [Âli İmrân sûresi, âyet: 137] deniliyor.

3- İslâm, ilm öğrenmeği emr ediyor. Bir hadîsde, (İlm öğrenmek, her erkek ve kadın müslimâna farzdır) deniliyor.

4- İslâm, dünyâ için çalışmağı emr ediyor. Kur’ânda, (Onlardan ba’zıları, Ey Rabbimiz bize dünyâda da âhiretde de güzeli nasîb eyle) [Bekara sûresi, âyet: 201] deniliyor.

5- İslâm, istişâreyi emr ediyor. Kur’ânda, (Onların işleri, aralarında müşâvere iledir) [Şûrâ sûresi, âyet: 38] deniliyor.

6- İslâm, yol yapmağı emr ediyor. Kur’ânda, (Yeryüzünde yürüyün) [Mülk: 15] deniliyor.

7- İslâm, müslimânlara sıhhatlarını korumalarını emr ediyor. Bir hadîsde, (İlm dörtdür: 1)Dînin muhâfazası için fıkh ilmi, 2) Sıhhatin korunması için tıb ilmi, 3) Lisânın muhâfazası için sarf ve nahv ilmi, 4) Vaktlerin bilinmesi için astronomi ilmi) deniliyor.

8- İslâm, i’mârı emr ediyor. Kur’ânda, (Allah yeryüzündeki her şeyi sizin için yaratmışdır) [Bekara sûresi, âyet: 29] deniliyor.

9- İslâm, nizâmı emr ediyor. Kur’ânda, (Her şey hesâblı, nizâmlıdır) deniliyor [Hicr: 19.]

10- İslâm, ekonomide kuvvetli olmağı emr ediyor. Bir hadîsde, (Hiç ölmeyecekmiş gibi dünyân için, yarın ölecekmiş gibi de, âhiretin için çalış) deniliyor.

11- İslâm, çok kuvvetli silâhlarla mücehhez bir ordu kurmayı emr ediyor. Kur’ânda, (Onlara karşı gücünüzün yetdiği kadar kuvvet hâzırlayın) [Enfâl sûresi, âyet: 60] deniliyor.

12- İslâm, kadınların haklarına ri’âyeti ve ona kıymet vermeği emr ediyor. Kur’ânda,(Erkeklerin meşrû’ sûretde kadınlar üzerinde (hakları) olduğu gibi, kadınların da,onların üzerinde (hakları) vardır) [Bekara sûresi, âyet: 228] deniliyor.

13- İslâm, temizliği emr ediyor. Bir hadîsde, (Temizlik îmândandır) deniliyor.

Kitâbın, bozulmasını, yok edilmesini emr etdiği kuvvet noktaları da şunlardır:

1- İslâm, ırk, dil, örf, âdet ve milliyetçilik teassubunu ortadan kaldırmışdır.

2- Fâiz, ihtikâr, zinâ, içki ve domuz eti yasakdır.

3- Müslimânlar, sımsıkı bir şeklde âlimlerine bağlıdırlar.

4- Sünnî müslimânlar Halîfeyi Peygamberin vekîli olarak kabûl eder. Allah'a ve Peygambere gösterilmesi lâzım olan hurmeti, ona da göstermenin farz olduğuna inanırlar.

5- Cihâd farzdır.

6- Şî’î müslimânlara göre, gayr-ı müslim olan bütün insanlar ve sünnî müslimânlar necsdirler.

7- Bütün müslimânlar, İslâmın biricik hak din olduğuna îmân ederler.

8- Müslimânların çoğu, yehûdî ve hıristiyanların Arab yarımadasından çıkarılmasının farz olduğuna inanırlar.

9- İbâdetlerini, meselâ (nemâzı, orucu, haccı...) çok güzel bir şeklde edâ ederler.

10- Şî’î müslimânlar, İslâm memleketlerinde kiliselerin inşâsının harâm olduğuna inanırlar.

11- Müslimânlar, İslâm akîdesine sımsıkı bağlıdırlar.

12- Şî’î müslimânlar, (Humüs)ün ya’nî ganîmetin beş de birini âlimlere verilmesini farz bilirler.

13- Müslimânlar, çocuklarını öyle büyütüyorlar ki, ecdatlarının yolundan ayrılmaları mümkin değildir.

14- Müslimân kadınlar, o kadar güzel örtünüyorlar ki, onlara fesâdın bulaşması kâbil değildir.

15- Müslimânları her gün beş def’a biraraya getiren, cemâ’at nemâzları vardır.

16- Onlara göre, Peygamber, Alî ve sâlihlerin kabrleri mukaddes olduğu için, oralarda da toplanırlar.

17- Peygamberlerinin neslinden gelen [Seyyid ve şerîf ismi verilen] ler Peygamberi hâtırlatır ve müslimânların gözünde, Onun canlı kalmasını te’mîn ederler.

18- Müslimânlar toplandıkları zemân, vâizler, onların îmânlarını kuvvetlendirir ve ibâdete teşvîk ederler.

19- Emr-i bil-ma’rûf [iyiliği emr etme] ve nehy-i anil-münker [kötülükden men’ etme] farzdır.

20- Müslimânların çoğalması için, evlenmek ve birden fazla kadın nikâh etmek sünnetdir.

21- Müslimân için, bir insanı İslâma getirmek, bütün dünyâya sâhib olmakdan dahâ iyidir.

22- Müslimânlar arasında, (Kim hayrlı bir yol açarsa, onun sevâbına ve o yolda giden her insânın kazandığı sevâblara nâil olur) hadîsi meşhûrdur.

23- Müslimânlar, Kur’âna ve hadîslere çok büyük hurmet gösterirler. Onlara tâbi’ olmanın, Cennete girmeğe biricik sebeb olduğuna inanırlar.

Kitâb, müslimânların kuvvetli noktalarını bozup, za’îf noktalarını yaymağı tavsiye ediyor ve bunu yapabilmek için, gerekli yolları sıralıyor. Za’îf noktaları yaymak için şunları tavsiye ediyor:

1- Cemâ’atlerin, aralarına adâvet sokup, sû’-i zannı aşılayarak, ihtilâfı teşvîk eden kitâblar neşr etmek sûretiyle, ihtilâfları yerleşdirmek.

2- Mekteblerin açılmasını, kitâbların neşr edilmesini men’ etmek, yakılması ve yok edilmesi mümkin olan din kitâblarını yakmak ve yok etmek. Din adamları hakkında muhtelif iftirâlar uydurmakla, müslimânları, çocuklarını dînî mekteblere vermekden vazgeçirerek, câhil kalmalarını te’mîn etmek.[Bu yol, islâmiyyete büyük zarâr vermekdedir.]

3-4- Onların yanında Cenneti övüp, dünyâ hayâtını te’mîn etmekle mükellef olmadıklarını söylemek. Tesavvuf halkalarını genişletmek. (Zühd)ü tavsiye eden Gazâlînin(İhyâ-ül-ulûmiddîn)i, Mevlânânın (Mesnevî)si ve Muhyiddîn-i Arabînin eserleri gibi kitâbları okumağı teşvîk etmekle, şu’ûrsuz kalmalarını te’mîn etmek [Tesavvuf kitâblarının medh etdikleri (Zühd), dünyâ işlerini terk etmek değildir. Dünyâya düşkün olmamakdır.Ya’nî, şerî’ate uygun olarak çalışıp kazanmak ve kullanmak, ibâdet yapmak gibi sevâbdır.]

5- Hükmdârları zulm ve diktatörlük yapmağa teşvîk etmeliyiz: Siz Allahın yeryüzündeki gölgesisiniz. Zâten Ebû Bekr, Ömer, Osmân, Alî, Emevîler ve Abbâsîlerin herbiri, kabakuvvet ve kılınçla işbaşına gelmişler ve tek başlarına hükmranlık etmişlerdir. Meselâ, EbûBekr, Ömerin kılıcı ile ve Fâtımanın evi gibi, itâat etmeyenlerin evini yakmakla, iktidâra gelmişdir [Ebû Bekr, Ömer, Osmân ve Alînin “radıyallahü anhüm” halîfe olacaklarına, hadîs-i şerîflerde işâretler vardır. Fekat hiçbirinin vakti açık bildirilmemişdir. Resûlullah“sallallahü aleyhi ve sellem” bu işi, Eshâbının seçmesine bırakmışdı. Halîfe seçmekde, Eshâbın ictihâdları üç türlü oldu. Halîfelik, akrabâya verilmesi lâzım olan bir mîrâs malı değildi. En önce müslimân olup, başkalarını da îmâna getiren ve Peygamberimizin imâm yapıp arkasında nemâz kıldığı ve berâber hicret etdiği Ebû Bekri seçmek uygun idi. Ba’zıları hazret-i Alînin evine geldi. İçlerinden Ebû Süfyân (Elini uzat! Sana bî’at edeyim. İstersen, her yeri suvârî ve piyâde ile doldururum) dedi. Hazret-i Alî, bunu kabûl etmedi ve (Müslimânları parçalamak mı istiyorsunuz? Evden çıkmamam, halîfe olmak için değildir. Resûlullahın ayrılığı beni çarpdı. Çılgına döndüm) dedi. Mescide geldi. Herkesin yanında, Ebû Bekre bî’ateyledi. Ebû Bekr de, (Halîfe olmak istemedim. Fitne çıkmasın diye, çâresiz kabûl etdim) dedi.Alî de, (Halîfe olmağa, sen dahâ lâyıksın) dedi. Hazret-i Alînin, o gün, Ebû-Bekri öven sözleri (Se’âdet-i Ebediyye) kitâbımızın ikinci kısm, 23. cü maddesinde yazılıdır. Hazret-i Ömer, hazret-i Alîyi evine kadar uğurladı. Hazret-i Alî, (Resûlullahdan sonra, bu ümmetin en üstünü Ebû Bekr ve Ömerdir) derdi. Şî’îlerin yalanlarına, iftirâlarına aldananlar,müslimânların bugünkü hâle düşmesine sebeb oldu. İngilizler, bu fitneyi hâlâ körüklemekdedirler.] Ömer de, Ebû Bekrin tavsiyesi ile halîfe olmuşdur. Osmân ise, Ömerin emri ile devlet başkanı olmuş. Alîye sıra gelince, o da, eşkıyânın seçmesi ile devlet reîsi olmuşdur. Muâviye de, kılınçla işbaşına gelmişdir. [Hazret-i Muâviye, hazret-i Hasenin bî’atetmesi ile, meşrû’ halîfe oldu. (Hak Sözün Vesîkaları) kitâbını okuyunuz!] Sonra, Emevîlerde de hükmdârlık babadan oğula geçerek devâm etmişdir. Abbâsîlerde de, aynı olmuşdur. Bunlar, İslâmdaki hükmrânlıkların cebrî ve diktatörlük olduğunun delîlidir,demeliyiz.

6- Adam öldürenleri i’dâm etmek maddesini kânûnlardan çıkarmak. [Adam öldürmeğe, eşkiyâlığa karşı tek çâre i’dâm cezâsıdır. İ’dâm cezâsı olmadıkca, anarşi, eşkiyâlık önlenemez.] Yol kesici ve hırsızları cezâlandırmakdan hükûmeti alıkoymak ve yol kesicileri silâhlandırarak, bu işi yapmalarını teşvîk etmek ve yolların emniyyetsizliğini devâm etdirmek.

7- Şu şeklde, onların hastalık içinde yaşamalarını sağlayabiliriz: Her şey Allah'ın kaderi ile olur. Tedâvînin iyileşmede hiçbir te’sîri yokdur. Allah Kur’ânda, (Rabbim beni yidirir ve içirir. Hasta olduğum zemân da, O bana şifâ verir. Beni öldürecek, sonra da diriltecek Odur) [Şuarâ sûresi, âyet: 79-80-81.] dememiş mi? Öyleyse, Allah'ın irâdesi dışında kimse, ne şifâ bulur ve ne de ölümden kurtulur.

[İngilizler, müslimânları aldatmak için, âyet-i kerîmelere ve hadîs-i şerîflere yanlış ma’nâ veriyorlar. Tedâvî olmak sünnetdir. Allahü teâlâ, ilâclarda, şifâ yaratmışdır. Peygamberimiz ilâc kullanmağı emr etdi. Şifâyı veren, her şeyi yaratan Allahü teâlâdır. Fekat, herşeyi sebeblerle yaratmakda, sebeblere yapışmamızı emr etmekdedir. Çalışıp, sebebleri arayıp,bulup, kullanmamız lâzımdır. (O bana şifâ verir) demek, şifâ verici sebebleri verir demekdir. Çalışıp, sebebleri aramak emr olundu. Peygamberimiz, (Erkeklerin de,kadınların da, çalışıp, ilm öğrenmeleri farzdır), bir kerre de, (Allahü teâlâ, çalışıp kazananları sever) buyurdu.]

8- Zulm yapılmasını te’mîn için şunları söyleyebiliriz: İslâm, ibâdet dînidir. Onun devlet işleriyle hiçbir alâkası yokdur. Bunun için, Muhammed ve Halîfelerinin, ne nâzırları ve ne de kanûnları vardı.

[İbâdet, yalnız nemâz, oruc, hac değildir. Dünyâ işlerini, Allahü teâlâ emr etdiği için ve şerî’ate uygun olarak yapmak hep ibâdetdir. Fâideli işleri yapmak için çalışmak çok sevâbdır.]

9- İktisâdî çöküntü de, bahsi geçen zararlı işlerin tabîî bir netîcesidir. Mahsûlâtı çürütmek,ticâret gemilerini batırmak, çarşıları yakmak, bendleri, barajları yıkıp zirâat sâhalarını ve sanâyi’ merkezlerini su altında bırakmak ve içme suyu şebekelerine zehr katmak suretiyle tahrîbâtı artdırabiliriz.

[Kendilerine medenî diyen ve insan haklarını dillerinden düşürmiyen ingilizlerin müslimânlara karşı hâzırladıkları vahşete, zulmlere bakınız!]

10- Devlet adamlarını, [kadın ve spor gibi] fitneye ve parçalanmağa sebeb olacak arzûlara ve içki, kumar, rüşvete ve hazîne mallarını, kendi şahsî işlerinde harcamaya alışdırmak,vazîfelileri bu işleri yapmağa teşvîk edip, bize hizmet edenleri mükâfatlandırmak lâzımdır.

Sonra kitâb, şu tavsiyelerde bulunuyor: Bu işlerle vazîfeli ingiliz câsûslarını, gizli ve açık olarak korumak, onlardan müslimânların eline geçenleri kurtarmak için, her çeşid masrafı yapmak lâzımdır.

11- Fâizin her şeklini yaymak lâzımdır. Zîrâ fâiz, millî ekonomiyi harâb etdiği gibi, müslimânları, Kur’ânın ahkâmına karşı gelmeğe de alışdırır. Zîrâ insan, bir kânûnun bir maddesini ihlâl edince, artık diğer maddelerini de ihlâl etmesi kolay olur. Onlara, fâizin kat kat olanının harâm olduğunu, çünki Kur’ânda, (Fâizi kat kat olarak yimeyin) [Âli İmrân sûresi, âyet: 130] denildiğini ve binâenaleyh fâizin her şeklinin harâm olmadığını söylemek lâzımdır.

[Ödünc verirken, vakt ta’yîn edilmez. Edilirse, fâiz olur. Belli zemân sonra, aynı mikdâr ödemesi şart edilirse, hanefîde bu da fâiz olur. Fazlasını ödemesi sözleşilirse de, fâiz olur. Bu fâizde, bir dirhem bile fazla ödemeği şart etmek büyük günâhdır. Veresiye satışda ise, ödeme vaktinin bildirilmesi lâzımdır. Ödeme vakti gelince, ödeyemediği için, ödenecek mikdâr ve ödeme zemânı artdırılırsa, buna (Mudâ’af fâiz) denir. Yukarıdaki âyet-i kerîme, ticâretdeki bu mudâ’af fâizi bildirmekdedir.]

12- Âlimlere kötü isnâdlarda bulunup, aleyhlerine âdî ithâmlar uydurarak, müslimânların onlardan soğumalarını te’mîn etmek lâzımdır. Câsûslarımızın bir kısmını, onların kıyâfetine sokacağız. Sonra, bunlara kabîh, çirkin işler yapdıracağız. Böylece bunlar, âlimler ile karışmış olacak ve her âlimden şübhe edilecek. Bu câsûsları, El-Ezhere, İstanbula, Necef ve Kerbelâya sokmak zarûrîdir. Müslimânları âlimlerden soğutmak için mektebler, kolejler açacağız. Bu mekteblerde, rûm ve ermeni çocuklarını, müslimânlara düşman olarak yetişdireceğiz.Müslimân çocuklarına da kendi ecdadlarının câhil olduklarını aşılayacağız. Bu çocukları, Halîfe ve âlimler ve devlet adamlarından soğutmak için, onların hatâlarını, kendi zevkleri ile meşgûl olduklarını, Halîfenin câriyelerle vakt geçirip, halkın malını kötü yollarda kullandığını, hiçbir işte Peygambere uymadıklarını aşılayacağız.

13- İslâmın, kadına hakâret etdiğini yaymak için, (Erkekler kadınlar üzerinde hâkimdirler) [Nisâ sûresi, âyet: 34] âyetini ve (Kadının temâmı şerdir) hadîsini söyleyeceğiz.

[Hadîs-i şerîfde, (Şerî’ate uyan kadın, Cennet ni’metlerindendir. Hislerine uyan, şerî’ate uymayan kadın şerdir) buyuruldu. Kız olsun, dul olsun, evli olmıyan fakîr kadına babası bakmağa mecbûrdur. Bakmazsa habs olunur. Babası yoksa veyâ fakîrse, zengin mahrem akrabâsı bakacakdır. Bunlar da yoksa, hükûmet ma’âş bağlıyacakdır. Müslimân kadının,çalışıp kazanmağa hiç ihtiyâcı yokdur. İslâm dîni, kadının bütün ihtiyâclarını erkeğin sırtına yüklemişdir. Erkeğin bu ağır yüküne karşılık, mîrâsın hepsinin yalnız erkeğe verilmesi lâzım iken, Allahü teâlâ, kadınlara burada da ihsânda bulunarak, erkek kardeşlerinin yarısı kadar mîrâs almalarını emr buyurmuşdur. Zevc, zevcesini, evin içinde veyâ dışında çalışmağa zorlayamaz. Kadın arzû ederse ve zevci izn verirse, erkek bulunmıyan yerlerde, mestûre olarak çalışması câiz ise de, kazandığı kendi mülkü olur. Hiç kimse, bunları ve mîrâsdan eline geçeni ve mehrini kadından zorla alamaz. Kendisinin ve çocukların ve evin herhangi bir ihtiyâcına sarf etmesi için zorlanamaz. Bunların hepsini zevcin alıp getirmesi farzdır.Komünist memleketlerde, kadın da, erkeklerle birlikde, buğaz tokluğuna, hayvanlar gibi, en ağır işlerde zorla çalıştırılıyor. Hür dünyâ dedikleri hıristiyan memleketlerde ve islâm ülkeleri denilen ba’zı arab memleketlerinde, (Hayât müşterekdir) denilerek, kadınlar da, fabrikalarda, tarlalarda, ticâretde, erkekler gibi çalışıyorlar. Çoğunun, evlendiklerine pişmân oldukları, mahkemelerin boşanma da’vâları ile dolu olduğu, günlük gazetelerde sık sık görülmekdedir. Resûlullahın “sallallahü aleyhi ve sellem” mübârek ağzından çıkan sözler üç kısmdır: Birincisi, kelimeler de, ma’nâları da, Allahü teâlâdan gelmişdir. Bu sözlere (âyet-ikerîme), hepsine (Kur’ân-ı kerîm) denir. (Size gelen her iyi, fâideli şeyi, Allahü teâlâ dileyip göndermekdedir. Her fenâ, zararlı şeyi, nefsiniz dilemekdedir. Hepsini, Allahü teâlâ yaratıp göndermekdedir) sözü, (Nisâ) sûresinin 78. ci âyetidir. İkincisi, kelimeleri Peygamberimizden, ma’nâları Allahü teâlâdan olan sözleridir. Bu sözlerine (Hadîs-i kudsî)denir. (Nefsinizi düşman biliniz! Çünki o, bana düşmandır) sözü hadîs-i kudsîdir. Bu düşmanlık, nefsin emrlerine uymamakdır. Üçüncüsü ise, kelimeleri de, ma’nâları da, Peygamberimizdendir. Bunlara (Hadîs-i şerîf) denir. (Şerî’ate uyan kadın, Cennet ni’metlerindendir. Nefsine uyan kadın, şerdir) sözü hadîs-i şerîfdir. Muhyiddîn-i Arabî hazretleri, (Müsâmerât) kitâbının birinci cildinde, bu hadîs-i şerîfi îzâh etmekdedir. İngiliz câsûsu, hadîsin baş tarafını saklayıp, yalnız sonunu bildiriyor. Bütün dünyâ kadınları, islâm dîninin kendilerine verdiği kıymeti, râhatı, huzûru, hürriyyeti ve boşanma hakkına mâlik olduklarını bilmiş olsalar, hemen müslimân olurlar ve islâmiyyetin her memlekete yayılması için çalışırlar. Fekat, ne yazık ki, bu hakîkatleri anlıyamıyorlar. Allahü teâlâ, bütün insanlara,islâm dîninin ışıklı yolunu, doğru olarak öğrenmek nasîb eylesin!]

14- Pislik, susuzluğun netîcesidir. Suyun artdırılmasına mâni’ olmağa çalışmalıyız.

Müslimânların kuvvetli noktalarını tahrîb etmek için de, şu tavsiyelerde bulunuyor:

1- Müslimânların arasında, ırkçılık, milliyyetçilik taassubunu körükliyecek ve onların dikkatlerini, İslâmiyyetden evvelki kahramanlıklarına çekeceksiniz. Mısrda Firavunluğu, Îrânda Mecûsîliği, Irâkda Bâbilliliği, Osmânlılarda Attilâ ve Cengiz zemânını [vahşetini] ihyâ edeceksiniz [Kitâbda bu husûsda uzun bir cedvel vardı].

2- Şu dört şeyi, gizli ve âşikâr yaymak lâzımdır: İçki, kumar, zinâ ve domuz eti [ve spor kulüplerinin birbirleri ile kavgaları]. Bu işi yapmak için, İslâm memleketlerinde yaşayan hıristiyan, yehûdî, mecûsî ve diğer gayri müslimlerden a’zamî derecede istifâde etmek ve bu iş için çalışanlara Müstemlekeler nezâretinin bütçesinden bol mâaş bağlamak lâzımdır. Bunun için, siyâsî fırkaların ve spor kulüplerinin çoğalmasını sağlayacağız. Partileri ve kulüpleri birbirlerine düşman yapacağız. Birbirleri ile uğraşacaklar, din kitâbı okumağa, dinlerini öğrenmeğe vakt bulamıyacaklardır. Avladığımız kimselere günlük gazete, dergi çıkartacağız.Gazetelerini, dergilerini, bol para ile, menfeatlar ile besleyeceğiz. Satın aldığımız kimseleri, kurtarıcı, kahraman gibi ismlerle medh etdireceğiz. Şerî’ati ve şerî’ate bağlı olan idârecileri kötületeceğiz. Din terbiyesinin kaynağı olan âile yuvalarını yok edeceğiz. Bunun için, spor, güreş ismi altında, avret mahalleri, edeb yerleri açık kız ve oğlan resmleri neşr ederek, gençleri fuhşa, livâtaya, cinsî sapıklığa sürükliyeceğiz. İslâm ahlâkını bozunca, islâmiyyeti yok etmek kolay olur. Çok câmi’ yapacağız. Fekat, câmi’lerde, hocaları değil, misyonerleri ve mezhebsizleri konuşduracağız. İslâm müziği ismi altında, çalgıları, şarkıları, radyoları câmi’lere sokacağız. Câmi’leri birer tuzak olarak kullanacağız. Câmi’lere giden ve kadınları örtünen devlet memûrlarını ve subayları, câsûslarımız tesbît edecek, bunlar, vazîfelerinden uzaklaşdırılacaklardır. Şerî’ate uyan gençler, üniversitelere alınmıyacak, girmiş olanların diploma almaları engellenecekdir. Sekreter, bu bilgileri gizli tutmamızı, Necdli Muhammedden de saklamamızı sıkı tenbîh etdi. Ben de bu hâtıralarımı mahkemeye vererek, elli seneden evvel açılmamasını vasıyyet etdim. [Şunu iyi bilmelidir ki, câmi’, kubbesi, minâresi olan binâ demek değildir. İçinde her gün beş kerre, cemâ’at ile nemâz kılınan binâ demekdir. Nemâzdan evvel veyâ sonra, bu cemâ’ate va’z vermek de câizdir. Va’z, ehl-isünnet i’tikâdında olan bir müslimânın, ehl-i sünnet âlimlerinden birinin, bir kitâbına bakarak okuduğu veyâ ezberden söylediği bir sözünü açıklaması demekdir. Mezhebsizlerin, ingiliz câsûslarının ve misyonerlerin konuşmalarına va’z denmez, nutuk ve konferans vermek denir. Câmi’lerde nutuk ve konferans vermek ve bunları dinlemek câiz değildir. Ehl-i sünnet âlimlerinin her sözü, Kur’ân-ı kerîm ve hadîs-i şerîflerin tefsîrleri, îzâhlarıdır.]

3- Cihâdın muvakkat bir farz olduğunu, vaktinin son bulduğunu telkîn edeceksiniz.

4- Şî’îlerin kalblerinden, kâfirlerin necs olduğu fikrini çıkaracaksınız. Kur’ânda,(Kendilerine kitâb verilenlerin yiyeceği sizin için halâl olduğu gibi, sizin yiyeceğiniz deonlar için halâldir) [Mâide sûresi, âyet: 5] denildiğini, Peygamberin Safiyye isminde yehûdî ve Mâriye isminde hıristiyan bir hanımı olduğunu, Peygamberin hanımının necs olamayacağını söyleyeceksiniz.

[İngilizin yehûdî dediği hazret-i Safiyye müslimân olmuşdu. Mısrlı olan Mâriye ise, Resûlullahın mübârek zevcelerinden değildir. Câriye idi. Bu da müslimân oldu. Cenâzesinin nemâzını, halîfe Ömer “radıyallahü anh” kıldırdı. Ehl-i sünnet i’tikâdına göre, hıristiyan kadın, câriye de olur. Zevce de olur. Şî’îlerin inandıkları gibi, kâfirlerin kendileri necs değildir. İ’tikâdları olan küfr necsdir.]

5- Müslimânlara, Peygamberin, İslâmdan kasdının mutlak din olduğunu ve bu dînin yehûdîlik ve hıristiyanlık da olabileceğini, sâdece İslâm dîninin olmadığı inancını aşılıyacaksınız.Bunun delîli de şudur diyeceksiniz: Kur’ân, her dînin mensûblarına müslimân diyor. Meselâ Yüsûf Peygamberin, (Beni müslimân olarak öldür), [Herhangi bir Peygamberin Allahü teâlâdan getirdiği bilgilere inanmağa (Îmân) denir. Îmân edilecek bilgiler iki kısmdır: Yalnız inanılacak bilgiler. Hem inanılacak, hem de yapılacak bilgiler. Birinci kısm bilgiler, îmânın aslı olup, altı dânedir. Her Peygamberin bildirdiği îmânların aslları aynıdır. Bugün islâm düşmanlarının, ilerici diyerek hayran kaldıkları, benzemeğe çalışdıkları, bütün yehûdîler, hıristiyanlar, dünyâdaki fen adamları, devlet adamları, kumandanların hepsi, âhirete, ya’nî öldükden sonra tekrar dirilmeğe, Cennete, Cehenneme inanıyorlar. Kendilerine ilerici diyen ve onlara benzemeğe özenen din câhillerinin de, bunlar gibi inanmaları îcâb etmez mi? Peygamberlerin şerî’atleri, ya’nî emr ve yasak edilen bilgileri aynı değildir. Îmân edip, şerî’ate tâbi’ olmağa (İslâm) denir. Şerî’atleri başka olduğu için, her Peygamber zemânındaki islâm, birbirlerinin aynı değildir. Her Resûl gelince, yeni bir (İslâmiyyet) gelmiş, eski Peygamberler zemânlarındaki islâmlıkların hükmleri kalmamışdır. Son Peygamber olan Muhammed aleyhisselâmın getirdiği islâm, kıyâmete kadar devâm edecekdir. Allahü teâlâ,Âl-i İmrân sûresinin 19 ve 85. ci âyetlerinde, yehûdîlere ve hıristiyanlara eski islâmlıklarını bırakmalarını emr ediyor. Muhammed aleyhisselâma tâbi’ olmıyanların, Cennete giremiyeceklerini, Cehennemde sonsuz yanacaklarını bildiriyor. İbrâhîm, İsmâ’îl ve Yûsüf veYa’kûb peygamberler, kendi zemânlarında mu’teber olan islâmı istediler. O müslimânlıklar ve kiliselere gitmek, şimdi mu’teber değildirler. Bu husûsda, arabî (El-envâr) kitâbımızın sonundaki, Zerkânînin (Mevâhib) şerhinde tafsîlât vardır. Câmi’ul-ezher müderrislerinden Muhammed Zerkânî Mâlikî 1122 [m. 1710] da vefât etdi.] İbrâhîm ve İsmâ’îl Peygamberlerinde, (Ey Rabbimiz, bizi kendine müslimân kıl ve zürriyyetimizden kendine müslimân bir ümmet getir) [Bekara sûresi, âyet: 128], Ya’kûb Peygamberin ise, oğullarına, (Ancak ve ancak müslimân olarak ölünüz) [Bekara sûresi, âyet: 132], dediklerini nakl ediyor.

6- Kilise yapmanın harâm olmadığını, Peygamber ve Halîfeleri onları yıkmadığını, bil’aks onlara hurmet gösterdiğini ve Kur’ânda, (Allah insanların bir kısmını diğeriyle def’ etmeseydi [savmasaydı], manastırlar, kiliseler, havralar ve içinde Allahın adı çok zikredilen câmi’ler yıkılıp giderdi) [Hac sûresi, âyet: 40] denildiğini, İslâmın ibâdethânelere hurmetkâr olduğunu, onları yıkmadığını, yıkanlara mâni’ olduğunu çokça söyleyeceksiniz.

7- (Yehûdîleri Arab yarımadasından çıkarınız) ve (Arab yarımadasında iki din olmaz) hadîsleri hakkında, müslimânları şübheye düşürecek ve (Bu iki hadîs doğru olsaydı, Peygamberin, biri yehûdî, biri de hıristiyan hanımı olmazdı ve Necran hıristiyanları ile anlaşma yapmazdı) [İngilizin yehûdî dediği hazret-i Safiyye müslimân olmuşdu. Mısrlı olan Mâriye ise, Resûlullahın mübârek zevcelerinden değildir. Câriye idi. Bu da müslimân oldu.Cenâzesinin nemâzını, halîfe Ömer “radıyallahü anh” kıldırdı. Ehl-i sünnet i’tikâdına göre,hıristiyan kadın, câriye de olur. Zevce de olur. Şî’îlerin inandıkları gibi, kâfirlerin kendilerinecs değildir. İ’tikâdları olan küfr necsdir.], diyeceksiniz!

8- Müslimânları, ibâdetlerinden men’ etmeğe çalışacak ve (Allah insanların ibâdetlerine muhtâc değildir) diyerek, onları ibâdetlerin fâideleri hakkında tereddüde düşüreceksiniz [İbâdetler, Allahü teâlâ emr etdiği için yapılmakdadır. Evet, Allahü teâlâ, kullarının ibâdetlerine muhtâc değildir. Fekat kullar, ibâdet yapmağa muhtâcdırlar. Kendileri, akın akın kiliseye gidiyorlar. Müslimânların câmi’lere gitmelerine mâni’ oluyorlar.]. Hacca gitmek ve cemâ’at ile nemâz kılmak gibi, onları bir araya getiren ibâdetlerden men’ edeceksiniz. Aynı şeklde, câmi’lerin, türbelerin ve medreselerin inşâsına ve Kâ’benin ta’mîrine mâni’ olmaya çalışacaksınız.

9- Harbde düşmandan ganîmet olarak alınan malın beşde birinin [Humusun], âlimlere verilmesi husûsunda, şübhelendirecek ve bunun ticâret kazancıyla bir alâkasının olmadığını îzâh edeceksiniz. Sonra, (Humus, Peygambere veyâ Halîfeye verilir, âlime verilmez. Zîrâ âlimler, onunla evler, serâylar, hayvanlar ve bahçeler alıyorlar. Bunun için, (Humus)u onlara vermek câiz değildir) diyeceksiniz!

10- Müslimânların akîdelerine bid’atler sokup, İslâmı gericilik ve terör dîni olmakla ithâm edeceksiniz. İslâm memleketlerinin geri kaldığını, sarsıntılara mâruz kaldığını söyleyecek ve böylece onların İslâma olan bağlılıklarını za’îfletmiş olacaksınız. [Hâlbuki müslimânlar,dünyânın en büyük, medenî devletlerini kurdular. Dîne bağları gevşedikce, küçüldüler.]

11- Çok mühimdir! Çocukları babalarından uzaklaşdırıp, büyüklerinin dînî terbiyelerinden mahrûm kalmalarını sağlayacaksınız. Onları, biz yetişdireceğiz. Binâenaleyh, çocuklar babalarının terbiyelerinden kopdukları an, akîdeden, dinden ve âlimlerden kopmağa mahkûm olacaklardır.

12- Kadını tahrik edip, örtüsünü açmasına sebeb olacaksınız. Sebeb olarak da, örtü gerçek İslâmî bir emr değildir. Abbâsîler zemânında ihdâs edilmiş bir âdetdir. Bunun için, insanlar Peygamberin zevcelerini görüyorlardı ve kadın bütün işlere katılıyordu diyeceksiniz. Kadını açdıkdan sonra, gençleri ona karşı tahrîk edip, her ikisinin arasında fesâd hâsıl olması için çalışacaksınız! Müslimânlığı yok etmek için, bu iş, çok te’sîrlidir. Evvelâ, bu işi gayr-ı müslim kadınlara yapdıracaksınız. Sonra, müslimân kadın kendiliğinden bozulup, bunların yapdığını yapacakdır.

[Hicâb ya’nî tesettür, örtünme âyeti gelmeden evvel, kadınlar örtünmezler, Resûlullaha gelip, bilmediklerini sorar, öğrenirlerdi. Resûlullah birinin evine gitse, kadınlar da gelir, oturur, dinler, istifâde ederlerdi. (Beydâvî)de ve (Buhârî)nin tefsîr bâbında bildirildiği gibi, hicretden üç sene sonra, (Ahzâb) ve beş sene sonra (Nûr) sûrelerindeki hicâb âyetleri gelip, kadınların yabancı erkekler yanında, oturmaları, bunlarla konuşmaları yasak edildi. Bundan sonra, Resûlullah, kadınların bilmediklerini, mübârek zevcelerinden sormalarını emr eyledi. Kâfirler, hicâb âyetinin sonra geldiğini, kadınların sonra örtündüklerini söylemiyerek, müslimânları aldatıyorlar.

Resûlullahın mübârek zevcesi Ümm-i Seleme “radıyallahü anhâ” diyor ki, mübârek zevcelerinden Meymûne “radıyallahü anhâ” ile birlikde Resûlullahın “sallallahü aleyhi vesellem” yanında idik. İbn-i Ümm-i Mektûm “radıyallahü anh” izn isteyip içeri girdi.Resûlullah “sallallahü aleyhi ve sellem” bunu görünce, bize (Perde arkasına çekiliniz!) buyurdu. (O a’mâ değil midir? Bizi görmez) dedim. (Siz de mi körsünüz? Onu görmezmisiniz?) buyurdu. Ya’nî, o kör ise de, siz kör değilsiniz ya, buyurdu. Bu hadîs-i şerîfi, imâm-ı Ahmed ve Tirmüzî ve Ebû Dâvüd “rahime-hümullahü teâlâ” bildirdiler. Bu hadîs-i şerîfe göre, erkeğin yabancı kadına bakması harâm olduğu gibi, kadının da yabancı erkeğe bakması câiz değildir. Mezheb imâmlarımız “rahime-hümullahü teâlâ”, bu husûsdaki diğer hadîs-i şerîfleri de bildirerek, kadının yabancı erkeklerin avret yerlerine bakmaları harâmdır dediler. Bunu yapmak kolaydır. Böyle kolay olan emrlere ve yasaklara (Ruhsat) denir. Kadının, erkeklerin başlarına, saçlarına bakması mekrûhdur. Bundan sakınmak güçdür. Güç olan şeyleri yapmak da (Azîmet) olur. Erkeğin kadın için avret yeri, diz ile göbek arasıdır dediler. Görülüyor ki, ezvâc-ı tâhirat “radıyallahü teâlâ anhünne” ve Eshâb-ı kirâm“radıyallahü anhüm” azîmet ile amel ederler, ruhsatlardan da sakınırlardı. İslâmiyyeti içerden yıkmak istiyen (Zındık)lar, hicâb âyetleri gelmeden önce, kadınların örtünmediklerini ileri sürerek, (Peygamber zemânında kadınlar örtünmezlerdi. Şimdi gördüğümüz kadınların, umacı gibi örtünmeleri o zemân yokdu. Hazret-i Âişe başı açık gezerdi. Şimdiki örtünmeği, sonradan, yobazlar, fıkhcılar uydurdu) diyorlar. Bu sözlerinin yalan ve iftirâ olduğunu, bu hadîs-i şerîf açıkca göstermekdedir. Allahü teâlânın emrlerini ve yasaklarını bildiren dört hak mezheb, erkeklerin (avret yeri)ni, ya’nî bakması ve başkasına göstermesi harâm olan uzvlarını, birbirlerinden farklı olarak bildirmişlerdir. Her müslimânın, bulunduğu mezhebin bildirdiği avret yerini örtmesi farzdır. Başkasının avret yerine bakmak harâmdır. (Eşi’at-ül-leme’ât) kitâbındaki hadîs-i şerîflerde: (Erkek erkeğin ve kadın kadının avret yerine bakmasın) buyuruldu. Hanefî mezhebinde, erkeğin erkek için ve kadının kadın için avret mahalli, diz ile göbek arasıdır. Kadının yabancı erkek için avret mahalli, ellerinden ve yüzünden başka, bütün bedenidir. Kadının saçları da avretdir. Avret yerine şehvetsiz de bakmak harâmdır.

(Bir kadını görürseniz, yüzünüzü ondan ayırınız! Ansızın görmek günâh olmaz ise de, tekrâr bakmak günâh olur).

(Yâ Alî! Uyluğunu açma! Ölü veyâ diri, hiç kimsenin uyluk yerine bakma!)

(Avret yerini açana ve başkalarının avret yerine bakana, Allah la’net eylesin!)

(Kendini bir kavme benzeten onlardan olur). Bu hadîs-i şerîf gösteriyor ki, ahlâkını, işlerini veyâ elbisesini, islâm düşmanlarına benzeten onlardan olur. Modaya, ya’nî kâfirlerin kötü âdetlerine uyanlar, harâmlara (güzel san’at) ismini takanlar ve harâm işliyenlere san’atkâr diyenler, bu hadîs-i şerîfden ibret almalıdırlar.

(Kimyâ-yı se’âdet)de diyor ki, (Kadınların, kızların, başı, saçı, kolları, bacakları açık olarak sokağa çıkmaları harâm olduğu gibi, ince, süslü, dar, hoş kokulu elbise ile çıkmaları da harâmdır. Böyle çıkmalarına izn veren, râzı olan anası, babası, zevci, kardeşi de, onun günâhına ve azâbına ortak olurlar.) Ya’nî Cehennemde birlikde yanacaklardır. Tevbe ederlerse afv olunurlar. Allahü teâlâ tevbe edenleri sever.

Müslimân olduğunu söyliyen bir kimsenin, yapacağı her işin, şerî’ate, ya’nî islâmiyyete uygun olup olmadığını bilmesi lâzımdır. Bilmiyorsa, bir Ehl-i sünnet âliminden sorarak veyâ bu âlimlerin kitâblarından okuyarak öğrenmesi lâzımdır. İş, şerî’ate uygun değil ise, günâh veyâ küfrden kurtulamaz. Her gün hakîkî tevbe etmesi lâzımdır. Tevbe edilen günâh ve küfr, muhakkak afv olur. Tevbe etmezse, dünyâda ve Cehennemde, azâbını, ya’nî cezâsını çeker.Bu cezâlar, kitâbımızın muhtelif yerlerinde yazılıdır.

Erkeklerin ve kadınların nemâzda ve her yerde örtmesi lâzım olan yerlerine (Avret mahalli) denir. Avret mahallini açmak ve başkasının avret mahalline bakmak harâmdır. İslâmiyyetde avret mahalli yokdur diyen, kâfir olur. İcmâ’ ile, ya’nî dört mezhebde de avret olan bir yerini açmağa ve başkalarının böyle avret mahalline bakmağa halâl diyen, ehemmiyyet vermiyen, ya’nî azâbından korkmıyan kâfir olur. Kadınların avret yerini açmaları ve erkekler yanında şarkı söylemeleri ve mevlid okumaları böyledir. Erkeklerin diz ile kasıkları arası, Hanbelî mezhebinde avret değildir.

(Ben müslimânım) diyen kimsenin, îmânın ve islâmın şartlarını ve dört mezhebin icmâ’ı, ya’nî söz birliği ile bildirdiği farzları ve harâmları öğrenmesi ve ehemmiyyet vermesi lâzımdır. Bilmemesi özr değildir. Ya’nî, bilip de inanmamak gibidir. Kadınların yüzlerinden ve ellerinden başka yerleri, dört mezhebde de avretdir. İcmâ’ ile olmıyan, ya’nî diğer üç mezhebden birine göre avret olmıyan bir yerini, ehemmiyyet vermiyerek açan kâfir olmaz isede, kendi mezhebine göre, büyük günâh olur. Erkeklerin diz ile kasık arasını, ya’nî uyluğunu açmaları böyledir. Bilmediğini öğrenmesi farzdır. Öğrenince hemen tevbe etmeli ve örtmelidir.]

13- Câmi’ imâmlarının fâsık olduklarını iddiâ edip, onların hatâlarını açıklayarak ve her vesîle ile onlarla, arkalarında nemâz kılan cemâ’atleri arasına kin ve adâvet sokarak, cemâ’atile nemâz kılmağı ortadan kaldıracaksınız.

14- Peygamberin zemânında olmadığı ve bid’at olduğu gerekçesiyle, türbelerin hepsinin yıkılması lâzımdır diyeceksiniz. Ayrıca Peygamber, Halîfeler ve sâlihlerin kabrleri hakkında, şübheye düşürerek, onları ziyâret etmekden men’ edeceksiniz. (Peygamber, annesinin yanında, Ebû Bekr ile Ömer (Bakî’) kabristânında medfundurlar. Osmânın kabri mechûldür. Hüseynin başı (Hannâne)de defn edilmişdir. Cesedinin defn edildiği yer ma’lûm değildir. (Kâzımiyye)deki kabrler de, iki halîfenin kabridir. Peygamberin âlinden Kâzım ve Cevâdın kabrleri değildir. Tusdaki ise, Ehl-i beytden Rızânın değil, Hârunun kabridir. Samarrâdaki Abbâsîlerin mezârlarıdır. Ehl-i beytden Hâdî, Askerî ve Mehdînin kabri değildir. Müslimân memleketlerde bulunan bütün türbe ve kubbelerin yıkılmasının farz olduğu gibi, (Bakî) mezârlığını da, yerle bir etmek lâzımdır) diyeceksiniz!

15- Seyyidlerin, Peygamberlerin soyundan geldikleri husûsunda insanlar tereddüde düşürülecek. Seyyid olmayanlara siyâh ve yeşil sarık giydirilerek, seyyidlerin diğer insanlarla karışmaları te’mîn edilecek. Böylece, insanlar bu husûsda şaşırıp, Seyyidler hakkında sû-izanda bulunacaklar. Din adamlarının ve Seyyidlerin sarıklarını çıkaracaksınız ki, Seyyidlerin soyu gayb olsun ve din adamları insanlardan hurmet görmesin.

[Büyük âlim, seyyid Abdülhakîm Arvâsî “rahmetullahi aleyh” İstanbulda yazmış olduğu (Eshâb-ı kirâm) risâlesinde diyor ki, (Resûlullahın mübârek kızı hazret-i Fâtıma ile kıyâmete kadar, çocukları, Ehl-i beytdirler. Bunları, âsî olsalar da sevmek lâzımdır. Bunları sevmek, kalb ile, beden ile ve mal ile yardım, hurmet ve haklarına ri’âyet etmek, îmân ile ölmeğe sebeb olur. Sûriyenin Hamâ şehrinde, seyyidler için mahkeme vardı. Mısrdaki Abbâsî halîfeleri zemânında, Hasenin “radıyallahü teâlâ anh” evlâdlarına (Şerîf) ismi verilerek beyâz sarık sarmaları, Hüseynin “radıyallahü teâlâ anh” evlâdına (Seyyid) ismi verilerek, yeşil sarık sarmaları tensîb edildi. Bu mübârek sülâleden doğan mübârek çocuklar, iki şâhid ile, hâkim huzûrunda tescîl edilirdi. Sultân Abdülmecîd Hân “rahmetullahi teâlâ aleyh” zemânında mason Reşîd Pâşa, ingilizlerin emri ile, bu mahkemeleri kaldırdı. Soysuz ve mezhebsiz olanlara da seyyid denildi. Uydurma acem seyyidleri her tarafa yayıldı.(Fetâvâ-i-hadîsiyye)de diyor ki, (İslâmiyyetin ilk zemânlarında, Ehl-i beytden olanların hepsine şerîf denilirdi. Meselâ, şerîf-i Abbâsî, şerîf-i Zeynelî denirdi. Fâtımî sultânları şî’î idi.Yalnız Hasen ve Hüseyn evlâdına şerîf dediler. Mısrdaki Türkmen sultânlarından Eşref Şa’bân bin Hüseyn 773 [m. 1371] senesinde, seyyidlerin şerîflerden ayrılmaları için, yeşil sarık sarmalarını emr eyledi. Bu âdetler her yere yayıldı ise de, şer’î bir değeri yokdur.) (Mir’at-i kâinât)da ve (Mevâhib-i ledünniyye)nin türkçe tercemesinde ve Zerkânî şerhinde, yedinci maksadın üçüncü faslında, bu husûsda tafsîlât vardır.)]

16- Şî’îlerin mâtem yerlerinin yıkılmasının farz olduğu, zîrâ bid’at ve dalâlet olduğu, Peygamber ve Halîfelerin zemânında mevcûd olmadığı söylenecek. İnsanları oralara girmekden men’ etmek, Vâizleri azaltmak ve Vâizlerle mâtem yerleri sâhiblerini vergiye bağlamak lâzımdır.

17- Bütün müslimânlara hürriyyet sevgisini behâne ederek, (Herkes dilediğini yapabilir.Emr-i bil-ma’rûf ve nehy-i anil münker ve İslâm ahkâmının öğretimi farz değildir) diyeceksiniz! [Hâlbuki, islâmiyyeti öğrenmek ve öğretmek farzdır. Müslimânların birinci vazîfesidir.] Ayrıca, onlara şunu da aşılayacaksınız: (Hıristiyanlar kendi dinleri, yehûdîler dekendi dinleri üzeredirler. Kimse kimsenin kalbine girmez. Emr-i ma’rûf ve nehy-ianil-münker halîfeye âiddir.)

18- Müslimânların çoğalmasına mâni’ olmak için, doğum sınırlandırılacak ve birden fazla evliliğe mâni’ olunacak. Evlenmeğe ba’zı şartlar konulacak. Meselâ, denilecek ki: Arab Îrânlıyla, Îrânlı arabla, Türk arabla evlenemez.

19- İslâmın yayılması ve müslimân olmıyanlara öğretilmesi fe’aliyyetleri kat’î sûretde men’olunacak. İslâmın yalnız arabların dîni olduğu fikri yayılacak. Gerekçe olarak, Kur’ânda, (Busenin ve kavmin için bir zikrdir) denildiği söylenecek.

20- Hayr müesseselerinin hudûdları daraltılacak ve devlete âid bir hâle getirilecek. Öyle olacak ki, kişi câmi’, medrese ve bunlara benzer hayr müesseseleri yapamaz hâle getirilecekdir.

21- Müslimânları Kur’ân hakkında şübheye düşürecek ve içinde noksanlık ve fazlalık bulunan tahrîf edilmiş Kur’ân tercemeleri hâzırlayıp, diyeceksiniz ki: (Kur’ân bozulmuş. Birbirini tutmuyor. Birinde bulunan âyet diğerinde bulunmuyor). Yehûdî, hıristiyan ve bütün gayr-i müslimleri tahkîr eden ve cihâdı, emr-i bil-ma’rûfu ve nehy-i anil-münkeri emr eden âyetleri çıkaracaksınız. [İngilizler, bu çalışmalarında muvaffak olamadı. Çünki, Kur’ân-ıkerîmi değişdirilmekden Allahü teâlâ korumakdadır. İncîli de koruyacağına söz vermemişdir. Bunun için, uydurma İncîller yazıldı. Bunlar bile zemânla değişdirildi. Bunlarda, ilk değişikliği Bolüs [Pavlos] ismindeki bir yehûdî dönmesi yapdı. Her asrda, bilhâssa, İstanbuldaki Roma imperatorlarının birincisi olan Kostantinin 325 de İznikde topladığı 319 papaz, büyük değişiklik yapdılar. 931 [m. 1524] de, alman papazı Luther Martin, (protestan) mezhebini kurdu. Romadaki Papaya tâbi’ olan hıristiyanlara (katolik) denildi. Katoliklerle protestanların birbirlerini öldürmeleri, Sen Bartelemi ve İskoç cinâyetleri ve engizisyon mahkemelerindeki fâcialar, hıristiyan târîhlerinde de yazılıdır. 446 [m. 1054] de, İstanbul papazı Mihael Kirolarius, Papadan ayrılarak, (Ortodoks) kilisesini kurdu. Mîlâdın 571senesinde ölen Ya’kûb, (Süryânî) fırkasını, 405 de ölen Maron, Sûriyede (Maronî) fırkasını,Amerikalı Şarl Russelin de, 1872 de (Yahova şâhidleri) fırkasını kurdular.] Kur’ânı diğer lisanlara meselâ türkçe, farsça, hindçe vs. dillere çevirip, Arab memleketleri hâricinde arabî okunmasına mâni’ olacaksınız ve yine Arab memleketleri dışında (Ezân), (Nemâz) ve (Düâlar)ın arabî yapılmasını önleyeceksiniz.

Aynı şeklde, hadîsler hakkında da müslimânlar tereddüde düşürülecek. Kur’âna yapılması plânlanan, terceme, tenkîd ve tahrîfin, hadîslere de uygulanması gereklidir.

Hakîkaten, okuduğum (İslâmı nasıl yıkabiliriz) ismli bu kitâb, çok mükemmel idi. İleride yapacağım çalışmalar için, emsâlsiz bir rehber idi. Sekretere kitâbı iâde edip, memnûniyyetimi ifâde etdiğimde, bana, (Bilmiş ol ki, bu meydânda, sen yalnız değilsin.Yapdığın işi yapan pek çok adamlarımız var. Bu işi yapmak için, şimdiye kadar nâzırlığımız beşbinden fazla adam vazîfelendirmiş bulunmakdadır. Nâzırlık bu sayıyı yüzbine çıkarmağı düşünüyor. Bu sayıya ulaşdığımız zemân, müslimânların hepsine hâkim olacak ve bütün İslâm memleketlerini ele geçirmiş olacağız) dedi.

Dahâ sonra, sekreter şunları söyledi: (Sana şunu müjdelerim ki, nezâretimizin bu programı gerçekleşdirmesi için, en fazla, bir asrlık bir zemâna ihtiyâc vardır. Biz o günleri görmesek bile, muhakkak çocuklarımız görecekdir. Şu darbımesel ne kadar da güzeldir, (Başkasının ekdiğini yidim. Öyleyse, ben de başkaları için ekiyorum). İngilizler, bunu yapdığı zemân, bütün hıristiyan âlemini memnûn etmiş ve onları oniki asrlık felâketden kurtarmış olacakdır). Sekreter sözlerine şöyle devâm etdi: (Asrlarca devâm eden (Ehl-i salîb) muhârebeleri [Haçlı seferleri], hiçbir fâide sağlayamamışdır. Kezâ, Moğollar [Cengiz orduları] da, İslâmın köklerini kazımak için bir şey yapmış sayılmaz. Çünki onların yapdığı iş, ânî, plânsızdı. Düşmanlıklarını ortaya koyacak, askerî işler yapıyorlardı. Bunun için, çok çabuk yoruldular. Fekat şimdi, hükûmetimizin değerli idârecileri, İslâmı çok ince bir plân ve uzun bir sabrla içden yıkmak için çalışıyorlar. Askerî güc kullanmamız da lâzımdır. Fekat bu iş, son merhalede, ya’nî İslâmı yiyip bitirdikden ve her tarafından balyozlayıp, bir dahâ toparlanamaz, bizimle savaşamaz hâle geldikden sonra gelir).

Sekreter sözlerini şöyle bitirdi: (İstanbuldaki büyüklerimiz, çok akllı ve zekî imişler, ki bizim plânımızın aynını uygulamışlar. Ne yapmışlar: Muhammedîlerin arasına sokulup, onların çocukları için, medreseler açmışlar. Kiliseler inşâ etmişler. Onların arasında, içkiyi, kumarı, fıskı, fesâdı [ve futbol kulüplerine parçalanmalarını] çok güzel bir şeklde yaymayı başarmışlar. İslâm gençliğini, dinleri hakkında şübheye düşürmeğe, kendi hükûmetleri ile aralarına münâkaşa ve muhâlefet sokmağa, her tarafda fitneyi yaygınlaşdırmağa, âmirlerin, müdîrlerin, devlet adamlarının evlerini hıristiyan kadınları ile doldurarak, ahlâklarını bozmağa çalışmışlardır. Biz de, bu şeklde hareket ederek, onların kuvvetlerini kıracağız, dinleri ile olan irtibâtlarını sarsacağız, ahlâklarını ifsâd edeceğiz. Birlik ve berâberliklerini yok edeceğiz. Sonra, ânî bir harb başlatıp, İslâmın köklerini kazıyacağız.

[İngilizler, islâmiyyeti imhâ etmek için hâzırladıkları, yirmibir maddeyi, iki büyük, Hindistân ve Osmânlı islâm devletini yıkmak için tatbîk etdiler. Hindistânda, (Vehhâbî), (Kâdıyânî), (Teblîg-ı cemâ’at), (Cemâ’at-i islâmiyye) gibi bozuk islâm fırkaları meydâna getirdiler. Sonra ingiliz ordusu, Hindistânı kolayca işgâl edip, koca islâm devletini yok etdi. İslâm âlimlerini zindanlarda, ölüme terk etdi. Sultânı da habs edip, iki oğlunu parçaladılar. Asrlardan beri, muhâfaza edilen zî-kıymet eşyâyı, nâdîde, güzîde hazîneleri yağma ederek, gemilerle Londraya taşıdılar. Hind sultânlarından Şâh-ı cihânın, 1041 [m. 1631] de, zevcesi Ercümend beygüm hanımın Agradaki kabri üzerine yapdırdığı (Tac-mahal) ismindeki türbenin dıvarlarından çaldıkları elmâs, zümrüd, yâkut gibi kıymetli taşların yerleri, şimdi çamur ile sıvalıdır. Bu çamurlar, ingiliz vahşetini, dünyâya i’lân ediyorlar. Çaldığı bu servetleri, İslâmiyyeti yok etmek için kullanmakdadırlar. Bir islâm şâirinin dediği gibi, (Zâlimin zulmü varsa, mazlûmun da Allahı var!) adâlet-i ilâhiyye tecellî ederek, ikinci cihân harbinde, cezâlarını buldular. Almanların İngiltereyi işgâlinden korkan, ingiliz zenginleri, kilise mensûbları ve devlet, nezâret adamlarının çoluk çocukları, onbinlerce islâm düşmanı, gemilerle Amerikaya kaçarlarken, almanların, (Graf von spee) ve benzeri iki harb gemisinden bırakdıkları miknatisli mayınlar, bu gemileri batırdı. Atlas okyânûsunda boğuldular. Harbden sonra, Newyorkdaki (Birleşmiş milletler insan hakları) merkezinin aldığı karâr ile, bütün dünyâdaki müstemlekelerini terk etdiler. Müstemlekeler nezâretinin, asrlarca sömürdüğü geçim kaynaklarının çoğunu gayb etdiler. Britanya adasında mahsûr kaldılar. Gıdâ maddeleri ve mühim ihtiyâc eşyâsı vesîkaya bağlandı. 1948 de, genel kurmay başkanı Sâlih Omurtak pâşa, bir ziyâfetde , (Londrada, resmî müsâfir olduğum hâlde, sofradan hep doymadan kalkardım. Avdetde, İtalyada, bol makarna yiyerek, doyabildim) dediğini işitdiğim için yazıyorum. O sofrada pâşanın tam karşısında oturuyordum. Bu sözü, hâlâ kulağımda çınlamakdadır.

Senâüllah-ı Dehlevî “rahmetullahi aleyh” (Mâide sûresi)nin seksenikinci âyet-i kerîmesini tefsîr ederken buyuruyor ki, (Muhyissünne Hüseyn Begavî, nasârânın hepsinin müşrik olmadığını bildirdi. Çünki, şirk, ülûhiyyet sıfatı isnâd ederek, ona hurmet etmeğe, ya’nî (ibâdet etmeğe) denir. Müşrikler, yehûdîler gibi, müslimânlara şiddetli düşmandır.Müslimânları öldürürler, memleketlerini, mescidlerini tahrîb ederler. Kur’ân-ı kerîmi yakarlar.) İmâm-ı Rabbânî “rahmetullahi aleyh” üçüncü cild, üçüncü mektûbda buyuruyor ki, (Allahü teâlâdan başka bir şeye ibâdet edene, tapınana müşrik denir. Bir Peygamberin şerî’atine tâbi’ olmıyan kimse müşrikdir). Şimdi, dünyâdaki hıristiyanların hepsi, Muhammed aleyhisselâma inanmadıkları için, kâfirdirler. Bunların çoğu Îsâ tanrıdır veyâ üç tanrıdan biridir dedikleri için, müşrikdirler. Îsâ, Allahın kulu ve Peygamberidir diyenleri, (Ehl-ikitâb)dır. Hepsi, İslâmiyyete ve müslimânlara düşmanlık yapıyorlar. Hücûmlarını ingilizler idâre etmekdedir.

Hıristiyânların şimdi, onbir süâl uydurarak, bütün islâm memleketlerine götürdüklerini, 1412h.=1992 m. senesinde haber aldık. Bengladeşdeki islâm âlimleri, bunlara cevâb yazarak, papazları rezîl etmişlerdir. İstanbuldaki (Hakîkat Kitâbevi)miz, bu cevâbları (El-Ekâzîb-ül-cedîde-tül-Hıristiyâniyye) ismi altında, bütün dünyâya göndermekdedir.]


BirinciKısm YEDİNCİ FASL

Birinci Kısm
YEDİNCİ FASL

Birinci sırrın tadını tatdıkdan sonra, ikinci sırrı da öğrenmek için, can atıyordum. Nihâyet bir gün sekreter, söz verdiği ikinci sırrı da açıkladı. İkinci sır, bir asrlık bir zemân içinde İslâmı yokedip unutdurmak gâyesi ile, nâzırlıkda bu iş için çalışan yüksek rütbeli ingilizlere mahsûs hâzırlanmış, elli sahîfelik bir plân mecmûası idi. Bu plânlar ondört maddede toplanmışdı. Müslimânların eline geçme tehlükesine karşı, tedbîr olarak, bu plânları çok gizli tutuyorduk. O plânlar şunlardır:

1- Buhârâyı, Tacikistânı, Ermenistânı, Horâsân ve etrâfını istilâ etmek için, rus çârı ile çok iyi bir ittifâk ve yardım anlaşması kurmamızdır. Yine, Rusya ile hudûdu olan Türk topraklarını da istîlâ etmek için, ruslarla bir anlaşma yapmamız lâzımdır.

2- İslâm âlemini, hem içerden, hem de dışarıdan yıkmak için, Fransa ve Rusya ile, işbirliği yapmamız lâzımdır.

3- Türk-Îrân hükûmetleri arasına çok şiddetli fitne ve ihtilâflar sokup, her iki tarafda milliyetçilik ve kavmiyyet fikrlerini kuvvetlendirmemiz lâzımdır. Ayrıca, birbirine komşu bütün müslimân kabîle ve milletlerin arasına ve müslimân memleketler arasına fitne ve düşmanlık sokmamız lâzımdır. Gayb olmuş olanları dâhil, bütün bozuk mezhebleri ihyâ edip, canlı tutmak ve birbirine düşürmek lâzımdır.

4- İslâm memleketlerinden ba’zı parçaları gayr-ı müslimlerin eline vermek lâzımdır. Meselâ: Medîneyi yehûdîlere, İskenderiyeyi hıristiyanlara, İmâreyi sâibeye, Kermanşâhı Alîyi ilahlaşdıran nusayrîlere, Mûsulu yezîdîlere, Îrân körfezini hindûlara, Trablusu dürzîlere, Karsı ermenilere ve alevîlere, Maskatı hâricîlere vermek lâzımdır. Sonra, bunları, para, silâh ve gerekli bilgilerle takviye etmek îcâb eder ki, bunlar İslâmın vücûdunda birer diken olsunlar. İslâm iyice yıkılıp gayb oluncaya kadar, bunların yerlerini genişletmek lâzımdır.

5- Müslimân Osmânlı ve Îrân hükûmetlerini, mümkin mertebe, birbirleriyle hiç anlaşamayan ufak mahallî devletlere bölmeyi plânlamak lâzımdır. Hindistânın şimdiki hâli gibi. Zîrâ, şöyle bir nazariyye vardır: (Parçala, hükm edersin) ve (Parçala, mahv edersin).

6- İslâmın bünyesinde, tahrîf edilmiş din ve mezhebler ihdâs etmek lâzımdır ve îcâd edeceğimiz bu dinlerin her birisinin bir memleketin insanlarının hevâ ve hevesine uygun olması için, çok ince bir plân yapmalıyız. Şî’anın memleketinde dört din îcâd edeceğiz: 1- Hazret-i Hüseyni ilahlaşdıran bir din, 2- Ca’fer-i Sâdıkı ilahlaşdıran bir din, 3- Mehdîyi ilahlaşdıran bir din, 4- Alî Rızâyı ilahlaşdıran bir din. Birincisi Kerbelâya, ikincisi İsfahâna, üçüncüsü Samarrâya, dördüncüsü de Horâsâna muvâfıkdır. Aynı zemânda sünnîlerin de, mevcûd dört mezheblerini, birbirinden ayrı dört bağımsız din hâline getirmeliyiz. Bunu yapdıkdan sonra, Necdde yeni bir İslâm fırkası kurup, aralarında kanlı çekişmeler ihdâs edeceğiz. Dört mezhebin kitâblarını imhâ edeceğiz ki, bu fırkalardan herbiri, sâdece kendilerini müslimân kabûl edip, diğerlerini, öldürülmesi lâzım olan kâfirler bilsinler.

7- Zinâ, livâta, ya’nî homoseksüellik, içki ve kumar ile, müslimânların arasına fitne ve fesâd tohumları saçılacak. Bunun için, bu memleketlerde yaşayan gayr-ı müslimler kullanılacaklardır. Onlardan bu gâyeyi gerçekleşdirmek için, muazzam bir ordu teşkil etmemiz lâzımdır.

8- İslâm memleketlerinde fâsid liderler, zâlim kumandanlar yetişdirmeğe, bunları hükûmetin başına geçirerek, islâmiyyete uymağı yasaklıyan kânûnlar çıkarmağa a’zamî ehemmiyyet vermek lâzımdır. Onları kullanıp, nâzırlığın yap dediğini yapacak, yapma dediğini yapmayacak duruma getirmeliyiz. Onların vâsıtası ile müslimânlara ve İslâm memleketlerine isteklerimizi kânûn zoru ile cebr ederek yapdırmalıyız. İslâmiyyete uymağı suç, ibâdet yapmağı gericilik hâline getirmeliyiz. Müslimân memleketlerdeki hükûmet adamlarını, mümkin olduğu kadar aslı gayr-i müslimlerden seçdirmeliyiz. Bunu yapmak için, ba’zı ajanlarımızı sûreten müslimân, din adamı şekline sokup, isteklerimizi icrâ etmek için, yüksek makamlara getirmeliyiz[İngilizler, bu çalışmalarında muvaffak oldular. Mustafâ Reşid pâşa, Âlî pâşa, Fuâd pâşa ve Tal’at pâşa gibi masonları ve yehûdî, ermeni asllı soysuzları başa getirdiler. Abdullah Cevdet ve Mûsâ Kâzım ve Ziyâ Gökalp ve Abduh gibi masonları dinde söz sâhibi yapdılar.].

9- Mümkin mertebe arabînin öğretilmesine mâni’ olacaksınız. Arabînin hâricindeki dilleri, meselâ: Fârisîyi, Kürtçeyi ve Peştucayı yayacaksınız. Arab memleketlerinde, ecnebî lisânları, ihyâ edecek ve Kur’ân ile Sünnetin lisânı olan fasîh arabîyi yok etmek için, mahallî lehçeleri neşr edeceksiniz!

10- Devlet adamlarının etrâfına adamlarımızı yerleşdirip, onların vâsıtası ile, nâzırlığımızın arzûlarını tatbîk etmek için, onları bu devlet adamlarının müsteşârları hâline getirmeliyiz. Bu işin en kolay yolu, köle ticâretidir: Köle ve câriye olarak göndereceğimiz câsûsları, evvelâ lâyıkı ile yetişdireceğiz. Sonra, müslimân devlet adamlarının yakınlarına, meselâ onların çocuklarına, hanımlarına ve onların indinde hâtırı sayılır insanlara satmalıyız. Satdığımız bu köleler, tedrîcî olarak, devlet adamlarına yaklaşacaklardır. Onların anneleri ve mürebbiyeleri olup, bileziğin bileği ihâta etdiği gibi, onlar da, müslimân devlet adamlarını ihâta edeceklerdir.

11- Misyonerliğin sâhasını genişletip, her sınıf ve mesleğe bilhâssa doktor, mühendis, muhasebeci v.s. gibi mesleklere sokmalıyız. İslâm memleketlerinde kilise, mekteb, hastahâne, kütübhâne ve hayr cemiyyetleri ismi altında propaganda, neşriyyât merkezleri açmalı ve bunları, İslâm memleketlerinin dört bir bucağına yaymalıyız. Milyonlarca hıristiyan kitâblarını meccânen dağıtmalıyız. İslâm târîhinin yanında, hıristiyan târîhini, devletler hukûkunu da neşr etmeliyiz. Kilise ve manastırlara râhib ve râhibe ismi altında câsûslarımızı yerleşdirmeliyiz. Bunları vâsıta olarak kullanıp, hıristiyan hareketlere rehberlik yapmalarını te’mîn etmeliyiz. Müslimânların her hareket ve fikrlerini öğrenip bize aktarmalarını te’mîn etmeliyiz. İslâm târîhini bozup, tahrîf edecek ve müslimânların ahvâl ve dinlerini iyice öğrendikden sonra, onların bütün kitâblarını imhâ edecek, islâm ilmlerini yok edecek, profesör, ilm adamı, araşdırmacı gibi ismler altında, bir hıristiyan ordusu kurmalıyız.

12- Kız, erkek, bütün İslâm gençliğinin kafasını karışdırıp, İslâmiyyet hakkında şübhe ve tereddüde düşmelerini te’mîn etmeliyiz. Mekteb, kitâb, mecmû’a [spor kulübleri, sinema filmleri, televizyon] ve bu iş için yetişdirilmiş elemanlarımızın vâsıtası ile, onların ahlâklarını sıfıra indirmeliyiz. Yehûdî, hıristiyan ve bütün gayr-i müslim gençleri, onları avlamak için, birer tuzak olarak yetişdirmek için, gizli cem’iyyetler açmalıyız!

13- Dâhilî harb ve ayaklanmaları teşvîk etmeli ve kendi aralarında ve gayr-i müslimler ile dâimâ mücâdele hâlinde olmalarını te’mîn etmeliyiz ki, kuvvetleri zâil olsun, terakkîleri imkânsız olsun. Fikrî tâkatları, mâlî kaynakları yok olsun. Genç ve faâl olanları ortadan kalksın. Sulh ve huzûr, yerini ihtilâle bıraksın.

14- İktisâdları tahrîb edilecek, gelir kaynakları ve zirâat sâhaları bozdurulacak, su bendleri yıkdırılacak, nehrler kurutulacak, insanlar nemâz kılmakdan, çalışmakdan nefret etdirilecek ve tembellik yaygınlaşdırılacakdır. Tembeller için, oyun yerleri açılacak. Uyuşturucu madde, içki, yaygın bir hâle getirilecekdir.

[Yukarıda saydığımız maddeler, çok güzel bir şeklde harîta, resim ve şekllerle açıklanmışdır. Bu ondört maddenin yardımı ile koca Osmânlı Devletini yıkdılar. Yeni kurdukları devletlerin idâresini, İskoç masonlarının ellerine verdiler. Bunlar da, (Müstemlekeler nezâreti)nin bu ondört maddesini anayasa yaparak, islâmiyyete saldırmağa devâm ediyorlar.]

Bana bu muhteşem vesîkanın bir kopyasını verdiği için, sekretere teşekkür etdim.

Londrada bir ay dahâ kaldıkdan sonra, tekrâr Necdli Muhammed ile görüşmek üzere, Irâka gitmek için nâzırlıkdan emr aldım. Sefere çıkarken, sekreter bana: (Necdli Muhammed hakkında bir ihmâlkârlık yapmayasın! Câsûslarımızın gönderdikleri raporlardan anlaşıldığı vech ile, Necdli Muhammed, plânlarımızı gerçekleşdirmek için, çok münâsib bir ahmakdır.

Necdli Muhammed ile açık konuş! İsfahânda ajanlarımız, onunla açıkça konuşmuş, o da, isteklerimizi bir şart ile kabûl etmişdir. Onun şartı şudur: Fikr ve görüşlerini açıklayınca, kendisine saldırması muhakkak olan, devlet adamlarından ve âlimlerden kendini korumak için, kâfî derecede mal ve silâhla takviye edilmesi, memleketinde kendisine küçük de olsa, bir beylik kurulmasıdır. Nâzırlık da, bu şartları kabûl etmişdir) dedi.

Bu haberin verdiği sevinçle, az dahâ uçacakdım. O zemân, sekretere bu husûsda, ne yapmam îcâb etdiğini sordum. Cevâbında, (Necdli Muhammedin tatbîk etmesi için, nâzırlık ince bir plân hâzırlamışdır, şöyle ki:

1- Bütün müslimânları, tekfîr edip, onları öldürmenin, mallarını ellerinden almanın,nâmûslarına tecâvüzün, erkeklerini köle, hanımlarını câriye yapıp, köle pazarlarında satmanın halâl olduğunu söyleyecek.

2- Mümkinse, Kâ’benin bir put olduğu için, yıkılmasının lâzım olduğunu belirtecek. [Put, kendisine ibâdet edilen, secde edilen, her şey yalnız kendisinden istenen şeylere, heykellere denir. Müslimânlar, Kâ’be için secde etmez. Kâ’beye karşı olarak, Allahü teâlâya secde ederler. Her nemâzda, Kâ’beye karşı secde etdikden sonra, (Fâtiha) sûresini okurlar. Bu sûrede, (Ey! Âlemlerin yegâne [bir] olan Rabbi! Biz yalnız sana ibâdet ederiz. Herşeyi yalnız senden isteriz) denilmekdedir.] Hac ibâdetini ortadan kaldırmak için, kabîleleri hâcılara saldırtıp, mallarını ellerinden almağa ve onları öldürmeğe teşvîk edecek.

3- Müslimânları, Halîfeye itâ’at etmekden men’ etmeğe çalışacak. Onları Halîfeye karşı isyânetmeğe teşvîk edecek ve bu iş için, ordular hâzırlayacak. Her vesîle ile, Hicâz eşrâfı ile harbetmenin ve onların nüfuzlarını azaltmanın lâzım olduğunu yayacak.

4- Mekke, Medîne ve diğer İslâm memleketlerinde bulunan türbe, kubbe ve mukaddes yerlerin put ve şirk olduklarını söyliyerek, yıkılmalarının lâzım olduğunu i’lân edecek.Mümkin mertebe, Muhammed Peygambere, Halîfelerine ve bütün mezheb büyüklerine hakâret olunmasına vesîle olacak.

5- İslâm memleketlerinde mümkin mertebe ihtilâl, zulm ve anarşiyi te’mîn edecek.

6- Hadîslerde yapılmış olduğu gibi, ilâve ve noksanlıklarla, tahrîf edilmiş bir Kur’ân neşr etmeye çalışacak.

[Meşhûr ve mu’teber kitâblardaki, hadîs-i şerîflerde ilâve ve noksan var demek, büyük iftirâdır. Binlerce hadîs âliminin, hadîs-i şerîfleri nasıl topladıklarını öğrenen bir kimse, böyle çirkin yalan söyleyemez ve böyle yalanlara aslâ inanmaz.]

Sekreter, yukardaki altı maddelik plânı söyledikden sonra: (Bu büyük program seni korkutmasın. Çünki vazîfemiz, islâmiyyeti yok etme tohumunu atmakdır. Bu işi temâmlayacak nesller gelecekdir. İngiliz hükûmeti, sabr etmeyi ve adım adım yürümeyi âdet edinmişdir. Büyük ve baş döndürücü islâm inkılâbını yapan Muhammed Peygamber de,sâdece bir insan değil miydi? İşte bizim Necdli Muhammed de, Peygamberi gibi, bu inkılâblarımızı gerçekleşdirmeğe söz verdi) dedi.

Bir kaç gün sonra, Nâzır ve sekreterden izn aldım, âile ve dostlarıma vedâ’ etdim. Basraya doğru yola çıkdım. Evden çıkarken, küçük oğlum: (Baba çabuk dön!) dedi. Gözlerim yaşardı. Teessürlerimi hanımımdan gizleyemedim. Yorucu bir seferden sonra, nihâyet geceleyin Basraya vardım. Abdürrızânın evine gitdim, uyandırdım. Beni görünce, çok sevindi. Beni ağırladı. O gece, orada kaldım. Sabâhleyin bana (Necdli Muhammed bana uğradı ve sana bu mektûbu bırakarak gitdi) dedi. Mektûbu açdım. Memleketi olan Necde gitdiğini ve adresini yazıyordu. Ben de hemen oraya doğru yola çıkdım. Son derece meşakkatli bir yolculukdan sonra, oraya vardım. Necdli Muhammedi evinde buldum. Fekat, çok za’îflemişdi. Kendisine hiçbir şey söylemedim. Sonra, evlendiğini duydum.

Biz aramızda, benim onun kölesi olduğumu ve beni bir yere gönderdiğini, şimdi de avdet etdiğimi, herkese söylemek için anlaşdık. Beni böyle bildirdi.

Necdli Muhammedin yanında iki sene kaldım. Da’vetini i’lân etmek için bir program hâzırladık. Nihâyet, hicrî 1143 [m. 1730] senesinde, onun azmini kuvvetlendirdim. O da, kendine yardımcı topladıkdan sonra, kapalı ba’zı cümlelerle da’vetini kendine çok yakın olanlara anlatdı. Sonra, da’vetini günbegün genişletdi. Onu düşmanlarından korumak için, etrâfına muhâfızlar koydum. Ve onlara istedikleri kadar mal ve para verdim. Necdli Muhammedin düşmanları tecâvüz etmek istediği zemân, muhâfızların gayretlerini artdırıyordum. Ve onları ma’nen destekliyordum. Da’veti yayıldıkça, muhâlifleri çoğalıyordu. Kendisine fazla hücûm yapıldığı zemân, da’vetden vazgeçmek istiyordu. Fekat, onu yalnız bırakmıyor ve azmini kuvvetlendiriyordum. Ona, (Ey Muhammed, Peygamber senden dahâ fazla eziyyet gördü. Biliyorsun, bu şeref yoludur. Her inkılâbcı gibi, biraz meşakkate tehammül etmelisin!) diyordum.

Biz dâimâ düşmanların hücûmuna uğrayabilirdik. Onun muhâliflerine karşı, parayla aldığım câsûslar koydum. Düşmanları ona bir zarar yapmak istediğinde, onlar beni haberdâr ediyor,ben de, zararlarını te’sîrsiz hâle getiriyordum. Bir sefer, düşmanların onu öldürmek istedikleri haberini aldım. Hemen, onların hâzırladıklarına mâni’ olmak için, gerekli tedbîrleri aldım.İnsanlar, düşmanlarının Muhammede böyle bir şey yapmak istediklerini duyunca, onlardan nefret etmeğe başladılar. Böylece, kazdıkları kuyuya kendileri düşdüler.

Necdli Muhammed, plânın her altı maddesini icrâ edeceğini bana va’d etdi ve (Şimdilik, bunlardan ancak bir kısmını yerine getirebilirim) dedi. Bu sözünde haklı idi. O zemân, hepsini yapması gayr-ı mümkin idi.

Kâ’benin yıkdırılmasını çok zor buluyordu. Ayrıca, onun bir put olduğunu açıklamakdan da vazgeçdi. Tahrîf edilmiş bir Kur’ân neşr etmeği de red etdi. Bu husûsda, en çok Mekkedeki Şerîflerden ve İstanbuldaki hükûmetden korkuyordu. Bana, (Bu iki husûsu açıkladığımız takdîrde, kuvvetli bir ordunun hücûmuna ma’rûz kalacağız) dedi. Onun ma’zeretini kabûl etdim. Zîrâ, doğru söylüyordu. Şartlar müsâid değildi.

Birkaç sene sonra, müstemlekeler nezâreti, Der’iyye emîri Muhammed bin Sü’ûdu da safımıza çekmeğe muvaffak oldu. Bana bunu haber vermek ve her iki Muhammedin arasında muhabbet ve muâveneti te’sîs etmek için, bir haberci gönderdi. Müslimânların kalblerini ve i’timâdlarını, dînî yoldan te’mîn için, Necdli bizim Muhammedden, siyâsî yoldan te’mîn içinde, Muhammed bin Sü’ûddan istifâde etdik. Târîh isbât etmişdir ki, dîne istinâd eden devletler dahâ uzun ömürlü ve dahâ nüfuzlu ve heybetli olurlar.

Böylece, devâmlı, kuvvetlendik. (Der’iyye) şehrini merkez yapdık. Din olarak da, yeni (VEHHÂBÎLİK) dînini te’sîs etdik. Nâzırlık, yeni vehhâbî hükûmeti gizlice destekliyor ve takviye ediyordu. Yeni hükûmet, arabcayı ve çöl muhârebesini çok iyi öğrenmiş onbir ingiliz zâbitini, köle ismi altında satın aldı. Plânları, bu subaylarla berâber hâzırlıyorduk. Her iki Muhammed de, gösterdiğimiz yolda yürüyorlardı. Nâzırlığın husûsî bir emri olmadığı zemân, mevzû’ları biz karara bağlıyorduk

Hepimiz aşîret kızları ile evlendik. Müslimân kadının kocasına bağlılığı çok hoşumuza gitdi. Şimdi, vaz’ıyyet iyi gidiyor.

Tenbîh: Bu kitâbı dikkat ile okuyan, islâmın en büyük düşmanının, ingilizler olduğunu anlıyacak, şimdi bütün dünyâdaki müslimânlara saldıran vehhâbîliği, ingilizlerin kurduğunu ve onları beslemekde olduğunu iyi öğrenecekdir. İlmi, aklı ve vicdânı olan ingilizler de, ingilizlerin bu alçak düşmanlıklarından nefret eder.

Her memleketde bulunan mezhebsizlerin, vehhâbîliği yaymağa çalışdıklarını işitiyoruz. Hattâ, Hempherin i’tirâflarının, hayâl mahsûlü olarak başkaları tarafından yazıldığını söyliyenleri var. Fekat, bu sözlerine bir vesîka gösterememekdedirler. Vehhâbîlerin kitâblarını okuyarak, onların aslını, iç yüzünü öğrenen büyük islâm âlimi Habîb Alevî bin Ahmed Haddâd, (Misbâh-ul-enâm) kitâbında, ingilizlere satılmış olan Muhammed bin Abdülvehhâbın Hempher ile berâber hâzırladıkları, âdî, alçak yazılarına vesîkalarla cevâb vermekdedir. 1216[m. 1801] da yazılmış olan bu kitâb, 1416 [m. 1995] da Hakîkat Kitâbevi tarafından ofset ile basılarak bütün islâm memleketlerine gönderilmekdedir. İngilizler, ne kadar, çalışırlarsa çalışsınlar, hakîkî müslimân olan Ehl-i sünneti yok edemiyecekler, kendileri yok olacaklardır. Çünki, Allahü teâlâ, İsrâ sûresinin 81. ci âyetinde, bozuk yolda olanların da, zuhûr edeceklerini, fekat hak yolda olanların karşısında, bunların mağlûb olarak, yok olacaklarını müjdelemekdedir.


İkinciKısm İNGİLİZLERİN İSLAM DÜŞMANLIĞI

İkinci Kısm
İNGİLİZLERİN İSLÂM DÜŞMANLIĞI

İngiliz câsûsunun, birinci kısmda bildirilmiş olan i’tirâflarını okuyanlar, İngilizlerin dünyâ müslimânları için neler düşündükleri hakkında, ma’lûmât sâhibi olurlar. Aşağıda, İngiliz Müstemlekeler nâzırlığının [sömürgeler bakanlığının], câsûslara verdiği emrlerin dünyâ müslimânları üzerinde nasıl tatbîk edildiğini ve misyonerlerin fe’âliyyetlerini kısaca bildireceğiz.

İngilizler, mağrûr ve kibrlidir. Onlar, kendi şahslarını ve vatanlarını ne kadar hurmete lâyık görürse, diğer insanları ve memleketleri de, o derece aşağı görürler.

İngilizlere göre insanlar üç kısma ayrılır: Birincisi, İngilizler olup, Allahın insân olarak yaratdığı en mükemmel mahlûkun, kendileri olduğunu söylerler. İkincisi, beyâz renkli Avrupalı ve Amerikalılardır. Bunların da, hurmete lâyık olabileceklerini kabûl ediyorlar. Üçüncü kısm ise, birinci ve ikinci kısmın hâricinde kalan insânlardır. Bunlar, insân ile hayvan arasında bir mahlûkdur. Bunlar, hurmete lâyık olmadıkları gibi, hürriyyet, istiklâl ve vatan bunlar için değildir. Bunlar, bilhâssa İngilizler tarafından idâre edilmek için yaratılmışlardır.

İngilizler, bu gözle bakdıkları müstemlekelerdeki yerli ehâli ile birlikde yaşamazlar. Müstemlekelerinin her yerinde, İngilizlere mahsûs kulüpler, gazinolar, lokantalar, hamamlar, hattâ mağazalar vardır. Yerli ehâli buralara giremez.

20. nci asr başlarında Hindistâna yapmış olduğu seferleri ile meşhûr, Fransız muharrir Marcelle Perneau (Hindistân seyâhatı notları)nda diyor ki:

(Avrupada şöhret bulmuş, hattâ ba’zı üniversitelerce kendisine profesörlük ünvânı verilmiş olan bir Hind âlimine, Hindistândaki bir İngiliz kulübünde buluşmak üzere söz vermişdim. Hindli gelmiş, fekat İngilizler, şöhretini bile hiçe sayarak onu içeri bırakmamışlar. Bundan haberdâr olunca, ısrârım üzerine Hindli ile kulübde görüşebildim.)

İngilizler, kendilerinden olmıyanlara hayvanlara bile lâyık olmayan muâmeleler yapmışlardır.

En büyük müstemlekeleri olup, senelerce vahşîce, sadistce zulm etdikleri Hindistânın Amritsar şehrinde [m. 1919] bir gün âyin sebebi ile toplanan hindûlar, bisikleti ile gezen bir İngiliz kadın misyonerine hurmet etmezler. Misyoner, İngiliz general Dyere şikâyetde bulunur. General derhâl askerlerine emr vererek, ma’bedde âyinle meşgûl halkın üzerine ateş açdırır ve on dakîkada yediyüz kişi ölür. Binden ziyâde kişi de yaralanarak yerlere serilir. General bununla da iktifâ etmiyerek, ehâliyi üç gün elleri ve ayakları üzerinde hayvan gibi yürütür. Mes’ele Londraya şikâyet edilir. Hükûmet tahkîkât yapılmasını emr eder.

Tahkîkât için Hindistâna gelen müfettiş, generale müdâfe’asız halka ateş açdırmasının sebebini sorunca, general, (Buranın kumandanı benim. Buradaki askerî bir icrâ’atı ben takdîr ederim. Öyle lüzûm gördüm ve emr etdim.) cevâbını verince, müfettiş, (Pekâlâ, ehâlinin yüz üstü sürünmesini emr etmenizin sebebi nedir?) diye sorar. General, (Hindlilerden bir kısmı tanrıları karşısında yüz üstü sürünüyorlar. Bunlara, bir İngiliz kadının bir Hindû tanrısı kadar mukaddes olduğunu ve onun karşısında da hakâret değil, sürünmeleri îcâb etdiğini anlatmak istedim) der. Müfettiş, halkın, alış veriş için dışarı çıkmak mecbûriyyetinde olduğunu söyleyince, general, (Bunlar insan olsalardı, sokakda yüzüstü sürünmezlerdi. Çünki, bunların evleri birbirine bitişik ve damları düzdür. Damlar üzerinde insan gibi yürürlerdi) cevâbını verir. Generalin bu sözleri İngiliz basınında neşr edilince, general kahraman i’lân edilir. [Dyer, Reginald Edward Harry 1281 [m. 1864] de doğdu, 1346 [m. 1927] de İngilterede öldü. Dünyâ târîhine (13 Nisan 1919 da Amritsar şehrinde İngiliz zulmüne karşı meydâna gelen olayları, şehri kan gölüne çevirerek basdıran meşhûr İngiliz general) diye geçdi. Hindistânın her yerinde İngilizler aleyhine büyük gösteriler yapılması üzerine vazîfeden alınarak, emekliye sevk edildi. Fekat, İngiliz Lordlar kamarası Dyerin yapdıklarını medh-u senâ ile karşılayarak, ona yardım yapılmasını kararlaşdırdı. İngiliz lordlarının, kontlarının diğer milletlere nasıl bir gözle bakdıkları burada da açıkca görülmekdedir.]

İngilizlerin, halkı beyâz renkli ve aslen Avrupalı olan müstemlekelerini idâre şekli ile, halkı beyâz renkli olmıyan ve yerli ehâlînin bulunduğu müstemlekelerini idâre şekli birbirinden farklıdır. Birincileri, imtiyazlı, hattâ kısmî muhtâriyete sâhibdirler. İkincileri ise, zulm altında inlemekdedirler. (Dominyon) ismini verdikleri birinci kısm müstemlekeler, iç işlerinde muhtâr, dış işlerinde ise İngiltereye bağlıdırlar. Bu müstemlekelere misâl olarak, Kanada, Avustralya, Yeni Zelanda... v.s. gösterilebilir.

Müstemleke işleri iki nezârete tevdî edilmişdir. Bunlar, Müstemlekeler nezâreti ve Hindistân nezâretidir. Müstemlekeler nezâretinin başında, (Secretary of state for the Colonial department) (İngiliz müstemlekeler nâzırı) ünvânını taşıyan kimse bulunur. Bu nâzırın iki müsteşarı ve dört muâvini vardır. Müsteşarın biri avam kamarasından olur. Diğer müsteşar ve muâvinleri devâmlıdır. İktidârın değişmesi ile bunlar değişmezler. Bu dört muâvinden biri, Kanada, Avustralya ve ba’zı adalar ile, ikincisi, Cenûbî Afrîka ile, üçüncüsü, şarkî ve garbî Afrika ile, dördüncüsü ise Hindistân ile meşgûl olur.

İslâm düşmanlığı, zulm, istibdât, hîle ve hıyânet üzerine kurulan İngiliz imperatorluğu, kendisine (üzerinde güneş batmayan devlet) ünvânını vermişdi. Kanada, Güney Afrika, Yeni Zelanda, Fiji, Pasifik adaları, Papua, Tonga, Avustralya, İngiliz Belucistanı, Birmanya, Aden, Somali, Borneo, Brunei, Sarawak, Hindistân, Pâkistân, Bengladeş, Malezya, Endonezya, Hong-Kong, Çinin bir kısmı, Kıbrıs, Malta, 1300 [m. 1882] de Mısr, Sûdan, Nijer, Nijerya, Kenya, Uganda, Zimbabve, Zambia, Malawi, Bahama, Greneda, Guyana, Bostwana, Gambia, Gana, Sierro Leone, Tanzanya, Singapur gibi devletler İngilizlerin hegemonyası içine alındı. Bu dünyâ devletleri, hem dinlerini, dillerini, örf ve âdetlerini gayb etdiler. Hem de yeraltı ve yerüstü zenginlikleri İngilizler tarafından sömürüldü.

19. cu yüzyıldaki isti’lâları sonunda, dünyâ topraklarının yaklaşık dörtde birine, dünyâ nüfûsunun da, dörtde birinden ziyâdesine sâhib ve mâlik oldu.

İngiliz müstemlekelerinin en mühimi, sertâcı, Hindistân idi. İngilizlere cihân hâkimiyetini te’mîn eden, onun, üçyüz milyondan ziyâde nüfûsu [Bugün 700 milyondan ziyâdedir.] ve nihâyetsiz tabi’î servetleridir. Sâdece birinci cihân harbinde, İngiltere bu müstemlekeden, birbuçuk milyon asker ve bir milyar rupye nakdî para almışdır. Bunların çoğunu Osmânlı devletini parçalamak için kullanmışdır. Sulh zemânında ise, İngilterenin muazzam sanâyı’ini yaşatan, İngiliz iktisâdını [ekonomisini] ve mâliyesini takviye eden Hindistândır. Hindistânın diğer müstemlekelere nazaran çok ehemmiyyetli olmasının iki sebebi vardır. Birincisi, dünyâyı sömürmelerine en büyük mâni’ olarak gördükleri İslâmiyyetin Hindistânda yayılması ve burada müslimânların hâkim olmasıdır. İkincisi, Hindistânın tabi’î zenginlikleridir.

Hindistânı muhâfaza edebilmek için, Hindistân yolu üzerinde bulunan bütün İslâm ülkelerine saldırmış, fitne ve fesâd tohumları ekerek, kardeşi kardeşe kırdırmış ve bu ülkelere hâkim olarak, bütün tabî’î zenginliklerini ve millî servetlerini hep kendi memleketine taşımışdır.

Osmânlı imperatorluğundaki hareketleri titizlikle ta’kîb etmek ve çeşidli siyâsî oyunlarla Osmânlıları Ruslarla harbe sokarak, Hindistâna yardım elini uzatamıyacak hâle getirip, parçalamak ve yok edip, işgâl etmek, hâin İngiliz siyâsetinin esâsı idi.

Hindistâna ilk ayak basan Avrupalılar Portekizlilerdir. 904 [m. 1498] senesinde Hindistânın Malabar sâhilindeki Kalküta şehrine gelen Portekizliler, ticâret ile uğraşmış ve Hindistân ticâretini ellerine geçirmişlerdi. Dahâ sonra, Hollandalılar Hindistân ticâretini Portekizlilerden almışlardır. Hollandalılardan da Fransızlar almışlar, fekat karşılarına İngilizler çıkmışdır.

Hindistândaki İslâm âlimlerinin büyüklerinden allâme Muhammed Fadl-ı Hak Hayrâbâdînin (Es-Sevret-ül-Hindiyye) ya’nî (Hindistân ihtilâli) kitâbı ve bunun (El-yevâkît-ül-mihriyye) hâşiyesinde de zikr olunduğu üzere, İngilizler ilk olarak 1008 [m. 1600] senesinde, Hindistânın Kalküta şehrinde ticârethâneler açmak için Ekber Şâhdan izn aldılar.

Ekber Şâh, bozuk i’tikâdlı bir kimse idi. Bütün dinleri aynı derecede tutardı. Hattâ, muhtelif dinlere mensûb âlimleri toplıyarak, bu dinlerin karışımı, umûma şâmil ve müşterek bir din kurmaya çalışdı. (Dîn-i ilâhî) ismini verdiği bu dîni 990 [m. 1582] de resmen i’lân etdi. Bu târîhden ölümüne kadar, bütün Hindistânda bilhâssa serâyda, İslâm âlimlerine i’tibâr azalmış ve Ekber Şâhın dînine temâyül edenler baştâcı yapılmışdır. İşte böyle bir zemânda, İngilizler Hindistâna girdiler. Birinci Şâh-ı Âlem Muhammed Behâdır Şâh bin Alemgîr zemânında Kalkütada arâzî satın aldılar[Birinci Şâh-ı âlem bin Âlemgîr 1124 [m. 1712] de vefât etdi.]. Bunları muhâfaza için asker getirdiler. 1126 [m. 1714] da Sultân Ferrûh Sîr Şâhı tedâvî etdikleri için, bütün Hindistânda toprak satın almalarına izn verildi. Müslimân Hind hükümdârlarının ismlerini paralardan kaldırdılar. 1253 [m. 1837] de İkinci Behâdır Şâh hükümdâr oldu. İngilizlerin yapdıkları zulmlere dayanamayarak, 1274 [m. 1857] de, İngilizlere karşı askerlerin ve halkın teşvîki ile büyük bir ayaklanma başlatdı. Böylece ismine para basdırmağa ve hutbe okutmağa muvaffak oldu ise de, buna karşı İngilizlerin tepkisi ve zulmü çok şiddetli oldu. İngiliz askerleri Delhî şehrine girince, evleri, dükkânları basıp, malları, paraları yağmaladılar. Genç, ihtiyâr, kadın erkek demeden bütün müslimânları, hattâ çocukları kılınçdan geçirdiler. İçecek su bile bulunamaz oldu.

İkinciBehâdır Şâhın komutanlarından Baht hân, Sultânı ordu ile birlikde çekilmeye râzı etdi ise de, İngilizlerin gözüne girmek isteyen, Mirzâ İlâhî Bahş ismli başka bir komutan, Behâdır Şâha, ordudan ayrılıp teslîm olursa, İngilizleri suçsuz olduğuna, zorla ayaklanmanın başına geçirilmiş bulunduğuna inandırabileceğini ve İngilizler tarafından afv edileceğini söyleyerek, Behâdır Şâhı aldatdı. Böylece Behâdır Şâh geri çekilen ordunun ana kısmından ayrılarak Delhînin içindeki Kal’a-i Muallâdan 10 kilometre uzakdaki Hümâyün Şâhın türbesine sığındı.Ahlâksızlığı ve beceriksizliği ile meşhûr ve o sırada İngiliz ordusunda istihbârât subaylığıyapan meşhûr papaz Hudson, bunu Receb Alî adındaki bir hâinden öğrenerek, durumu ordu kumandanı general Wilsona bildirdi. Yakalamak için yardım istedi. Wilsonun verebileceği paralı askeri olmadığını bildirmesi üzerine, Hudson, kendisinin bu işi bir kaç kişi ile yapmasını teklîf ederek, sultânın teslîm olması için cânına ve âilesine dokunulmıyacağı te’mînâtının verilmesi gerekdiğini bildirdi. Wilson bu teklîfi önce kabûl etmediyse de, sonradan kabûl etdi. Bundan sonra 90 kişi ile Hümâyûn Şâhın türbesine giden Hudson, Sultâna, oğullarına ve hânımına dokunulmayacağına dâir te’mînât verdi. Bu papaza aldanan Behâdır Şâh teslîm oldu. Hudson, dahâ sonra sultânın iki oğlunu ve bir torununu yakalamağa çalışdı. Fekat, Sultânın iki oğlunun ve torununun kalabalık muhâfızları olduğu için, yakalayamadı. General Wilsondan, bunlara da cânlarına dokunulmıyacağına dâir te’mînât aldı. Hâin Hudson, Sultânın iki oğluna ve torununa çeşidli vâsıtalarla haber göndererek, kendilerine bir zarar gelmeyeceğine dâir te’mînât verdi. Bunlar da, papazın yalanlarına aldanarak teslîm oldular. Hudson, İngiliz siyâseti ve hîlesi ile kandırdığı, sultânın iki oğlu ve torununu ele geçirince, hemen zincire vurdu.

Şâhın iki oğlu ve bir torununu elleri bağlı olarak Delhîye getirirken yolda, Hudson genç şehzâdeleri soydurup, bizâtihi kendisi göğüslerine kurşun sıkarak şehîd etdi. Kanlarından içdi. Bu genç şehîdlerin cesedlerini, halkı korkutmak için kal’a kapısına asdırdı. Bir gün sonra başlarını, İngiliz genel vâlisi Henri Bernarda gönderdi. Sonra, şehîdlerin etinden çorba yaparak şâha ve hanımına gönderdi. Çok aç olduklarından hemen ağızlarına aldılar. Fekat, neeti olduğunu bilmedikleri hâlde çiğneyemediler, yutamadılar. Kusdular, çorba tabaklarını yerebırakdılar. Hudson hâini, (Niçin yemediniz? Çok güzel çorbadır. Oğullarınızın etinden yapdırdım) dedi.

1275 [m. 1858] senesinde, tahtından zorla indirilen İkinci Behâdır Şâh, ayaklanmaya veAvrupalıların öldürülmesine sebeb olmak suçlarından muhâkeme edildi. 29 Martda ömürboyu hapse mahkûm edildi ve Hind-i Çine [Rangona] sürgüne gönderildi. 1279 [m. 1862]senesi Kasım ayında, vatanından uzak bir ülkede, Gürgânî İslâm İmperatorluğunun son sultânı Behâdır Şâh, zindanda hayâta gözlerini yumdu. Allâme Fadl-ı Hak da, 1278 [m. 1861]de, Andoman adalarındaki bir zindanda İngilizler tarafından şehîd edildi.

İngilizler 1294 [m. 1877] de, Osmânlı-Rus harbi sırasında, Hindistânı, İngiltere krallığına bağlı bir devlet i’lân etdiler. Meşhûr İskoç mason locasına kaydlı Midhat Pâşanın Osmânlı devletini harbe sokması, İslâmiyyete yapdığı zararların en büyüğü oldu. Sultân Abdül’azîz Hânı şehîd etdirmesi de, İngilizlere yaradı.

İngilizler, kendi yetişdirdikleri adamları Osmânlı devletinde kıymetli mevki’lere getirmişlerdi. Bu devlet adamları, ismi Osmânlı, fikri ve zikri İngiliz idiler. Bunların en meşhûrlarından Mustafâ Reşîd Pâşa son sadrâzamlığında, altı günlük sadrâzam iken, 28.10.1857 de İngilizlerin Hindistân müslimânlarına yapdığı büyük Delhî katliâmını tebrîketdi. Dahâ önce de, Hindistândaki İngiliz zulmüne karşı ayaklanan müslimânları basdırmak için, İngiltereden gelen yardımın Mısrdan geçirilmesi için Osmânlılardan izn istediler. Bu iznde, yine masonlar vâsıtası ile verildi.

Hindistânda İngilizler yeni mektebler açmadıkları gibi, İslâm şerî’atinin temeli ve en bâriz vasfı olan bütün medrese ve sıbyan mekteblerini de kapatmışlar, halka liderlik yapabilecek bütün âlimleri ve din adamlarını şehîd etmişlerdir. Hattâ, talebeleri bile katl etmişlerdir.Burada 1391 [m. 1971] senesinde Hind ve Pâkistânı ziyâret eden bir ahbâbımızın anlatdığı küçük bir hâtırâyı nakl etmeyi uygun görüyoruz.

Hindistânda, Serhend şehrindeki İmâm-ı Rabbânînin ve diğer evliyânın “kaddesallahü sirreh” kabr-i şerîflerini ziyâretden sonra Pânipüt şehrine, oradan da Delhîye gitdim. Pânipütün en büyük câmi’inde Cum’a nemâzını edâ etdikden sonra, imâm bizi misâfir edip, evine götürdü.Yolda kalın bir zincirle halkalarından kilitlenmiş gâyet büyük bir kapı gördüm. Üzerindeki kitâbeyi okuyunca, buranın bir sübyân mektebi [ilkokul] olduğunu anladım ve imâm efendiye, bu kapının niçin kilitli olduğunu sordum. İmâm efendi, 1367 [m. 1947] den beri kapalıdır. İngilizler hindûları kışkırtarak Pânipütdeki bütün müslimânları, kadın-erkek, ihtiyar-çocuk demeden katl etdirdiler. Bu mekteb, o günden beri kapalıdır. Bu zincir ve kilit bize, İngiliz zulmünü hâtırlatır. Bizler buraya sonradan muhâcir olarak gelip yerleşdik, dedi. İngilizler, hâkim oldukları bütün İslâm memleketlerinde yapdıkları gibi, İslâm âlimlerini, İslâm kitâblarını, İslâm mekteblerini yok etdiler. Tâm din câhili bir gençlik yetişdirdiler. 1834de Kalkütaya gelen meşhûr ingiliz Lord Macauley, fârisî ve arabî her dürlü kitâbın basılmasını ve yayılmasını, hattâ baskısına başlanılmış olanların bile baskısının durdurularak yasaklanmasını emr etmiş ve İngilizler tarafından büyük destek görmüşdür. Bu zulmleri de, müslimânların hâkim olduğu yerlerde, bilhâssa Bengalde titizlikle tatbîk edilmişdir.

İngilizler, Hindistânda islâm medreselerini kapatırken, sekiz adedi kızlara mahsûs olmak üzere, yüzaltmışbeş kolej açmışlardır. Bu kolejlerde yetişdirdikleri talebeleri, babalarının dinlerine ve ecdâdlarına düşman etmişler, beyinlerini yıkamışlardır. Hindistânda zulm ve vahşet yapan İngiliz ordusunun üçde ikisini, bu şeklde beyinleri yıkanmış, kendi milletine düşman edilmiş, hıristiyanlaşdırılmış veyâ para ile satın alınmış yerli ehâlî teşkîl ediyordu.1249 [m. 1833] kânûnları, misyonerlik fe’âliyyetlerinin gelişmesini sağlamış ve protestan dînî teşkîlâtı Hindistânda kuvvetlenmişdi. Misyonerlik fe’âliyyetleri yayılmadan ve Hindistân tam olarak İngiliz hâkimiyyetine geçmeden evvel, İngilizler müslimânların îmânlarına saygılı davranmış, bayramlarda toplar atdırmış, câmi’ ve mescidlerin ta’mîrine yardımcı olmuş, hattâ câmi’, tekke, türbe ve medreselere âid islâm vakflarında vazîfe almışlardı. 1833 ve 1838 de İngiltereden gelen emrlerle İngilizlerin bu fe’âliyyetleri yasaklanmışdır. İngilizlerin islâm dînine hücûmlarında tatbîk etdikleri siyâsetin, evvelâ dost görünerek, yardım ederek, müslimânları sevdiklerini, islâmiyyete hizmet etdiklerini, her memleketde yayıp, dünyâ müslimânlarını aldatmak, buna muvaffak oldukdan sonra, islâmiyyetin esâslarını, kitâblarını, mekteblerini, âlimlerini, yavaşca ve sinsice yok etmek olduğunu, bu fe’âliyyetleri açıkca göstermekdedir. Bu iki yüzlü siyâsetleri ile, müslimânlara en büyük düşmanlığı yapmakda, islâmiyyetin kökünü kurutmakdadırlar. Dahâ sonra, İngilizceyi resmî lisân olarak kabûl etmek ve hıristiyanlaşdırılmış yerli gençler yetişdirmek gayretleri artdı. Bu maksadlarla temâmen misyonerlerin kontrolünde olan mektebler açıldı. Hattâ, İngiliz başvekîli Lord Palmerston ve pek çok İngiliz lordları, Hindistân halkının hıristiyanlık ni’metlerinden fâidelenmeleri için Allah'ın Hindistânı, İngilizlere verdiğini söylediler.

Lord Macauley, Hindistânda kan ve renk bakımından Hindli, fekat zevk, düşünce, inanç, ahlâk ve zekâ bakımından İngiliz bir cem’iyyet yetişdirilmesi için çok çalışdı ve desteklendi. Böylece misyonerler tarafından açılan mekteblerde, İngiliz dil ve edebiyyâtı ve hıristiyanlık öğretilmesine ehemmiyyet verildi. Fen bilgilerine (matematik, fizik, kimyâ, v.s.) hiç ehemmiyyet verilmedi. Böylece İngilizce lisânından ve edebiyyâtından başka hiç bir şey bilmeyen hıristiyanlaşdırılmış kimseler yetişdirildi. Bunlar me’mûr olarak istihdâm edildi. Müslimân iken dinden çıkan mürted olduğu için ve Hindûlarca, dinlerinden dönen dinsiz kabûl edildiği için, hıristiyanlaşdırılan yerli gençler, âilelerinin mîrâsından bir hak alamıyorlardı. Misyonerler buna mâni’ olmak için, 1832 de Bengal için, 1850 de de, umûm Hindistân için, bir kânûn çıkararak, hıristiyan olan yerli mürted ve dinsizlerin mîrâsdan pay almasını te’mîn etdiler. Onun için Hindliler, Hindistândaki İngiliz mekteblerine, (ŞeytânîDefter) ismini vermişlerdir. [Hindistânda ve Osmânlılarda resmî dâire ve kuruluşlara (Defter) denilmekdedir.] 1344 [m. 1925] senesinde Hindistânı ziyâret eden Fransız muharrir Marcelle Perneau neşr etdiği kitâbında diyor ki: (Hindistânın birinci şehri olan Kalkütadaki sefâlet hakkında, Pâris ve Londranın civârındaki batakhâne mahalleleri aslâ bir fikr veremez. Kulübelerde insan ve hayvanlar birbirine karışmış, çocuklar ağlıyor, hastalar inliyor. Onların yanında ispirto ve esrar içmekden bîtâb kalmış insanların, ölü gibi yerlerde yatdığını görürsünüz. İnsan bu kadar aç, sefîl, za’îf ve bîtâb vücûdları seyr ederken, ister istemez bunların ne iş yapabileceklerini kendi kendine soruyor.

Fabrikalara doğru koşan bunca insana, fabrikalar kazançlarının ne kadarını tediye ediyor? İhtiyâç, meşakkat, sârî hastalıklar, içki ve esrâr, za’îf, mukâvemetsiz ehâlîyi kırıyor, yok ediyor. Dünyânın hiç bir yerinde, insan hayâtına karşı olan ilgisizlik, burada olduğu kadar hayâsızca olmamışdır. Hiç bir zahmet, hiç bir iş, ağır ve gayr-ı sıhhî kabûl edilmemekdedir.İşçi ölecekmiş ne zararı var? Yarın yerine derhâl diğeri geçer. İngilizlerin burada düşündükleri yegâne şey, istihsâli çoğaltmak ve çok para kazanmakdır.)

A.B.D. eski hâriciyye nâzırı Williams Jennings Bryan, İngiliz hükûmetinin Rusyadan dahâ zâlim ve dahâ aşağı olduğunu delilleriyle zikr etmekde ve (Hindistânda İngiliz Hâkimiyyeti) kitâbının sonunda, (Hindistân ehâlîsinden, hayâtda olanlara refâh ve se’âdet bahş etdiğini iddiâ eden İngilizler, milyonlarca Hindliyi mezâra göndermişlerdir. Mahkemeler ve inzibât kuvvetleri te’sîs etdiklerini her yerde söyleyen bu millet, resmî bir yağmacılıkla Hindistânı tâ iliklerine kadar soymuşdur. Soymak kelimesi biraz ağır ise de, İngiliz idâresinin mel’ânetini başka dürlü îzâh etmek mümkin değildir.

Hıristiyanlık iddiâ eden İngiliz kavminin vicdânı, esâret zinciri altında inleyen Hind müslimânlarının istimdâd nidâlarını duymak istemiyor.)

Mister Hodberk Keombtun (Hindlinin Hayâtı) kitâbında şöyle demekdedir: (Efendileri [İngilizler] Hindliye zulm eder, o ise her şeyi yok oluncaya, ölünceye kadar çalışmağa, ona hizmete devâm eder.) Bu sözler, insâflı hıristiyanların, İngiliz vahşetini bildiren yazılarından birkaçıdır.

İngilizlerin diğer müstemlekelerinde çalışdırılan Hindli müslimân işçilerin vaziyyeti, dahâ da beterdi. 1834 senesinde İngiliz sanâyicileri, Afrika yerlileri yerine Hind işçisi kullanmağa başladılar. Hindistândan Güney Afrika müstemlekelerine binlerce müslimân nakl ediliyordu.(Kuli) ismi verilen bu işçilerin vaziyyeti, kölelerin vaziyyetinden dahâ fenâ idi. Bunlar (İndentured Labour) (Sözleşmeli iş) denilen bir üsûle tâbi’ tutulur. Buna göre, (kuli) beş sene müddet ile te’ahhüt altına girmekde idi. Bu zemân içerisinde kuli, işini terk edemez, evlenemez, gece gündüz kırbaç altında çalışmak mecbûriyyetindedir. Ayrıca senelik, üç İngiliz altını da vergi vermekle mükellefdir. (Bunlar (Labour in India), (Post-Lecturer inthe University of New-York)un yazıları ile bütün dünyâya i’lân edilmekdedir.)Meşhûr Gandi, tahsîlini İngilterede yaparak, Hindistâna dönmüşdür. Hıristiyanlaşdırılmış bir Hindlinin, hattâ Porbandar şehrinin baş papazının oğludur. 1311 [m. 1893] de, Hindistândaki bir İngiliz şirketi, onu Güney Afrikaya gönderdi. Oradaki Hindlilerin ne kadar ağır şartlar altında çalışdıklarını, ne kadar fenâ muâmele gördüklerini müşâhede edince, İngilizlerle mücâdeleye başladı. İngilizler tarafından yetişdirilmiş, hattâ hıristiyanlaşdırılmış bir kimsenin oğlu olduğu hâlde, İngiliz zulmüne, vahşetine dayanamadı. İlk şöhretine de, burada kavuşmuşdu.

İngilizlerin bütün İslâm âleminde ta’kîb etdikleri siyâsetin temeli ve aslı şu üç kelimedir. (Parçala, hâkim ol ve dinlerini imhâ et.)

Bu siyâsetin îcâb etdirdiği hiç bir şeyi yapmakdan çekinmemişlerdir.

Hindistânda da ilk işleri, kendilerine hizmet edecek kimseler bulmak oldu. Bu kimseleri kullanmak sûreti ile fitne ateşini yavaş yavaş yakdılar. Bunun için, müslimânların hâkimiyyetinde yaşayan hindûları kullandılar. Müslimânların adâleti altında yaşayan hindûlara, Hindistânın hakîkî sâhiblerinin hindûlar olduğunu, müslimânların hindû tanrılarını kurban etdiğini, buna mâni’ olmak lâzım geldiğini telkîn etdiler. Hindûları kendi saflarına geçirdiler. Onlardan paralı askerler istihdâm etdiler. Böylece, Kraliçe Elizabetin emr etdiği ordu kurmak işi teşekkül ederken, hindû cehâleti ile İngiliz İslâm düşmanlığı ve para hırsı da birleşdirilmiş oluyordu. Müslimân vâlîlerle hindû mihrâcelerin araları açılarak harbler çıkarıldı. Müslimânlar içerisinde za’îf i’tikâdlı kimseler satın alındı.

Kendisi bir kaç kerre kral nâibi ve (Hindistân teşkîlâtı) a’zâsı olan meşhûr İngiliz Sir John Strachey müslimân-hindû düşmanlığı husûsunda diyor ki: (Hâkim olmak ve tefrîka sokmak için, yapılacak her şey, hükûmetimizin siyâsetine uygundur. Hindistândaki siyâsetimizin en büyük yardımcısı, burada yan yana iki düşmanın bulunmasıdır). Bu düşmanlığı büyüten İngilizler, 1164 [m. 1750] senesinden 1287 [m. 1870] senesine kadar, devâmlı hindûları desteklediler ve onlarla berâber büyük müslimân katl-i âmları yapdılar.

1858 senesinde başlayan müslimân hindû çarpışmaları büyüyerek devâm etdi. Hindûları müslimânların üzerine saldırtır, sonra da oturur neş’e ile seyr ederlerdi. 1990 senesinde de,sırpları Bosnada müslimânlar üzerine saldırtdılar. Sokaklarda müslimân çocukların, kızların, kanları akarken, ingilizler neş’e ile, kahkaha ile seyr ediyorlar. Hindistânda hiç bir sene geçmemişdir ki, inek kurban etmek sebebi ile kanlı olaylar ve yüzlerce, binlerce müslimânın öldüğü fitneler zuhûr etmiş olmasın. Bu fitneyi körüklemek için, müslimânlar arasında bir tarafdan inek kesmenin 7 tâne koyun kesmekden dahâ efdal olduğunu yaydılar. Diğer tarafdanda, hindûlar arasına, inek tanrılarını ölümden kurtarmanın çok sevâb olduğunu yaydılar. Bu fitneleri Hindistândan çekildikden sonra da devâm etmişdir. Buna misâl olarak baş vekil Musaddık zemânında, Îrânda neşr edilen (İttilâ’ât) mecmû’asında okuduğumuz bir hâdiseyi zikr edelim:

(Bir kurban bayramı günü, sarıklı, sakallı, cübbeli iki müslimân, kurban etmek için bir inek alırlar. Hindû mahallesinden geçerlerken, bir hindû önlerine çıkarak, ineği ne yapacaklarını sorar. Kurban edeceklerini söylerler. Hindû, (Ey ehâlî! Yetişin tanrımızı kurban edecekler) diye bağırır. Müslimânlar da, (Ey müslimânlar, yetişin kurbânımızı elimizden alıyorlar) diye feryâd eder. Hindûlarla müslimânlar toplanırlar. Sopalarla, bıçaklarla birbirlerine saldırırlar.Yüzlerce müslimân katl edilir. Fekat, ineği hindû mahallesinden geçiren iki kişinin, İngiliz sefâretine girdikleri görülür. Bu hâl gösteriyor ki, bu fitneyi çıkaranlar İngilizlerdir. Bunları yazan muharrir dahâ sonra, biz sizlerin bir kurban bayrâmını müslimânlara nasıl zehr etdiğinizi iyi biliyoruz demekdedir.) Böyle sayısız fitneler ve zulmler ile, müslimânları imhâ etmeğe çalışdılar.

Hindûların, kendilerine karşı yavaş yavaş baş kaldırdıklarını görünce, 1287 [m. 1870] den sonra da, müslimânları hindûlara karşı desteklemeğe başladılar.

Kılıç ile cihâdın farz olmadığını söyleyen, İslâmiyyetin harâm kıldığı şeylere halâl diyen, dîni ve îmânı değişdirmeğe çalışan, müslimân ismini taşıyan, Ehl-i sünnet düşmanları yetişdi. Sir Seyyid Ahmed, Gulâm Ahmed Kâdıyânî, Abdüllah Gaznevî, İsmâ’îl-i Dehlevî, Nezîr Hüseyn Dehlevî, Sıddık Hasan hân Pehûpâlî, Reşîd Ahmed Kenkühî, Vahîd-üzzemân Haydar âbâdî, Eşref-Alî Tehânevî ve şâh Abdül’azîzin torunu Muhammed İshak bunlardandır. Bunları destekleyerek, yeni yeni bozuk fırkaların zuhûrunu sağladılar. Müslimânların bu fırkalara uymaları için çalışdılar.

Bu fırkaların en meşhûru, 1296 [m. 1879] da kurulan (Kâdıyânîlik) olup, kurucusu olan Gulâm Ahmed; top, kılıç ile cihâdın farz olmadığını, farz olan cihâdın nasîhat ile olduğunu, söyledi. İngiliz câsûsu Hempher de, Necdli Muhammede böyle söylüyordu.

Gulâm Ahmed, İsmâ’îlî fırkasından bir zındık idi. 1326 [m. 1908] de öldü. İngilizler bunu bol para ile satın aldılar. Önce (Müceddid) olduğunu, sonra, (Mehdî) olduğunu söyledi. Nihâyet, (Peygamber) olduğunu iddiâ ederek yeni bir din getirdiğini i’lân etdi. Aldatdığı kimselere (ümmetim) dedi. Kur’ân-ı kerîmde, bir çok âyetlerin kendisini haber verdiğini, bütün Peygamberlerin mu’cizelerinden dahâ çok mu’cizesi olduğunu söyledi. Kendisine inanmayanlara kâfir dedi. Bunun fikirleri, Pencab ve Bombayda câhil halk arasında yayıldı. Bugün de, Avrupada ve Amerikada (Ahmediyye) ismi altında kâdıyânîliğin yayıldığı görülmekdedir.

Sünnî müslimânlar, kâfirlere karşı silâh ile cihâdın farz olduğunu ve İngilizlere hizmetin küfr olduğunu söylüyorlardı. Bu husûsda va’z eden, nasîhat veren müslimânlara şiddetli cezâlar veriliyor, çoğu katl ediliyordu. Ehl-i sünnet kitâbları toplanıp imhâ edildi.

Satın alamadıkları ve kendi emellerine hizmet etdiremedikleri islâm âlimlerini, müslimânlardan uzaklaşdırırlardı. Onlar i’dâm edildikleri zemân kahraman olurlar korkusu ile, Andoman adasındaki meşhûr zindanlarda müebbed hapse mahkûm ederlerdi. Büyük ihtilâli sebeb göstererek, Hindistânın her yerinden topladıkları islâm âlimlerini yine oraya göndermişlerdi. [Birinci cihân harbinden sonra İstanbulu işgâl etdikleri zemân da, Osmanlı pâşalarını ve âlimlerini Malta adasına sürgün etmişlerdi.]

İslâmiyyete düşmanlıklarını, müslimânların anlamaması için, Hindistânın (dâr-ül-harb) değil, (dâr-ül-islâm) olduğuna dâir fetvâlar aldılar. Bu fetvâları her yere yaydılar.

Kendileri tarafından yetişdirilen âlim ismli münâfıklar, Osmânlı pâdişâhlarının halîfe olmadığı, halîfeliğin Kureyşlilerin hakkı olduğu, Osmânlı sultânları onu gasb etdikleri için onlara itâ’at edilmeyeceği fikrini yaydılar.

[(Halîfe, Kureyş kabîlesinden [onların evlâdlarından] olacakdır) hadîs-i şerîfi, halîfe olmağa lâyık, halîfelik şartlarına mâlik olanlar arasında, Kureyşden [meselâ seyyid] de varsa,onu tercîh ediniz demekdir. Bu yoksa, başkası intihâb olunur. Halîfe seçilemeyip veyâ seçilen halîfeyi kabûl etmeyip, kuvvet ile, şiddet ile, hükûmeti ele geçirene itâ’at edilir. Yeryüzünde, bir halîfe olur. Bütün müslimânların buna itâ’at etmeleri lâzımdır.]

Dînî tedrîsâtı yok ederek, İslâmiyyeti içerden yıkabilmek için, Aligarhda İslâm bilgilerinin öğretildiği bir medrese ve Aligarh İslâm üniversitesini açdılar. Buradan din câhili ve İslâm düşmanı din adamları yetişdirdiler. Bunların İslâmiyyete zararları pek büyük oldu. Burada tahsîl görenlerden seçdiklerini İngiltereye gönderirler, İslâmı içerden yıkacak bir hâle getirdikden sonra, müslimânların başına geçirirlerdi. Eyyüb hân bunlardan olup, M. Cinnahın yerine Pâkistân devlet başkanı yapılmışdır.

İngilizler, ikinci cihân harbinden gâlib çıkmış gibi görünüyorsa da, hakîkatde mağlûb olmuşlardır. Çünki, kendilerinin (üzerinde güneş batmıyan ülke) ismini vermiş oldukları İngiltere, (üzerine güneşin pek doğmadığı bir ülke) hâline gelmişdir. Müstemlekelerinin çoğunu gayb etmiş, âdetâ tüyleri yolunmuş bir tavuk gibi olmuşdur.

Pâkistâna devlet başkanı yapdıkları Alî Cinnâh şî’î ve İngiliz tarafdârı idi. 1367 [m. 1948] de ölünce, yerine geçen Eyyûb hân mason idi. Darbe yaparak idâreyi ele geçirdi. Bu kâfirin yerine gelen general Yahyâ hân da, koyu kızılbaş idi. 1392 [m. 1972] başında (Pâkistân-Hind) harbinde mağlûb olup, doğu Pakistân elinden gidince, habs edildi. Yahyâ hândan sonra hükûmeti Zülfikâr Alî Butto devraldı. Bu da tahsîlini İngilterede yapmış, İngiliz ajanı olarak yetişdirilmişdi. 1974 de muhâliflerinin öldürülmesini emr etdiği için, i’dâm edildi.

Zülfikâr Alî Buttoyu devirerek yerine geçen Ziyâ-ül-Hak, İslâm düşmanlarının müslimânlar için neler düşündüklerini, müslimânları ve İslâmiyyeti yok etmeğe çalışdıklarını anlayarak,onların arzû etdikleri şeyleri yapmadı. Vatanının fende ve teknikde, san’atda ilerlemesi için uğraşdı. Ferd, âile, cem’iyyet ve milletin refâh ve se’âdetinin tek kaynağının İslâmiyyet olduğunu iyi anladığı için, kânûnlarının şerî’ate uygun olmasını istedi. Bu istediğini Pâkistân milletine sordu. Yapılan referandumda Pâkistân ehâlîsi topyekûn müsbet rey kullandı. İngilizlerin yetişdirdiği uşaklar, Ziyâ-ül-Hakkı bütün ma’iyyeti ile berâber bir suikastda şehîdetdiler. Sonra başbakan olan Alî Buttonun kızı Benâzir, devlet ve millet ve İslâmiyyet aleyhine yapdıkları cürmlerden dolayı hapishânelere atılmış olan bütün hâinleri serbest bırakdı. Bunları devlet kademelerinin başına getirdi. Pâkistânda karışıklıklar, kavgalar başladı. İngilizlerin arzûları gerçekleşmiş oldu.

İngilizler, birinci ve ikinci cihân harbleri sonunda, birçok memleketlerde, kendi hâin plânlarını yerine getiren ve İngiliz menfe’atlerini koruyan kimseleri iş başına getirdiler. Bu memleketlerin, millî marşları, bayrakları, devlet başkanları olmuş, fekat din hürriyyetine kavuşamamışlardır.

Son üç asrda, Türk ve İslâm âlemi, nerede bir ihânete uğramışsa, bunun altında mutlaka İngiltere vardır.

Osmânlı Devletini yıkdılar. Osmânlı İmperatorluğu topraklarında 23 adet irili ufaklı devletler kurdular. Bunun sebebi müslimânların kuvvetli ve büyük bir devlet kurmalarına mâni’olmakdı.

İslâm ülkeleri diye ismlendirilen memleketler arasında devâmlı birbirlerine düşmanlıkları ve harbleri kışkırtdılar. Meselâ, sünnî müslimânların büyük ekseriyyeti teşkil etdikleri Sûriyede,% 9 olan nusayrîleri hâkim yapdılar. 1982 senesinde Hama ve Humus şehrlerine ordu birlikleriyle hücûm edilmiş, iki şehr yerle bir edilerek, silâhsız, müdâfe’asız sünnî müslimânlar bombalanmışdır.

Hakîkî Ehl-i sünnet âlimleri öldürüldü, İslâm kitâbları hattâ, Kur’ân-ı kerîmler bile yok edildi. Bu İslâm âlimlerinin yerine, kendileri tarafından yetişdirilen din câhili mezhebsiz kimseleri getirdiler. Bunlardan:

(Cemâleddîn-i Efgânî) 1254 [m. 1838] de Efganistânda doğdu. Felsefe kitâbları okudu. Efganistâna karşı Ruslar için câsûsluk yapdı. Mısra geldi. Mason ve mason locası reîsi oldu. Mısrlı Edip İshak, (Ed-dürer) kitâbında, bunun Kâhire mason locası reîsi olduğunu yazmakdadır. 1960’da Fransada basılan, (Les franço-maçons) kitâbının 127. ci sahîfesinde, (Mısrda kurulan mason localarının başına, Cemâleddîn-i Efgânî ve ondan sonra Muhammed Abduh getirildi. Bunlar, masonluğun müslimânlar arasında yayılmasına çok yardım etdiler) demekdedir.

Sultân Abdülmecîd ve Sultân Abdül’azîz hân zemânlarında beş def’a sadr-ı a’zam olan Âlî Pâşa, İngiliz locasına bağlı mason idi. Efgânîyi İstanbula getirdi. Vazîfe verdi. O zemân İstanbul (Dâr-ül-fünûn) ya’nî üniversite rektörü bulunan ve kâfir olduğuna fetvâ verilen, mason Hasen Tahsin tarafından Efgânîye bir çok konferanslar verdirildi. Hasen Tahsin de, yine İngiliz mason locasına kayıdlı sadr-ı a’zam Mustafâ Reşîd pâşa tarafından yetişdirilmişdi. Sapık fikrlerini her yere yaymağa çalışdı. Zemânın şeyh-ul-islâmı Hasen Fehmi efendi, Cemâleddîni rezîl etdi. Câhilliğini ve zındıklığını ortaya koydu. Âlî Pâşa, bunu İstanbuldan çıkarmağa mecbûr oldu. Mısrda ihtilâl ve dinde reform fikrleri aşılamağa çalışdı. (A’râbî Pâşa) vak’asını hâzırlıyanlarla birlikde İngilizlere karşı göründü. Mısr müftîsi Muhammed Abduh ile dost oldu. Dinde reform fikrlerini ona aşıladı. Pârisde ve Londrada masonların yardımı ile mecmû’a [dergi] çıkardı. 1304 [m. 1886] de Îrâna geldi, orada da râhat durmadı. Zincirlere bağlanarak Osmânlı hudûduna bırakıldı. Bağdâda, Londraya gitdi. Îrân aleyhine yazılar yazdı. Tekrar İstanbula geldi. Burada da Îrândaki Behâîler ile işbirliği yaparak, dîni siyâsete âlet etdi.

Cemâleddîn-i Efgânînin, din adamı perdesi altında, İslâmı içerden yıkmak propagandalarına aldananların en meşhûru (Muhammed Abduh)dur. Abduh 1265 [m. 1849] de Mısrda tevellüd ve 1323 [m. 1905] de orada vefât etdi. Bir müddet Beyrûtda bulundu. Oradan Pârise gitdi. Orada Cemâleddîn-i Efgânînin, masonlar tarafından çizilen çalışmalarına katıldı. (El-urvet-ül-Vüskâ) mecmû’asını çıkardılar. Beyrûta ve Mısra gelerek Parisdeki mason locasının karârlarını tatbîk etmeğe çalışdı. İngilizlerin yardımı ile Kâhire müftîsi oldu. Ehl-isünnete saldırmağa başladı. İlk iş olarak, Câmi’-ül ezher medresesi ders programlarını bozmağa, gençlere kıymetli bilgilerin okutulmasını önlemeğe başladı. Üniversite kısmındaki dersleri kaldırdı. Lise ve orta kısmdaki kitâblar, yüksek sınıflarda okutuldu. Bir tarafdan ilmi kaldırırken, diğer tarafdan İslâm âlimlerini kötüliyerek, bu âlimlerin fen bilgilerine mâni’olduklarını, bu bilgileri İslâma sokacağını iddiâ etdi. (İslâmiyyet ve nasrâniyyet) kitâbında, (Bütün dinler birdir. Dış görünüşleri değişikdir) demiş, yehûdî, hıristiyan ve müslimânların, birbirlerini desteklemelerini istemişdir. Londrada, bir papaza yazdığı mektûbda, (İslâmiyyet ve hıristiyanlık gibi iki büyük dînin el ele vererek kucaklaşmasını beklerim. O zemân, Tevrât ve İncîl ve Kur’ân birbirlerini destekleyen kitâblar olarak her yerde okunur ve her milletce saygı görür) demişdir. Müslimânların Tevrât ve İncîl okuyacakları zemânı beklemekde olduğunu ifâde etmişdir.

Câmi’ül-Ezherin müdîri (Şaltut) ile yapdığı Kur’ân-ı kerîm tefsîrinde, banka fâizinin meşrû’olduğuna fetvâ vermişdir. Dahâ sonra müslimânların ağır baskıları karşısında, bu fetvâsından rücû’ eder görünmüşdür.

Beyrutdaki mason locasının başkanı Hannâ Ebû Râşid, 1381 [m. 1961] de yayınladığı (Dâire-tül-me’ârif-ül-masoniyye) kitâbının 197. nci sahîfesinde, (Cemâleddîn-i Efgânî, Mısrda mason locası reîsi idi. Âlimlerden ve devlet adamlarından üçyüze yakın üyesi vardı. Ondan sonra, imâm üstâd Muhammed Abduh reîs oldu. Abduh, büyük bir mason idi. Bunun, masonluk rûhunu arab memleketlerine yaydığını kimse inkâr edemez) demekdedir. İngilizlerin İslâm âlimi olarak Hindistânın her yerinde övdükleri kâfirlerin en meşhûrlarından biri Sir Seyyid Ahmed Hândır. 1234 [m. 1818] de Delhîde doğdu. Babası, Ekber şâh zemânında Hindistâna gelmişdi. 1837 de Delhîde İngiliz mahkemesinde hâkim olan amcasının yanında kâtib olarak işe başladı. 1841 de hâkim, 1855 de ise yüksek hâkim yapıldı.

Hindistânda İngilizlerin yetişdirdiği din adamlarından biri de Hamîdullahdır. 1326 [m. 1908]de İsmâ’îli fırkasında olanların ekseriyyet olduğu Haydarâbâdda tevellüd etdi. İsmâ’îlimezhebinde, koyu Ehl-i sünnet düşmanı olarak yetişdi. Pârisde, CNRS ilmî araşdırma a’zâsıdır. Muhammed aleyhisselâmı, sâdece müslimânların peygamberi olarak tanıtmağa çalışmakdadır.

İngilizlerin islâmiyyeti yok etme savaşında, vatanına, milletine dînine hizmet etmek isteyen müslimânları aldatmak için kullandıkları en te’sîrli silâhları, İslâmiyyeti asra uydurmak, modernleşdirmek, İslâmiyyetin aslını ortaya çıkarmak propagandaları içinde, dinsizliği yerleşdirmek idi. Büyük İslâm âlimi, Şeyh-ül-islâm Mustafâ Sabri efendi bunu çok iyi anlayanlardandı. Onun için, (Mezhebsizlik dinsizliğe kurulan bir köprüdür) buyurarak, İslâm düşmanlarının arzûlarını, gâyelerinin ne olduğunu çok iyi anlatıyordu.

İngilizler ve islâm düşmanları, tekkeleri ve tesavvuf yollarını ifsâd etmek için de, çok çalışdılar. Şerî’atin üçüncü kısmı olan ihlâsı yok etmeğe uğraşdılar. Tesavvuf büyükleri aslâ siyâset ile uğraşmaz, kimseden bir menfe’at beklemezlerdi. Tesavvuf büyüklerinin çoğu, derin âlim ve müctehid idi. Çünki tesavvuf, Muhammed aleyhisselâmın yolunda, izinde yürümek demekdir. Ya’nî her sözünde, her işinde, her şeyde şerî’ate yapışmakdır. Fekat, uzun zemândan beri, câhiller, fâsıklar, hattâ bir çok ajanlar, alçak maksadlarına kavuşmak için, tesavvuf büyüklerinin ismlerini âlet olarak kullanıp, çeşidli ocaklar kurmuş, şerî’atin, dînin bozulmasına, yıkılmasına sebeb olmuşlardır. Zikr, Allahü teâlâyı hâtırlamak demekdir. Bu da kalb ile olur. Zikr edince, kalb temizlenir. Ya’nî, kalbden dünyâ sevgisi, mahlûkât sevgisi çıkar. Allah sevgisi yerleşir. Bir çok kimselerin kadın, erkek, bir araya toplanarak hay huy etmesi zikr değildir. Din büyüklerinin, Eshâb-ı kirâmın yolu unutuldu. Mezhebsiz ve tesavvuf düşmanı olan Ahmed İbni Teymiyye islâm âlimi i’lân edildi. Bunun yolunda olarak (Vehhâbîlik) fırkası kuruldu. İngilizlerin yardımı ile, Vehhâbî kitâbları bütün dünyâdaki (Râbita-tül-âlem-il islâmî) dedikleri vehhâbî merkezleri vâsıtası ile her memlekete yayıldı. Her memleketde yapdıkları büyük binâlara (İbni Teymiyye medresesi) levhâları asdılar. İbni Teymiyyenin kitâblarındaki sapık fikrlerle, ingiliz câsûsu Hempherin yalan ve iftirâlarının karışımına (Vehhâbîlik) denildi. Hakîkî müslimân olan (Ehl-i sünnet) âlimleri, İbni Teymiyyenin kitâblarının bozuk olduklarını bildiren çok kitâb yazdılar. Bu kitâblardan biri, Somali âlimlerinden, şeyh Abdürrahmân Abdüllah bin Muhammed Herrînin (El-makâlâtüs-sünniyye fî keşfi-dalâlât-i Ahmed İbni Teymiyye) kitâbıdır. Kendisi Somalide Herer şehrinde 1339 [m. 1920] senesinde tevellüd etmişdir. Kitâbı 1414 [m. 1994]de Beyrutda basdırılmışdır. Bu kitâbda, İbni Teymiyyeyi red eden âlimler ve bunların kıymetli kitâbları uzun bildirilmekdedir. İngilizler tarafından te’sîs edilen Vehhâbîlik, mezhebsizlik, reformculuk, selefiyyecilik, Kadıyânî, Mevdûdî ve Teblig-ı cemâ’at ismi altındaki bozuk yolların hepsinde tesavvuf düşmanlığı vardır.

İslâm düşmanları bilhâssa İngilizler, her dürlü vâsıtalar kullanarak müslimânları ilmde ve fende geri bırakdılar. Müslimânların ticâret ve san’atlarına mâni’ olundu. İslâm ülkelerindeki güzel ahlâkı yıkmak, İslâm medeniyyetini ortadan kaldırmak, gençlerin islâm ilmlerini öğrenmelerine mâni’ olmak için içki, fuhş, eğlence, kumar, top oyunları gibi illetler yaygınlaşdırıldı. Ahlâkı bozmak için, rûm, ermeni ve diğer gayr-i müslim kadınlar birer ajan gibi çalışdırıldı. Bir debdebe içerisinde, moda evi, dans kursu, manken ve artist yetiştirmek gibi hîlelerle, genç kızları tuzağa düşürerek, kötü yollara sürüklediler. Bu husûsda müslimân anne ve babalara çok büyük vazîfeler düşmekdedir. Yavrularını, bu kâfirlerin ellerine düşürmemek için çok uyanık olmalıdırlar.

Osmânlı devleti son zemânlarda, Avrupaya tahsîl için talebeler ve devlet adamları gönderdi.Bu talebeler ve devlet adamlarından ba’zıları aldatıldı, mason yapıldı. Fen ve teknik öğrenecek olanlara, İslâmiyyeti ve Osmânlı imperatorluğunu yıkma teknikleri öğretildi. Bunlardan imperatorluğa ve müslimânlara en büyük zarârı dokunan kimse, Mustafâ Reşîd pâşa oldu. Londrada bulunduğu zemân azılı ve sinsi bir İslâm düşmanı olarak yetişdirildi. İskoç masonları ile el ele verdi. Sultân Mahmûd hân, mason Reşîd pâşanın ihânetlerini görerek îdâmını emr etdi ise de, ömrü vefâ etmedi. Sultânın vefâtından sonra, İstanbula dönen Reşîd pâşa ve arkadaşları, İslâmiyyete ve müslimânlara en büyük zararı yapdılar.1255 [m. 1839] de pâdişâh olan Abdülmecîd hân, henüz on sekiz yaşındaydı. Genç ve tecrübesizdi. Etrâfındaki âlimlerden, kendisini îkaz eden de olmadı. Bu hâl, Osmânlı târîhinde korkunç bir dönüm noktası olmuş, koca İslâm devletinde (Yok olma devri)ni başlatmışdır. Sâf, temiz kalbli pâdişah, azılı ve sinsi İslâm düşmanı olan İngilizlerin tatlı dillerine aldanarak, İskoç masonlarının yetişdirdikleri câhilleri işbaşına getirdi. Bunların devleti ve islâmiyyeti içerden yıkmak siyâsetlerini hemen anlıyamadı. Bir anlatan da olmadı. İslâmiyyeti yıkmak için İngilterede kurulmuş olan (İskoç mason teşkilâtı)nın kurnaz üyesi Lord Rading İstanbula, İngiliz sefîri olarak gönderildi. Mustafâ Reşîd pâşanın sadr-ı a’zam yapılması için, Lord Rading sultâna çok dil dökdü. (Bu aydın, kültürlü ve başarılı vezîri sadr-ı a’zam yaparsanız, İngiltere imperatorluğu ile Devlet-i aliyye arasındaki bütün anlaşmazlıklar kalkar. Devlet-i aliyye ekonomik, sosyal ve askerî sâhalarda ilerler) diyerek halîfeyi aldatdı.1262 [m. 1846] da sadr-ı a’zam olan mason Reşîd pâşa, iş başına gelir gelmez, 1253 de, hâriciyye nâzırı iken, Lord Rading ile el ele verip, hâzırlamış olduğu ve 1255 de i’lân etdiği (Tanzîmât) kânûnuna istinâd ederek, büyük vilâyetlerde mason locaları açdı. Câsûsluk vehiyânet ocakları çalışmağa başladı. Gençler, din câhili olarak yetişdirildi. Londradan alınan plânlarla, bir yandan idârî, zirâî, askerî değişiklikler yapdılar. Bunlarla gözleri boyadılar. Öteyandan da, İslâm ahlâkını, ecdâd sevgisini, millî birliği parçalamağa başladılar.Yetişdirdikleri kimseleri işbaşına getirdiler. Bu senelerde Avrupada, fizik, kimyâ üzerinde dev adımlar atılıyor. Yeni buluşlar, ilerlemeler oluyor. Büyük fabrikalar, teknik üniversiteler, modern harb vâsıtaları kuruluyordu. Osmânlılarda bunların hiçbiri yapılmadı. Hattâ, Fâtih devrinden beri medreselerde okutulmakda olan fen, hesâb, hendese, astronomi derslerini büsbütün kaldırdılar. Din adamlarına fen bilgisi lâzım değildir diyerek, bilgili âlimlerin yetişmelerine mâni’ oldular. Sonradan gelen İslâm düşmanları da, din adamları fen bilmez, din adamları câhildir, gericidir diyerek müslimân yavrularını İslâmiyyetden uzaklaşdırmağa çalışdılar. İslâmiyyete ve müslimânlara zararlı olan, islâmiyyetin öğrenilmesine mâni’ olan şeylere asrîlik, ilericilik dediler. Çıkardıkları her kânûn müslimânların, devletin aleyhine idi.Vatanın asl sâhibi olan müslimân türkler, ikinci sınıf vatandaş hâline getirildi.

Askere gitmeyen müslimânlara, çok kimsenin ödeyemiyeceği büyük bir para cezâsı getirilmişken, gayr-i müslimlerden çok cüz’î bir para alındı. Bu vatanın evlâdları, İngilizlerin tezgâhladıkları harblerde şehîd olurken, Reşîd pâşanın ve yetişdirdiği masonların oyunları netîcesinde, memleketin sanâyi’ ve ticâreti gayr-i müslimlerin ve masonların eline geçdi.İngilizler, Rus çarı birinci Nikolanın, Kudüsde katoliklere karşı ortodoksları ayaklandırdığını ileri sürerek, Rusların Akdenize inmesini istemeyen Fransa imperatoru üçüncü Bonapartı da, Türk-Rus Kırım Harbine sürüklediler. Kendi çıkarları için yapdıkları bu işbirliği, Türk milletine, mason Reşîd pâşanın diplomatik zaferleri olarak tanıtıldı. Düşmanların bu yaldızlı reklâmlar ve sahte dostluklarla örtmeğe çalışdıkları imhâ hareketlerini, herkesden önce anlıyan sultân, çok zemân serâyında hüngür hüngür ağlardı. Memleketi, milleti kemiren düşmanlara karşı koymak için tedbirler arar ve Allahü teâlâya yalvarırdı. Bu sebeble, mason Reşîd pâşayı, bir kaç kerre sadr-ı a’zamlıkdan uzaklaşdırdı ise de, kendisine (koca), (büyük) gibi ismler takan bu kurnaz adam, rakîblerini devirip, tekrar işbaşına gelmesini becerirdi. Ne yazık ki, sultân keder ve üzüntüsünden tüberküloza yakalanıp genç yaşında vefât etdi. Sonraki senelerde, devlet koltuklarını kapışanlar ve üniversite hocalıklarına, mahkeme başkanlıklarına getirilenler, hep mason Reşîd pâşanın yetişdirmeleridir. Böylece (Kaht-ı ricâl) devri açılmasına ve Osmânlılara (Hasta adam) denilmesine sebeb oldu.

İktisâd profesörlerinden Ömer Aksu, 22 Ocak 1989’da Türkiye gazetesinde neşr edilen beyânatında, (Bizde batılılaşma hareketinin başlangıcı olarak 1839 Tanzîmât fermânı gösterilir. Biz batıdan almamız gereken şeyin teknoloji olduğunu, kültürün ise, millî olması gerekdiğini görememişiz. Batılılaşma hareketine, hıristiyanlığı benimseme olarak bakmışız.Mustafâ Reşîd pâşanın İngilizlerle yapdığı ticâret anlaşması, sanâyi’leşmemize en büyük darbeyi vurmuşdur) demekdedir.

Osmânlı imperatorluğunda, İskoç masonlarının hâkimiyyeti devâm etdi. Pâdişâhlar şehîdedildi. Vatanın ve milletin hayrına olan her işe karşı çıkıldı. İsyânlar, ihtilâller birbirini ta’kîbetdi. Bu vatan hâinleri ile en büyük mücâdeleyi yapan Cennet mekân Sultân Abdülhamîdhân-ı sânî oldu. Bunun için, masonlar tarafından (Kızıl Sultân) i’lân edildi. Sultân Abdülhamîd, imperatorluğu iktisâden yükseltiyor, pek çok mektebler ve üniversiteler açıyor, memleketi i’mâr ediyordu. Viyanadan başka bir eşi Avrupada bulunmıyan modern tıp fakültesi yapdırdı. 1293 [m. 1876] de Siyâsal bilgiler fakültesi yapıldı. 1297 de Hukuk fakültesi ve Sayıştayı kurdu. 1301 de yüksek mühendis mektebi ve yatılı kız lisesi kurdu.Avrupaya tahsîl için giden talebelerin masonlar tarafından aldatılmalarına mâni’ olmak için, Avrupalı profesörler ve fen adamlarını, çok yüksek maâş vererek İstanbula getirtdi. Bu üniversitelerde ders verdirdi. Kız talebelerin de, bu hocalardan fen dersleri okumasını te’mîn etdi. Vatanına, milletine, dînine bağlı ilm ve fen adamları yetişdirdi. Terkos gölünün suyunu İstanbula getirtdi. Bursada ipekcilik mektebini, İstanbulda Halkalı zirâat ve baytar mektebini açdırdı. Hamidiyye kâğıd fabrikası, Kadıköy havagazı fabrikası ve Beyrut limanı rıhtımını yapdırdı. Osmânlı sigorta şirketini kurdurdu. Ereğli, Zonguldak kömür ocaklarını te’sîs etdi.Akl hastahânesi ve Şişlide Hamidiyye Etfâl hastahânesi ve Dâr-ül-acezeyi yapdırdı. Orduyu yeniden kuvvetlendirdi. Zemânında dünyânın en büyük kara ordusunu te’sîs etdi. Eski gemileri Halice çekip, Avrupada yeni yapılan üstün evsâflı kruvazörler, zırhlılar ile donanmayı kuvvetlendirdi. (İstanbul-Eskişehir-Ankara) ve (Eskişehir-Adana-Bağdâd) ve(Adana-Şâm-Medîne) demiryollarını te’sîs etdi. Osmânlı devletinde, dünyânın en büyük ve en uzun demiryolu şebekesi kuruldu. Cennet mekânın bu eserleri bugün bile ayakdadır. Bugün tren ile seyâhat edenler, bir başdan bir başa memleketdeki bütün tren istasyonlarının Abdülhamîd hânın yapdırdığı istasyonlar olduğunu iftihâr ile görür.

Yehûdîler, İngilizlerin himâyesi ve teşvîki ile Filistin topraklarında bir yehûdî devleti kurmak istiyorlardı. Bu tehlikeyi ve siyonistlerin fe’âliyyetlerini ve arzûlarını da çok iyi bilen Abdülhamîd hân, Filistin toprağından yehûdîlere satılmamasını emr etdi. Dünyâ siyonizm teşkilâtının reîsi Theodor Herzl ve Haham Moşe Levi, sultân Abdülhamîdi ziyâret ederek,yehûdîler için toprak satmasını istediler. Sultânın cevâbı, (Dünyânın bütün devletleri ayağıma gelseler ve bütün hazînelerini dökseler, size bir karış yer vermem. Ecdâdımın kanlarıyla aldıkları ve bugüne kadar muhâfaza edilen bu vatan, para ile satılmaz), olmuşdur.Yehûdîler, ittihât ve terakkî fırkası ile işbirliği yapdılar. Bütün şer güçler, sultâna karşı birleşdiler. 1327 [m. 1909] de tahtdan indirilerek, bütün müslimânları öksüz bırakdılar. İttihât ve terakkînin başında bulunanlar, din düşmanlarını ve masonları devletin en yüksek mevkı’lerine getirdiler. Hattâ, Şeyh-ül-islâm yapdıkları Hayrullah ve Mûsâ Kâzım bile mason idi. Memleketi kana buladılar. Bu İngiliz uşaklarının sebeb oldukları, Balkan, Çanakkale, Rus ve Filistin cephelerinde, hâince, alçakca hâzırlanmış İngiliz plânları ile, Abdülhamîd hânın yetişdirmiş olduğu, dünyânın birinci kara ordusu yok edildi. Yüzbinlerce vatan evlâdı şehîd edildi. İngilizlerin hîleleri ile, devletin başına geçen masonlar, vatanın en çok birliğe ve müdâfe’aya muhtaç olduğu bir zemânda, milleti sâhibsiz bırakıp kaçdılar. Hâin olduklarını böylece de isbât etdiler.

Osmânlı imperatorluğunda açılan misyoner mekteblerinde ve kiliselerde aldatılan gayr-i müslim vatandaşlar, Osmânlıya karşı ayaklandırıldı. Mekteblere muallim ve kiliselere papaz ismi ile Avrupadan gelen siyâh cübbeli câsûslar, gazeteciler, her geldikleri yere para, silâh ve fitne getirdiler. Büyük isyânlar oldu. Târîh sahîfelerinde, insanlık lekesi, vahşeti olarak duran, Ermeni, Bulgar ve Yunan mezâlimi yapıldı. Yunanlıları İzmire taşıyanlar da İngilizlerdi. Allahü teâlâ, Türk milletine merhamet buyurarak, büyük bir istiklâl mücâdelesi sonunda, bugünkü güzel vatanımız kurtarılabildi.

Osmânlı devleti parçalanınca, dünyâ birbirine girdi. Osmânlı imperatorluğu tampon gibi bir devletdi. Müslimânlar için bir hâmî ve kâfirlerin birbirlerine girmemesi için de, bir mâni’ idi. Sultân Abdülhamîd hândan sonra, hiç bir memleketde râhat ve huzûr kalmadı. Avrupa devletlerinde, birinci cihân harbinde, sonra ikinci cihân harbinde, dahâ sonra da komünizm istîlâsı ve zulmü altında, kan ve katl-i âm hiç bitmedi.

İngilizlerle birleşip Osmânlıları arkadan vuranlar, hiç râhat yüzü görmediler. Sonra yapdıklarına pişmân oldular. Hattâ, hutbeleri tekrar Osmânlı halîfesi adına okutmağa başladılar. İngilizler tarafından Filistine İsrâîl devleti kurulunca, Osmânlıların kıymeti anlaşıldı. Filistinlilerin İsrâîl zulmü altında hangi vahşetlere uğradıklarını gazeteler yazıyor, dünyâ televizyonları gösteriyor. 1990 senesinde, Mısr hâriciye nâzırı Ahmed Abdülmecîd, (Mısr en râhat ve huzûrlu günlerini, Osmânlılar zemânında yaşadı) demişdir.

Hıristiyan Avrupa devletlerinin ve Amerikanın menfe’atinin bulunduğu her yerde, hıristiyan misyonerleri bulunur. Misyonerler, hıristiyanlığı yaymak, hâşâ tanrı dedikleri Îsâ aleyhisselâma hizmet, huzûr, sulh ve sevgi götürmek gibi sözler arkasına gizlenmiş, menfe’at avcıları, huzûr bozuculardır. Dahâ mühim vazîfeleri ise, gitdikleri memleketleri hıristiyan devletlerine bağlamakdır. Misyonerler gidecekleri memleketin dillerini, örf ve âdetlerini gâyet iyi öğrenirler. Her gitdikleri devletin siyâsî, askerî, coğrâfî, iktisâdî ve dînî yapısını enince teferruâtına kadar öğrenerek, hıristiyan devlete jurnal ederler. Her yerde, kendilerine dost olacak kimseleri bulur ve bunları satın alırlar. Bu kimseler, yerli ehâlînin ismlerini taşır, fekat yâ hıristiyanlaşdırılmış bir câhil veyâ satın alınmış bir hâindir.

Misyoner olacak kimse, vazîfe göreceği memleketde yetişdirilir veyâ o memleketde yetişmiş bir misyoner tarafından yetişdirilir.

Mason Reşîd pâşanın hâzırladığı, (Gülhâne Fermânı)ndan sonra, Osmânlı devletindeki misyoner fe’âliyyetleri artdı. Anadolunun en güzel yerlerine kolejler açıldı. Fermândan yirmibir sene sonra, Harputda, 1276 [m. 1859] da (Fırat Koleji) açıldı. Bu binâ yapılırken hiç bir masrafdan kaçınılmadı. Bu arada misyonerler, Harput ovasında 62 merkez kurmuşlardı. 21 kilise yapılmışdı. Altmışaltı ermeni köyünden 62’sinde misyoner teşkilâtı kurulmuş ve her üç köy için bir kilise yapılmışdı. Yediden yetmişe, bütün ermeniler müslimânlara ve Osmânlıya karşı düşman edilmişdi. Misyoner kadınlar da, ermeni kadınlarını ve kızlarını bu husûsda yetişdirmek için, büyük gayret sarf etmişlerdi. Meşhûr kadın misyoner Maria A.West, dahâ sonra neşr etdiği (Romance of Mission) kitâbında, (Ermenilerin rûhuna girdik, hayâtlarında ihtilâl yapdık) demekdedir. Bu fe’âliyyet ermenilerin bulunduğu her yerde yapıldı.Gâziantepde, (Antep Koleji) ve Merzifonda, (Anadolu Koleji), İstanbulda ise (RobertKoleji), bunların başlıcalarındandır. Meselâ Merzifon Kolejinde, hiç Türk talebe yokdu. 135 talebeden 108’i ermeni, 27’si de rumdu. Bunlar leylî [yatılı] olarak Anadolunun her yerinden toplanmış talebelerdi. Müdîri, diğerlerinde olduğu gibi, bir râhibdi. Bu arada, Anadolu kaynamağa başladı. Ermeni komiteciler, müslimânları insâfsızca katl ediyor, müslimân köyleri yakıyor, vatanın bekçisi ve sâhibi Osmânlıya hayât hakkı tanımıyordu. Bu ermenilerin ta’kîbi sonucu, 1311 [m. 1893] senesinde yapdıkları büyük katl-i âmlarda komitacıların bu kolejde yuvalandıkları, bütün fe’âliyyetlerinin hâzırlığını burada yapdıkları ve reîslerinin Kayayan ve Tumayan adlı kolej muallimleri olduğu ortaya çıkarıldı. Bunun üzerine misyonerler, bütün dünyâyı ayağa kaldırdılar. Bu iki hâin ermeniyi kurtarmak için, Amerikada ve İngilterede çok büyük nümâyişler tertîb etdiler. Bu sebeb ile, İngiltere ile Osmânlı devletinin arası açıldı. İşin tuhafı, 1893 de, İngiliz misyonerlerin tertîb etdiği bu nümâyişlerde Merzifon Anadolu Kolejinin müdîri de, Londrada bunların içinde idi. Anadoluda, müslimânlara karşı yapılan katl-i âmlar, hıristiyan kitâblarında aksine çevrilerek,yazıldı. Bu yalanlardan biri, Beyrûtda hâzırlanan (El-müncid) arabî lugat kitâbında, Mer’aş kelimesinde yazılıdır.

Gâzî antebin sâbık defter-i hâkânî memûru Eyyüb Sabri efendinin 1978 de İstanbulda neşredilen (Esâret hâtıraları) kitâbında diyor ki, (İngilizlere göre, müslimânlara zulm ve hakâret etmek, millî bir vazîfedir. Yirmibinden fazla müslimân esîrin 1919 da, Mısrın Abbâsiyye hastahânesinde gözleri oyulmuş, kolları, ayakları kesilmişdir. Esîrleri anadan doğma soyarak,ingiliz binbaşının önünden geçirirlerdi. Esîrler arasından, hoca Abdüllah efendi, hiç olmazsa edeb yerlerimizi mendil ile örtmeye izn verin diyerek, çok yalvardı. İzn vermediler. Alay etdiler. Yafa belediye reîsi Ömer Baytar efendi ve Akkâ mebûsu ve dördüncü ordu müfettişi Es’ad Şâkir efendi ve bir çok âlim ve şerîfler ve Nablüs idâre meclîsi a’zâsından Seyfeddîn efendi de aramızda idi. Geçmiş asrlardaki vahşetler ve Engizisyon zulmleri, ingilizlerden çektiğimiz işkenceler yanında hiç kalır. Dünyâda hiçbir milletin yapamıyacağı zilleti, alçaklığı, ingilizler yapdılar).

Misyonerler 1893 senesinde ermeni vatandaşlara 3 milyon İncîl [Kitâb-ı mukaddes] ve 4milyon hıristiyanlığa âid diğer kitâblardan dağıtdı. Buna göre, yeni doğan çocuklar da dâhil, her ermeniye 7 kitâb verilmiş demekdi. Sâdece Amerikan misyonerleri senede 285.000 dolar harcıyorlardı.

Misyonerlerin bu muazzam parayı, din gayreti ile harcadıklarını düşünmek de saflık olur. Çünki, misyonerler için din bir ticâretdir. Bu parayı Anadoluya, İslâmı yıkmak, Osmânlıyı ortadan kaldırmak için sarf eden misyonerler, Türkler, ermenileri katl ediyor, onlara yardım edelim propagandaları ile, yüzlerce mislini toplamışlardı.

Yine o senelerde, kolejlerde, kiliselerde, misyonerlerin aldatması ve teşvîki ve ingiliz ordusunun muazzam yardımı ile, rum vatandaşlar da, Atinada ve Yeni-şehrde isyân ederek,yüzbinlerce müslimânı, çocuk, kadın demeden, vahşiyâne katl etdiler. Bu isyân, Edhem pâşanın emrindeki kuvvetlerle, 1313 [m. 1895] senesinde tenkil [men’ ve izâle] edildi. Bu zafer, yalnız yunanlılara karşı değil, bunları kışkırtan ingilizlere karşı kazanıldı. İngiltere devletini idâre eden üç temel unsur, (Kral, Parlamento ve Kilise, ya’nî West Minister)dir. 918 [m. 1512] senesine kadar parlamento ve kralın serâyı, West Ministerin içerisinde idi. 1512 deki büyük yangından sonra kral (Buckingham Serâyına) taşınmış ve parlamento ile kilise aynı çatı altında kalmışdı. İngilterede kilise ile devlet iç içedir. Kral ve kraliçelere, kilisede baş papaz tarafından taç giydirilir.

İngiliz merkez istatistik bürosu tarafından yayınlanan (Cem’iyyet temâyülleri) ismli rapora göre, her yüz İngiliz bebekden yirmi üçü, gayr-i meşrû’ ilişkiler sonucu dünyâya gelmekdedir.7 Mayıs 1990 târîhli bir İstanbul gazetesinin, İngiliz polis kurumu Scotland Yard tarafından neşr edilen istatistiğe dayanarak verdiği haberde, Londrada can güvenliğinin kalmadığı, bilhâssa kadınlar için, çok tehlikeli bir şehr hâline geldiği bildirilmekdedir. İngiliz polisinin raporuna göre, son on iki ayda, başda ırza tecâvüz ve soygun olmak üzere, bütün suçlarda artışlar olmuşdur.

Bütün dünyâda ve bütün dinlerde âile, meşrû olarak kadın-erkek berâberliğidir. İki erkeğin livâta yapmasını, İngiliz kânûnları himâye etmekdedir.

12 Kasım 1987 târîhli bir İstanbul gazetesinde, (İngiliz ordusunda skandal) başlıklı haberde, kraliçe ikinci Elizabethin muhâfız alayına yeni katılan erlerin ırzlarına, nâmûslarına tecâvüz edildiği ve sadistçe işkence yapıldığı yazılıdır.

28 Aralık 1990 târîhli Türkiye gazetesinde neşr edilen bir araştırma yazısında, İngiltere kiliselerinde bile Lûtî sayısının % 15’i bulduğu, Lordlar ve Avam kamarasında ise, bu sayının, dahâ da yükseldiği bildirilmekdedir. Ahlâksızlık, İngiliz kabinesine kadar sıçramış, Profümo skandalı gibi hâdiseler ortaya çıkmışdır. Avrupada Lûtîlerin teşkîlatlandığı ilk ülke, İngilteredir. Bu ahlâksızlıkların yapıldığı yerlerde bile, İngilizin İslâm düşmanlığı göze çarpar. Londranın arka sokaklarında fuhuş, livâta ve her dürlü rezâletin yapıldığı yerler, İslâmiyyetde mübârek olan yeşil renk ile boyandığı gibi, bu habâset yuvalarının kapısına (Mekke) levhası asılmışdır.

İngiliz (Guardian gazetesi), 200 bin kız çocuğunun büluğ çağına gelince, babası tarafından tecâvüz edildiği için, mahkemeye mürâce’at ederek, koruma istediğini yazmışdır. BBC televizyonu ise, haberinde, mahkemeye şikâyet etmiyenlerin 5 milyon olarak tahmîn edildiğini söylemişdir.

İngiltere, toprak dağılımı bakımından da, dünyânın en adâletsiz yapısına sâhibdir. İngiliz köylüsünün, toprak reformları için, Lordlarla verdiği mücâdeleler, târîhlerde yazılıdır. Bugün bile, İngiltere toprağının % 80’inin imtiyazlı sınıf denilen azınlığın elinde olduğu bir hakîkatdir.

31 Mayıs 1992 pazar târîhli Türkiye gazetesinde diyor ki, (İngilterede iktisâdî tahrîbât sebebi ile, hâsıl olan işsizlik ve sefâlet, intihârları artırmakdadır. İngiliz tıb mecmûası (Britishmedical) deki, Oksford hastahânesi iki doktorunun tedkîkinde, her sene yüzbin ingilizin intihâra teşebbüs etdiği, bunlardan 4500 ünün öldüğü tesbît edilmişdir. Bunların yüzde 62 si genç kızdır). Jetleri, bombaları, füzeleri ile, her sene yüzbinlerce müslimânı şehîd eden, yüzbin vatandaşını da, intihâra sevk eden, ingilizler gibi hâin, zâlim, vahşî bir devlet görülmemişdir.

İrlanda ise, İngilterenin başına belâ olmuşdur. Kendi kazdıkları hıyânet çukurlarına, kendilerinin düşdüğü günleri inşâallah hep berâber göreceğiz.

Kitâbımızın ikinci kısmını, mübârek ismi ile bereketlenmek için, İngilizler hakkında, efrâdını câmi’, ağyârına mâni’ en güzel ta’rîfi yapmış olan, Seyyid Abdülhakîm Arvâsînin “rahmetullahi aleyh” şu sözleriyle bitiriyoruz:

(İslâmın en büyük düşmanı İngilizlerdir. İslâmiyyeti bir ağaca benzetirsek, başka kâfirler, fırsat bulunca, bu ağacı dibinden keser. Müslimânlar da, bunlara düşman olur. Fekat, bu ağaç bir gün filiz verebilir. İngiliz böyle değildir. Bu ağaca hizmet eder. Besler. Müslimânlar da, onu sever. Fekat, gece kimse anlamadan köküne zehr sıkar. Ağaç öyle kurur ki, bir dahâ süremez. Vah vah çok üzüldüm, diyerek müslimânları aldatır. İngilizin, İslâma böyle zehr salması demek, para, mevkı’ ve kadın gibi, nefsânî arzûlar karşılığında satın aldığı yerli münâfıkların, soysuzların elleri ile, İslâm âlimlerini, İslâm kitâblarını, bilgilerini ortadan kaldırmasıdır.)


ÜçüncüKısm HULÂSAT-ÜL-KELÂM RİSÂLESİ

Üçüncü Kısm
HULÂSAT-ÜL-KELÂM RİSÂLESİ

Yûsüf Nebhânî “rahmetullahi aleyh”[ Yûsüf Nebhânî, 1350 [m. 1932] de Beyrûtda vefât etdi.], bu risâlesinde buyuruyor ki:

Allahü teâlâya hamd olsun! Dilediğini ihsân ederek, hidâyete kavuşdurmakda, dilediğini dalâletde bırakmakdadır. [Dalâletden kurtulmak, se’âdet-i ebediyyeye kavuşmak isteyenlerin düâlarını, adâleti ile kabûl etmekdedir.] Peygamberlerin ve seçilmişlerin en üstünü olan, efendimiz Muhammed aleyhisselâma salât ve selâm olsun! Onun, yer yüzünde, gökdeki yıldızlar gibi parlayan Âline ve Eshâbının hepsine de hayrlı düâlar ederiz.

Bu risâlenin sahîfeleri az, fekat, içindeki ilmler çokdur. İlm ve akl sâhibi olanlar, insâf ederek okurlarsa, kabûl ederler. Allahü teâlânın hidâyetine, doğru yola kavuşanlar da, hemen inanırlar. Bu risâle, Allahü teâlânın müslimânlara ihsân etdiği (Sırât-ı müstakîm)i, düşmanlarını bırakdığı (Dalâlet yolu)ndan ayırmakdadır. Bu risâleye (Hulâsat-ül-kelâm fî tercîh-i dîn-il-islâm) ya’nî, (islâm dînini seçmeye yarayan sözlerin hulâsası) ismini verdim.

Ey, kendini, ebedî azâbdan kurtarmak ve sonsuz ni’metlere kavuşmak isteyen insan! Bu çok mühim, çok büyük hakîkati anlamak ve kendini sonsuz azâbdan kurtaracak sebebi bulmak için, her an, her yerde düşünsen ve son derece gayret ile çalışsan ve herkesden yardım istesen, insan gücünün yetdiği kadar da uğraşsan, bu sebebin ehemmiyyeti yanında, bu yapdıkların, pek küçük kalır. Hattâ, bütün dünyâ servetini ele geçirmek için, bir kum dânesini vermeye benzer. Bu hakîkatin ehemmiyyeti, bu kısa yazımızla anlatılamaz. Bu yazımız, aklı olana bir işâret vermek gibidir. Aklı olan, bir işâretden maksadı anlar. Bunu tefekkür edebilmek için, ipucu olabilecek birkaç kelime söyliyeceğim:

İnsan, alışdığı âdetleri sever. Bunlardan ayrılmak istemez. Doğunca, süt emmeğe alışır. Bundan ayrılmak istemez. Büyüdükçe, evine, mahallesine, şehrine alışır. Bunlardan ayrılması, çok güç olur. Sonra, dükkânına, san’atına, çalışdığı fen işlerine ve çoluk çocuğuna, diline, dînine alışır. Bunlardan ayrılmak istemez. Böylece, muhtelif cemâ’atler, kavmler, milletler hâsıl olur. Şu hâlde, bir milletin dinlerini sevmeleri, dinlerinin en hayrlı din olduğunu anladıkları için değildir. Aklı olan, kendi dînini ve başka dinleri incelemeli, dinler arasında hak olanı anlamalı, ona sarılmalıdır. Çünki, bâtıl dîne bağlanmak, insanı ebedî felâketlere, dâimî azâblara götürür. Ey insan, gaflet uykusundan uyan! (Hak dînin, hangi din olduğunu nasıl bileyim. Ben, alışdığım dînin hak din olduğuna inanıyorum. Bu dîni seviyorum) der isen, şunu bil ki, (Din, Rabbin Peygamberler vâsıtası ile gönderdiği emrlere ve yasaklara itâ’at etmek)dir. Bu emrler, insanın Rabbine karşı ve birbirlerine karşı vazîfeleridir.

Mevcûd dinler arasında, Rabbin sıfatlarını, ibâdet şekllerini ve mahlûklar arasındaki mu’âmelâtı en fâideli olarak bildiren hangisidir? Akl, iyiyi kötüden ayıran bir kuvvetdir. Kötüyü terk etmek, iyiyi de tedkîk etmek lâzımdır. Dîni tedkîk, onun zuhûrunu [başlamasını], Peygamberlerini, Eshâbını ve Ümmetini ve din büyüklerini incelemekdir. Bunları beğenirsen, o dîni seç! Aklına uy, nefsine uyma! Nefs, âileden, arkadaşlardan, bozuk, kötü din adamlarından utanmağı ve onlardan zarâr gelmesini ileri sürerek, seni aldatır. Fekat, bu zararlar, ebedî azâb yanında hiçdir. Bunu iyi anlıyan kimse, elbet (Dîn-i islâm)ı tercîh eder. Peygamberlerin sonuncusu olan Muhammed aleyhisselâma inanır. Zâten islâmiyyet, bütün Peygamberlere îmân etmeyi emr etmekdedir. Bunların dinlerinin hak oldukları, her Resûl gelince, evvelki dinlerin hükmleri kalmadığı gibi, Muhammed aleyhisselâmın dîni gelince de, bütün dinlerin hükmlerinin kalmadığını bildirmekdedir. Bir insanın, tâbi’ olduğu dînin bâtıl olduğunu anlaması ve bu dîni terk ederek, Muhammed aleyhisselâma îmân etmesi, nefsine çok güç gelir. Çünki nefs, Allahü teâlâya ve Muhammed aleyhisselâma ve Onun dînine düşman olarak yaratılmışdır. Nefsin bu düşmanlığına (Hamiyyet-ül-câhiliyye) denir. Bâtıl dindeki analar, babalar, muallimler ve kötü arkadaşlar [onların radyoları ve televizyonları ve hükûmet adamları], nefsin bu düşmanlığını kuvvetlendirirler. Bunun için, (Çocuğa öğretmek, taşa yazmak gibidir) denilmişdir. Nefsin bu düşmanlığını izâle için çok çalışmak, nefs ile cihâd etmek ve nefsi akl ile inandırmak lâzımdır. Aşağıdaki yazıları dikkat ile okumak, bu cihâdında sana yardımcı olacakdır:

Bir dîne tâbi’ olmak, ebedî se’âdete kavuşmak ve sonsuz felâketlerden kurtulmak içindir. Yoksa, anadan babadan kalma bir din ile öğünmek için değildir. Peygamber de, kendisinde peygamberlik şartları bulunan ve Allahü teâlânın emrlerini kullarına bildiren bir insandır. Böyle bir Peygambere tâbi’ olmak, Onun dînine girmek lâzımdır. Vesenî denilen, heykellere, putlara tapanlar ve Dehrî denilen tanrısızlar [ateistler ve masonlarla komünistler], hayvan gibidir. Nasrâniyyet ve yehûdiyyet dinleri de, aşağıdaki sebebler ile bâtıl olmuşlardır:

1- İslâm dîninde, Allahü teâlânın kemâl sıfatları vardır. Noksan sıfatları yokdur. İbâdetleri yapmak gâyet kolaydır. İnsanların birbirleri ile muâmeleleri adâlet iledir. Diğer dinlerin ibâdetleri ve birbirleri ile muâmeleleri, zemânla değişerek, akla uygun hâlleri kalmamışdır.

2- Muhammed, Îsâ ve Mûsâ aleyhimüsselâmın hayâtları, târîhlerden incelenirse, Muhammed aleyhisselâmın, en necîb, asîl, en fâideli, dahâ âlim, en akllı, en üstün, dünyâ ve âhiret bilgilerine en ârif olduğu görülür. Hâlbuki, kendisi ümmî idi. Ya’nî hiç kitâb okumamış, kimseden birşey öğrenmemişdi.

3- Muhammed aleyhisselâmın mu’cizeleri, diğerlerinin mu’cizeleri toplamından kat kat dahâ çokdur. Diğerlerinin mu’cizeleri geçmiş, bitmişdir. Muhammed aleyhisselâmın mu’cizelerinin bir kısmı, bilhâssa Kur’ân-ı kerîm mu’cizesi kıyâmete kadar devâm etmekdedir. Ümmetinin Evliyâsının kerâmetleri de, her zemân ve her yerde görülmekdedir.

4- Bu üç dîni bizlere ulaşdıran haberler arasında, Muhammed aleyhisselâmı ve Onun dînini bildiren Kur’ân-ı kerîm ve hadîs-i şerîfler dahâ çok, dahâ sahîhdir. Hepsi kitâblara geçmiş ve dünyânın her tarafına yayılmışdır. Muhammed aleyhisselâm kırk yaşında iken, Peygamber olduğu kendisine bildirildi. Altmışüç yaşında iken vefât etdi. Peygamberliği yirmiüç sene devâm etdi. Bütün arab yarımadası kendisine itâ’at etdikden ve dîni her tarafa yayılıp anlaşıldıkdan ve da’veti şarkda ve garbda işitildikden ve Eshâbı, yüzellibin oldukdan sonra vefât etdi. Vedâ’ haccını, yüzyirmibin Sahâbî ile yapdı. Bundan seksen gün sonra vefât etdi. (Bugün dîninizi ikmâl etdim ve üzerinize olan ni’metimi temâmladım ve dîninizin islâm olmasını beğendim) meâlindeki, Mâide sûresinin üçüncü âyet-i kerîmesi, bu hacda nâzil oldu. Bu Sahâbîlerin hepsi, sâdık ve emîn idi. Çoğu dinde derin âlim ve hepsi Evliyâ idi. Resûlullahın dînini ve mu’cizelerini, yer yüzüne yaydılar. Çünki, cihâd için, memleketlere yayıldılar. Gitdikleri yerlerdeki insanlara, din bilgilerini ve mu’cizeleri ulaşdırdılar. Bunlar da, başkalarına bildirdiler. Böylece, her asrın âlimleri, sonraki tabakadaki, dahâ çok âlime bildirdi. Bunlar da, bu ilmleri ve bunları bildirenleri, binlerce kitâblara yazdılar. Öğrendikleri hadîs-i şerîfleri, sahîh, hasen gibi, birçok kısmlara ayırdılar. Yalancıların [ve yehûdîlerin], hadîs diyerek uydurdukları sözleri kitâblarına sokmadılar. Bu husûsda, çok dikkatli ve hassâs davrandılar. Bunların gayretleri ile, islâm dîni çok sağlam esâslar üzerine kuruldu ve hiç değişdirilmeden yayıldı. Diğer dinlerin hiçbiri böyle sıhhâtli nakl edilemedi.

Sevgili Peygamberimiz Muhammed aleyhisselâmın mu’cizeleri ve hak Peygamber olduğunun vesîkaları, dînin temel ve zarûrî lâzım olan bilgileri, Allahü teâlânın var olduğu, bir olduğu ve kemâl sıfatları ve Muhammed aleyhisselâmın Peygamberliği, sâdık ve emîn olduğu ve bütün Peygamberlerin en üstünü olduğu, insanların öldükden sonra tekrar dirilecekleri, hesâba çekilecekleri, sırât köprüsü, Cennet ni’metleri, Cehennem azâbları, her gün beş kerre nemâz kılmanın farz olduğu, öğle, ikindi ve yatsı nemâzlarının farzlarının dört rek’at oldukları, sabâh nemâzının iki rek’at ve akşam nemâzının farzının üç rek’at olduğu ve semâda Ramezân ayının hilâli görüldüğü zemân, oruca başlamak, Şevvâl ayının hilâli görülünce, fıtr bayramı yapmak, ömründe bir kerre hacca gitmek farz olduğu, [kadınların, kızların, başları, saçları açık sokağa çıkmalarının ve livâta] zinâ yapmanın harâm olduğu, şerâbın [ve çok içilince serhoş eden alkollü içkilerin damlasının] içilmesinin ve cünüb kimsenin ve hayz hâlindeki kadınların nemâz kılmalarının ve abdestsiz nemâz kılmanın harâm olduğu gibi zarûrî din bilgileri, âlim ve câhil, bütün müslimânlara, doğru olarak bildirildi. Bu bilgilerin hepsi, hiç değişdirilmeden, bizlere ulaşdırıldı. Böyle olduğunu, insâf sâhibi olan nasrânî ve yehûdîler de bilmekdedir. Kendi dinlerini öğrendikleri yolların böyle sağlam olmadığını kendileri de i’tirâf etmekdedir. Muhammed aleyhisselâmın zemânının bize dahâ yakın olması ve islâm dînini bizlere ulaşdıran âlimlerin pekçok olmaları, islâmiyyete hurâfeler, iftirâlar karışdırılmasına mâni’ olmuşdur. Hıristiyan ve yehûdî dinleri, bu iki ni’mete mâlik değildir. Îsâ aleyhisselâmın bi’seti [zuhûru] ile Muhammed aleyhisselâmın bi’seti arasında [târîhcilere göre] altıyüz sene kadar zemân farkı vardır. Çünki, Îsâ aleyhisselâmın mevlidi ile Muhammed aleyhisselâmın Mekke şehrinden Medîneye hicreti arasında 621 sene fark vardır [diyorlar. Hâlbuki islâm âlimlerine göre, bu fark bin senedir]. Bu uzun zemânda, dünyânın her tarafına câhiliyyet yayıldı. Sahîh [doğru] haberleri, yanlışlarından ayırmak da çok güçdü.

Îsâ aleyhisselâmın da’vet zemânı uzun sürmedi. Üç sene gibi kısa zemândan sonra, Allahü teâlâ, Onu otuzüç yaşında iken semâya çıkardı. Bu kısa zemânda da, kâfirler karşısında za’îf ve maglûb hâlde idi. Peygamberlik vazîfesini râhat yapamadı. Yehûdîler ve Roma hükûmeti de mâni’ oluyordu. Havârî denilen yardımcıları da, az idi. Kendisine inanmış olan Havârîler, ancak oniki avcı idi. Hepsi za’îf kimseler idi. Îsâ aleyhisselâm semâya çıkarıldıkdan sonra, haberler, rivâyetler toplanarak İncîl kitâbları yazılıp, câhillerin ellerinde dolaşdı. Terceme edilirken de değişdirildiler. Bu İncîllerde birbirlerine ve akla uymıyan çok bilgi vardı. Hattâ, birbirlerini nakz etmekde, çürütmekdedirler. Bu hâl, aynı İncîlin muhtelif yazmalarında da mevcûddur. Bu farklar, muhâlefetler karşısında, her asrda papazlar toplanarak, İncîlleri tashîh etmek zorunda kalmışlar, birçok ilâveler, çıkarmalar yapmışlar, dinden olmıyan pek çok saçma şeyleri de karışdırmışlardır. İnsanları, bu kitâblara inanmağa zorlamışlardır. Bunlardaki yazıların çoğu, Îsâ aleyhisselâmın ve Havârîlerin sözleri değildir. Bunun için, muhtelif fırkalara ayrıldılar. Her asrda, yeni mezhebler meydâna geldi. Çoğu, eskilerden ayrıldı. Hepsi de, ellerindeki İncîllerin Îsâ aleyhisselâmın getirdiği dînin kitâbı olmadığını bilmekdedirler.

Mûsâ aleyhisselâmın dînini ve mu’cizelerini bildiren yehûdî kitâbları da böyledir. Buradaki zemân farkı dahâ fazladır. Mûsâ aleyhisselâm, bir rivâyetde, Muhammed aleyhisselâmın hicretinden 2348 sene evvel vefât etdi. Aradaki câhiliyyet asrlarında, mûsevî dîninin sahîh olarak nakli imkânsız oldu. Buhtün-nasar gibi zâlimler de, yehûdî din adamlarını öldürdü. Bir kısmını da, Beyt-ül-mukaddesden Bâbil şehrine esîr götürdü. Hattâ, Kudüsde, Tevrât okuyacak kimse kalmadığı zemânlar oldu. Danyâl aleyhisselâm, Tevrâtı ezber okur ve yazdırırdı. Böylece, değişmekden kurtardı ise de, ondan sonra, onun yazdırdıkları da değişdirildi. Allahü teâlâya ve Peygamberlere yakışmayacak, çirkin yazılar karışdırıldı.

Muhammed aleyhisselâmın zemânından sonra, Onun ümmeti içinde câhilliğin yayılmadığını her millet biliyor. Hele müslimânlar arasında, ilm yükselmiş, büyük islâm devletleri teşekkül ederek, ilmi, fenni, adâleti, insan haklarını her tarafa yaymışlardır. Şimdi, aklı ve insâfı olan bir kimse, bu üç dîni tedkîk ederse, elbette islâmiyyete tâbi’ olur. Çünki maksad, hak olan dîni bulmakdır. Yalan söylemek, iftirâ etmek, islâmiyyetde harâmdır. Âyet-i kerîmeler ve hadîs-i şerîfler, ikisini de şiddet ile yasak etmişdir. Herhangi bir kimseye iftirâ etmek, büyük günâh olunca, Resûlullaha iftirâ etmek, katkat dahâ fenâ, katkat dahâ harâmdır. Bundan dolayı da, Muhammed aleyhisselâmı ve mu’cizelerini bildiren islâm kitâblarında, hiçbir yalan, hiçbir hatâ olamaz. Aklı olan, insâflı kimsenin, inâdı bırakıp, sonu felâket olan dîni terk etmesi ve hak ve se’âdet yolu olan dîne tâbi’ olması lâzımdır. Dünyâ hayâtı çok kısadır. Her günü geçip hayâl olmakdadır. Her insanın sonu ölümdür. Bundan sonrası da, yâ dâimî azâb veyâ ebedî ni’metlerdir. Bunların vaktleri, herkese sür’at ile yaklaşmakdadır.

Ey insân! Kendine merhamet et! Aklından gaflet perdesini kaldır! Bâtılın bâtıl olduğunu görerek, ondan kurtulmağa çalış! Hakkın hak olduğunu da görerek, ona tâbi’ ol, sarıl! Vereceğin karâr, çok büyük, çok mühimdir. Vakt ise, çok azdır. Muhakkak öleceksin! Öldüğün vakti düşün! Başına geleceklere hâzırlan! Hakka tâbi’ olmadıkca, ebedî azâbdan kurtulamazsın! Son pişmânlık fâide vermez. Son nefesde hakkı tasdîk etmek kabûl olmaz. Fekat, müslimânın günâhlarına tevbe etmesi, kabûl olur. O gün, Allahü teâlâ, (Kulum! Sana akl nûrunu vermişdim. Bunun ile, beni anlamanı, bana ve Peygamberim Muhammed aleyhisselâma ve Onun getirdiği islâm dînine îmân etmeni emr etmişdim. Bu Peygamberin geleceğini, Tevrâtda ve İncilde haber vermişdim. İsmini ve dînini her memlekete yaydım. İşitmedim diyemezsin. Gece gündüz, dünyâ kazancı için, dünyâ zevkleri için çalışdın. Âhiretde başına gelecekleri hiç düşünmedin. Gaflet içinde iken, mevtin pençesine düşdün) derse, ne cevâb vereceksin?

Ey insan! Başına gelecekleri düşün! Ömrün tükenmeden, aklını başına topla! Etrâfında gördüğün, konuşduğun, sevdiğin, korkduğun kimselerin hepsi, birer birer öldüler. Birer hayâl gibi, gelip gitdiler. İyi düşün! Ebedî ateşde yanmak, ne büyük azâbdır! Sonsuz ni’metler içinde yaşamak ise, ne büyük ni’metdir. Bunlardan birini seçmek, şimdi senin elindedir. Herkesin sonu, bu ikisinden biri olacakdır. Bundan kurtulmak imkânsızdır. Bunu düşünmemek ve tedbîr almamak, büyük câhillik ve cinnetdir. Allahü teâlâ, hepimizi akla tâbi’ olanlardan eylesin! Âmîn.

(Kavl-üs-sebt fî redd-i alâ deâvil-protestanet) kitâbında diyor ki: Allâme Rahmetullah efendi[Rahmetullah Hindî, 1306 [m. 1889] da Mekkede vefât etdi.], (İzhâr-ül-hak) kitâbında buyuruyor ki: İslâmiyyet başlamadan evvel, hiçbir yerde, hakîkî Tevrât ve hakîkî İncîl yok idi. Şimdi mevcûd olanlar, doğru ile yalan karışık haberlerden meydâna getirilmiş târîh kitâblarıdır. Kur’ân-ı kerîmde bildirilen, Tevrât ve İncîl, şimdi mevcûd olan Tevrât ve İncîl ismlerindeki kitâblar değildir. Bunlardaki bilgilerden, Kur’ân-ı kerîmin tasdîk etdikleri doğrudur. Red etdikleri doğru değildir. Kur’ân-ı kerîmde bildirilmiyenleri hakkında, doğru ve yanlış demeyiz. Dört İncîlin, Allah kelâmı olduğunu bildiren, bir sened mevcûd değildir. Hindistânda konuşduğu İngiliz papazı da, bunu kabûl etmiş ve mîlâdî 313 senesine kadar, dünyâda meydâna gelen, büyük karışıklıklarda, bu senedler gayb oldu demişdir. Horn, İncîl tefsîrinin ikinci cildinde ve târîhci Mocheim[Mocheim Johann Lorenz Von, Alman protestan papazı ve târîhci. 1694 de Lübeckde doğdu. 1174 [m. 1755] de Göffindende öldü. En meşhûr eseri (Mukaddes İncîl târîhi)dir,], 1332 [m. 1913] baskılı târîhinin birinci cildi, 65. ci sahîfesinde ve Lardis, İncîl tefsîrinin beşinci cildi, 124. cü sahîfesinde, İncîllerde ilâveler, değişiklikler yapıldığı yazılıdır. Cîrum[Cîrum, Jerome Saint, İstanbulda üç sene kaldı. 382 de Romaya gitdi. Papanın sekreteri oldu. Kitâb-ı mukaddesi [İncîli] latinceye terceme etdi. 30 Eylülde yortusu yapılır. Yapdığı terceme kiliselerin resmî kitâbı oldu.] diyor ki, (İncîli [Kitâb-ı mukaddesi] terceme edeceğim zemân, birbirlerine benzemediklerini gördüm). Adam Clarke[Adam Clarke, 1179-1249 [m. 1760-1832] İrlandalı İncîl vâizi. Meşhûr eseri (Kitâb-ı Mukaddes tefsîri)dir.], tefsîrinin birinci cildinde diyor ki, (İncîlin latinceye tercemeleri yapılırken, çok değişikliklere uğradı. Birbirine uymıyan ilâveler yapıldı). Katolik Ward[Ward William George, 1228-1300 [m. 1812-1882], meşhûr katolik İngiliz papaz. En meşhûr eseri, (Hıristiyan kilisesinin ideali)dir.], 1841 baskılı kitâbının onsekizinci sahîfesinde diyor ki, (Şarkdaki mülhidler, İncîlin çok yerini değişdirdiler. Protestan papazları, kral birinci Jamese verdikleri raporda, düâ kitâbımızdaki Zebûrlar, ibrânî olanlara benzemiyor. İlâve, çıkarma ve tebdîl olarak, ikiyüze yakın değişiklik vardır). Protestan papazları, bunu dahâ da değişdirdiler. Rahmetullah efendinin kelâmı burada temâm oldu. (İzhâr-ül-hak) kitâbında, böyle nice misâller bildirilmekdedir. İzzeddîn Muhammedînin (El-fâsılu-beynel-hak vel-bâtıl) ve Abdüllâh-i Tercümânın (Tuhfe-tül-erîb) kitâblarında da, İncîllerdeki değişikliklerin misâlleri yazılıdır.

Bütün papazlar biliyor ki, Îsâ aleyhisselâm, birşey yazmadı ve yazılı birşey bırakmadı, bir kimseye de yazdırmadı. Dînini yazılı olarak bildirmedi. Semâya çıkarıldıkdan sonra, Îsevîler arasında ayrılıklar başladı. Birleşerek din bilgilerini tesbît etmediler. Sonradan, elliden fazla İncîl yazıldı. Bunlar arasından dördü seçildi. Îsâ aleyhisselâmdan sekiz veyâ oniki sene sonra, Filistinde süryânî lisânında (Matta) İncîli yazıldı. Bu İncîlin bu nüshası yokdur. Yunânî tercemesi denilen nüshası mevcûddur. (Markos) İncîli, otuz sene sonra, Romada yazıldı. (Luka) İncîli, yirmisekiz sene sonra, İskenderiyyede, yunânî olarak yazıldı. (Yuhannâ) İncîli, otuzsekiz veyâ altmışbeş sene sonra, Efsûs şehrinde yazıldı. Hepsinde, rivâyetler ve hikâyeler ve Îsâ aleyhisselâmdan sonra hâsıl olan ba’zı şeyler yazılıdır. Luka ve Markos, Havârîlerden değildiler. Başkalarından işitdiklerini yazdılar. Bunları yazanlar, kitâblarına İncîl demedi. Târîh kitâbı dediler. Sonra terceme edenler, İncîl dediler.

İşbu (Kavl-üs-sebt) kitâbı, bir protestan papazının, arabî olarak Mısrda yazıp basdırdığı(Ekavîl-ül-Kur’âniyye) kitâbına cevâb olarak, seyyid Abdülkâdir İskenderânî tarafından1341 [m. 1923] senesinde yazılmış, 1990 senesinde (Hakîkat Kitâbevi) tarafından, arabî(Es-sırât-ül-müstekîm) ve (Hulâsat-ül-kelâm) kitâbları ile birlikde basdırılmışdır.Türkçe (Îzâh-ul-merâm) kitâbında diyor ki:

Asl İncîl, ibrânî lisânında idi ve yehûdîler, Îsâ aleyhisselâmı i’dâm etmek için,yakaladıklarında, onu imhâ etdiler. Îsâ aleyhisselâmın da’vet zemânı olan üç senede, bir sûreti yazılmamışdı. Hıristiyanlar, asl İncîli inkâr ediyorlar. Bunların İncîl dedikleri dört kitâbda, hiçbir ibâdet mevcûd değildir. Yalnız Îsâ aleyhisselâmın yehûdîlerle olan münâkaşaları yazılıdır. Hâlbuki, din kitâbı, ibâdetleri bildiren kitâb demekdir. Tevrâta göre ibâdet ediyoruz derlerse, yevm-i septe [Cumartesi gününe] ehemmiyyet vermek, sünnet olmak, her sabâh ve akşam ayakda düâ etmek, ma’lûm günlerde oruc tutmak, kadını boşamak haklarına mâlik olmak ve hınzır eti yimemek gibi, Tevrâtın mühim emrlerini niçin yapmıyorlar? Bunların terk edilmesi için, İncîllerinde bir haber de yokdur. Hâlbuki, Kur’ân-ı kerîmde, her ibâdet, güzel ahlâk, hukûk, ticâret, zırâ’at ve fen bilgilerine teşvîk, uzun bildirilmişdir. Cismânî ve rûhânî her müşkilât hâl edilmişdir.

Şâirler, edîbler, kâfirler, bindörtyüz seneden beri, çok çalışdıkları hâlde, Kur’ân-ı kerîmin birâyetinin benzerini söyleyemediler. Kelimeleri arabî olup, her yerde kullanıldığı hâlde, birâyetinin benzerinin söylenememesi, onun mu’cize olduğunu göstermekdedir. Muhammed aleyhisselâmın diğer mu’cizeleri bitmiş, yalnız ismleri kalmış, Kur’ân-ı kerîm ise, her zemânve her yerde, güneş gibi parlamakdadır. Her derde ilâc ve dermân olmakdadır. Allahü teâlâ, bütün kullarını mes’ûd etmek için, onu Habîb-i ekremine ikrâm ve inzâl buyurmuşdur. Sonsuz lutf ve merhameti ile, tahrîf ve tebdîlden hıfz ve himâye eylemişdir. Diğer kütüb-isemâviyye için, böyle bir va’dde bulunmamışdır. [Allahü teâlâ, Kur’ân-ı kerîmi, sevgili Peygamberi Muhammed aleyhisselâma, Cebrâîl ismindeki melek ile, parça parça, yirmiüç senede gönderdi. Birinci halîfe Ebû Bekr “radıyallahü teâlâ anh” da, Allahü teâlânın gönderdiği bu âyetleri, bir araya cem’ etdirip, yazdırdı. Böylece, (Mushaf) denilen büyük bir kitâb meydâna geldi. Otuzüçbin Sahâbî, bu Mushafın, Muhammed aleyhisselâmın bildirdiğinin aynı olduğuna, sözbirliği ile karâr verdi. (Rıyâd-un-nâsıhîn) 375. ci sahîfesinde diyor ki, (Kur’ân-ı kerîmde 6236 âyet vardır). Ba’zı büyük âyetler, küçük âyetlere ayrılınca,âyet adedi çoğalmakdadır. Böylece, âyet adedi 6366 olan Mushaflar mevcûddur. Muhammed aleyhisselâm, Kur’ân-ı kerîmin hepsini Eshâbına îzâh etdi, açıkladı. İslâm âlimleri, Eshâb-ıkirâmdan işitdiklerini yazdılar. Binlerce tefsîr kitâbları meydâna geldi ve her memlekete yayıldı. Şimdi, dünyânın her yerindeki Kur’ân-ı kerîmler, birbirlerinin aynıdır. Aralarında, bir harf, bir nokta bile fark yokdur.]

Bütün Peygamberlerin şerî’atleri, kendi zemânlarının ihtiyâclarına uygun olduğundan, birbirlerinden farklı idi. Fekat, hepsinde, îmân edilecek şeyler aynı idi. Hepsi, Allahü teâlânın bir olduğunu, öldükden sonra, tekrâr dirilmek olduğunu bildirdiler. Tesniyenin dördüncü faslının otuzdokuzuncu âyetinde (Yerlerin ve göklerin sâhibi birdir, başka yokdur), altıncı faslında, (Ey İsrâîl dinle! Allahımız, Rabbimiz birdir) ve (Sıfr-ül-mülûk-i sâlis)de, Süleymân aleyhisselâm Beyt-ül-mukaddesi (Kudüsdeki Mescid-i aksâyı) inşâ edince, (Ey İsrâîlin Allahı! Yerde ve göklerde, senin gibi Rab yokdur. Sen yerlere ve göklere sığmazsın. Nerde ki, bu yapdığım eve) dediği yazılıdır. (Sıfr-ül-mülûk-il-evvel)de (Samoil 1)in onbeşinci faslının29.cu âyetinde, (Samoil) Peygamberin (İsrâîlin azîzi, ya’nî ilah ve ma’bûdu, yalan söylemez ve nedâmet etmez. Çünki O, insan değildir) dediği yazılıdır. (Eş’iyâ) Peygambere âid olduğu söylenen kitâbın kırkbeşinci bâbında, (Benim Rab! Benden gayrı Allah yokdur. Nûru ve zulmeti yaratan, hayrı, şerri halk eden Ben’im) demekdedir. Mattâ İncîlinin ondokuzuncu bâbında, (Bir kimse, ona dedi ki, ey iyi muallim! Ne iyilik yapayım ki, ebedî hayâta nâil olayım? Ona cevâb olarak, bana niçin iyi diyorsun? Birden gayrı iyi yokdur. O Allahdır. Ebedî hayâta kavuşmak istersen, Onun nasîhatlarını yap!) dediği yazılıdır. Markosun onikinci bâbında, (Kâtiblerden biri, birinci emr nedir) dedi. Îsâ aleyhisselâm, ona cevâb olarak, (Emrlerin birincisi, Rabbimiz birdir. Bütün kalbin ile, bütün tâkatın ile, Rabbini sev!) demekdedir. Muhammed aleyhisselâm da, böyle buyurdu.

Muhammed aleyhisselâmı tekzîb eden [inanmıyan] kimse, bütün Peygamberlere inanmamışolur. (Ekânîm-i selâse) denilen (Teslîs)e [üç Tanrıya] inanmak, bütün Peygamberleri tekzîb olmakdadır. Teslîs akîdesi, Îsâ aleyhisselâmın semâya urûcundan çok zemân sonra zuhûr etdi. Bundan önce, (Nasârâ) da, (Tevhîd) akîdesinde idiler ve Tevrât ahkâmını icrâ ediyorlardı.Putperestlerden çoğu ve Yunan feylesofları nasrânî olunca, eski i’tikâdlarından teslîsi de nasrânîliğe karışdırdılar. Nasârâ dînine, teslîs akîdesini ilk karışdıran, mîlâdın ikiyüz senesinde (Sebliyûş) isminde bir papaz olduğu ve bu sebeble, çok kan döküldüğü, fransızca (Kurret-ün-nüfûs) kitâbında ve arabî tercemesinde uzun yazılıdır. O zemân, birçok âlimler, tevhîdi müdâfea etdi ve Îsâ aleyhisselâmın bir insan ve Peygamber olduğunu bildirdiler. Üçyüz senelerinde, İskenderiyyede, Aryüs, tevhîdi i’lân ve teslîsin fâsid ve bâtıl olduğunu neşr etdi. 325 senesinde, büyük Kostantinin İznikde topladığı papazlar meclisinde, tevhîd red ve Aryüs tard [aforoz] edildi. Teslîsin üçüncü tanrısı dedikleri, (Rûh-ul-kuds)ün ne olduğunu kendileri de bilmiyorlar. Îsâ aleyhisselâm, annesi (Meryem-i azrâ)nın batnında, Rûh-ul-kudsden meydâna geldi diyorlar. İslâmiyyetde Rûh-ul-kudsün, Cebrâîl isminde melek olduğu bildirildi.

[(Îzâh-ul-merâm) kitâbını, Manastırlı Abdüllah Abdî bin Destân Mustafâ beğ yazmışdır. Kendisi, 1303 [m. 1885] de vefât etmişdir “rahmetullahi aleyh”. Kitâb, 1288 [m. 1871] de İstanbul Edirnekapı hâricinde, Mustafâ pâşa tekkesi şeyhi Yahyâ efendi matbaasında tab’edilmişdir.]

Şemseddîn Sâmî beğ 1316 [m. 1898] târîhli [Kâmûs-ül-a’lâm) kitâbında diyor ki: İslâm dîninin peygamberi, Muhammed aleyhisselâmdır. Babası Abdüllah, dedesi Abdülmuttalib bin Hâşim bin Abd-i Menâf bin Kusay bin Kilâbdır. Târîhcilere göre, mîlâdın 571. ci senesinde, Nisan ayının yirmisine rastlıyan, Rebî’ul-evvel ayının onikinci pazartesi gecesi, sabâha karşı, Mekke şehrinde dünyâya gelmişdir. Annesi, Vehebin kızı Âmine, Âminenin babası da, Abd-i Menâf bin Zühre bin Kilâbdır. Kilâb, Peygamberimizin babası olan Abdüllahın büyük dedesidir. Abdüllah, ticâret için Şâma gidip, avdetinde Medîne civârında (Dar-ün-nâbiga)da vefât etdi. Yirmibeş yaşında idi. Oğlunu göremedi. Beş sene, süt annesi Halîmenin kabîlesinde kaldı. Bu Benî Sa’d kabîlesi, Arabistânın en fasîh, en güzel konuşan kabîlesi idi. Bunun için, Muhammed aleyhisselâm pek fasîh konuşurdu. Altı yaşında iken, Âmine, oğlunu Medînedeki dayılarına götürüp, orada vefât etdi. Dadısı, Ümm-i Eymen kendisini Mekkeye getirip, Abdülmuttalibe teslîm etdi. Sekiz yaşında iken Abdülmuttalib de vefât ederek, amcası Ebû Tâlibin evinde kaldı. Oniki yaşında iken, Ebû Tâlib ile, ticâret için Şâma gitdi. Onyedi yaşında iken, amcası Zübeyr Yemene götürdü. Yirmibeş yaşında iken, Hadîce “radıyallahüanhâ”nın kervânı ile, ticâret için, Şâma gitdi. Aklı, edebi, güzel ahlâkı ve çalışkanlığı ile meşhûr oldu. İki ay sonra, Hadîce ile izdivâc eyledi. Kırk yaşında iken, Cebrâîl isminde melek gelerek, peygamber olduğu bildirildi. En evvel Hadîce, sonra Ebû Bekr ve çocuk olan Alî ve Zeyd bin Hârise îmân etdi. Kırküç yaşında iken, herkesi dîne da’vet etmesi emr olundu. Müşrikler, ezâ, cefâ etdiler. Elliüç yaşında iken, Allahü teâlânın izni ile Medîne-i münevvereye hicret etdi. Mîlâdın 622. ci senesi Eylül ayının yirminci ve Rebî’ul-evvelin sekizinci pazartesi günü, Medînenin Kubâ köyüne geldi. Hazret-i Ömer halîfe iken, bu senenin Muharrem ayının birinci günü, (Hicrî kamerî) sene başı kabûl edildi. Temmûz ayının onaltıncı cum’a günü idi. Eylülün yirminci günü de, (Hicrî şemsî) sene başı oldu. 623.cü mîlâdî sene başı, hicrî şemsî ve kamerî senelerin birincisinde oldu. Kâfirlere karşı gazâ ve cihâd yapılması emr edilince, hicretin ikinci senesinde (Bedr gazâsı) oldu. 950 kâfirden elli kişi katl ve 44 ü esîr edildi. Üçüncü senede (Uhud gazâsı) oldu. Kâfirler üç bin, müslimânlar700 kişi idi. 75 Sahâbî şehîd oldu. Bu senede, kadınların örtünmelerini emr eden âyetler nâzil oldu. Dördüncü senede (Hendek gazâsı), beşinci senede (Benî Mustalak gazâsı) oldu. Altıncı senede (Hayber gazâsı) ve Hudeybiyede (Bî’at-ül-rıdvân) anlaşması oldu. Yedinci senede Bizans hükümdârı Kaysere ve Îrân şâhı Kisrâya islâma da’vet mektûbları gönderildi. Sekizinci senede Herakliyüsün rum ordusu ile (Mûte gazvesi) oldu ve (Mekke feth) edildi ve (Huneyn gazâsı) oldu. Dokuzuncu senede, (Tebük gazâsı)na gidildi. Onuncu senede (Vedâ’ haccı) yapıldı. Onbirinci senesinde, onüç gün hummâ hastalığı olup, Rebî’ul-evvelin onikinci pazartesi günü, mescidine bitişik odasında, 63 yaşında vefât etdi.

Resûlullah “sallallahü aleyhi ve sellem” dâimâ güler yüzlü, tatlı sözlü idi. Mübârek yüzünde nûr parlardı. Görenler, âşık olurdu. Hilmi, sabrı, güzel ahlâkı, binlerce kitâbda yazılıdır. Hadîceden “radıyallahü anhâ” iki erkek, dört kız evlâdı oldu. Mısrlı Mâriyeden de bir oğlu oldu. Fâtımadan mâadâsı kendisi hayâtda iken vefât etdiler. (Kâmûs-ul-a’lâm)ın yazısı burada temâm oldu.

İmâm-ı Gazâlî, (Kimyâ-yı seâdet) kitâbında diyor ki, (Allahü teâlâ, kullarına, peygamberler gönderdi. Bu büyük insanlar vâsıtası ile, kullarına, se’âdete ve felâkete sebeb olan şeyleri bildirdi. Peygamberlerin en yükseği, en üstünü ve sonuncusu, (Muhammed) aleyhisselâmdır. Bütün insanlara, her millete peygamberdir. Dünyânın her yerinde, herkesin O yüce Peygambere inanması ve Ona tâbi’ olması lâzımdır).


SONSÖZ

Hulâsa, (Din) demek, Allahü teâlânın râzı olduğu şeyleri ve yapılması lâzım olan ibâdetleri ve dünyâda ve âhiretde se’âdete kavuşmağı öğretmek için, Allahü teâlâ tarafından Peygamberlere bildirilen ahkâm demekdir. İnsanların, noksan aklları ile söyledikleri evhâm ve hayâllere din denmez. Akl, dînin emr ve yasaklarını anlamağa ve bunlara uymağa yarar. Emr ve yasaklardaki esrârı ve bunların hakîkatlerini, sebeblerini anlıyamaz. Bunların üzerinde fikr yürütemez. Bu hikmetler, Allahü teâlânın, Peygamberlere bildirmesi ile ve Evliyânın kalblerine ilhâm ve tecellî olunması ile öğrenilir. Bu da, ancak Allahü teâlâ tarafından ihsân olunur.

Şimdi, dünyâ ve âhiret se’âdetine kavuşmak ve Allahü teâlânın rızâsını kazanmak için, müslimân olmak lâzımdır. Müslimân olmıyana (Kâfir) denir. (Müslimân olmak) için, (Îmân etmek) [inanmak] ve (İbâdet etmek) lâzımdır. İbâdet, bütün sözlerini ve işlerini Muhammed aleyhisselâmın şerî’atine uydurmak demekdir. İbâdetleri hiçbir menfe’at düşünmiyerek, yalnız Allahü teâlânın emri olduğu için, yapmak lâzımdır. (Şerî’at), Kur’ân-ı kerîmde ve hadîs-i şerîflerde bildirilmiş olan (ahkâm) [emrler ve yasaklar] demek olup, fıkh, ya’nî ilm-ihâl kitâblarından öğrenilir. Şerî’ati ya’nî her müslimânın yapması ve sakınması emr edilen ahkâmı, öğrenmek, erkeklere de, kadınlara da (Farz-ı ayn)dır. Bunlar, insânları, rûhî ve bedenî hastalıklardan muhâfaza eden devâlardır. Tıb, san’at, ticâret ve hukûk bilgilerini öğrenmek için, liselerde ve üniversitelerde, senelerce çalışıldığı gibi, (İlm-i hâl) kitâblarını ve arabî lisânını öğrenmek için de, senelerce çalışmak lâzımdır. Bunları öğrenmiyenler, ingiliz câsûslarının ve bunlara aldanmış ve satılmış olan din adamı şeklindeki münâfıkların ve zâlim, hâin devlet adamlarının yalanlarına, iftirâlarına aldanarak, dünyâda ve âhiretde felâketlere, azâblara sürüklenirler.

(Kelime-i şehâdet)i söylemeğe ve inanmağa (Îmân) denir. Söyliyen ve ma’nâsını bilip inanan kimseye (Mü’min) denir. (Kelime-i şehâdet) (Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühu ve resûlüh)dür. Ma’nâsı, (Allahdan başka ilah [ma’bûd] yokdur ve Muhammed aleyhisselâm, Onun kulu ve bütün insanlara gönderdiği resûlüdür). Ondan sonra hiç Peygamber gelmiyecekdir, demekdir. (Merâkıl-felâh) kitâbının Tahtâvî hâşiyesinde, kazâ nemâzları sonunda diyor ki, (Allahü teâlânın, yalnız var olduğuna inanmak kâfî değildir. Şerîki var diyen kâfirler de, var olduğuna inanıyor. Mü’min olmak için, hem varolduğuna, hem de, [bir, diri, kâdir, âlim, irâde sâhibi gibi] sıfatları olduğuna, herşeyi gördüğüne ve işitdiğine ve Ondan başka yaratıcı olmadığına da inanmak lâzımdır). Muhammed aleyhisselâmın, (Resûl=Peygamber) olduğuna inanmak demek, her sözünün, Allahü teâlâ tarafından Ona bildirilmiş olduğuna inanmakdır. Allahü teâlâ, (İslâmiyyet)i, ya’nî îmân ve şerî’at bilgilerini Kur’ân-ı kerîm vâsıtası ile, Ona bildirdi. Yapmak için olan emrlere (Farz) denir. Yasaklara (Harâm) denir. İkisine birden (Şerî’at) denir. Bir insan, müslimân olur olmaz, insanlar arasına yayılmış olan islâm bilgilerini öğrenmesi, ona hemen farz olur. Bunları öğrenmeğe ehemmiyyet vermezse, öğrenmeğe lüzûm yok derse, îmânı gider, (Kâfir) olur. Kâfir olarak ölen bir kimsenin, âhiretde hiç afv olunmıyacağı ve Cehennemde ebedî, sonsuz yanacağı âyet-i kerîmelerde ve hadîs-i şerîflerde, açıkca bildirilmişdir. (Müjdeci Mektûblar) kitâbımızdaki 266. cı mektûbda da uzun yazılıdır. Îmânı gidene (Mürted) denir. Kur’ân-ı kerîme ve hadîs-i şerîflere, doğru olarak inananlara (Ehl-isünnet) denir. Allahü teâlâ, çok merhametli olduğu için, her şeyi açık olarak bildirmedi. Ba’zılarını kapalı olarak bildirdi. Kur’ân-ı kerîme ve hadîs-i şerîflere inanıp da, ba’zı yerlerine, Ehl-i sünnet âlimlerinin bildirdikleri gibi ma’nâ vermiyenlere (Mezhebsiz) denir. Mezhebsizlerden, yalnız kapalı bildirilmiş olan îmân bilgilerine yanlış ma’nâlar verene (Bid’at ehli) veyâ (Sapık) müslimân denir. Açık bildirilmiş olanlara yanlış ma’nâ verene (Mülhid) denir. Mülhid, kendini müslimân bilir ise de, kâfirdir. Bid’at sâhibi kimse, kâfir değildir. Fekat, muhakkak Cehennemde çok azâb görecekdir. Ehl-i sünnet âlimlerinin hak yolda olduklarını, üstünlüklerini bildiren kitâblar arasında, Sûdânlı, fazîletli Muhammed Süleymân efendinin (Mahzen-ül-fıkh-il-kübrâ) kitâbı çok kıymetlidir. Müslimân olmadığı hâlde, müslimân görünerek, açık bildirilmiş olan bilgilere, kendi aklına, fen bilgilerine göre bozuk ma’nâlar vererek, müslimânları aldatan kâfirlere (Zındık) denir.

Ehl-i sünnet âlimleri, şerî’atin kapalı bildirilmiş olan kısmlarından, ba’zılarını, farklı anladılar. Böylece, amelde, ya’nî şerî’ate uymakda, dört ayrı mezheb meydâna geldi. Bunlara, (Hanefî), (Mâlikî), (Şâfi’î) ve (Hanbelî) mezhebleri denir. Bu dört mezhebin îmânları aynıdır. İbâdet yapmakda biraz farklıdırlar. Birbirlerini din kardeşi bilirler. Her müslimân, dilediği mezhebi seçerek, bunu taklîd eder. Her işini, seçdiği mezhebe göre yapar. Müslimânların, dört mezhebe ayrılmaları, Allahü teâlânın rahmetidir. Müslimânlara büyük merhametidir. Bir müslimân, kendi mezhebine göre ibâdet yaparken, bir zahmet, bir meşakkat hâsıl olursa, başka bir mezhebi taklîd ederek, bu işi kolayca yapar. Başka mezhebi taklîd edebilmek için lâzım olan şartlar (Se’âdet-i Ebediyye) kitâbında yazılıdır.

İbâdetlerin en mühimmi nemâzdır. Nemâz kılanın, müslimân olduğu anlaşılır. Nemâz kılmıyanın, müslimân olduğu şübhelidir. Bir kimse, nemâza ehemmiyyet verir, fekat özrü olmadığı hâlde, tenbellikle terk ederse, Mâlikî, Şâfi’î ve Hanbelî mezheblerinde, mahkemece katl olunur. Hanefîde, nemâza başlayıncaya kadar habs olunur ve acele kazâ etmesi emr olunur. (Dürr-ül-müntekâ) ve (İbni Âbidîn)de ve Hakîkat Kitâbevinin neşr etdiği (Kitâb-üs-salât)da diyor ki, (Beş vakt nemâzı, özrsüz terk etmek ve vaktinde kılmamak, birbirinden ayrı iki büyük günâhdır. Terk etdiği için kazâ etmek, vaktinde kılmadığı için, hac veyâ tevbe etmek lâzımdır). Kazâ etmeyenin tevbesi zâten kabûl olmaz. Her gün, beş farz nemâzından evvel ve sonra kılınan (revâtib sünnetler) yerine de kazâ kılıp, büyük günâhdan kurtulmak lâzımdır. Farz borcu varken, hiçbir sünnetinin ve nâfile nemâzlarının, sahîh olsalar bile, kabûl olmıyacağı, ya’nî, Allahü teâlânın va’d etdiği sevâblara, fâideli şeylere kavuşamıyacağı, mu’teber kitâblarda yazılıdır. Bu yazılar, (Se’âdet-i Ebediyye) kitâbımızda bildirilmişdir. Nemâzı özr ile fevt etmek, kaçırmak, (günâh) olmaz ise de, kılamadığı farzlarıda, acele kazâ etmesi, dört mezhebde de lâzımdır. Ancak, Hanefîde, nafaka temîni için çalışacak zemân kadar ve revâtib sünnetleri ve hadîs-i şerîflerde bildirilmiş olan nâfile nemâzları kılacak zemân kadar gecikdirmesi câiz olur. Ya’nî, kazâları, bu sebeblerle gecikdirmemesi, iyi olur. Özr ile fevt edilmiş farz borcu olanın, revâtib sünnetleri ve nâfileleri kılması, diğer üç mezhebde câiz değildir, harâmdır. Özr ile fevt edilmiş nemâzlar ile özrsüz terk edilmiş nemâzları birbiri ile karışdırmamalıdır. Aynı olmadıkları, (Dürr-ül-muhtâr)dave (İbni Âbidîn)de ve (Dürr-ül-müntekâ)da ve (Merâkıl-felâh)ın Tahtâvî şerhinde ve(Cevhere)de açık yazılıdır.

13 Eylül 1996 günü İstanbulda çıkan (Türkiye) gazetesinde diyor ki:

Batılı islâm düşmanları yeri geldiğinde, kaba kuvvet ile, yeri geldiğinde çeşidli oyunlarla elde etdikleri islâm devletlerini, islâm milletlerini asrlarca sömürdüler. Bu ülkelerin, yer üstü, yeraltı ne kadar servetleri varsa bunları alıp götürdüler. Ayrıca ma’nevî yönden hem dinlerini, hem de dillerini, örf ve âdetlerini kaybetdirdiler. Bu islâm düşmanı sömürgeci devletlerin başını İngiltere çekiyordu.

İngiliz sömürgelerinin en önemlisi, Hindistan idi. İngilizlere dünyâ hâkimiyetini te’mîn eden,onun, nihâyetsiz tabîî servetleridir. Sâdece birinci dünyâ harbinde, ingiltere bu ülkeden, birbuçuk milyon asker ve bir milyar rupye nakdî para almışdır.

Bunların çoğunu Osmânlı Devletini parçalamak için kullanmışdır. Barış zemânında ise, İngilterenin muazzam sanâyı’ini yaşatan, ingiliz ekonomisini ve mâliyesini takviye eden Hindistandır.

Hindistanın diğer sömürgelerine nazâran çok önemli olmasının iki sebebi vardı: Birincisi,dünyâyı sömürmelerine en büyük mâni’ olarak gördükleri İslâmiyyetin Hindistanda yayılması ve burada müslimânların hâkim olmasıdır. İkincisi, Hindistanın tabîî zenginlikleridir.Hindistanı elde tutabilmek için, Hindistan yolu üzerinde bulunan bütün İslâm ülkelerine saldırmış, fitne ve fesâd tohumları ekerek, kardeşi kardeşe kırdırmış ve bu ülkelere hâkim olarak, bütün tabîî zenginliklerini ve millî servetlerini hep kendi memleketine taşımışdır.Osmânlı imperatorluğundaki hareketleri titizlikle tâkib etmek ve çeşidli siyâsî oyunlarla Osmânlıları Ruslarla harbe sokarak, Hindistana yardım elini uzatamıyacak hâle getirip, parçalamak ve yok edip, işgâl etmek, ingiliz siyâsetinin esâsı idi.

İngilizler, Osmânlı-Rus harbi sırasında, Hindistanı, İngiltere krallığına bağlı bir devlet i’lânetdiler. Meşhûr masonlardan Mithâd Pâşanın Osmânlı devletini harbe sokması, İslâmiyyete yapdığı zararların en büyüğü oldu. Sultân Abdül’azîz Hânın şehîd edilmesi de, İngilizlerin oyunu idi.

İngilizler, kendi yetişdirdikleri adamları Osmânlı devletinde önemli makâmlara getirmişlerdi.Bu devlet adamları, ismi Osmânlı, fikri ve zikri İngiliz idiler. Bunların en meşhûrlarından Mustafâ Reşîd Pâşa son sadra’zamlığında, altı günlük sadra’zam iken, 28.10.1857 de İngilizlerin Hindistan müslimânlarına yapdığı büyük Delhî katliâmını tebrîk etdi. Dahâ öncede, Hindistandaki İngiliz zulmüne karşı ayaklanan müslimânları basdırmak için, İngiltereden gelen yardımın Mısrdan geçirilmesi için Osmânlılardan izn istediler. Bu izn de, yine masonlar vâsıtası ile verildi.

Hindistanda İngilizler halkı dinden uzaklaşdırmak için İslâm dîninin temeli ve en bâriz vasfı olan bütün medrese ve çocuk mekteblerini kapatdılar. Halka liderlik yapabilecek bütün âlimleri ve din adamlarını şehîd etdiler.

İngilizler, hâkim oldukları bütün İslâm memleketlerinde yapdıkları gibi, İslâm âlimlerini, İslâm kitâblarını, İslâm mekteblerini yok etdiler. Tam din câhili bir gençlik yetişdirdiler.Sömürdükleri yerleri idâre edenlerin adları, Ahmed, Mehmed, Mustafâ, Alî gibi müslimân ismleri idi. Fekat İslâmiyyet ile ilgileri sâdece bu ism benzerliğinden ileri gitmiyordu.Bunların göstermelik parlamentoları olmuş, fekat hiçbir zemân bağımsız olmamışlar, hep ingilizlerin emri ile hareket etmişlerdir.

Bunların çoğunu Osmânlı Devletini parçalamak için kullanmışdır. Barış zemânında ise,İngilterenin muazzam sanâyı’ini yaşatan, ingiliz ekonomisini ve mâliyesini takviye eden Hindistandır.

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlânın çok sevdiği kimse, dînini öğrenen ve başkalarına öğretendir. Dîninizi islâm âlimlerinin ağızlarından öğreniniz!)

Hakîkî âlim bulamıyan, Ehl-i sünnet âlimlerinin kitâblarından öğrenmeli ve bu kitâbların yayılmasına çalışmalıdır. İlm, amel ve ihlâs sâhibi olan müslimâna (İslâm âlimi) denir. Bu üçünden biri noksan olup da, kendini âlim tanıtana (kötü din adamı, yobaz) denir. İslâm âlimi, dînin bekçisidir. Yobaz, şeytânın yardımcısıdır.[İhlâs ile amel etmek için öğrenilmeyen ilmin fâidesi olmaz. (Hadîka) cild 1, sahîfe 366 ve 367 ve (Mektûbât) cild 1. 36, 40 ve 59.cu mektûblarına bakınız!]