ESMÂ-İ HUSNÂ

ESMÂ-İ HÜSNÂ

Esmâ-i Husnâ Nedir?

Esmâ-i Husnâ, Allah'ın güzel isimleri demektir.

Bir âyet-i kerîmede:

"En güzel isimler O'nundur (Allah'ındır)" (el-Haşr, 24) buyurulmaktadır.

Diğer bir âyette de; en güzel isimlerin Allah'a ait olduğu belirtildikten sonra, bu isimlerle dua edilmesi tavsiye olunmaktadır (el-A'râf, 180).

Allah'ın isimleri tevkifîdir. Yâni, Allah hakkında ancak âyet ve hadîslerde zikri geçen ve söylenmesine izin verilmiş olan isimler kullanılabilir. Rastgele isim izafe edilemez.

Esmâ-i Husnâ ile ilgili olarak Buhârî ve Müslim'de:

"Allah'ın 99 ismi vardır. Kim bunları ezberlerse (îman eder ve ezbere sayarsa) Cennete girer" buyurulmuştur.

Tirmizî, İbn-i Hibban ve Hâkim'in bu konudaki rivâyeti ise, şöyledir:

"Kim bunları (Esmâ-i Husnâ'yı) mânâlarını anlayarak sayar, bunlarla Allah'ı zikrederse Cennete girer."

Şâh-ı Nakşıbend Hz.leri bu hadîsle ilgili olarak buyurur ki:

"Bu hadîs-i şerîfteki Ahsâ kelimesinin bir mânası, saymaktır. Diğer bir mânası ise, bu ism-i şerîfleri öğrenip bilmektir. Bir mânası da, bu esmâ-i şerîfin mûcibince amel etmektir. Meselâ: Rezzâk ismini söylediği zaman, rızkı için asla endişe etmemeli. Mütekebbir ismini söyleyince, Allahü Teâlâ'nın azametini ve kibriyâsını düşünmelidir."

Hadîslerde zikri geçen 99 isim şunlardır:

Allah, er-Rahmân, er-Rahîm, el-Melik, el-Kuddûs, es-Selâm, el-Mü'min, el-Müheymin, el-Azîz, el-Cebbâr, el-Mütekebbir, el-Hâlık, el-Bâri', el-Musavvir, el-Gaffâr, el-Kahhâr, el-Vehhâb, er-Rezzâk, el-Fettâh, el-Alîm, el-Kâbıd, el-Bâsıt, el-Hâfıd, er-Râfi, el-Muiz, el-Müzill, el-Basîr, es-Semi', el-Hakem, el-Adl, el-Lâtîf, el-Habîr, el-Halîm, el-Azîm, el-Gafûr, eş-Şekûr, el-Aliyy, el-Kebîr, el-Hafîz, el-Mukît, el-Hasîb, el-Celîl, el-Kerîm, er-Rakîb, el-Mücîb, el-Vâsi', el-Hakîm, el-Vedûd, el-Mecîd, el-Bâis, eş-Şehîd, el-Hakk, el-Vekîl, el-Kaviyy, el-Metîn, el-Veliyy, el-Hamîd, el-Muhsî, el-Mübdî, el-Muîd, el-Muhyî, el-Mümît, el-Hayy, el-Kayyûm, el-Vâcid, el-Mâcid, el-Vâhid, es-Samed, el-Kâdir, el-Muktedir, el-Mukaddim, el-Muahhir, el-Evvel, el-Âhir, ez-Zâhir, el-Bâtın, el-Vâli, el-Müteâlî, el-Berr, et-Tevvâb, el-Müntakim, el-Afüvv, er-Raûf, Mâlikü'l-Mülk, Zü'l-Celâli ve'l-İkrâm, el-Muksit, el-Câmi', el-Ganiyy, el-Muğni, el-Mâni', ed-Dârr, en-Nâfi', en-Nûr, el-Hâdi, el-Bedî', el-Bâkî, el-Vâris, er-Reşîd, es-Sabûr.

ALLAH

Bu ism-i şerif, Cenâb-ı Hakk'ın has ismidir. Bu itibarla diğer isimlerin ifade ettiği bütün güzel vasıfları ve İlâhî sıfatları içine alır. Diğer isimler ise, yalnız kendi mânalarına delâlet ederler. Bu bakımdan Allah isminin yerini hiçbir isim tutamaz.

Bu isim, Allah'tan başkasına ne hakikaten ve ne de mecazen verilemez. Diğer isimlerin ise, Allah'tan başkasına isim olarak verilmesinde bir mahzur yoktur. İnsanlara Kadir, Celâl ismini vermek gibi. Yalnız bu isimlerin başına, insanlara izafe edildiklerinde, "kul" mânâsına gelen "abd" kelimesinin ilâvesi güzeldir. Abdülkadir ismi gibi...

er-RAHMÂN

Ezel'de bütün yaradılmışlar hakkında hayır ve rahmet irade buyuran;

Sevdiğini, sevmediğini ayırdetmiyerek bütün mahlûkatını sayısız nimetlere garkeden...

Hayatları için lüzumlu olan bütün rızıkları veren...

er-RAHÎM

Pek ziyade merhamet edici;

Verdiği nimetleri iyi kullananları daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırıcı...

Rahmân ism-i şerîfinden Allah Teâlâ'nın ezelde bütün mahlûkatı için hayır ve rahmet irade buyurduğu anlaşılır. Rahîm ism-i şerîfi ise, mahlûkatı arasında irade sahipleri, hususan mü'minler için rahmet-i İlâhiyyenin tecellisini ifade eder.

el-MELİK

Bütün mahlûkatın hakikî sâhibi ve mutlak hükümdârı...

Allah'ın, ne zâtında ve ne de sıfatında hiçbir varlığa ihtiyacı yoktur. Bilâkis herşey zâtında, sıfâtında, varlığında ve varlığının devamında O'na muhtaçtır. Bütün kâinatın hakikî sâhibi, mutlak hükümdârıdır.

el-KUDDÛS

Hatâdan, gafletten, aczden ve her türlü eksiklikten çok uzak ve pek temiz...

Allah, hissin idrâk ettiği, hayâlin tasavvur ettiği, vehmin tahayyül ettiği, fikrin tasarladığı her vasıftan münezzeh ve müberradır. O hatâdan, gafletten, acizden ve her türlü eksiklikten çok uzak ve pek temiz olandır. Bu bakımdan her türlü takdîse lâyıktır.

İnsan su'-i ihtiyârı karışmadığı müddetçe kâinatta fıtrî olarak bulunan umumî temizlik hakikatı da, Cenâb-ı Hakk'ın KUDDÛS isminin tecellîsidir.

es-SELÂM

Her çeşit ârıza ve hâdiselerden sâlim kalan;

Her türlü tehlikelerden kullarını selâmete çıkaran;

Cennet'teki bahtiyar kullarına selâm eden...

Bu ism-i şerif, Kuddûs ismi ile yakın bir mânâ ifade etmekte ise de Selâm ismi, daha ziyade istikbale aittir. Yani, Cenâb-ı Hakk'ın gerek zâtı, gerek sıfatı ileride en ufak bir tegayyüre, bir değişikliğe, bir za'fa uğramaktan münezzehtir. O, ezelde nasılsa ebedde de öyledir.

el-MÜ'MİN

Gönüllerde îman ışığı yakan, uyandıran;

Kendine sığınanlara aman verip onları koruyan, rahatlandıran...

Allah Teâlâ, kalblere îman ve hidâyet bağışlayarak oralardan şübhe ve tereddüdleri kaldırmıştır.

Kendine sığınanlara aman verip korumuş, emniyetle rahatlandırmıştır.

el-MÜHEYMİN

Gözetici ve koruyucu...

Allah, yarattığı mahlûkatının amellerini, rızıklarını, ecellerini bilip muhafaza eder. Bütün varlığı görüp gözeten, yetiştirip varacağı noktaya ulaştıran ancak O'dur. Hiçbir zerre, hiçbir lâhza, Onun bu lûtuf ve âtıfetinden boş değildir.

el-AZÎZ

Mağlûb edilmesi mümkün olmayan galib.

Bu ism-i şerîf, kuvvet ve galebe mânâsına gelen İZZET kökünden gelir. Allah Teâlâ mutlak sûrette kuvvet ve galebe sâhibidir.

İzzet sıfatı, Kur'an'da birçok yerlerde azab âyetleri bahsinde gelmiştir. Fakat bu ism-i şerîfin yine birçok defa Hakîm ism-i şerîfi ile birleştiği görülür. Bunun mânası: Allah Teâlâ'nın kudreti galibdir, fakat hikmeti ile kötülerin cezasını te'hir eder, kötülük edip durmakta olan insanları cezalandırmakta acele etmez, demektir.

el-CEBBÂR

Kırılanları onaran, eksikleri tamamlayan;

Dilediğini zorla yaptırmaya muktedir olan...

Bu ism-i şerif cebir maddesindendir. Cebir, "kırık kemiği sarıp bitiştirmek, eksiği bütünlemek" mânasına geldiği gibi, "icbar etmek", yani, "zorla iş gördürmek" mânasına da gelir.

Bu mânaya göre Allah Teâlâ Cebbâr'dır. Yani, kırılanları onarır, eksikleri tamamlar, her türlü perişanlıkları düzeltir, yoluna kor.

Cebbâr'ın ikinci mânasına göre de; Allah Teâlâ kâinatın her noktasında ve her şey üzerinde dilediğini yaptırmağa muktedirdir. Hüküm ve iradesine karşı gelinmek ihtimali yoktur.

el-MÜTEKEBBİR

Her şeyde ve her hâdisede büyüklüğünü gösteren...

Büyüklük ve ululuk, ancak Allah'a mahsustur, varlığı ile yokluğu Allah'ın bir tek emrine ve iradesine bağlı bulunan kâinattan hiçbir mevcut, bu sıfatı takınamaz.

el-HÂLIK

Herşey'in varlığını ve varlığı boyunca görüp geçireceği halleri,

hâdiseleri tayin ve tesbit eden ve ona göre yaratan, yoktan vâr eden...

Bu ism-i şerîfin mânasında iki husus vardır:

1. Bir şey'in nasıl olacağını tayin ve takdir etmek,

2. O takdire uygun olarak o şey'i îcad etmek.

el-BÂRİ'

Eşyayı ve her şey'in âzâ ve cihazlarını birbirine uygun bir halde yaratan...

Her şey'in vücudu mütenasib, yani, âzası, hayat cihazları ve aslî unsurları keyfiyet ve kemmiyet bakımından birbirine münasib olarak yaratıldığı gibi, hizmeti ve faydası da umumî âhenge uygun yaratılmıştır.

el-MUSAVVİR

Tasvîr eden, herşey'e bir şekil ve hususiyet veren...

Allah Teâlâ herşey'e bir sûret, bir özellik vermiştir. Herşey'in kendisine göre şekli, dıştan görünüşü vardır ki, başkalarına benzemez.

Meselâ: İnsanlar arasında tamamiyle birbirinin aynı iki insan yoktur.

Bundan daha garibi, parmak uçlarındaki çizgilerdir. Bu çizgiler, insanların sayısı kadar değişik gidiyor ve hiçbiri ötekine uymuyor. Şu halde insanın hiç taklit olunamayacak imzası, bastığı parmak izidir.

İşte bunlar, Allah Teâlâ'nın MUSAVVİR isminin tecellîleridir.

el-ĞAFFÂR

Mağfireti pek bol olan...

Gafr, örtmek ve sıyânet etmek (korumak) mânâsınadır. Allah mü'minlerin günahlarını örter. Dilediği kullarını da günahlardan sıyânet eder, korur. Bu, onlar için en büyük nimetlerden biridir.

el-KAHHÂR

Herşey'e, her istediğini yapacak surette galib ve hâkim...

Kahr, bir şey'e, onu hor ve hakîr kılacak veya mahv ve helâk edebilecek sûrette galib olmaktır. Allah Teâlâ Kahhâr'dır, her vechile üstün ve daima galibdir. Kuvvet ve kudretiyle her şey'i içinden ve dışından kuşatmıştır. Hiçbir şey O'nun bu ihâtasından dışarı çıkamaz. Ona karşı herşey'in boynu büküktür. Kahrına yerler, gökler dayanamaz. Kahr ile nice azıp sapmış ümmetleri ve milletleri mahv ve perişan etmiştir.

el-VEHHÂB

Çeşit çeşit nimetleri devamlı bağışlayıp duran...

Vehhâb kelimesi hibe kökünden gelmektedir. Hibe, "herhangi bir karşılık ve menfaat gözetmeden birine bir malı bağışlamak" mânasınadır. Vehhâb ise, "Her zaman, her yerde ve her şey'i çok çok ve bol bol veren ve karşılık beklemeyen" demektir.

er-REZZÂK

Yaratılmışlara, faydalanacakları şeyleri ihsân eden...

Rızık, Allah Teâlâ'nın bilhassa yaşayan mahlûkatına faydalanmalarını nasib ettiği her şeydir. Rızık yalnız yenilip içilecek şeylerden ibaret değildir. Kendisinden faydalanılan herşey'e rızık denir.

Maddî rızık, her türlü yiyecek ve içecek, giyilecek ve kullanılacak eşya, para, mücevher, çoluk-çocuk, vücudun çalışma kudreti, bilgi, mal-mülk, servet v.s. gibi şeylerdir.

Mânevî rızık ise, ruhun ve kalbin gıdası olan şeylerdir. Başta îman olmak üzere insanın mânevî hayatına ait bütün duygular ve o duyguların ihtiyacı olan şeyler, hep mânevî rızıktır.

el-FETTÂH

Her türlü müşkilleri açan ve kolaylaştıran...

Fettâh kelimesi, feth'den gelmektedir. Feth ise, "kapalı olan şey'i açmak" mânasınadır.

Kapalı bir şey'i açmak:

a. Maddî olur; bir kapıyı, bir kilidi açmak gibi.

b. Mânevî olur; kalbden tasaları, kederleri atıp gönlü açmak gibi.

Bitkilerin çiçek açması, tohum ve çekirdeklerin sünbül vermesi, rızık ve rahmet kapılarının açılması hep Fettâh ism-i şerifinin tecellîsindendir.

el-ALÎM

Her şey'i çok iyi bilen...

Allah, her şey'i tam mânasıyla bilir. Her şey'in, içini, dışını, inceliğini, açıklığını, önünü, sonunu, başlangıcını, bitimini çok iyi bilendir O. Olmuşları bildiği gibi, olacakları da aynı şekilde bilir. Onun için, olmuş - olacak, gizli - açık söz konusu değildir. Bunlar, insanlar hakkında geçerli olan mefhumlardır. İnsanların bilmesi nisbî ve ârızîdir. Allah'ın bilmesi ise, - bütün isim ve sıfatlarında olduğu gibi - zâtî'dir. Onun için O'nun bilmesinde dereceler bulunmaz.

el-KÂBID

Sıkan, daraltan...

el-BÂSIT

Açan, genişleten...

Bütün varlıklar Allah Teâlâ'nın kudret kabzasındadır. İstediği kulundan, ihsân ettiği servet ve sâmânı, evlâd ve iyâli, yahut hayat zevkini, gönül ferahlığını alıverir. O adam zenginken fakir olur, yahut evlâd acısına boğulur, yahut iç sıkıntısına, ıstırap ve huzursuzluk içine düşer.

İşte bu haller, Kâbıd isminin tecellileridir.

Allah, istediği kuluna da yepyeni bir hayat verir, neş'e verir, rızık bolluğu verir, bu da Bâsıt isminin tecelliyatıdır.

el-HÂFID

Yukarıdan aşağıya indiren, alçaltan...

Allah Teâlâ, istediği kulunu yukarıdan aşağı atıverir. Şan ve şeref sâhibi iken, rezîl ve rüsvây eder ve bu muamelesi çok defa, kendisini tanımıyan, emirlerini dinlemeyen âsiler, başkalarını beğenmiyen mütekebbirler ve hak, hukuk tanımayan zâlim zorbalar hakkında tecellî eder.

er-RÂFİ'

Yukarı kaldıran, yükselten...

Allah Teâlâ, istediği kulunu indirdiği gibi, istediği kulunu da yükseltir. Şan ve şeref verir. Bâzı gönülleri îman ve irfan ışığı ile parlatır, yüksek hakikatlardan haberdâr eder.

Allah'ın yükselttiği insanlar, çok defa melek huylu, tatlı dilli, insanların ayıplarını, kusurlarını örtüp eksiklerini tamamlayan; onlara malıyla, bedeniyle, bilgisiyle, nasihatiyle yardım eden nâzik, kibar insanlardır. Onlar bu istikametten ayrılmadıkça Allah da bu nimeti kendilerinden almaz.

el-MU'IZZ

İzzet veren, ağırlayan...

el-MÜZİLL

Zillete düşüren, hor ve hakîr eden...

İzzet ve zillet, birbirine zıd mânalardır. İzzet kelimesinde "şeref ve haysiyet", Zillet kelimesinde ise "alçaklık" mânası vardır.

Bunlar hep Allah Teâlâ'nın, mahlûkatı üzerindeki tasarrufları cümlesindendir.

es-SEMİ'

İyi işiten...

Allah Teâlâ işitir. Kalblerimizdeki sözleri ve işitilmek şânından olan her şey'i işitir. Mesafeler, onun işitmesine perde olamaz. Birini işitmesi, ötekilerini işitmesine mâni olmaz. Her hâdiseyi aynı derece açık olarak işitir.

el-BASÎR

İyi gören...

Allah Teâlâ herkesin gizli açık yaptığını ve yapacağını görüp durmaktadır. Karanlıklar O'nun görmesine mâni olamaz. Karanlık gibi, yakınlık - uzaklık, büyüklük - küçüklük gibi insanların görmelerine engel olan şeyler de O'nun görmesine mâni olmaz.

el-HAKEM

Hükmeden, hakkı yerine getiren...

Allah Teâlâ Hâkim'dir, her şey'in hükmünü O verir ve hükmünü eksiksiz icra eder. Hâkimlerin hâkimliğine, hükümdarların hükümdarlığına hüküm veren de ancak O'dur. O'nun hükmü olmadan hiçbir şey, hiçbir hâdise meydana gelemediği gibi, O'nun hükmünü bozacak, geri bıraktıracak, infazına mâni olacak hiçbir kuvvet, hiçbir hükûmet, hiçbir makam da yoktur.

el-ADL

Tam adâletli...

Adalet, zulmün zıddıdır. Zulüm kelimesinde; incitme, can yakma mânası vardır. Zulmetmiyerek herkese hakkını vermek ve her şey'i akıl ve mantığa, hikmet ve maslahata uygun olarak yapmak da adalet demektir.

Allah Teâlâ Âdil'dir. Zâlimleri sevmez. Zâlimlerle düşüp kalkanları ve hattâ sadece uzaktan onlara imrenenleri ve sevenleri de sevmez.

el-LÂTÎF

En ince işlerin bütün inceliklerini bilen, nasıl yapıldığına nüfuz edilemeyen en ince şeyleri yapan;

İnce ve sezilmez yollardan kullarına çeşitli faydalar ulaştıran...

Allah Teâlâ Lâtîf'dir. En ince şeyleri bilir. Çünkü onları yaratan O'dur. Nasıl yapıldığı bilinmiyen, gizli olan en ince şeyleri yapar.

el-HABÎR

Her şey'in iç yüzünden, gizli taraflarından haberdar olan...

En küçüğünden en büyüğüne kadar bütün eşya ve hâdiselerden Allah haberdardır. Onun haberi olmadan hiçbir hâdise cereyan etmez.

el-HALÎM

Hilm, suçluların cezasını vermeye gücü yetip dururken bunu yapmamak, onlar hakkında yumuşak davranmak ve cezalarını geriye bırakmaktır. Suçluyu cezalandırmağa iktidarı olmayana halîm denmez. Halîm, kudreti yettiği halde, bir hikmete binaen cezalandırmayana denir.

Allah Teâlâ Halîm'dir. Her günah işleyeni hemen cezalandırmaz. Hışım ve gazabda acele etmez, mühlet verir. Bu mühlet içinde yaptıklarına pişman olup tevbe edenleri afveder. Israr edenler hakkında, hüküm artık kendisine kalmıştır.

el-AZÎM

Bütün büyüklüklerin sâhibi...

Azamet, büyüklük mânasınadır. Hakikî büyüklük Allah'a mahsustur. Yerde, gökte, bütün varlık içinde mutlak ve ekmel büyüklük, ancak O'nundur ve herşey O'nun büyüklüğüne şâhiddir. Bu sıfatta da Allah'a herhangi bir denk bulunması muhaldir.

el-ĞAFÛR

Mağfireti çok...

Allah Teâlâ'nın mağfireti çoktur. Bir kulun kusuru ne kadar büyük ve çok olursa olsun onları örter, meydana çıkarıp da sâhibini rezîl etmez.

Kusurları insanların gözünden gizlediği gibi, melekût âlemi sâkinlerinin gözünden de gizler. İnsanların görmediği bâzı şeyleri melekût âlemi sâkinleri görürler. Gafûr ism-i şerîfi, kusurların onların gözünden de gizlenmesini ifade eder.

eş-ŞEKÛR

Kendi rızâsı için yapılan iyi işleri, daha ziyadesiyle karşılayan...

Şükür, iyiliği, iyilikle karşılamak demektir. Şükür, Allah Teâlâ'ya karşı kulun yapması gereken bir vazifesidir.

Şekûr ise, az tâat karşılığında çok büyük dereceler veren, sayılı günlerde yapılan amel karşılığında âhiret âleminde sonsuz nimetler lûtfeden demektir. Bu mânaya Allah'dan başka hakikî sâhip yoktur.

el-ALİYY

Her hususta, herşeyden yüce olan...

Allah Teâlâ yücedir, yüksektir.

Yüksekliğin hakikî mânası şudur:

1. Allah'tan daha üstün bir varlık düşünülmesi imkânsızdır.

2. Bir benzeri veya ortağı veya yardımcısı yoktur.

3. Şânına yaraşmayan her şeyden uzaktır.

4. Kudrette, bilgide, hükümde, iradede ve diğer bütün kemâl sıfatlarında üstündür. Şu halde Aliyy, her şey kendisinin dûnunda, emrinde ve hükmü altında olan Zât demektir.

el-KEBÎR

Büyüklükte kendisinden daha büyüğü düşünülemeyen...

Allah Teâlâ kibriyâ sâhibidir. Kibriyâ, zâtın kemâli demektir. Her bakımdan büyük, varlığının kemâline hudut yoktur. Bütün büyüklükler O'na mahsustur.

el-HAFÎZ

Yapılan işleri bütün tafsilâtıyla tutan, her şey'i belli vaktine kadar âfât ve belâlardan saklıyan...

Hıfz, korumak, demektir. Bu koruma iki şekilde olur.

Birincisi, varlıkların devamını sağlamak, muhafaza etmektir.

İkincisi, birbirlerine zıd olan şeylerin, yekdiğerlerine saldırmasını önlemek, birbirlerinin şerrinden onları korumaktır.

Allah her mahlûkuna, kendine zararlı olan şeyleri bilecek bir his ilham buyurmuştur. Bu Hafîz ism-i şerîfinin tecelliyatındandır. Bir hayvan kimyevî tahlil raporuna muhtaç olmadan kendine zararlı otları bilir ve onları yemez. Kulların amellerinin yazılması, zâyi olmaktan korunması da Hafîz isminin iktizasıdır. Bu bakımdan âhirette yeniden dirilme ve yaptıklarından hesaba çekilme ile Hafîz isminin yakından alâkası vardır.

el-MUKÎT

Her yaratılmışın azığını ve gıdasını tayin eden, azıkları beden ve kalblere gönderen...

Bu mânaya göre Mukît, Rezzak mânasınadır. Yalnız Mukît, Rezzâk'tan daha hususîdir. Rezzak, azık olanı da olmayanı da içine alır.

el-HASÎB

Herkesin hayatı boyunca yapıp ettiklerinin, bütün tafsilât ve teferruatiyle hesabını iyi bilen;

Her şey'e ve herkese her ihtiyacı için kâfi gelen...

Allah Teâlâ, neticesi hesapla bilinecek ne kadar miktar ve kemmiyet varsa hepsinin neticelerini hiçbir ameliyeye (işleme) muhtaç olmadan doğrudan doğruya ve apaçık bilir.

Allah Teâlâ, herkese her ihtiyacı için kâfidir. Bu kifâyet, O'nun varlığının devam ve kemâlini gösterir.

el-CELÎL

Celâdet, ululuk ve heybet sâhibi, celâl sıfatları ile muttasıf...

Celâdet ve ululuk, Allah'a mahsustur. Onun zâtı da büyük, sıfatları da büyüktür. Fakat bu büyüklük, cisimlerdeki gibi hacim veya yaşlılık itibarı ile değildir. Zamanla ölçülmez, mekânlara sığmaz.

el-KERÎM

Keremi, lütuf ve ihsânı bol...

Allah vaad ettiği zaman sözünü yerine getirir, verdiği zaman son derece bol verir, muktedirken afveder.

er-RAKÎB

Bütün varlıklar üzerinde gözcü, bütün işler murakabesi altında bulunan...

Bir şey'i koruyan ve devamlı kontrol altında bulundurana rakîb derler; bu da bilgi ve muhafaza ile olur.

Allah Teâlâ, bütün varlıkları her lâhza gözetip duran bir şâhid, bir nâzırdır. Hiçbir şey'i kaçırmaz. Her birini görür ve herkesin yaptığına göre karşılığını verir.

el-MÜCÎB

Kendine dua edip yalvaranların isteklerini işitip cevab veren, onları cevabsız bırakmayan...

Burada bir hususu iyi bilmek gerekir: Cevab vermek ayrıdır, kabûl etmek ayrıdır. Âyet-i kerîmede, Allah tarafından her duaya cevab verileceği va'dedilmiştir. Fakat kabûl edileceği va'dedilmemiştir. Zira kabûl edip etmemek Cenâb-ı Hakk'ın hikmetine bağlıdır. Hikmeti iktiza ederse istenenin aynını, aynı zamanda kabûl eder. Dilerse istenenin daha iyisini verir. Dilerse o duâyı âhiret için kabûl eder, dünyada neticesi görülmez. Dilerse de kulun menfaatine uygun olmadığı için hiç kabûl etmez.

el-VÂSİ'

Geniş ve müsaadekâr...

Allah'ın ilmi, rahmeti, kudreti, afv ve mağfireti geniştir ve her şey'i kaplamıştır. Allah'ın ilminden hiçbir şey gizlenemez, ikram ve ihsanına bir nihayet yoktur.

el-HAKÎM

Bütün işleri hikmetli...

Allah Hakîm'dir. Faydasız, boş ve tesadüfî bir işi yoktur. Her emir ve filinin her yönüyle sonsuz fayda ve maslahatları vardır. Her yarattığı mahlûk, her yaptığı iş bütün kâinat nizamı ile alâkalıdır. Kâinatın umumî nizamı ile tenâkuz teşkil eden hiçbir hâdise, bir mahlûk, bir iş yoktur.

el-VEDÛD

İyi kullarını seven, onları rahmet ve rızasına erdiren, sevilmeye ve dostluğu kazanılmaya biricik lâyık olan...

Vedûd'un iki mânası vardır: 1. Seven, 2. Sevilen.

Allah Teâlâ, kullarını çok sever, onları lütuf ve ihsanına garkeder. Sevilmeye lâyık ve müstehak olan da ancak O'dur.

el-MECÎD

Zâtı şerefli, ef'âli güzel olan, her türlü övgüye lâyık bulunan...

Bu ism-i şerîfin mânasında iki mühim unsur vardır:

Biri: Azamet ve kudretinden dolayı yaklaşılamaz olmak.

İkincisi: Yüksek huylarından, güzel işlerinden dolayı övülüp sevilmek...

el-BÂİS

Ölüleri diriltip kabirlerinden kaldıran; gönüllerde saklı olanları meydana çıkaran...

Allah Teâlâ insanları, onlar ölüp toprak olduktan sonra âhiret günü dirilterek kabirlerinden kaldıracak ve ruhları ile cesedleri birlikte olarak hesaplarını görecek, sonra da yine ruh ve cesedleri birlikte olarak mükâfat veya cezalarını verecektir.

eş-ŞEHÎD

Her zamanda hâdiselerin dış yüzünü bilen ve her yerde hâzır ve nâzır olan...

Allah, mutlak surette herşey'i bilmesi bakımından Alîm'dir. Hâdiselerin esrarını, iç yüzünü bilmesi yönünden Habîr'dir. Dış yüzünü bilmesi yönünden de Şehîd'dir.

el-HAKK

Varlığı hiç değişmeden duran...

Hakk, varlığı hakikî bulunan zâtın ismidir. Yani, varlığı daima sâbittir. Allah Teâlâ'nın zâtı, yokluğu kabûl etmediği gibi, herhangi bir değişikliği de kabûl etmez. Hakikaten vâr olan yalnız Allah'tır.

el-VEKÎL

Usûlüne uygun şekilde, kendisine tevdi edilen işleri en güzel şekilde neticelendiren...

Kendisine iş ısmarlanan zâta vekîl denir. Allah Teâlâ en güzel ve en mükemmel vekîl'dir. İşlerin hepsini tedvîr, tedbîr ve idare eden O'dur. Fakat kendisi hiçbir işinde vekîle muhtaç değildir. Allah Teâlâ, kendisine tevekkül edenlerin işlerini en iyi neticeye ulaştırır.

el-KAVİYY

Çok kuvvetli...

el-METÎN

Çok sağlam...

Kuvvet, tam bir kudrete delâlet eder. Metânet ise, kuvvetin şiddetini ifade eder.

Allah'ın kuvveti de öteki sıfat ve isimleri gibi nâ-mütenâhîdir, tükenmez, gevşemez, hudut içine sığmaz, ölçüye gelmez. Allah'ın kudreti bahsinde zorluk - kolaylık söz konusu değildir. Bir yaprağı yaratmakla kâinatı yaratmak birdir.

Allah Teâlâ tam bir kuvvet sahibi olmak bakımından, Kaviyy, gücünün çok şiddetli olması bakımından Metîn'dir.

el-VELİYY

İyi kullarına dost olan, yardım eden...

Allah, sevdiği kullarının dostudur. Onlara yardım eder. Sıkıntılarını, darlıklarını kaldırır, ferahlık verir. İyi işlere muvaffak kılar. Her çeşit karanlıklardan kurtarır, nurlara çıkarır. Artık onlara korku ve hüzün yoktur. Herkesin korktuğu zaman, onlar korkmazlar.

el-HAMÎD

Ancak kendisine hamd ü senâ olunan, bütün varlığın diliyle biricik övülen, medhedilen...

Hamd; ihsan sâhibi büyüğü övmek, tâzim fikri ve teşekkür kasdiyle

medh ü senâ etmektir.

Her mevcûd, hâl diliyle olsun, kâl diliyle olsun, Allah Teâlâ'yı tesbih ve takdîs etmektedir. Bütün hamd ü senâlar O'na mahsustur. Hamd ve şükürle kendisine tâzim ve ibâdet olunacak veliyy-i nimet ancak O'dur.

el-MUHSÎ

Herşey'in sayısını bir bir bilen...

İlmi herşey'i ihâta eden ve herşey'in miktarını bilip eksiksiz tastamam sayabilen Allah'dır.

Allah Teâlâ, herşey'i olduğu gibi görür ve bilir, yani, bütün mevcûdatı toptan bir yığın hâlinde birbirinden seçilmez karışık bir şekilde değil; cinslerini, nev'ilerini, sınıflarını, ferdlerini, zerrelerini birer birer saymış gibi gayet açık görür ve bilir.

el-MÜBDİ'

Mahlûkatı maddesiz ve örneksiz olarak ilk baştan yaratan...

Mübdi, bir mânada îcad demektir. Muîd ism-i şerîfi de îcad mânasına gelir. İcadın bir benzeri daha evvel yaratılmış, meydana getirilmiş ise, iâde; değilse, yani, benzeri, maddesi olmayan yeni bir şey ise ibdâ denir.

el-MUÎD

Yaratılmışları yok ettikten sonra tekrar yaratan...

Herşey mukadder olan ömrünü tamamlayıp öldükten sonra, Allah'tan başka kimse kalmaz, fakat varken yok olan bu insanları âhiret günü Allah Teâlâ diriltip yeniden hayatlandırır, yeniden yaratır. Sonra da dünya hayatlarında yaptıkları işlerden hesaba çeker.

el-MUHYÎ

Hayat veren, can bağışlayan, sağlık veren...

Allah Teâlâ, cansız maddelere hayat ve can verir.

Her gün, her saat, her saniye yeryüzünde milyonlarca varlık hayat bulup dünyaya gelmektedir. Bütün bunlar, Allah'ın emr ü fermaniyle, yaratmasıyle ve müsaadesiyle olmaktadır. Allah yoğu var edip hayat verdiği gibi, ölüyü de tekrar canlandırabilir. Buna ihyâ, yani, diriltme denir. Hayatı hiç yoktan veren zâtın, ölülere yeniden hayat verip diriltmesi elbette son derece kolaydır.

el-MÜMÎT

Canlı bir mahlûkun ölümünü yaratan...

Allah, yarattığı her canlıya muayyen bir ömür takdîr etmiştir. Canlı varlıklar için ölüm mukadder ve muhakkaktır. Hayatı yaratan Allah olduğu gibi, ölümü yaratan da yine O'dur.

Ancak bu ölüm, yok oluş, hiçliğe gidiş değil, bil'akis fâni hayattan bâkî hayat geçiştir.

el-HAYY

Diri; her şey'i bilen ve her şey'e gücü yeten...

Hayy, diri demektir, bunun zıddına meyyit denir ki, ölü mânasına gelir.

Allah Teâlâ ölmez, daima hâzır ve nâzırdır. Yaşayan mahlûkatın hayatını veren de O'dur. O olmasaydı hayattan eser olmazdı. O daima fenâdan, zevalden, hatâdan münezzehtir. Her an Alîm, her an Habîr, her an Kadîr'dir.

el-KAYYÛM

Gökleri, yeri, her şey'i ayakta tutan...

Kayyûm, kâim'in mübalâğasıdır. "Her şey üzerinde kâim" demektir. Bunun mânası "Bir şey'in kıyâmı, yani, bir varlık sâhibi olarak durabilmesi neye bağlı ise, onu veren" demektir.

Allah Teâlâ, her şey'in mukadder olan vaktine kadar durması için sebeblerini ihsân etmiştir. Onun için herşey Hak ile kâimdir.

el-VÂCİD

Hiçbir şey'e ihtiyacı olmayan; istediğini, istediği vakit bulan. Kendisi için lüzumlu olan şeylerin hiç birinden mahrum olmayan...

Ulûhiyet sıfatları ve bunların kemâli hususunda kendisine gerekli olan herbir şey, şânı yüce olan Allah'ın zâtında mevcuddur.

el-MÂCİD

Kadr ü şânı büyük, kerem ve semâhati bol...

Allah Teâlâ'nın kendisiyle âşinalığı olan kullarına kerem ve semâhati ifadeye sığmaz, ölçüye gelmez. Meselâ: Onları temiz ahlâk sâhibi olmaya, iyi işler yapmaya muvaffak kılar da, sonra yaptıkları o güzel işleri, hâiz oldukları seçkin vasıfları sebebiyle onları över, sitayişlerde bulunur. Kusurlarını afveder, kötülüklerini mahveder.

el-VÂHİD

Tek...

Zâtında, sıfatlarında, işlerinde, isimlerinde, hükümlerinde asla

şerîki (ortağı) veya nazîri (benzeri) ve dengi bulunmayan...

es-SAMED

Hâcetlerin bitirilmesi, ızdırapların giderilmesi için tek merci', ihtiyaç ve dileklerde kendisine müracaat edilen, arzu ve bütün istekler kendisine sunulan...

Allah Teâlâ, her dileğin biricik merciidir. Yerde, gökte bütün hâcet sâhipleri yüzlerini O'na döndürmekte, gönüllerini O'na bağlamakta, el açarak yalvarmalarını O'na arzetmektedirler. Buna lâyık olan da yalnız O'dur.

el-KÂDİR

İstediğini, istediği gibi yapmağa gücü yeten...

Allah Teâlâ, kudretine bir ayna olmak üzere kâinatı yaratmıştır. Gök boşluğunun ölçülmesi mümkün olmayan genişliği içinde, akıllara hayret ve dehşet verecek derecede birbirlerine uzak mesafelerde milyarlarca güneşleri yandırmak... Fezalarda, sayısı belirsiz âlemleri birbirine çarpmadan koşturmak... Bir damla suyun içinde, birbirine temas etmeden hesapsız hayvanatı yüzdürmek Kâdir isminin tecelliyatındandır.

el-MUKTEDİR

Kuvvet ve kudret sâhipleri üzerinde istediği gibi tasarruf eden...

Allah Teâlâ her şey'e karşı mutlak ve ekmel surette Kâdirdir. Her şey'e kâdir olduğu içindir ki, dilediği şey'i yaratır ve isterse onda dilediği kadar kuvvet ve kudret de yaratır.

el-MUKADDİM

İstediğini ileri geçiren, öne alan...

Allah Teâlâ bütün mahlûkatı yaratmıştır. Fakat, ancak seçtiklerini ileri almıştır. İnsanların bâzısını dince, dünyaca bâzısı üzerine derece derece yükseltmiştir. Fakat bu yükseltme ve seçme, kulların kendi amelleri ile ona lâyık olmaları neticesinde olmuştur.

el-MUAHHİR

İstediğini geri koyan, arkaya bırakan...

Allah Teâlâ istediğini ileri, istediğini geri aldığı gibi, bâzan da kullarının teşebbüslerini, onların bekledikleri zamanda semerelendirmez, maksadlarını arkaya bırakır. Bunda birçok hikmetleri vardır. Bu hikmetleri araştırmalı, sezmeğe çalışmalıdır.

el-EVVEL”İ- 75

Her varlıktan mukaddem olan, başlangıcı olmayan...

Allah Teâlâ bütün varlıklar üzerine mukaddem olup kendi varlığının evveli yoktur. Kendisi için asla başlangıç tasavvur olunamaz. Onun için Ona EVVEL demek, "ikincisi var" demek değildir. "Sâbık'ı, yani, kendisinden evvel bir varlık sâhibi yok" demektir.

el-ÂHİR

Sonu olmayan...

Herşey biter, helâk ve fenaya gider, ancak O kalır. Varlığının sonu yoktur. Evveliyetine bidayet olmadığı gibi, âhiriyetine nihayet yoktur. Onun için Ona "Âhir" demek, "Bir sâbık'ı yani, kendisinden evvel bir varlık sâhibi var" demek değildir. "Bir lâhıkı yok" demektir.

ez-ZÂHİR

Âşikâr olan, kat'î delillerle bilinen...

Allah Teâlâ'nın varlığı herşeyden âşikârdır. Gözümüzün gördüğü her manzara, kulağımızın işittiği her nağme, elimizin tuttuğu, dilimizin tattığı her şey, fikirlerimizin üzerine çalıştığı her mâna, hâsılı, gerek içimizde, gerek dışımızda şimdiye kadar anlayıp sezebildiğimiz her şey O'nun varlığına, birliğine, kemal sıfatlarına şâhiddir.

el-BÂTIN

Gizli olan; duyu organları ile idrâk edilemeyen...

Allah Teâlâ'nın varlığı hem âşikardır, hem gizlidir.

Âşikârdır, çünkü varlığını bildiren delil ve nişanları gözsüzler bile görmüş ve bu hakikatler hakikatı yüce varlığa, eşyanın umumî şehadetini sağırlar bile işitmiştir.

Gizlidir. Çünkü biz Onu künhüyle bilemeyiz. Amma varlığını kat'î surette biliriz.

el-VÂLÎ

Mahlûkatın işlerini yoluna koyan;

Bu muazzam kâinatı ve her an biten hâdisatı tek başına tedbîr ve idare eden...

Allah Teâlâ bütün varlığı idare eden, biricik ve en büyük vâlidir. Diğer vâliler ve hükümdarların idaresi, O'nun izni ve müsaadesi iledir. Ve onların velâyet ve idaresi, son derece nâkıstır.

Allah'ın velâyet ve tedbiri ise sınırsız, gerçek ve hakikîdir. Her şey emri ve iradesi altındadır. Herşey'i bilir. Ondan habersiz mülkünde hiçbir

şey cereyan etmez. Âdile mükâfatını, zâlime cezasını eksiksiz verir... Sebebler, O'nun icraat ve idaresinde yardımcı değil, sadece izzet ve haşmetini gösteren birer perdedirler. Hakikî te'sir, O'nun kudretindendir.

el-MÜTEÂLÎ

Yaratılmışlar hakkında aklın mümkün gördüğü her şeyden, her hal ve tavırdan pek yüce ve pek münezzeh...

Meselâ, bir zengin hakkında, "Bu adam yarın fakir düşebilir", denebilir ve adam da zenginken fakir olabilir. Fakat Allah Teâlâ hakkında, bu gibi ihtimallerin düşünülmesi mümkün değildir. O, her türlü noksanlık, eksiklik, zaaf, âcizlik, hatâ ve kusurdan münezzehtir. İsteyenler çoğaldıkça ihsanı artar, herkese hikmet ve iradesine göre verir. Verdikçe hazîneleri tükenmez...

el-BERR

Kulları hakkında kolaylık isteyen; iyilik ve bahşişi çok olan...

Allah Teâlâ kulları için daima kolaylık ve rahatlık ister, zorluk istemez, zorluk çıkaranları da sevmez. Yapılan kötülükleri bağışlar, örter. Bir iyiliğe en az 10 mükâfat verir. Kul gönlünden iyi bir şey geçirmişse, onu yapmamış olsa bile, yapmış gibi kabûl edip mükâfat verir. Aksine kötülükleri ise yapmadıkça cezalandırmaz.

et-TEVVÂB

Tevbeleri kabûl edip, günahları bağışlayan...

Bu ism-i şerîf, tevbe'nin mübalâğa sîgasıdır. Tevbenin asıl mânâsı dönmektir. Kulun isyan yolundan dönmesi demektir.

el-MÜNTEKIM

Suçluları, adaleti ile müstehak oldukları cezaya çarptıran...

Allah Teâlâ'nın intikamı vardır. Âsîlerin belini kıran, cânilerin hakkından gelen, taşkınlık yapan azgınlara hadlerini bildiren şübhesiz ki O'dur.

el-AFÜVV

Afvı çok...

Allah Teâlâ, günahları silen, onları hiç yokmuş gibi kabûl edendir.

Bu mânaya göre bu isim, Gafûr ismine yakındır. Ancak arada şu fark vardır: Gufran: Günahları örtüvermek demektir. Afv ise, günahları kökünden kazımaktır. Günahları kökünden kazımak, o şey'i örtmekten daha iyidir.

er-RAÛF

Çok re'fet ve şefkat sâhibi...

Mahlûkat içinde bilhassa insanlar için, Allah'ın inâyeti, kerem ve re'feti hiçbir ölçüye ve ifadeye sığmayacak kadar geniş ve büyüktür.

MÂLİKÜ'L-MÜLK

Allah Teâlâ mülkün hem sâhibi, hem hükümdârıdır. Mülkünde dilediği gibi tasarruf eder. Hiçbir kimsenin O'nun bu tasarrufuna itiraz ve tenkide hakkı yoktur... Dilediğine verir, dilediğinden alır. Mülkünde hiçbir ortağa ve yardımcıya ihtiyacı yoktur.

ZÜ'L-CELÂLİ ve'l-İKRÂM

Hem büyüklük sâhibi, hem fazl-ı kerem...

Celâl; büyüklük, ululuk mânasınadır. Büyüklük alâmeti olan ne kadar kemâlât varsa hepsi Allah'a mahsustur. Mahlûkattaki kemâlât, O'nun kemâlinin zayıf bir gölgesi ve işaretidir.

Allah Teâlâ aynı zamanda büyük bir fazl-ı kerem sâhibidir de... Mahlûkat üzerine akıp taşmakta olan sayıya gelmez, sınır kabûl etmez nimetler hep O'nun ihsanı ve ikrâmıdır. O nimetlerin zerresinde olsun hiç kimsenin hakkı yoktur.

el-MUKSİT

Bütün işlerini denk, birbirine uygun ve yerli yerinde yapan.

Mazlûma acıyıp zâlimin elinden kurtaran.

Allah Teâlâ en üstün bir adalet ve merhametin sâhibidir. Her işi birbirine denk ve lâyıktır. Zerre kadar da olsa haksızlığı tervic etmez. Kullarına muamelesi merhamet ve adalet üzeredir. Yapılmış olan hiçbir iyiliğin zerresini bile karşılıksız bırakmaz. İnsanların birbirlerine karşı işledikleri haksızlıkları da düzelterek hakkı yerine getirir.

el-CÂMİ'

İstediğini, istediği zaman, istediği yerde toplayan.

Birbirine benzeyen, benzemeyen ve zıd olan şeyleri bir araya getirip tutan...

Cem, dağınık şeyleri bir araya toplama demektir. Allah Teâlâ, vücudlarımızın çürüyerek suya, havaya, toprağa dağılmış zerrelerini tekrar birleştirecek, bedenlerimizi yeni baştan inşa edecektir.

Allah Teâlâ birbirine benzeyen şeyleri bir araya getirip topladığı gibi, birbirinden ayrı varlıkları da bir araya getirmektedir. Onların iç içe birlikte yaşamalarını te'min etmektedir. Sıcaklık ile soğukluk, kuruluk ile

nemlilik gibi birbirine zıd unsurları bir arada tutması da yine Allah'ın Câmi' isminin tecellisindendir.

el-GANİYY

Çok zengin ve her şeyden müstağnî...

Ganiy, hiçbir şey'e ihtiyacı olmayan, herşey yanında mevcud bulunduğu için hiçbir şekilde başkasına müracaat mecburiyetinde kalmayan zât demektir.

el-MUĞNÎ

İstediğini zengin eden...

Allah Teâlâ dilediğini zengin eder, ömür boyunca zengin olarak yaşatır. Dilediğini de ömür boyunca fakirlik içinde bırakır.

Bâzı kullarını zenginken fakir, bazılarını da fakirken zengin yapar.

"Kıyamet günü fakirlik ve zenginlik tartılmayacak; fakirliğe ne ölçüde sabredildiği, zenginliğe de ne ölçüde şükredilmiş olduğu hesab edilecek.

Mesele, çok fakir veya çok zengin olmak değil, çok sabretmek veya çok şükretmektir."

Yahya bin Muaz

el-MÂNİ'

Bir şey'in meydana gelmesine müsâade etmeyen...

İyiden ve kötüden pek çok arzularımız vardır ki biri bitmeden biri ortaya çıkar. Yaşadığımız müddetçe bunlar ne biter, ne de tükenir... Biz de bu arzularımızı elde etmek için çalışır dururuz. Her arzumuz bir takım sebeblere, sebebler de Mâni' ve Mu'tî olan Allah'ın emrine bağlıdır. Allah Teâlâ isteyenlerin isteklerini, dilerse verir; o zaman isteyenin tuttuğu sebebler çabucak meydana gelir. Mu'tî ism-i şerîfinin mânası budur. Allah Teâlâ bâzı isteklere de müsaade etmez. O zaman isteyenin yapıştığı sebebler kısır kalır, ne kadar çabalanırsa çabalansın netice vermez. Bu da Mâni' ism-i şerîfinin tecellîsidir.

Kullarının başına gelecek felâket ve musibetleri önlemek, geri çevirmek de yine Mâni' ism-i şerîfinin tecelliyatındandır.

ed-DÂRR

Elem ve zarar verici şeyleri yaratan...

en-NÂFİ'

Hayır ve menfaat verici şeyleri yaratan...

Menfaatları ve mazarratları, hayır ve şerleri yaratan Allah Teâlâ'dır. İnsana menfaat ve zararlar belli bâzı sebebler altında geliyorsa da, o sebebler o menfaat ve zararların sâhibi ve müessiri değil, birer perdesidir. Gerçekte zararın da faydanın da, hayrın da şerrin de yaratıcısı Allah'tır.

en-NÛR

Âlemleri nurlandıran; istediği sîmalara, zihinlere ve gönüllere *ûr yağdıran...

Bütün eşyayı aydınlatan *ûr, şübhesiz ki, Allah'ın zâtının *ûrundandır. Çünkü göklerin ve yerin *ûru O'dur.

Nasıl ki, güneşin aydınlattığı her zerre, güneşin varlığına bir delildir, kâinatın her zerresinde görünen aydınlık da, o aydınlığı yaratan varlığın mevcud olmasına bir delil teşkil etmektedir.

el-HÂDÎ

Hidayeti yaratan.

İstediği kulunu hayırlı ve kârlı yollara muvaffak kılan, muradına erdiren.

Her yarattığına, neye ihtiyacı varsa, ne yapması gerekiyorsa onu öğreten...

Hidâyet; Allah Teâlâ'nın lütuf ve keremiyle kullarına, sonu hayır ve saadet olacak isteklerin yollarını göstermesi veya o yola götürüp muradına erdirmesi demektir. Sadece hayır yolunu ve sebeblerini göstermeğe irşâd; neticeye erinceye kadar o yolda yürütmeye de tevfîk denir.

Hidâyetin karşılığı dalâlettir. Dalâlet, doğru yoldan bile bile veya iğfale kapılarak sapmak demektir. Hidâyetin neticesi îman, dalâletin neticesi îmansızlık ve küfürdür...

el-BEDÎ'

Örneksiz, misalsiz, acîb ve hayret verici âlemler îcad eden...

Zâtında, sıfatında, fiillerinde, emsâli görülmemiş olan...

Bedî', mübdî mânasınadır. Mübdî, ibdâ eden, yani örneği bulunmayan bir şey'i îcad eden demektir.

Allah herhangi bir kuluna peygamberlik veya velîlik vererek üstün kılmışsa, bu üstünlükle o kul, kendi zamanındaki sair insanlara nisbetle bedî' olmuştur. Bâzı âlimlere verilen Bediüzzaman lâkabı gibi. Bu tâbir, zamanının eşsiz, misilsiz âlimi mânasına gelmektedir.

el-BÂKÎ

Varlığının sonu olmayan...

Bu ism-i şerîf "varlığın devamını" bildiren bir kelimedir. Varlığın devamı, önü ve sonu olmamakladır. Önü olmamak mülâhazasıyla Allah Teâlâ'ya Kadîm, sonu olmamak mülahazasıyla Bâkî denir. Bu mânalara yakın Ezelî ve Ebedî ism-i şerifleri de vardır.

Allah Teâlâ'nın varlığı, devam bakımından zaman mefhumu içine girmez. Çünkü, zaman denilen şey, kâinatın yaratılmış olduğu andan itibaren sonsuzluğa doğru akışının derecelerini gösteren bir mefhumdur. Şu halde, zaman yaratılmışlar başlamıştır ve onlarla bitecektir. Kâinat yokken zaman da yoktu, fakat Allah Teâlâ vardı. Kâinat biter, zaman da biter, fakat Allah BÂKÎdir.

el-VÂRİS

Servetlerin geçici sâhipleri elleri boş olarak yokluğa döndükleri zaman servetlerin hakikî sâhibi...

Allah Teâlâ mülkün gerçek sâhibi olduğu gibi, gerçek vârisidir de. İnsanların mülk sâhibi olmaları geçici olduğu gibi, varislikleri de geçici ve muvakkattır. Mülkün gerçek vârisi, mülk sâhibi Allah'tır. Kıyâmet hengâmında bütün canlılar ölecek, bütün mülk tamamıyla O'na kalacaktır.

er-REŞÎD

Bütün işleri ezelî takdîrine göre yürütüp, bir nizam ve hikmet üzere âkıbetine ulaştıran;

Her şey'i yerli yerine koyan, en doğru şekilde nizama sokan...

Reşîd isminde iki mâna vardır:

1. Doğru ve selâmet yolu gösteren. Bu mânada Hâdî ismiyle eş mânaya gelir.

2. Hiçbir işi boş ve faydasız olmayan, hiçbir tedbîrinde yanılmayan, hiçbir takdîrinde hikmetsizlik bulunmayan zât mânasındadır.

es-SABÛR

Allah, bir işi, vakti gelmeden yapmak için acele etmez. Yapacağı işlere muayyen bir zaman koyar ve onları koyduğu kanunlara göre - zamanı gelince - icra eder. Önceden çizdiği zamandan, - bir tenbelin yaptığı gibi, - geciktirmez. Ve kezâ - bir acelecinin yaptığı gibi - zamanı gelmeden yapmağa kalkmaz. Bil'akis her şey'i, hangi zamanda yapılmasını takdîr buyurmuş ise, o zaman yapar.

Allah'ın diğer isimleri:

Allah'ın isimleri 99 taneden ibaret değildir. Âyet ve hadîslerde bu 99 isimlerden ayrı olarak Allah'a başka isimler de izâfe edilmiştir.

Allah'a izâfe edilen diğer bâzı isimler şunlardır:

el-Vâhid'in yerine el-Ehad, el-Kahhâr'ın yerine el-Kâhir, eş-Şekûr'un yerine eş-Şâkir; el-Kâfi, ed-Dâim, el-Münevver, es-Sıddık, el-Muhît, el-Karîb, el-Vitr, el-Fâtır, el-Allâm, el-Ekrem, el-Müdebbir, er-Refî', Zittavl, Zülmeâric, Zülfadl, el-Hallâk, el-Mevlâ, en-Nasîr, el-Gâlib, el-Hannân, el-Mennân...

Kur'ân-ı Kerîm'de Allah ism-i şerîfi 2800 defa zikredilmiştir. Allah isminden sonra Kur'an'da en çok zikri geçen isim, Rab ismidir. 960 yerde zikredilmektedir.

Rab isminden sonra, Kur'an'da en çok yer alan isimler ise; Rahmân, Rahîm ve Mâlik isimleridir. Fâtiha sûresinde "Allah" isminden sonra sıra ile zikredilen bu dört ism-i şerîfe, Cenâb-ı Hakk'ın Rubûbiyet Sıfatları adı da verilmektedir.

Terbiye etmek, büyütmek, yetiştirmek mânalarını ihtiva eden Rab kelimesinin asıl mânası: "Bir şey'i derece derece yükselterek, gayesi olan en mükemmele erişinceye kadar kollayan" demektir.

İsm-i A'zam Nedir?

Allah Teâlâ'nın Kur'an ve hadîs-i şerîflerde zikredilen isimlerinin en büyüğüdür.

İsm-i A'zam'ı, Allah, isimleri içinde gizlemiştir. Bunun da hik-

meti, kullarının bütün Esmâ-i Husnâ'ya rağbetini sağlamak, kendisine bütün isimleriyle dua edilmesini te'min etmektir. İsm-i A'zam belli olsaydı, insanlar yalnızca o isimle dua ederler, diğer isimleri terkederlerdi. Çünkü İsm-i A'zam'ın Allah katında büyük bir değeri vardır. Bu isimle yapılan duaların mutlaka kabûl edildiği rivayet olunmuştur.

İsm-i A'zam'ın Esmâ-i Husnâ'dan hangi isim olduğu hakkında, İslâm âlimleri ayrı ayrı kanâatler ileri sürmüşlerdir. Büyük ekseriyetin kanâatı, İsm-i A'zam'ın, lâfza-i Celâl yani Allah ismi olduğudur. Hz. Ali Efendimize göre İsm-i A'zam tek isim değildir. Ferd, Hayy, Kayyûm, Hakem, Adl, Kuddûs'tan ibaret 6 isimdir.

İmam-ı A'zam'a göre, İsm-i A'zam, Hakem ve Adl olmak üzere iki isimdir. Gavs-ı A'zam'ın İsm-i A'zam'ı, Hayy ismidir. İmam-ı Rabbânî'ye göre de İsm-i A'zam, Kayyûm'dur.

Görüldüğü gibi İslâm büyükleri, İsm-i A'zam'ı farklı isimlerde bulmuştur. Belki de herbirinin hususi âlemine tecellî eden İsm-i a'zam değişik olmuştur.

Esmâ-i Husnâ içinde bir İsm-i A'zam olduğu gibi, her isim için de a'zamî bir mertebe vardır. Bâzan bir ismin a'zamî mertebesi, İsm-i A'zam ile karıştırılır; o isim a'zamî mertebedeki tecellîsi sebebiyle İsm-i A'zam sanılır. İsm-i A'zam'ın her âlime göre değişik olmasının bir sebebi de budur.

selam.n3.net

kemter@kemter.cjb.net